Роман Буревой - Мечта империи

1 Роман Буревой

Часть первая

Глава 1

Аполлоновы игры. День первый
“Сегодня, в двадцать первую годовщину победы в Третьей Северной войне, император Марк Руфин Мессий Деций Август открывает Аполлоновы игры”.
“Акта диурна”, праздничный выпуск, канун Нон июля <6 июля. Основание Города — 753 г. до н.э. (Автор использует некоторые латинские слова и выражения в том смысле, в каком они употреблялись в Древнем Риме.)> 1974 года от основания Рима.
Пурпурный веларий <Веларий — навес над амфитеатром.> над Колизеем разворачивался с завораживающим шорохом.
Зрители, пробираясь к своим местам, невольно поднимали голову, чтобы взглянуть, как один за другим раскрываются лепестки огромного цветка. Вскоре все ряды амфитеатра погрузились в мягкий полумрак. И только арена, засыпанная оранжевым песком, оставалась ярко освещенной. По мере того как солнце будет скользить по небу, одни лепестки велария уберут, а другие развернут так, чтобы солнечные лучи неизменно освещали арену. Пурпурный полумрак рядов и золотой песок арены — эти два истинно римских цвета повторялись повсюду, в императорских знаменах и в драпировках сенаторских лож.
Гладиаторы ждали в куникуле <Куникул — помещение под ареной.>. Вот-вот должна была начаться помпа <Помпа — торжественная процессия перед началом игр или скачек.>. Юний Вер, как всегда, встал в первый ряд вместе с Варроном.
— Элий уже здесь, я его видела, — шепнула Клодия. — Неужели ему нравится смотреть игры после того, что с ним произошло?
— Если говорить начистоту, то Элий единственный из нас достоин звания гладиатора, — заявил Варрон. — Он обильно полил кровью арену, как и полагается доблестному мужу. Правда, это была его собственная кровь.
Четверо шоколадных носильщиков в набедренных повязках из золотой парчи и с золочеными обручами на шеях вынесли из боковой галереи носилки. Сидящий в них невысокий упитанный человек в белой тоге отер тончайшим платком мокрое лицо и шепнул:
— Мы задерживаемся. Император уже здесь. Тысяча сестерциев тому, кто выиграет первым вчистую, а не по очкам.
— Вер, не забудь поставить фалерна, когда выиграешь, — хмыкнул Варрон.
Пронзительный рев труб заставил всех замолчать. Украшенные изображениями золотых львов ворота распахнулись. Распорядитель резко обернулся, едва не вывалившись из носилок, и пообещал:
— И еще три тысячи тому, кто выйдет без доспехов.
— Терпеть не могу, когда Пизон распоряжается, — прошипела Клодия. — У него вечные накладки. Будто специально. Он был распорядителем игр, когда Элий потерял ноги.
— Элий потерял, я подобрал, — хмыкнул Варрон.
— Все дело в том, что Элий плохой гладиатор,— назидательным тоном произнес Авреол. — Из аристократов всегда получаются дрянные гладиаторы.
У Авреола была тонкая и длинная шея с острым кадыком. Едва он появился в гладиаторской школе, как к нему намертво прилипло прозвище Цыпленок. А когда Авреол впервые шагнул на арену Колизея, на трибунах тут же завопили: “Цыпа”!
— Разумеется, Элий не может равняться с тобой, Цыпа, — усмехнулся Вер. — Ты неповторим.
Авреол принял его слова за чистую монету и приосанился.
— Со мной вообще никто не может равняться. И в этом году победителем Аполлоновых игр объявят меня. — Он бросил выразительный взгляд на Вера.
— Уж скорее тебя изберут консулом в будущем, — парировал тот.
— Когда-нибудь я стану консулом, — заявил Цыпа. — Все знают, как я талантлив. В три года я научился читать, а в пять знал “Илиаду” и “Одиссею” наизусть. Ты мне не веришь?! — гневно воскликнул он, приметив улыбку на губах Вера.
— Ну что ты, ни минуты не сомневаюсь. Наверняка знание “Илиады” здорово помогает на арене.
— Он над нами издевается! — оскорбился Авреол за всю гладиаторскую центурию.— Его следует исключить из гладиаторов!
— Вер — самый лучший боец, — напомнила Клодия.
— А гладиатор плохой! — не унимался Авреол. — Он нас презирает. Разве ты не видишь?! Нас и тех, чьи желания выполняет. Для него нет ничего возвышенного.
— При чем здесь возвышенное? Мне платят, я машу мечом. На остальное мне плевать, даже на то, что ты обо мне думаешь, Цыпа.
“Интересно, доставляют ли людям радость те желания, которые исполняет Цыпа?” — подумал с усмешкой Вер.
И с удивлением отметил, что Цыпа побеждает чаще, чем этого можно было ожидать.
— “Апис, кулачный боец, никого и не ранил. За это был от соперников он статуей этой почтен”, — процитировал Вер напоследок любимого Лукиана. Он не знал, почему все время шутит. Может, потому, что молод. На самом деле внутренне он не смеялся.
Носилки Пизона, плавно колеблясь, уже появились на арене. Следом шествовали трубачи. И наконец по двое, печатая шаг, выступили гладиаторы. Год от года не менялась помпа. Сотню лет назад и тысячу лет назад она была почти такой же. Менялись сенаторы, музыканты, их трубы, гладиаторы и зрители, оружие и одежда, закуски, которые разносили в перерывах расторопные торговцы.
Дважды реконструировали Колизей, появился пуленепробиваемый экран над императорской ложей после того, как императора Корнелия застрелили из снайперской винтовки во время игр. Поставили комментаторские кабины и громкоговорители. Радио транслировало прямые репортажи на всю Империю. Преторианская гвардия надела пуленепробиваемые нагрудники. Но каждые игры открывались помпой, и гладиаторы совершали свой круг почета, проходя мимо императорской ложи, а затем мимо лож сенаторов.
Император Руфин любил игры и всегда присутствовал на их открытии.
Императору пятьдесят два, он самоуверен, холоден, расчетлив и переполнен тщеславием. Он любит сравнивать себя с Юлием Цезарем. Сходство между ними явное — и тот и другой начали рано лысеть, и теперь Руфин, как божественный Юлий, повсюду щеголяет в дубовом венке. За плечом императора маячит голова Цезаря — бледное, узкое лицо, на губах застыло испуганно-плаксивое выражение, будто он провинился и наказан на долгие-долгие годы. В ложу императора сегодня приглашен академик Трион — его круглая голова виднелась из-за обтянутого пурпуром барьера. Раньше это место занимал префект претория Корнелий Икел. Но нынче его не пригласили.
Процессия остановилась напротив императорской ложи. И хотя сегодня никто из гладиаторов не собирался умирать на арене, они выкрикнули, как и тысячу лет назад: “Славься, император! Идущие на смерть приветствуют тебя!”
Руфин кивнул в ответ, а с трибун на арену полетели цветы. Гладиаторы двинулись дальше. Все они были как на подбор высокого роста и широки в плечах.
Победители игр щеголяли в золотых венках.
Но среди этих красавцев Вер выделялся с первого взгляда. На его длинных пшеничных волосах сверкал золотом венок победителя Больших Римских игр, но не по венку его отличали. Поверх доспехов во время помпы он накидывал затканный золотыми пальмовыми ветвями плащ, схожий с нарядом триумфатора, но не из-за плаща римляне останавливали на нем свой взгляд. Вер шагал как будто со всеми в ногу и все же иначе, махал рукой зрителям, но при этом приветствовал не их, а бирюзовое небо над головой. Он не был похож на остальных, даже проигрывая, он все равно выглядел как победитель. Одна половина зрителей его боготворила, другая ненавидела, но все говорили только о нем.
Веру нравились и любовь и ненависть. Пожалуй, ненависти он отдавал предпочтение.
“Интересно, какие чувства я бы испытывал, если бы мы дрались боевым оружием? Если бы Клодия или Варрон могли погибнуть от моей руки?” — сам себя спросил Вер.
Вопрос не ужаснул его и даже не взволновал. Он не испытывал по этому поводу ничего.
— Ненавижу дурацкое хождение, — вздохнула Клодия.
Слова предназначались Веру, но ответил Варрон:
— Какие это игры у тебя? Пятнадцатые? Шестнадцатые?
— Семнадцатые,— ответила Клодия.
Она одного роста с Вером и почти так же широка в плечах, как Варрон. В доспехах ее всегда принимали за мужчину.
— На три меньше, чем у меня. Кто сегодня выходит против тебя? — продолжал допытываться Варрон.
— Бык...
— А, Бык, он здоровый. Пока махнет рукой, ты успеешь обежать вокруг арены.
Бык был новичком, в первый раз выходил на бой, и его никто не боялся. А зря. Новичков надо бояться. Хлор тоже был новичок, а у Элия заканчивался второй контракт. Вер невольно передернул плечами. Он старался забыть тот день и все равно постоянно вспоминал. Трудно не вспоминать, когда Гай Элий Мессий Деций занял место в сенаторской ложе и вместе с Марцией приветственно машет ему.
— Вер, у Элия на правой ноге протез? — шепнула Клодия. Она спрашивала об этом каждый раз, когда видела Элия в Колизее.
— Нет, ему восстановили обе ноги. Только правая хуже срослась и осталась короче.
— Ерунда. Говорю, у него протез,— заявил Варрон. — Иначе почему он всюду появляется в тоге?
— Ты повторяешь слово в слово то, что пишет Вилда в своем “Гладиаторском вестнике”, — заметил Вер. — Или она повторяет за тобой?
Лицо Варрона пошло пятнами. У Вилды был осведомитель среди гладиаторов, и многие подозревали, что это Варрон.
— Это не ее вестник, а Пизона, — Клодия игриво помахала Элию рукою. Сенатор кивнул в ответ дружески и отнюдь не покровительственно. Он всем так кивал. — Я уверена, что на следующий год Элия непременно изберут консулом.
— Пизон выложит миллион сестерциев, лишь бы не допустить этого, — не без оснований предположил Варрон.
— Ставлю сестерций, что его изберут, — заметил Вер. — Просто потому, что свой миллион Пизону поставить не на кого. Разве только на себя.
Мысль о том, что Пизон может сделаться консулом, вызвала врыв смеха. Банкир оглянулся и посмотрел на своих подопечных подозрительно.
— Не бывать Элию в сенате, если бы не его гладиаторское прошлое, — пробурчал Цыпа.
— Что в таком случае мешает тебе стать сенатором? — поинтересовался Вер.
— Я еще буду.
— Да, да, все мы станем сенаторами, — хихикнула Клодия. — Я, Вер и ты, Варрон... Ты хочешь носить тогу с пурпурной полосой, а, Вер?
— Нет, — с фальшивой горячностью запротестовал Вер. — Сенат — это еще хуже,чем арена. К тому же туда собрался Цыпа. Значит, я точно не пойду в курию.
— А ты, Варрон? Тебе бы пошла сенаторская тога! — не унималась Клодия.
Варрон ничего не ответил и лишь нахмурил брови. В последние месяцы он открыто враждовал с Кло-дией. Это мало походило на пикировку мужчины и женщины, которая готова вот-вот перерасти во взаимную симпатию. Эта была завистливая и непримиримая вражда двух бойцов, соперничающих в одном деле.
“Хорошо, что сегодня они не в паре, — подумал Вер. — Когда-нибудь они убьют друг друга, и это даже не будет смешно”.
Круг замкнулся. Гладиаторы вошли в “отстойник” — небольшое помещение в куникуле, где бойцы ожидали своего выхода на арену. Те, кто должен был выступать в конце, удалились в свои раздевалки. Вер выйдет на арену первым — едва отзвучат трубы, едва пробегут, выделывая замысловатые кульбиты, акробаты, в “отстойнике” прозвенит оглушительный звонок и раздастся пронзительный, лишенный эмоций голос распорядителя: “Вер и Красавчик — на арену!”
— Не люблю я первый день игр, — буркнул Варрон. — Контрактов нет — выкладываешься за милостыню, которую Пизон именует платой. Ему бы, жадобе, так платили. Завтра — другое дело. Завтра будет хороший день, ведь так, Вер? — Варрон дружески пихнул приятеля в плечо.
— Акробаты уже ушли, сейчас наша очередь, — отозвался Вер.
— Будешь снимать доспехи? — вызывающе спросила Клодия, оглядывая легкие пластиковые доспехи Вера, украшенные золотым узором. — Я как-то выступала даже без нагрудника.
— И чуть не осталась без одной титьки, — поддакнул Варрон.
— А почему бы нет? — Вер принялся расстегивать ремешки наручей. — Для красоты зрелища я могу отказаться от многого. Даже от меча. Но вряд ли мою самоотверженность оценят.
— Это не смелость, это глупость, подобное безрассудство недопустимо, — тут же встрял со своими поучениями Цыпа.
— Не волнуйся, Цыпа, я надел протектор и шлем.
Так что детородный орган и голова будут целы. А без всего остального можно обойтись, — отвечал Вер. — В Эсквилинской больнице делают прекрасные протезы. Закажи там себе новую голову, если вдруг позабудешь строку из “Илиады”.
Вер взял меч, сделал несколько оборотов кистью. Голоса разом смолкли. Не потому, что в отстойнике перестали орать, а потому, что Вер никого больше не слышал. Руки двигались сами по себе, повторяя заученные движения. Краем глаза Вер заметил Красавчика. Тот был закован в броню с головы до ног. Пробить тупым гладиаторским мечом можно лишь места сочленений. Гораздо проще сбить Красавчика с ног. Но учитывая, что тот на двадцать фунтов тяжелее Вера, задача тоже не из легких. Репродуктор ожил и зарокотал:
— Вер, Красавчик! На арену!
Будущие противники плечом к плечу шагнули вперед. Ворота распахнулись.
Арена была как золотой поднос. Блюдо для победителя. Яства на пиршестве Вер приготовит сам. Два гения в платиновых всполохах защитного поля кружили в бирюзовом небе над Колизеем. И Вер помахал им, как старым друзьям, заглянувшим в гости.
— Противники вооружены только мечами,— разносился голос из усилителей, перекрывая рев толпы. — Гладиатор Юний Вер снял нагрудник, поножи и защиту на руках.
Красавчик кинулся в атаку. Но меч рубанул воздух. Поворот, удар, и вновь Вер ускользает, а Красавчик сражается с тенью. Вер в доспехах быстр, как лесной зверь, без доспехов — молниеносен. Даже в первых рядах зрители не могут проследить за взмахом его руки. Но надо немного побаловать римлян, дать им зрелище, дать несколько томительных секунд борьбы, когда кажется, что может одолеть любой. В такие мгновения зрители ревут от восторга, мужчины вскакивают с мест, а женщины близки к обмороку.
Мечи скрещиваются в высоком блоке, Красавчик тянется вверх, а Вер ныряет и рубит по ногам. Но Красавчик достаточно быстр, чтобы перемахнуть через несущийся со свистом клинок, и зрителям кажется, что акробаты вышли на арену их позабавить.Красавчик, окрыленный первым успехом, пробует ударить Вера в шею, но клинок разит воздух — Вер давно выпрямился и со скучающим видом ждет новой атаки. Красавчик решает повторить прием Вера: он тоже бьет по ногам, рассчитывая свалить противника. Вер прыгает через клинок, будто упражняется в гимнасии.
Зрители кричат от восторга и страха, они еще не забыли, как Хлор подобным ударом отрубил Элию ноги.
Красавчик вновь атакует. Вер не парирует — он ускользает змеей, почти в открытую издеваясь над противником. Время разящих ударов не наступило, зрители еще не насладились красотой схватки до конца. Красавчик носится как сумасшедший, пыхтит как паровоз, машет мечом, лезет вон из кожи. А Вер даже не запыхался. Он забавляется... Вер понимает, что противнику унизительно столь несомненное превосходство. Но почему забавляться должны только зрители? Юний Вер тоже хочет повеселиться.
Бойцы расходятся.
Представление для зрителей закончено. Теперь все решит один удар. И Красавчик понимает это.
Гладиаторы вновь кружат по арене. В этот раз Красавчик боится атаковать. Он ждет, надеясь на прочность доспехов. Вер атакует. Красавчик парирует, но вкладывает в это слишком много силы — клинок Вера отскакивает, чтобы тут же обрушиться на голову неопытного бойца. Красавчик падает лицом в песок, но через несколько секунд приподнимается и оглядывает арену. Отличный шлем защитил его, как всегда. К нему спешат два служителя, одетые Меркуриями, в крылатых шлемах и крылатых сандалиях, чтобы вытащить за ноги с арены, а он должен изображать мертвеца. Красавчик не может вынести такого позора — он вскакивает и несется к выходу. “Меркурии” бегут за ним, но не могут догнать — мешают дурацкие сандалии с крылышками.
— Вер, Вер, Вер, — несется над Колизеем. Юний Вер поднимает голову. Гений Красавчика исчез. А его гений кружит и кружит над ареной.
Только гладиаторы видят гениев. Гай Элий Мессий Деций тоже видел сверкающую платиновую фигуру, парящую в вышине. И он стиснул зубы, чтобы заглушить вздох. С того дня, как Хлор отрубил ему на арене обе ноги, он нередко видел своего гения. Но Элий не любил вспоминать эти встречи. Порой у него появлялось чувство, что гений здесь и, спрятавшись поблизости, следит за бывшим подопечным. Чего-то ждет.
Три женщины сидели в первом ряду для простых граждан. Впереди располагались сенаторские ложи, и следующий ряд возвышался на несколько футов над головами отцов-сенаторов. Это были самые дорогие места в амфитеатре. Обычно билеты сюда покупали знаменитые актеры, “новые люди”, разбогатевшие быстро и сомнительно, банкиры и хозяева оружейных заводов. Иногда здесь бывали дорогие куртизанки, и тогда в перерывах зрители пялятся не на акробатов и бестиариев <Бестиарий — в Древнем Риме гладиатор, сражавшийся со зверьми, здесь — дрессировщик. Субура — район лупанариев (публичных домов) и притонов.> со зверьми, а на этих доступных и одновременно недоступных красоток, одна ночь с которыми стоила целое состояние. Но три женщины, одетые в белое, не походили на обитателей Субуры, хотя все три были молоды и необыкновенно красивы. Особенно одна, со сверкающими золотом волнистыми волосами. Ее палла <Палла — накидка, которую оборачивают вокруг тела.> будто ненароком соскользнула не только с головы, но и с плеч, давая возможность зрителям полюбоваться на их совершенные формы.
— Не надо так демонстрировать свою красоту, детка, — сказала ее соседка, роскошная матрона в шелковой столе <Стола — нарядное платье.>, расшитой узором в виде павлиньих перьев. — А то зрители догадаются, кто мы.
— Ты слишком высокого мнения о людях, — заметила третья красавица с правильными, но слишком резкими чертами лица. Ее светлые, будто светящиеся изнутри глаза скорее могли оттолкнуть поклонника, нежели привлечь.
— Мне нравится тот, что выступал без доспехов, — улыбнулась златокудрая красавица, не подумав поправить паллу. — Он еще появится на арене?
— Он выиграл, — отвечала светлоокая. — Значит, будет сражаться во втором поединке.
— Мне казалось, что они должны выступать лишь по разу, — засомневалась матрона.
— Это в обычные дни,— пояснила светлоокая.— Когда они бьются за исполнение желаний. А сегодня гладиаторы сражаются только за приз. И значит, победитель будет один.
В этот момент на арену вновь вышел Юний Вер.
Трибуны взревели.
— Ставлю бокал нектара, что Вер победит за три минуты! — воскликнула златокудрая. — Кто хочет со мной поспорить?
— Я хочу, красавица, — воскликнул мужчина в тоге всадника во втором ряду.
Златокудрая красотка обернулась и смерила его снисходительным взглядом.
— А где ты возьмешь бокал нектара, когда проиграешь? — И она шепнула на ухо своей светлоокой подруге: — Так ты будешь со мной спорить?
— О нет, Венера! Ты же знаешь, я не делаю глупостей.
— Просто ты, Минерва, умеешь скрывать свои промахи. На то ты и богиня мудрости.
— Девочки, пожалуйста без имен,— одернула их матрона.
Поединок длился чуть больше минуты. Вер победил.
— Мы присудим ему приз сейчас или дождемся конца выступлений? — поинтересовалась светлоокая богиня.
— Куда ты торопишься, дорогая, у нас впереди вечность.
— В самом деле, дождемся последнего поединка, — предложила матрона, в которой никто не хотел узнавать богиню Юнону, и это ее задевало. — Иногда занятно понаблюдать за людьми. Они с таким азартом дерутся неизвестно за что.
— Признайся, он тебя волнует, — шепнула златокудрая красавица на ухо Минерве. — Взгляни, какие мускулы, какие великолепные плечи. Такой торс, изваянный из мрамора, может украсить любой храм. Неужели тебя нисколько не возбуждает мужская красота?
— Ее волнует лишь мужской ум, — заметила не без яду Юнона. — А поскольку ни один мужчина не может быть умнее ее, то ни один и не способен ее покорить.
— А вдруг наш герой так же умен, как и красив? — улыбнулась Венера. — Давай устроим ему испытание, вдруг он мудрее тебя?
В этот момент зрители вновь взревели. “Вер! Вер! Вер!” — неслось по рядам.
— Боец он отменный. Он опять победил, — улыбнулась матрона.
— Его испытание началось давным-давно, — сказала светлоокая. — В час его рождения. Только он об этом не подозревает.
Они перестали болтать, потому что объявили последний поединок — Вер выходил против Авреола.
— Если победит тонкошеий, — презрительно фыркнула Венера, — я больше никогда не буду спать с мужчиной. Во всяком случае, до ближайших Столетних игр.
— Ничего страшного, — успокоила ее Юнона. — Лесбийская любовь снова входит в моду.
Вер разбежался, сделал сальто и вновь встал на ноги. Такие акробатические штучки считались среди гладиаторов дурным тоном. Но Веру было плевать, что думают другие. Ему хотелось разозлить Цыпу. Но тот владел собой. Даже проигрывая, Авреол оставался невозмутим. Может, цитировал про себя “Илиаду” от начала до конца?
Авреол ушел в глухую оборону. Удары Вера сыпались градом, но Цыпа их не замечал — его выносливость была почти нечеловеческой. Но если Авреол делал ответный выпад, его меч всякий раз натыкался на щит Вера. При этом Вер, дабы позабавить зрителей, умудрялся еще сделать полный оборот или замысловатый прыжок и ударить ногой в щит противника. Но пока что это была только игра. Оба играли неплохо. Но Вер был артистичен, Цыпа напоминал автомат.
— Авреол рассчитывает на промах нашего красавца, — заметила светлоокая.
— Что ты так волнуешься? — пожала плечами златокудрая Венера. — Обет дала я, а не ты. Впрочем, такой проигрыш тебя не расстроит.
Наконец Веру надоела эта игра. Почти никто из зрителей не заметил, как Авреол пропустил удар. Внезапно Цыпа пошатнулся и упал на колени. Он попытался встать, но Вер не позволил. Ударил, будто крикнул: “Лежать!” И Авреол подчинился без звука. — Какой молодец! — захлопала в ладоши златокудрая красавица. — В честь его
победы я сплю сегодня с тремя партнерами одновременно.
— А можно я буду одним из этих троих счастливцев? — поинтересовался нахальный красавец-всадник.
— Разумеется, если отыщешь дорогу к дверям моей спальни,— отвечала Венера.
— Я была права, — вздохнула светлоокая Минерва,— Ни к чему было сидеть столько времени на жаре и мучиться от жажды и от дурацких приставаний глупцов.
— Надеюсь, ему понравится наш подарок, — улыбнулась златокудрая и, поднимаясь со скамьи, будто невзначай подмигнула нахальному ухажеру.
Над входом в гостиницу “Император” висело огромное пурпурное полотнище с четырьмя буквами “S.P.Q.R.” — “Сенат и Народ Великого Рима”. Огромные золотые буквы колебались, когда ветер пытался подхватить полотнище и унести его в небо.
Чуть ниже полоскалась ткань с надписью: “Юний Вер — трехкратный победитель Больших Римских игр и двукратный победитель Аполлоновых игр”. Они были почти равны — первый гладиатор, служитель Фортуны, увенчанный богиней победы Викторией, и сенат Рима. Власть Империи и отдельное желание отдельного человека.
“Рим исполняет желания” — эту формулу приказал выбить Траян Деций золотыми буквами над входом в Колизей.
— Доминус Вер, у тебя не появилось свободного клейма? — услышал Вер за спиной скрипучий голос.
Оглянулся. Человек в белой тунике с серебряным значком ветерана Третьей Северной войны на левом плече изогнулся в подобострастном поклоне. Вер прекрасно его знал — вернее, о нем самом он не знал ничего. Но видел его во время Аполлоновых игр каждый год. Этот старик (он имел полное право называть его стариком, ибо просителю было далеко за шестьдесят) всякий раз подкарауливал Вера
после первого дня игр и выпрашивал клеймо задаром. Пять лет подряд. Ни разу Юний
Вер не спросил, какое желание старика не может исполниться так долго.
— Доминус Вер, ты так знаменит. И ты откажешь мне, старому и больному?
Вспомни: каждому гражданину Рима гарантировано исполнение желаний. Этот закон выбит на бронзовой доске.
Вер почувствовал досадную неловкость. Будто нищий попросил у него асе, а он, Вер, имея тысячу в кошельке, не бросил в протянутую руку медной монетки. “Но не жалость, а именно неловкость”, — уточнил он сам для себя.С некоторых пор он стал анализировать собственные чувства.
“Каждому нищему обязан подавать...” Выходя из школы в город, гладиатор брал с собой кошелек, наполненный медяками, и одаривал всех встречных нищих. Исполнять желания надо тоже с желанием. Это первая аксиома, которую они должны были выучить в гладиаторской школе. И Вер затвердил ее, как ученики лицеев заучивают наизусть отрывки из “Илиады” и “Одиссеи”.
Но старик не производил впечатление бедного.
Туника его была новой и чистой, сандалии — из хорошей кожи. Он носил серебряный значок, значит, должен получать военную пенсию. Но он почему-то не мог заплатить за клеймо. Порой с возрастом люди становятся необыкновенно скаредными. Они экономят каждый асе и даже в роскошные термы Каракаллы норовят пройти задаром, не говоря уже об играх. Старики, как дети, обожают собственные капризы. Но Рим достаточно мудр и достаточно богат, чтобы позволить своим старикам и детям капризничать.
— Если у тебя есть оплаченное сенатом клеймо, я его приму.
Старик отрицательно покачал головой. Сенат не удостоил его своей милости. В очередях за бесплатными клеймами люди стоят годами. Порой очередь переходит от отца к сыну, потом ее наследует внук и, дождавшись своего часа, просит о какой-нибудь безделице. Ибо все заветные желания сошли со своими владельцами в могилу.
— Ты же знаешь — дешевле пяти тысяч сестерциев клейма не продаются. Я вхожу в центурию гладиаторов. Бесплатные раздачи клейм запрещены. Если у человека нет денег, за него платит патрон, — каждый раз Вер втолковывал это правило старику, но тот пропускал слова мимо ушей. — Попроси своего патрона, пусть заплатит. Или у тебя нет патрона?
Старик сделал вид, что не расслышал вопроса. Скорее всего, он достаточно богат и сам, просто жадничает и не хочет тратиться.

1 Следующая страница


Мечта империи 2

— А ты, доминус Вер, не станешь моим благодетелем? Почему бы тебе не заплатить за меня? Я бы поставил твой бюст в атрии и каждый день сжигал перед ним благовония. — Старик еще сильнее изогнулся. Его голос сделался слащав до приторности. — Тебе давно подобает стать чьим-нибудь патроном.
Вер поморщился. Разговор со стариком раздражал. И сам старик раздражал.
Своей настойчивостью и своей лестью. Но гладиатор не должен отказывать. Он, могущий даровать любому (или почти любому) мечту, не смеет гнать несчастного. Из глаз старика легко, будто из крана, закапали слезы.
И тут Веру в голову пришла замечательная мысль:
— А у сенатора Элия ты был?
Старик вновь отрицательно покачал головой.
— Обратись к нему, и Элий станет твоим патроном. Он обожает кому-нибудь покровительствовать.
Мысль спровадить старика к Элию показалась забавной. Интересно, удастся Элию отвертеться от попрошайки или нет?
Двое репортеров направились к знаменитому гладиатору, на ходу щелкая фотоаппаратами. Впереди молодой парень, за ним — Вилда, рыжая девица с остреньким, как у лисички, лицом. На кончике вздернутого носика повисли черепаховые очки. Завтра фото Вера и несчастного старика появятся на первых полосах римских ежедневников. И крупный заголовок: “Рим не хочет исполнять желание своего гражданина!” Или что-то в этом роде.
— Уходи скорее, — приказал Вер старику и отвернулся.
“Элию будет трудно от него отвязаться...” -улыбнулся про себя гладиатор.
— Пару слов о сегодняшнем поединке, доминус Вер, — обратился к нему молодой репортер.
Юний Вер не успел ничего ответить, как заговорила Вилда:
-Почему распорядители ставят против тебя в поединках слабаков вроде Красавчика, а против Авреола — сильных, таких как Кусака?
“Ну вот, началось”, — гладиатор посмотрел на Вилду, и ему сделалось скучно, во рту появился неприятный привкус, будто Вер съел что-то несвежее.
— Красавчик, Кусака... Их имена начинаются с одной буквы, и точно так же они равны по силе. Напоминаю: счет в личном поединке — десять к одиннадцати в пользу Кусаки. Это потому, что его зовут Кусака, — Вер сглатывал после каждого слова, но мерзкий привкус не проходил.
— Но все же этот счет в пользу Кусаки, — не унималась Вилда.
— Что ты скажешь о шансах Авреола стать победителем Аполлоновых игр? — поинтересовался ее собрат.
— У каждого есть шанс. Допустим, меня раздавит на улице таксомотор, Варрона убьют, а Клодия отравится — тогда шансы Авреола возрастут.
— Ты считаешь себя талантливым, Вер? Говорят, что ты лишний среди гладиаторов. — Вилда поправила черепаховые очки, которые тут же сползли на самый кончик остренького носа.
— Значит, я исполняю лишние желания. Вер прошел в стеклянные двери гостиницы. Два охранника раскинули мощные руки. Репортеры остановились, наткнувшись на них, как прибойная волна на камни. Но пена бессмысленных криков еще обдавала спину гладиатора. В просторном атрии с двумя рядами беломраморных колонн с бронзовыми капителями царили прохлада и тишина.
— Обед в номер, — приказал Вер, беря из рук служителя ключи. — Через час. А сейчас лишь пол-амфоры сока. А ты не собираешься сделаться гладиатором, приятель? — Служитель отрицательно мотнул головой. — Жаль. Я бы научил тебя, как падать на песок, чтобы меч противника не выбил зубы.
Мальчик-рассыльный поднес ему венок из бледно-голубых и пурпурных роз.
— Это от служителей “Императора”.
Вер поморщился — ему не хотелось принимать венок. В нем он будет походить на педика из Субуры. Но, с другой стороны, отказаться — значит оскорбить людей, искренне им восхищавшихся. Он взял венок и надел на голову.
Номер в гостинице он всегда занимал один и тот же — на двадцатом этаже, дверь с золотыми знаками “XL”. Из окна открывался прекрасный вид на форум Траяна. Но сейчас Вер не стал по своему обыкновению подходить к панорамному окну, чтобы полюбоваться из окна сверканием новой позолоты на крыше реставрированной после землетрясения базилики Ульпия. Лишь мельком он глянул на
статую Траяна, которую заходящее солнце обвело красным контуром. А глянув, в который раз подумал, что Траяну-завое-вателю воздвигли грандиозный памятник. А Деция — спасителя Империи — удостоили всего лишь триумфальной арки. И подарили ему имя завоевателя Траяна. Людская логика не поддается никаким объяснениям. Как и воля богов.
Когда Вер оставит арену, он сделается философом, потому что ни к чему другому он не пригоден. Не идти же в сенат, как Элий.
Вер сбросил одежду и прошел в ванную. Круглая чаша с черно-белым узором по ободку, вделанная в мозаичный пол, была уже наполнена прохладной водой. Вер погрузился в ванну и лежал неподвижно, созерцая мозаичное панно на стене. Обнаженная Венера с роскошными золотыми волосами до земли выходила из морской пены. Художник явно подражал Апеллесу. Вер набрал полные пригоршни воды и брызнул на мозаику. Капли потекли по бледно-розовому телу, оно заблестело, как блестит юная кожа в лучах солнца.
После купанья Вер растерся жестким полотенцем и, завернувшись в персидский черно-красный халат, отправился в комнату. Обед должны были уже принести. Он не ошибся — стол был накрыт. Но в номере, в удобном кресле, покрытом леопардовой шкурой (разумеется, подделка, но очень искусная), сидела гостья. На первый взгляд женщина показалась Веру необыкновенно красива той зрелой роскошной красотой, которая всегда привлекала гладиатора. Ей было немногим более тридцати, но двадцатилетние красавицы показались бы рядом с нею дурнушками. На гостье была вышитая стола из золотистого шелка по моде этого года и черная кружевная вуаль.Одна золотая вышивка стоила как минимум пятьсот сестерциев. Гладиаторов любят приглашать на пиры богатые и красивые женщины, особенно когда речь идет о нарушении закона. Вер уселся в кресло напротив неизвестной гостьи, демонстративно распахнул халат.
Надменная красавица бросила равнодушный взгляд на обнаженное тело и сказала сухо:
— Я пришла не за этим.
— А за чем же? — Вер взял за правило с подобными особами держаться нагло, не желая быть униженным.
— Хочу купить клеймо.
— Ах вот как! — Вер неторопливо запахнул халат. — Тогда почему же ко мне?
Тебе стоило обратиться к моему агенту. У него еще есть свободные клейма.Кажется.
— Но времени осталось слишком мало. Я решила действовать наверняка.
Голос ее звучал естественно, и ее объяснение выглядело вполне правдоподобным. И все же... что-то заставляло Вера сомневаться. Может, лучше прямо указать ей на дверь?
— Это очень сложное дело, — она понизила голос. — Твой агент мне бы отказал.
— Насколько сложное? — Вер подался вперед. Почувствовал, как внутри него собирается холодный комок. Этот щемящий холодок ни с чем не спутать. Наверное, боги, верша человечьи судьбы, испытывают нечто подобное. Многие ради одного этого чувства надевают доспехи гладиаторов.
— Один шанс из ста... Вер понимающе хмыкнул:
— Или меньше?
— Может быть... — Она положила на стол бумагу с вероятностным расчетом. Вер лишь мельком глянул на листок. Штамп цензора и Эсквилинской больницы на месте. Ну а на цифры лучше не смотреть. — Но мне сказали, что один из лучших гладиаторов может...
— Самый лучший,— поправил ее Вер.
— Разумеется. Я это и имела в виду. Если вероятность события меньше одного из сотни, ни один гладиатор не выдаст под него клейма. Это означает верный проигрыш. Ни один, кроме Вера.
Однажды Вер выиграл, когда вероятность равнялась один к пятистам. Правда, тогда он зарегистрировал лишь тридцать два клейма. А сейчас у него набрано как минимум восемьдесят.
Но все прочие вероятности больше десяти из ста... и он вполне бы мог потянуть еще и это дело...
— О чем идет речь?
Если что-то сомнительное, если хоть одним краем касается политики или личной мести, он откажется.
Она помолчала, будто сомневалась, стоит ли вообще говорить.
— Моя дочь попала в автокатастрофу. Ей сделали операцию. Шанс выжить у нее один из ста...
— Твое имя?
— Сервилия Кар.
Вер взял со тумбочки толстый, изрядно затрепанный гладиаторский справочник за этот год, перелистал страницы. Кар... Нет, этого имени в списках не было.
— Кар — твое родовое имя? Или имя мужа?
— Мужа, — она запнулась на мгновение. — Мое родовое имя — Фабия.
Он проверил и по списку “Ф” — опять все выходило чисто. То, что имена настоящие, сомневаться не приходилось — заказчики не врут гладиатору. Ибо поддельное имя означает поддельный заказ, и желание не исполнится. Хотя нет, попадаются и обманщики. Заказывают, тратят деньги, но их мечта не сбывается даже в случае выигрыша. Все людские безумства предугадать нельзя.
— А имя твоей дочери?
— Летиция Кар.
Вер швырнул справочник обратно на тумбочку.
— Однажды я покупала у тебя клеймо. Через агента,— напомнила Сервилия.
— Ну и как, желание исполнилось?
— О да! И знаешь, что я пожелала?
Вер пожал плечами. Он никогда не интересовался ни личностями, ни делами своих заказчиков. В отличие от Элия. Тот всегда был слишком щепетилен.
— Я пожелала получить роскошную виллу в Байях. — Самодовольная улыбка тронула губы Сервилии.
Какое примитивное желание. И к тому же бессмысленное. Клеймо гладиатора может стоить дороже желанной виллы.
— Мне приглянулась эта вилла, — продолжала Сервилия, и ее словоохотливость все больше и больше не нравилась Веру. — Хозяева ни за что не хотели продавать. Но я привыкла получать свое. Когда ты выиграл для меня клеймо, документы владельца, в том числе и купчая, пропали, и вилла досталась мне. Приятно, когда твои капризы исполняются!
Вер посмотрел на Сервилию с недоумением. Ни один римлянин в здравом уме не расскажет такое даже близкому другу, не то что постороннему человеку-за подобные штучки цензоры мигом внесут имя шутника в гладиаторские книги, и придется до конца дней подавать апелляции. Все желания, исполняемые гладиаторами, строго ограничены. Хотя заказчики всегда находят лазейки. Эта женщина что-то скрывает под шуршащим покровом пустословия. Что-то очень важное. Но что? Вер чувствовал возрастающую тревогу и злость. Потому что не мог разгадать ее игру. Даже его насмешки не задевали гостью.
— Приятно исполнять капризы. Ты не пробовал?
— Когда захочу вылететь из центурии гладиаторов, я займусь чем-нибудь подобным. Кстати, знаешь, сколько будет стоить твой заказ? Миллион сестерциев.
Ни один мускул не дрогнул на ее лице. Вер ожидал, что она начнет торговаться.
Но она молча раскрыла сумку из крокодиловой кожи. Вер предпочел бы торговлю и упреки в жадности. Щедрость настораживала. Будь у него хоть малейшая зацепка, он бы указал Сервилии на дверь. Но все было чисто — имя вне списка. Заказ на излечение ребенка можно принимать от сенатора и солдата, императора и находящегося под следствием. Только осужденные в карцере лишены этого дара.
Жизнь ребенка священна. Каждый род должен быть продлен. Этот пункт внес в гладиаторский устав император Корнелий за месяц до того, как его застрелили в Колизее. Ни один цензор отныне не может этому помешать. Но что-то было не так...Гладиатор извинился, вышел в спальню и плотно прикрыл за собою дверь. Набрал номер Тутикана. Когда агент Вера снял трубку, послышалось пение, музыка и
пьяный говор. Тутикан в своем репертуаре — пригласил красоток из Субуры и веселится до утра. За двоих. За себя и за Вера.
— Слушай, тут ко мне пришла матрона, покупает клеймо...
— Пусть покупает... — пьяно растягивая слова, пробормотал Тутикан. — У нас еще целых десять клейм в запасе. Сегодня я продал всего три... Одно купил полчаса назад Элий. Причем за собственные сестерции — его сенаторский фонд давным-давно иссяк.
Вер помянул Орка. Придется вернуть деньги. Элий не настолько богат, чтобы позволить себе, выбрасывать пять тысяч сестерциев на чужие прихоти. Наверняка старик сказал сенатору, что его прислал Вер, и Элий без звука выложил нужную сумму. Неужели его друг разучился понимать шутки?
— Мне что-то не нравится в новом заказе. Проверь по своим каналам имя.
Сервилия и Летиция Кар. Запомнил?
— Ну Летиция, ну Кар... Кар... ха-ха... чистое имя. Я помню все запретные наизусть, поверь мне.
— Хорошо, — согласился Вер, — поверю, хотя ты и пьян. — А сам чувствовал — нет, не хорошо, а мерзко, мерзко все. — Какой у нее будет номер?
— Восемьдесят девятый. Отличный номер. Сколько ты с нее заломил?
— Миллион.
— Ты смеешься? Что, так мало шансов?
— Один к ста, а может, и того меньше.
— Ну, тогда да, непременно миллион. Умница, Вер. Клянусь Геркулесом, мы построим тебе на берегу Неаполитанского залива отличную виллу.
— Если она будет хоть вполовину такой же, как у тебя — согласен. Ладно, регистрируй заказ и присылай клейма. Времени почти не осталось.
Вер швырнул трубку и вернулся в комнату. Женщина стояла у окна и смотрела на памятник Траяну. Торговые ряды уже закрывались, и форум быстро пустел. Лишь в залах библиотеки продолжали гореть огни. И в темных нишах мраморные статуи, закутанные в тоги, задумчиво взирали на затихающий после очередного шумного дня Вечный город. Непосвященный не смог бы догадаться, что статуи были.разбиты во время землетрясения, и их год за годом собирали из кусочков, скрепляя металлическими болтами и склеивая синтетическим клеем. На белый с розовыми прожилками мрамор колонн ложились пурпурные отсветы, пурпуром горели стекла в окнах базилики, и даже позолота на черепице отливала багрянцем.
— Наши предки умели возвеличивать не только богов, но и своих властителей, и власть как таковую. Только власть дает бессмертие.
И она продекламировала с пафосом, старательно копируя интонации Юлии Кумской: Римлянин! Ты научись народами править державно — В этом искусство твое! — налагать условия мира, Милость покорным являть и смирять войною надменных! <Вергилий. Пер. С. Ошерова.>
Вер пожал плечами:
— Я слишком часто бываю рядом со смертью, чтобы думать о бессмертии.
— Но гладиаторов теперь не убивают на арене. — Веру показалось, что женщина произнесла эти слова с сожалением.
— Хочешь сказать, домна, что их стали убивать гораздо реже. Да, в прошлом году погиб всего один. А в позапрошлом вообще ни одного. И только Элию отрубили ноги, и он три минуты был в состоянии клинической смерти.
— Прости, Вер, я не хотела тебя обидеть. — Сервилия изобразила, что смутилась. Очень хорошо изобразила, почти натурально. Но Вера она обмануть не могла. Эту женщину ничто не могло смутить.
В дверь постучали — явился мальчишка-посыльный от Тутикана, чтобы передать папку с клеймами. Войдя, мальчишка уставился на Сервилию и не мог оторвать взгляда. До чего красива! Везет гладиаторам, их посещают настоящие богини. Он тоже будет гладиатором, когда вырастет. Одно его смущало: прежде чем стать гладиатором, человеку надо сделаться убийцей. — Очнись, приятель, — Вер похлопал мальчишку по плечу и взял папку.
Быстро пробежал глазами список покупателей.
Опять какой-то жирный богач просил избавить его срочно от подагры. Лучше бы не ставил в своем пожелании слова “срочно”, ибо в этом случае обычно бывает только одно средство — нож убийцы или летящая на полной скорости машина. Или во сне ожиревшее сердце перестанет отсчитывать удары. Трое молодых патрициев (возможно, друзья) просили излечить их от сифилиса. Здесь проще — если Вер победит, то утром в дверь к троим счастливцам постучит центурион вигилов в сопровождении медика из Эсквилинской больницы и отправит молодых шалопаев под конвоем для прохождения принудительного лечения. Какая-то дурочка просила богатого муженька. Она его получит — на месяцок-другой. А потом он окажется в карцере за растрату. Это закономерность, когда так приспичило замуж.
Физик Норма Галликан (дочь или племянница прежнего префекта претория) просила “оградить ее жизнь от покушений”. Неужели занятия физикой так опасны?
Среди заказчиков было одно знаменитое имя — Марк Габиний, популярный актер, всадник, просил вернуть его сына под родной кров. Неудачная фраза, слишком расплывчатая и неопределенная. Странно, что Марк Габиний сам записал желание, не прибегая к услугам “формулировщиков”. Спору нет, они берут огромные деньги, порой формулировка стоит дороже клейма. Но такой человек, как Марк Габиний, мог бы к ним обратиться. “Формулировщики” придумают круглую фразу, обкатанную, как морская галька, ни одной буквочки, за которую мог бы зацепиться коварный бог Оккатор, расстраивающий людские замыслы.
Было еще несколько просьб о любви. Элий, когда был гладиатором, никогда не брал такие клейма, сколько бы за них не сулили. Элий считал подобные желания покушением на свободу личности. А став сенатором, попытался ввести на любовные желания запрет. Но у него не оказалось сторонников. Хотя вестники непрерывно публиковали возмущенные статьи по поводу принудительной влюбленности, законопроект Элия получил всего восемь голосов. Многим нравилось играть в эту лотерею. Выигранная любовь -.страстная, безумная и кратковременная. Просыпаешься утром — и весь горишь от любовной горячки. А дня через три все проходит без следа. Гладиаторы никогда не берут заказы на “вечную” любовь. И хотя никто не считал, сколько шансов на исполнение такого желания, Вер подозревал, что гораздо меньше, чем один к ста.
Никто лучше гладиатора не знает, как исполняются желания. Настоящие чудеса встречаются редко. Небожители надувают людей чаще, чем сами люди друг друга. Но все равно безумцы швыряются деньгами, чтобы боги поиздевались над ними. Люди не могут не желать. Это их самая большая слабость. Каждому новичку гладиаторы рассказывали анекдот про юношу, который попросил счастья, выиграл и получил на следующий день удар дубиной по голове. С тех пор он обитал в психбольнице, вполне счастливый и не обремененный более желаниями.
Вер всегда считал эту историю правдивой. Гладиатор пересчитал оставшиеся свободные клейма. Их было одиннадцать. Десять свободных, и одно для себя. Потому что последнее, сотое клеймо гладиатор никогда не продает. Это его собственный знак. Его шанс в игре. Однажды великий Марк Руфус продал сотое клеймо и погиб на арене. Споткнулся на ровном месте и упал, напоровшись на собственный меч.
Несколько мгновений Вер разглядывал радужную картонку с номером LXXXIX. Может, сейчас он поступает точно так же и продает собственную жизнь за миллион сестерциев? Вер тряхнул головой. Что за ерунда? Имя чистое. Дело — тоже. Слишком маленький шанс? Ну и чем он рискует? Проиграет? Ерунда... Вер не может проиграть... Ну хорошо, пусть проиграет. Но ведь это не означает смерть. Он тут же вспомнил Элия. Да, такое может приключиться. Вернее, могло. Теперь оружие гладиаторов проверяется повторно перед самым выходом на арену. К Орку в пасть все предчувствия! Миллион предлагают не каждый день.
Гостья заполнила пустые графы клейма. “Сервилия Кар желает, чтобы ее дочь Летиция Кар вновь стала совершенно здорова”.
Хорошее желание и хорошо сформулировано. Цели достигает тот, кто знает, чего хочет.
Вер разрезал клеймо и отдал Сервилии ее половину пачки денег уже лежали на столе. Зелено-лиловые купюры с серебристой полоской по краю. Все — по пять тысяч сестерциев. На купюре изображен божественный Марк Аврелий Антонин. Наверно, потому, что мудрые властители встречается так же редко, как и пятитысячная купюра. Вер разорвал одну из пачек. Деньги посыпались на ковер с тихим шелестом.
— Будешь пересчитывать? — Сервилия улыбнулась краешком рта, и эта улыбка очень не понравилась Веру.
— Ты же знаешь — расплата фальшивыми деньгами или другое жульничество автоматически приводят к расторжению договора, — Вер улыбнулся в ответ.
— Я знаю. — Ее голос вновь звучал абсолютно бесстрастно.
И она вышла из номера с видом победителя. Дверь за ней не успела закрыться, как мальчик-служитель внес завернутую в плотную вощеную бумагу посылку.
— Дар от прекрасной домны, — сообщил он, ставя посылку на стол. — Имя неизвестно.
— Открой,— приказал Вер.
Мальчик удивленно посмотрел на него.
— Посылка от женщины...
— Так открой, я же сказал. Наверняка что-нибудь занятное.
Мальчик разрезал ленты и развернул бумагу. Внутри была узорная деревянная шкатулка. Изящный ключик висел на бронзовой ручке. Мальчик отпер шкатулку и поднял крышку. Его негромкое “ах” говорило, что посылка в самом деле оказалась замечательная. Вер глянул через плечо посыльного. На обитом шелком дне лежало золотое яблоко. Вер взял подарок в руки. Яблоко было тяжелым, похоже — целиком из чистого золота. По кругу вилась надпись по-гречески: “достойнейшему”.
— Так кто, говоришь, прислал шкатулку? — Вер старался говорить равнодушно.
— Красивая домна, вся в белом. Я поначалу подумал, что весталка. Но потом понял, что ошибся,— захлебываясь, торопливо говорил посыльный. — На голове у нее не было повязки. А глаза необыкновенные — прозрачные, как родниковая вода, и светятся изнутри.
Судя по описанию, это не могла быть Сервилия Кар. И не ее служанка. Женщина с такой внешностью не могла никому служить.
Золотое яблоко. Суд Париса. Вот только кого с кем на этот раз оно должно поссорить?
— Я и не знал, что тебе дарят такие подарки! — воскликнул мальчишка, решив, что уже сделался приятелем знаменитого гладиатора.
Вер отрицательно покачал головой. Яблоко из чистого золота — не просто подарок.
В полночь Вер раскрыл створки ларария. На завтрашнюю игру было продано восемьдесят девять клейм. Самое дешевое ушло за пять тысяч сестерциев — минимальная цена. В сумме набиралось почти три миллиона — вместе со взносом Петиции. Было бы обидно в случае проигрыша возвращать все это, довольствуясь десятипроцентной компенсацией.
Итак, Вер распахнул створки ларария. Раскрылся маленький храм с коринфскими колоннами и ажурным серебряным алтарем. На мозаичном полу была изображена схватка двух гладиаторов. Внутри находились три фигурки — две простенькие черные статуэтки ларов и фигурка из слоновой кости — юноша в золотой тунике и в золотом шлеме, держащий копье не толще спицы, с настоящим стальным наконечником. Гений-покровитель Вера. И его посредник в общении с богами. Юний-гений. Или проще — Гюн. Вер высыпал на алтарь зеленоватые горошины и положил на алтарь пачку корешков от клейм. Бумага вспыхнула сама собою, скрутилась и исчезла. Не осталось даже пепла. Договор заключен. Пряный запах горящих благовоний заполнил ларарий и окутал фигурку гения. Хотя неведомо, кому завтра боги даруют выигрыш. Может быть, противнику Вера... Все считают, что главную роль играют боги. Но Веру казалось порой, что боги повинуются воле людей. А люди только изображают повиновение, чтобы боги на них не обижались. Вер закрыл ларарий.
В ту же ночь в тридцати милях от Рима, недалеко от Пренесты <Пренеста — город недалеко от Рима.>, в просторном таблине <Таблин — кабинет.> загородной виллы немолодая женщина с густыми седыми волосами, гладко зачесанными назад, извлекла из узорного кожаного футляра портативную машинку и поставила ее на стол. Настольная лампа заливала крошечную комнату мягким золотистым светом. Женщина поставила рядом с машинкой покрытую красной глазурью
чашку с остывшим черным кофе и заправила в машинку лист белой бумаги. У женщины было загорелое морщинистое лицо, тонкий, изломленный хищной горбинкой нос и черные выразительные глаза. Женщина не пользовалась косметикой и не пыталась скрыть свой возраст. Ей было под пятьдесят. Она принадлежала к “поколению вдов”, к тем, чьи мужья не вернулись с Третьей Северной войны. Прежде чем приступить к
работе, она открыла резную деревянную шкатулку и извлекла белую палочку с золотым мундштуком ~ явившаяся из-за океана порочная привычка быстро завоевывала Великий Рим.
Женщина курила, пила остывший кофе и улыбалась своим мыслям. Она обдумывала будущую страницу библиона. Когда табачная палочка догорела, женщина бросила окурок в пепельницу в виде пьяного сатира с чашей в руке и для пробы напечатала трижды “X” на чистом листе бумаги. Стук пишущей машинки прозвучал как призыв. В тот же момент раздался негромкий шорох, платиной сверкнуло от окна в глубь комнаты, и на подоконник открытого окна прыгнул белый кот с сияющей, как снег Альп, шерсткой, глянул на хозяйку темными загадочными глазами, громко мяукнул, перебрался в плетеное кресло и обернулся молодым человеком в красно-белой тунике и в затканном золотом щегольском плаще. Лицо его выражало ум и хитрость, надменность и снисходительность одновременно. Гость был красив, но вряд ли у кого-нибудь могло явиться желание заглянуть ему в глаза.
— Вот уж не думала, что ты носишь современные пестрые тряпки, — насмешливо воскликнула женщина, пододвигая стул и усаживаясь за машинкой поудобнее.
— Иногда хочется вновь ощутить себя молодым. Это приятно.
— Разве ты был когда-нибудь молодым?
— Очень-очень давно. Две тысячи лет назад. Но я не собираюсь на покой.
— Тебе прочитать, что я написала, или будешь диктовать дальше? — спросила Фабия.
Гость ответил не сразу. Он долго разглядывал лампу и хмурил черные, будто нарисованные брови.
— Одного не понимаю, — сказал он наконец. — Почему ты решила писать библион о Траяне Деции? Раньше тебя не интересовала история.
Фабия едва заметно вздрогнула. “Может он читать мысли или нет?” — подумала она, искоса наблюдая за гостем. А вслух сказала:
— Теперь, на пороге Второго тысячелетия, всех интересует эта тема, — и она поспешно вынула из стола пачку машинописных страниц. — Мы остановились на том моменте, когда Деций призвал к себе Валериана и стал уговаривать его принять титул цензора, хотя в те времена должность цензора была неотделима от императорского титула. Валериан отказывался...
— Еще бы не отказываться! — перебил гость. — Это бесполезное занятие, заранее обреченное на провал, и только добродетельный Деций, мечтавший о возрождении Рима, мог придумать такую чушь. Он хотел, чтобы из списка сенаторов вычеркнули недостойных. Как будто в Риме в тот момент можно было найти хоть одного достойного человека! Ну разве что сам Деций был чего-то достоин. Хотя бы героической смерти... Прочти, что у тебя получилось.
Фабия взяла страницу и стала читать громким, хорошо поставленным голосом:
“Деций протискивался сквозь толпу на узких улочках Никополя. Маленький провинциальный городок, копирующий в своем далеко грандиозные замашки Вечного города. Сотый, а может даже и тысячный, оттиск с оригинала. Город едва не достался в добычу готам и был спасен вовремя подоспевшей Римской армией. Но до подлинной победы было еще слишком далеко — полчища готов уходили назад к Данубию <Данубий — Дунай.> с огромной добычей и тысячами пленников.
Люди, хотя и узнавали императора, не торопились уступать ему дорогу. Центурион, едущий впереди на рыжем жеребце, лениво расталкивал горожан, заставляя их отступать к стенам домов. Завидев Деция, кое-кто из толпы открывал рот. Ленивое: “Да здравствует Деций Август!” — доносилось то справа, то слева.
Но отдельные крики никак не могли слиться в сплошной гул приветствия. На грязных, изможденных лицах не было восторга. И гнева тоже не было. Скорее безразличие. Казалось, им все равно — вернутся готы или Деций прогонит их назад, за Данубий. Им неважно, кто правит Римом — Филипп Араб, Деций или кто-то новый. Быть может, одного Гордиана Благочестивого они любили, но Филипп Араб убил юного императора, и римляне приняли нового властителя как неизбежное зло. А потом при случае солдаты убили и Араба. Великий Рим погружался во мрак безумия. Все предчувствовали грядущую катастрофу, не никто не мог этому помешать.
Перед лавкой булочника толпа запрудила улицу. Несколько солдат из городской стражи равнодушно наблюдали за давкой. Какой-то чудак в грязной тунике пристроился у подножия статуи и играл на свирели. Жалостливая мелодия порой перекрывала гул толпы. Никто не бросил странному музыканту ни единого аса.
Император остановил своего вороного жеребца возле музыканта и швырнул золотой. Юноша поймал монету на лету и, -привстав, поклонился. Император двинулся дальше. А песня свирели преследовала их до самых дверей виллы, где остановился Деций. Уличный шум проникал во внутренний дворик, узкий и слишком длинный, вызывающий у человека, привыкшего к совершенству формы, глухое раздражение. Фонтан посреди двора бездействовал, а бассейн был пуст. Деций, стоя на узком, выложенным красноватым камнем бортике, разглядывал плиты на дне.”Римляне обречены, но я должен их спасти. От готов. От болезней. От внутренних распрей. И от прочих напастей. Но прежде от них самих...” Деций
ощущал себя Атлантом, держащим небо, которое вот-вот рухнет. Рухнет не потому, что слишком тяжело для его плеч, а потому, что оно хрупким стеклом треснуло сразу в нескольких местах. Император поднял голову. Прямоугольник неба, висевший над перистилем, напоминал серую драную тряпку. То и дело начинал идти дождь, но тут же переставал. Лужицы мутной воды то появлялись на дне бассейна, то вновь исчезали, просачиваясь меж камнями. Великий Рим — такой же опустевший бассейн. Он еще может хранить воду, но фонтан пересох, и лишь случайные дождевые капли падают на камни, даруя передышку.
Внутренние распри раздирают Рим. Внешние враги с волчьей жадностью впиваются зубами в беззащитное тело богатейшей страны. Страны, потерявшей волю к жизни. Люди не могут спасти Рим. Уже не могут. Это под силу лишь богам”.
— Очень похоже на Деция, — перебил гость. — Он любил выражаться цветисто.
Что дальше?
— Ничего...— Фабия отложила в сторону машинописные страницы.

Предыдущая страница 2 Следующая страница


3 Роман Буревой

— Ты стучишь на машинке с утра до вечера, а написала одну ничего не значащую сценку. А то, что я надиктовал тебе?! Ведь я рассказываю все как было, слово в слово.
— Все остальное мне кажется неубедительным. Я стараюсь. Но ничего не выходит. Почему-то твои слова не похожи на правду. Извини.
— Я один знаю точно, как была спасена Империя. А ты не хочешь меня слушать!
— Признаться честно, меня тянет написать нечто фантастическое, — очень тихо
сказала Фабия. — Изобразить успех готов, разграбление Нижней Мезии и Фракии, гибель Деция...
— Остановись! — испуганно выкрикнул гость. — Никогда не шути с подобным.
Надеюсь, ты не написала эту нелепицу на бумаге.
— О нет! — покачала головой Фабия. Так спешно, что седая прядь отделилась от ее аккуратной прически и повисла надо лбом, придавая ее лицу печальное и растерянное выражение. — Главное — это мечта Империи. Ты должен рассказать мне об этом. Коли вызвался диктовать. А если нет, я сама управлюсь.
— Мечта Империи, — задумчиво повторил гость. — Что ты вообще знаешь об этом, Фабия?
— Об этом говорят все и постоянно.
— Но тайна при этом не становится понятнее...
Небо было усыпано крупными звездами. На его фоне Небесный дворец казался синим мерцающим облаком. Меркурий сидел на ступенях Небесного дворца и смотрел вниз. Захватывающее зрелище. С такой высоты Рим казался переливающимся огнями драгоценным камнем. Внизу плескалось Внутреннее море, которое во времена наибольшего могущества римляне называли “Наше море”. Теперь оно вновь сделалось всего лишь Внутренним морем. На африканском берегу сверкал золотыми огнями Карфаген. Веселилась и сходила с ума Александрия, и Антиохия подпирала вечернее небо стеклянными небоскребами банков. Сотни и сотни огней бесчисленных городов тлели вдоль побережья золотыми точками.
В последнее время Меркурий все реже появлялся в Небесном дворце, все больше затягивала его земная жизнь, все захватывающее и интереснее становились игры людей. Особенно одна, под названием “Рост капитала”. Меркурий понимал, что его поведение непростительно для небожителя, но ничего не мог с собой поделать. Игры
людей казались ему куда интереснее божественных забав.
Налюбовавшись миром с высоты, бог торговцев и жуликов подошел к золотым дверям, и те бесшумно отворились. Перед Меркурием уходил вдаль, мерцая голубыми огнями, бесконечный атрий. Огромный дворец с земли был невидим, но внутри у него были вполне зримые стены и твердый пол. Меркурий не удержался и топнул по голубым светящимся плитам. В ответ послышался металлический гул небесной тверди.
По бокам бесконечного атрия тянулись сверкающие одинаковые двери. Из одной вышла пышнотелая жгучая брюнетка в легкой тунике из голубого шелка. Увидев Меркурия, остановилась и одарила бога игривым взглядом. На плече брюнетка держала амфору. Меркурий потянул ноздрями воздух. Амброзия! Каждый, кто попадал в Небесный дворец, сразу чувствовал этот ни с чем не сравнимый запах, аромат пищи богов, дарующей бессмертие. Меркурий хотел было последовать за наглой смазливой богинькой, имя которой он позабыл, но решил повременить — в Небесном дворце его ждало одно дело, куда более важное, чем прием божественной пищи.
Бог торговцев, жуликов и путей сообщения отыскал нужную дверь и предусмотрительно постучал.
— Да! — рявкнул изнутри низкий хриплый голос. — Это ты, Купидон?! Я же сказал: убирайся, чтобы я тебя не видел! Ты уже трижды стрелял в меня и каждый раз вместо сердца попадал в яйца. А это гораздо болезненней.
— Нет, это не Купидон, — ответил, смеясь, Меркурий и вошел.
На просторном ложе развалился здоровенный детина в красной тунике. У него были черные волосы и коротенькая борода, мясистый нос и толстые губы, маленькие черные нахальные глазки. Лежащий держал в руке бокал с нектаром, а сидящая в ногах красавица с ниспадающими до земли волосами массировала ему ступни. Одна нога Вулкана была заметно короче другой и искривлена — падать с Олимпа было ой как высоко. Две женские статуи из золота, сделанные так искусно, что казались живыми, стояли подле ложа. Когда небожитель желал выпить, одна из статуй тут же наклонялась и наполняла его кубок нектаром.
— Приветствую тебя, Вулкан! — сказал Меркурий. Божественный собрат не особенно обрадовался визиту.
— У тебя ко мне дело или пришел потрепаться? — спросил он хмуро.
— То, что я узнал, заинтересует тебя как повелителя рудников.
Вулкан презрительно фыркнул.
— Меня ничто не интересует. Кроме того, с кем спит сегодня Венера. Ты случайно этого не знаешь?
Венера! Рогоносца волнует лишь его блудливая женушка. Наверняка сегодня мастерил сто первую ловушку, чтобы поймать очередного любовника в кровати богини
любви. И что они только находят в этой красотке? Почему Марс бегает с перекошенным лицом по бесконечным переходам Небесного дворца и неустанно повторяет: “Венера! Венера!” Банковские операции куда интереснее самых головокружительных любовных интриг. Меркурий тоже побывал в объятиях Венеры, но в обращении с женщинами он практичен и предпочитал являться к ним в образе козла.
— То, что я узнал, как мне кажется, представляет угрозу, — заявил Меркурий.
— Слушай, мне надоели эти разговоры об угрозах. Сегодня Аполлон устроил катастрофу еще для двух глупцов, создавших летательный аппарат. Разве не сказано в законах Второго тысячелетия, что воздух для людей запретен? Сказано. Нет, все лезут... Допрыгаются. Я правильно говорю, Аглая? — Красавица-грация кивнула. — Если бы ты сообщил, с кем спит моя милая женушка, или донес Юноне, куда сегодня
отправился Юпитер в образе быка, твои сведения были бы нарасхват. В Небесном дворце всех интересуют только сплетни. Кстати, ты принес новый номер “Девочек Субуры”? — Меркурий отрицательно покачал головой. — Жаль. Я их очень люблю и храню некоторые номера. Особенно мне понравился последний. Аглая, — обратился он к грации. — Ну-ка достань мне этот вестник.
Аглая заглянула сначала под ложе, потом под изящный бронзовый стол на одной ножке.
— Куда-то исчез, — сказала она.
— Это Марс, проходимец, заходил, якобы для того чтобы попросить выковать ему новый панцирь, а сам стащил моих обожаемых “Девочек”...
Меркурий с тоской посмотрел сначала на Вулкана, потом на Аглаю.
— Я хотел обратить твое внимание на прибывшие в Массилию <Массилия — Марсель.> три торговых судна с грузом руды из колонии Конго. Руду грузят в фургоны и под охраной отправляют неизвестно куда. Такая странная руда, похожая на черную смолу. И еще...
— Послушай, я не хочу слышать про какую-то там руду, — оборвал его Вулкан.
— Это не какая-то руда. Это особая руда. Она... — настаивал Меркурий.
— Плевать на твою особую руду! Я только что выполз из кузни. Я устал. Мне надоело в тысяча двухсот сорок шестой раз ковать невидимые цепи. А тут лезешь ты и толкуешь о своей замечательной руде. Лучше выпей.
Золотая женщина наполнила кубок до краев. Сладкий дурман амброзии поплыл по комнате. Меркурий облизнул губы, предвкушая, и залпом опорожнил кубок. Все стало неважным: и подозрительные затеи людей, и эта руда, которая почему-то вызывала у Меркурия непреодолимый страх. Он давно не пил амброзии и сразу захмелел.
— Мы должны соблюдать величие, — разглагольствовал тем временем Вулкан. -
Мы боги — недостижимые и бессмертные. Какое нам дело до людей?! Пусть копошатся на своей земле, а гении за ними присматривают. Я правильно говорю?
— Неправильно...— отвечал Меркурий заплетающимся языком. — Люди — очень-очень опасные существа.
— Ерунда. Мелкота...— Вулкан поднял бокал с амброзией. — Любой из них за этот бокал сделает все, что угодно. Убьет, задушит или превратится в философа. Потому что в этом бокале бессмертие. Я правильно говорю?
— Неправильно, — покачал головой Меркурий. — Они выпьют амброзию, но взамен не сделают ничего. Люди постоянно обманывают своих богов. В этом их суть. Кстати, я вложил немало деньжат в прииски Республики Оранжевой Реки. Не хочешь присоединиться?
— Зачем? У меня есть моя кузня и амброзия. Что еще нужно богу? — пожал плечами Вулкан.
— Не могу пройти мимо такой сумасшедшей прибыли. Не могу, и все, — признался Меркурий.
Пошатываясь, покровитель торговцев и жуликов вышел из комнаты Вулкана.
— В следующий раз не забудь захватить с собой номерок “Девочек Субуры”,— крикнул ему вслед покровитель промышленности и просвещения.
В атрии ярко разряженная рыжая красавица кинулась на шею Меркурию с воплем:
— Как я рада, что ты посетил нас, бог торговли и дорог!
Она наградила его поцелуем и скрылась за ближайшей дверью. Инстинктивно Меркурий схватился за пояс. Кошелька не было. Богиня воров Лаверна в триста сорок второй раз его обворовала.

Глава 2

Второй день Аполлоновых игр
“Как заявил вчера сенатор Гай Элий Мессий Деций, на ближайшем заседании сената он потребует создания комиссии для рассмотрения вопросов финансирования Физической академии, возглавляемой Трионом. Он не сообщил, известны ли ему факты о злоупотреблениях академии. Но все комментаторы сходятся на том, что предложение Элия о создании комиссии отнюдь не случайно”.
“По заявлению консула, Рим не планирует налаживать какие-либо отношения с Чингисханом после гибели Римского посла в Яньцзине <Яньцзин — Пекин.>. С варварскими империями подобного толка Рим не собирается иметь никаких отношений”.
“Акта диурна” Ноны июля <7 июля.>
Ночь перед поединком гладиаторы отдают сну. После ужина, составленного личным диетологом, их посещает только массажист, а затем гладиаторы беседуют с Морфеем. Все, кроме Вера. Вер никогда не следовал скучным правилам. Накануне поединка он непременно отправлялся в свою любимую таверну “Медведь” в Субуре, где вечерами собирался люд отчаянный и дерзкий — возничие Большого цирка, бестиарии, которые на арене запихивают головы в пасти львам и тиграм и заставляют слонов плясать под звуки свирели, нарядившись богом Паном.Таверна эта среди прочих выделялась тем, что бывала открыта до утра, и здесь всегда подавалось фалернское вино. Когда Вер вошел, в маленьком помещении было полно народу. В сизой пелене табачного дыма растекались желтки немногочисленных светильников. Все места были заняты. Но здоровенный возничий в красной кожаной куртке столкнул какого-то молокососа с табуретки и любезно пригласил Вера занять место рядом с собой.
— Да здравствует Юний Вер! — рявкнули посетители, почти так же дружно, как и зрители в Колизее.
Хозяин, тучный, как бочка, давно изучивший пристрастия знаменитого гладиатора, тут же наполнил серебряную чашу неразбавленным фалернским вином. Вер нe торопясь пригубил, смакуя знаменитый напиток.
— Много клейм спихнул? — поинтересовался возничий, залпом осушая кубок.
— Восемьдесят девять...
Среди посетителей прошел восторженный гул: клейма на второй день игр покупают неохотно — распорядители стараются свести в этот день на арене самых сильных противников. Угадать, кто победит, почти невозможно. Все ждали последнего дня, когда предугадать пары гладиаторов проще и когда сильные дерутся с самыми слабыми.
— “Гладиаторский вестник” утверждает, что желания, которые ты исполняешь, не сбываются, — заявил широкоплечий боксер с перебитым носом и тряхнул в воздухе обрывком бумаги. — Поэтому ты так часто побеждаешь.
Вер смерил взглядом здоровяка и не ответил. Не счел нужным. Вместо него в разговор вмешался возничий.
— Какой идиот читает “Гладиаторский вестник”?
Читай “Акту диурну”, приятель. Пизон не успел ее купить.
Все захохотали.
— Вер, почему бы тебе не перекупить эту сучку вилду? Чтобы она вместо паскудных писала о тебе хвалебные статьи, — предложил возничий.
— Зачем? — спросил Вер. — Прежде она поносила Элия, теперь занялась мною.
Пизон платит — она пишет. Пусть пишет.
— Ты победишь завтра, Вер, непременно победишь! — слащаво и заискивающе проговорила крашеная в ярко-рыжий цвет красотка. Обольстительное тире, которое прочертили ее пышные груди в окаеме глубокого выреза, обещало немало сладостных минут Скоро я насобираю пять тысчонок и куплю у тебя клеймо.
— Клеопатра, душка, — загоготал возничий. — Ты скорее родишь, нежели наскребешь столько!
— Соберу, — упрямо повторила Клеопатра. — К следующим играм. Я в долг возьму. У меня и так долгов десять тысяч. Или двенадцать? А, неважно. Все равно я их никогда не отдам.
— Вер, возьмешься исполнить желание шлюхи? — поинтересовался круглолицый упитанный молодой человек в пестрой тунике, в каких любят щеголять репортеры.
Вер пожал плечами:
— Почему бы и нет. Если она заплатит, я исполню.
— А желание разбойника? Убийцы? — не унимался толстяк и в предвкушении интересного спора вытащил из нагрудного кармана блокнотик.
“Завтра нацарапает статейку на последней странице “Девочек Субуры”,— подумал Вер.— Что-нибудь омерзительное, ни капли не похожее на мои слова”.
Порой Вер замечал, что некоторые люди начинали ненавидеть его с первого взгляда. В чем причина подобной антипатии, гладиатор понять не мог.
— Убийц и разбойников цензоры вносят в гладиаторские книги,— напомнил Вер.— Их желания не исполняются.
— Я бы внес туда и шлюх, — заявил толстяк.
— Что?! — взревела Клеопатра.— Да я тебе...— Она заехала толстяку в нос, да так, что тот кубарем слетел с табуретки. — Бей его! — вопила Клеопатра. — Он хочет отнять у нас истинное право римских граждан.
Все смеялись, но товарки на помощь Клеопатре не спешили.
— Ну что же вы смотрите! — кричала Клеопатра, кидаясь жареными орешками и финиками в незадачливого репортера. — Он нарушает мои права!
Все вновь захохотали.
— Вер, а ведь мы с тобой схожи, — неожиданно заявила Клеопатра, поворачиваясь к гладиатору. — Оба исполняем чужие желания. Мы с тобой — главные люди в Риме после императора.
— Клянусь Геркулесом, я знаю ее желание! — воскликнул возничий. — Клепе хочется замуж. Так ведь? Я угадал?
Клеопатра уперла руки в бока и показала насмешнику язык.
— Да, хочу! Но не за пьянчужку или безларника вроде тебя. А за сенатора.
Вот вам, ясно?
— Такое желание не исполнит даже Вер! — крикнул репортер.
— Отчего же. Вероятность один к двадцати, — прикинул гладиатор. — Сенатор — дряхлый старичок лет под восемьдесят, который самостоятельно не может надеть сандалии. Таких в сенате достаточно. Случаю надо лишь организовать встречу будущей парочке. Клепа, ты будешь подавать сиятельному мужу грелку в постель.
— Ну нет! — Клеопатра обвела присутствующих черными сверкающими глазами. -
К чему мне старик?! Я получу молодого и красивого. Вот Элий, к примеру, собирается жениться на Марции, а чем я хуже?!.
Клепа хочет выйти замуж за Элия! — закричал возничий.
— Зачем тебе Элий? — вмешался в разговор темноволосый парень в одежде фокусника. — Он самый бедный из всех шестисот сенаторов.
— Где ты нашел бедных сенаторов? — возразила Клепа. _ у сенатора должно быть не меньше миллиона, или ты забыл?
— Миллион — это не так и много. Особенно для тебя Клепа. “Акта диурна” недавно публиковала список доходов и оценку имущества сенаторов. Так вот Элий — на последнем месте, — не уступал фокусник.
— Все это брехня, Кир! — уверенно заявил возничий. — Будучи гладиатором, Элий должен был заработать бешеные деньги.
— Он все отдал в фонд Либерты.
— Очередные сочинения вестников! — не унимался возничий.
— Редьку тебе в зад, тупица! Вер, скажи, ты же знаешь, — потребовала Клепа.
— Я не доказываю клеветнику, что он клевещет, — Вер улыбнулся, глядя возничему в глаза. — Я его просто убиваю...— возничий поперхнулся и на всякий случай отодвинулся подальше от Вера. — Так вот, Элий действительно отдал свои призовые деньги в фонд.
— Все гладиаторы — убийцы, — напомнил возничий. — Даже Элий.
— Но он не виновен, — вступилась за своего любимца Клепа. — Иначе не сидеть ему в сенате. Цензоры за этим следят строго.
— Я не верю цензорам,— упрямился возничий.— И твоему Элию я не верю, хотя его и считают честным. Да я и себе не верю.
— И правильно делаешь, — ухмыльнулся Кир-фокусник.
Вер пил и не пьянел. Слушал бесконечный треп посетителей и не веселился.
Внутри него как будто лежал кусок льда, и этот лед ничто не могло растопить — ни вино, ни чужой смех, ни вульгарные шутки. Даже ласки такой горячей девицы, как Клепа, не помогли бы.
Молоденький галльский бард в голубой тунике принялся петь, подыгрывая себе на испанской кифаре . Ему хлопали и свистели одновременно.
— Эй, парень, шел бы лучше в гладиаторы! — крикнул Кир-фокусник.
Певец смутился, поспешно уселся за свой столик и залпом опрокинул кубок с неразбавленным вином.
— Вер, сделай всех талантливыми! — крикнул возничий. — Чего тебе стоит!
Невозможно слушать подобное блеянье!
— Вер, сделай всех счастливыми! — подхватил толстяк-репортер.
Вер отрицательно покачал головой.
— Подобные желания не исполняются.
— Это почему же?! — возмутился возничий. — Мы купим клейма. А ты победишь.
Для верности можешь пришить противника.
— Да, да, — радостно закивала Клепа. — Неужели тебе не надоело излечивать от геморроя и возвращать потерявшихся собачек? Это все равно, что обслуживать импотентов. Счастливые — все. Одно желание, и мы — на верху блаженства. Непрерывный оргазм.
Ее глаза блестели. Возничий положил свою широкую ладонь на пышную ягодицу Клеопатры. Ему уже казалось, что желание всеобщего счастья исполнилось.
— А если я проиграю? — спросил гладиатор. — Тогда все сделаются несчастными. Навсегда.
— Ты не можешь проиграть! Ты выиграешь! — заорали все наперебой.
— Сколько ты хочешь за такое клеймо? Десять тысяч? Двадцать? На третий день игр мы берем клеймо. И все — счастливы. Все... все...
— Мало, — вмешался в разговор хозяин. — Такое клеймо должно стоить не меньше миллиона.
— Скинемся! — уверенно заявил возничий. — Мы — будущие благодетели Рима.
Нас причислят к богам и поставят статуи возле Колизея.
— Десять миллионов, — предложил Кир-фокусник и грохнул кулаком о стол.
— Я не продам такое клеймо.
— Брезгуешь, да? — возмутился возничий. — Ну разумеется, после этого тебе нечего будет делать!
— Всем нечего будет делать, — уточнил Вер. Он поднялся. Было уже слишком поздно. Даже для него. Надо вздремнуть хотя бы несколько часов перед завтрашним поединком. Но посетители “Медведя” не собирались его выпускать. Они сцепили руки и окружили его плотным кольцом.
— Соглашайся, Вер! — вопили они наперебой. — Сейчас же! Немедленно! Ты будешь самым знаменитым гладиатором Рима.
— Тебе поставят колонну напротив храма Юпитера Капитолийского!
— Тебя причислят к богам вместе с нами! Вер переводил взгляд с одного лица на другое.
Ему казалось, что он бредит. И эти люди тоже бредят — уже в его кошмаре. Все недоступное им кажется простым. Тяжелое — легким. Одно желание, один верный удар тупого гладиаторского меча — и более ничего не надо. Всеобщая эйфория, всегда синее небо по утрам, дожди ночью, теплая мягкая погода, тучные стада, золотые нивы, налитые гроздья винограда, любимые жены, здоровые дети, равнодушные соседи, ленивые собаки, трусливые воины, сонливые мужчины, тучные юноши, беспамятные старики, спесивые ученые и скука, скука, скука...
Он представил это так отчетливо, что его замутило.
— А я не желаю всеобщего счастья! — крикнул он. — Не желаю!
Все с изумлением смотрели на своего кумира. Оказывается, он не таков, каким они его себе представляли. Он другой. Они в нем обманулись.
— Да ты не гладиатор! — взревел возничий. — Ты — обманщик, перевертыш! Бей его!
— Не смей! — взвизгнула Клепа. — Кто же поможет мне выйти замуж! — Позабыв о всеобщем счастье, она тут же вспомнила о своем маленьком частном желании.
— Отойди, женщина, не мешайся! — Кир оттолкнул Клеопатру. — Раз не хочет исполнять, пусть вообще не исполняет. Кому нужны его малости. К Орку в пасть — вот куда...
Но эта перепалка оказалась спасительной для Вера. Он схватил скамью и метнул ее в спорящих. Массивная дубовая доска сиденья пришлась как раз в голову возничего. Тот упал и сбил с ног еще двоих. Вер обнажил меч. Толпа в ужасе отпрянула.
“Убийца... Он же убийца...” — шептали люди и пятились к стене.
Вер крутанулся на месте. Меч свистел, рассекая воздух. Держа меч обнаженным, Вер стал пятиться к выходу. Никто не пытался помешать ему уйти.
Таксомотор, будто по его желанию, вывернул в узкую улочку. Вер махнул рукой, и задняя дверца услужливо распахнулась. Вер плюхнулся на сиденье и приказал:
— В “Император”, быстро.
А в ушах его все гремело и гремело неостановимо:
“Исполни! Исполни! Исполни!”

Предыдущая страница 3 Следующая страница


Мечта империи 4

Разгоряченные потные лица, перекошенные рты, обезумевшие выпученные глаза.
Они, как капризные испорченные дети, тянули к нему руки и просили:
“Дай!” У них не было желаний — одни капризы. То есть нечто воистину козлиное .
Посетители таверны выскочили на улицу, но увидели лишь хвостовые огни удалявшейся машины. Вслед таксомотору полетели пригоршни фиников и жареных орешков.
— Удрал, паразит! — выкрикнул, сжимая кулаки, Кир.
— Зато я заполучу сенатора в следующем году, — радостно хихикнула Клеопатра.
Вернувшись в гостиницу, Вер тут же лег спать. Ему снилась арена и бой, то ли прошлый, то ли будущий. Странный поединок — противник все время ускользал, и Вер никак не мог его настичь. Тут что-то кольнуло гладиатора в плечо. Вер рванулся и сел на постели.
Свет в номере не горел, но гладиатор хорошо видел посетителя — окруженная платиновым сиянием, над ним склонилась фигура в шлеме с высоким гребнем. Острие копья оцарапало плечо Вера. Гладиатор чувствовал, как по коже стекают горячие капли.
— Гений Юний... — прошептал Вер, еще не очень веря, что происходящее не сон.
Личной встречи с гением он был удостоен лишь дважды — когда открылся его дар гладиатора, и еще в тот день, когда был принят в центурию гладиаторов с правом продажи ста клейм на игру. Гений непременно парит над ареной, когда гладиатор сражается, но вот так, явиться лично для разговора...
— Что-нибудь не так?
— И он еще спрашивает! — У гения был хриплый каркающий голос старого пропойцы. Постоянное нахождение в воздухе и беспрерывные перелеты плохо влияют на голосовые связки даже высших существ. — Спешу сообщить, что ты совершил сегодня самую большую ошибку в жизни.
— Ты хочешь меня убить? — Вер все еще надеялся, что видит дурацкий сон.
— Нет, я не могу этого сделать. Но завтра ты должен проиграть. Это мой приказ.
Вер облегченно вздохнул — значит, он видит сон, причудливо изукрашенный богом Фантасом. Наяву подобное происходить просто не может. Никому из участников игр никогда заранее не сообщается исход поединка. Все решает ловкость и сила противников. И еще — сколько шансов на исполнение желания. Чем их меньше, тем сложнее победить. Это два закона арены. Других нет. Они, как кривые на графике, пересекаются в определенной точке — точке Победы. Ну а если им никак не пересечься — тогда придется проиграть. Гений гладиатора обязан помогать подопечному, а не являться с угрозами. Если заказанные желания не угодны богам, клейма не сгорят на алтаре, и бой отменят. Такое бывает. Но не бывает, чтобы гений лично вмешивался в исход поединка. Боги делают вид, что они справедливы.
— А если я выиграю?
— Ты не можешь выиграть, если твой гений этого не хочет! — Гость еще раз ткнул гладиатора копьем.
Вер скрипнул зубами от боли, а платиновое сияние метнулось вверх, прошило потолок и исчезло. На карнизах, мраморном бюсте Сократа и углах мебели остались висеть гроздья белых разрядов.
— Клянусь Геркулесом, все это мне очень не нравится,— пробормотал Вер и тронул плечо.
Кровь сочилась из раны. Он зачем-то лизнул пальцы и ощутил во рту солоноватый вкус. Кровь была настоящей.Можно предположить, конечно, что нелепый спектакль устроил Авреол, чтобы запугать потенциального противника накануне поединка. Вер поднялся и зажег свет. Первое, что он заметил,— это распахнутые дверцы ларария. Алтарь из серебра опрокинут (невероятно — ведь он был намертво прикреплен к донышку ларария). Фигурка гения исчезла. Две черные фигурки ларов испуганно жались по углам. Вер подошел к двери и повернул ручку. Дверь номера была заперта. Окна — закрыты. Если у него в гостях был человек, то как же он ушел? Вер уселся на ложе, не зная, что делать. До рассвета было еще часа три. Вер набрал номер Тутикана. Телефон долго и нудно пишал, вызывая агента, но тот не желал откликаться. Наверняка Тут упился до потери сознания и теперь дрыхнет, ни о чем не ведая.
Вер швырнул трубку. И уставился на аппарат, решая, что делать. В общем-то делать было практически нечего. Можно позвонить Пизону и отменить бой. Но победитель Больших Римских и Аполлоновых игр не мог отказаться просто так от поединка. Вер испытывал невыносимое унижение. Если его гений воображает, что Вер уступит, то он ошибается. Вер не уступает. Никогда. И никому. И нигде...
Оставался один человек, который мог ему помочь. И Вер набрал номер Элия. Тот снял трубку почти сразу, выслушал, не задавая никаких вопросов, и пообещал прислать за Вером свое авто.
Дежурный в атрии с изумлением глянул на гладиатора, беря ключи.
— Пойду потренируюсь перед завтрашним поединком, — усмехнулся Вер.
Дежурный так растерялся, что уронил ключи и полез под стойку их поднимать.
И не вылез, пока Вер не покинул атрий.
Пурпурная машина сенатора уже ждала его у входа.
Они мчались по ночным улицам Рима. Подсвеченные голубоватыми огнями, мимо них проплыли величественные храмы. Казалось, сейчас в тени портика появятся их божественные хозяева, чтобы окинуть всевидящим оком Вечный город и подивиться его великолепию и мощи. Даже ночью Рим не казался пустынным — мраморные и бронзовые статуи так густо заселили его улицы, что казались вторым народом, ведущим тайную жизнь рядом с первым. Вряд ли найдется во всей Италии столько листьев аканта, сколько их украшает капители коринфских колонн. И где больше золота — в хранилище храма Сатурна или на крышах, дверях, колоннах и барельефах — не знает никто. Реставраторы только что закончили золочение крыши храма Юпитера Капитолийского, и теперь, подсвеченная, она сверкала на фоне ночного неба.
На Священной дороге, в лавках всю ночь не гасли окна — торговцы цветами готовились к новому дню. Фургоны с эмблемами роз и фиалок спешили доставить из пригородов свой нежный груз из ближних и дальних садов.
Почти на каждом углу попадались вывески с золоченой надписью “Книги”. Книжных магазинов в Риме еще больше, чем цветочных. Каждый римлянин раз в месяц обязательно заходит в книжный магазин. Это что-то вроде ритуала. Библиотеками римляне гордятся почти так же сильно, как собраниями масок благородных предков. На старости, отдалившись от дел, римлянин поудобнее устраивается в кресле и читает, читает, восторгаясь мудрыми мыслями и делая выписки на вчерашнем номере “Акты диурны”. И вот, глядишь, выписок и собственных комментариев набралось страниц на сто, и бывший читатель бежит с рукописью в ближайшее издательство. И новая книжка становится на полку рядом со своими предшественницами. Так процесс становится бесконечным. А это уже близко к вечности.
Элий, как и положено сенатору, жил в Каринах. Но в отличие от соседних вилл дом его был скромен и невелик. Древний особняк, выкупленный из казны императором Корнелием для своего младшего сына, был перестроен и отремонтирован накануне Третьей Северной войны. Только перистиль, украшенным мраморными скульптурами, остался неизменным. Наверное непросто жить в доме, которому больше тысячи лет, и каждый день выходить в атрий, где бесконечные ряды полок заставлены портретами знаменитых предков. Императоры с надменными или задумчивыми лицами смотрели друг на друга, будто спрашивали:
“И что ты такого сделал в своей жизни, очередной Август?” Между дверью в таблин и дверью в триклиний <Триклиний — столовая.> стояла копия статуи богини Либерты. Бронзовая Свобода держала в руке зажженный факел и строго разглядывала входящих вставными стеклянными глазами.
Элий ждал Вера в таблине. В этой небольшой, украшенной потемневшими фресками комнате сенатора можно было застать чаще всего. Огромный стол из кипарисового дерева с инкрустацией слоновой костью был завален книгами. Два мраморных бюста — один старинный, прижизненный бюст Марка Аврелия, второй — портрет знаменитой актрисы Юлии Кумской работы Марции — украшали кабинет. Бюст
актрисы был далек от совершенства — шея слишком напряжена, волосы проработаны однообразно. Но это была первая работы Марции после ее возвращения из Афродисия, от которой заказчица отказалась. Элий перекупил бюст, и с тех пор голова Юлии украшала его таблин.
Гаю Элию Мессию Децию еще не исполнилось и тридцати двух. Юный возраст для сенатора и весьма почтенный для гладиатора. Впрочем, уже два года он не выходил на арену. Его дед и отец были сенаторами. Его прадеда императора Корнелия застрелили в Колизее. Родословная Элия занимала десять бронзовых досок. В Риме не так уж много осталось знати, состоящей в родстве с императорским домом.
Обычно с такими именами не попадают в гладиаторы. Законом запрещено выходить на арену тем, чьи ближайшие родственники служат в высших чинах в армии или занимаются политикой. Кто поручится, что ловкий молодой боец не передаст одно из своих клейм дядюшке, который мечтает занять пост в Галлии или Испании на ближайших выборах, или получить из рук императора назначение в прокураторы. Или хотя бы в корректоры, обойдя строгие препоны гладиаторских правил. Но отец Элия умер от ран в Эсквилинской больнице, когда тот был еще ребенком. Дядя сгорел вместе со своим линкором за четыре дня до капитуляции Бирки. Старший брат Тиберий также пал на Третьей Северной войне. Его сестра Валерия уже почти двадцать пять лет жила в Доме весталок, но это не считалось особо удачной политической карьерой. Его троюродный брат император Руфин вряд ли нуждался в служебном повышении. Никто не знал, что привело Элия на арену — скромное состояние, чья-то неизлечимая болезнь или просто страсть к риску. Он никогда не говорил об этом...
Когда Вер вошел в таблин, Элий полулежал, перелистывая затрепанный кодекс в картонном переплете. На Элии была сенаторская туника с широкой пурпурной полосой, а на ногах — толстые шерстяные носки в белую и красную полоску.
— Специальная мода сенаторов? — спросил Вер, кивая на носки. Элий улыбнулся.
— Мне с моими шрамами очень удобно.
— Шрамы только красят доблестного мужа.
— Да, да. Марция говорит то же самое. Но позволь мне все-таки не демонстрировать их слишком часто. Для политика это считается дурным тоном. Как будто я специально выставляю шрамы на обозрение в надежде на дешевую популярность.
Элий поднялся навстречу другу. При этом он неуклюже качнулся: несмотря на все усилия хирургов, одна нога у него так и осталась короче другой.
— Надеюсь, ты явился ко мне не из-за этой истории со стариком?
— Это была уловка. Я просто хотел его спровадить, — признался Вер.
— Я это понял.
— И все равно заплатил?! Чтоб тебя Орк сожрал... Ладно, сразу же после игр я отдам деньги.
— Ни в коем случае, друг мой.
— Глупо отказываться. Впрочем, как знаешь. Недаром “Акта диурна” именует тебя Периклом, а Марцию сравнивают с Аспазией. И знаешь, в этом сравнении что-то есть, — засмеялся Вер.
Элий смутился.
— Не льсти мне в глаза хотя бы ты, я этого терпеть не могу. К тому же Перикл не заводил друзей и не принимал приглашений на обед, дабы его не могли обвинить в симпатиях к кому бы то ни было. А я не скрываю своей дружбы и своих симпатий.
— Нет, правда, ты в самом деле похож на Перикла, — не унимался Вер, забавляясь смущением Элия. — Ты, как Перикл, аристократ по происхождению и сторонник демократии по убеждениям — в этом есть что-то интригующее.
— Лишь на первый взгляд. Демократия — лишь способ управления государством и сама по себе не подразумевает ни справедливости, ни честности, как ошибочно считают многие. Демократия — это амфора, а что в нее наливают, зависит от людей. Но глупцы, не найдя в сосуде хорошего вина, спешат расколотить амфору, хотя сами наполнили ее отбросами.
— Новая речь для сената?
— Возможно. Но хватит о мелочах. Насколько я понял, случилось что-то серьезное...
— Именно, — кивнул Вер. — У тебя есть выпить? Элий сморщился, уловив запах вина.
— Ты и так уже отдал должное Вакху.
— Выпить... — повторил Вер. — Ты же знаешь — вино не действует на меня. Так же, как и наркотики.
— Зачем же ты пьешь? — сенатор пожал плечами, но налил в серебряную чашу неразбавленного фалернского вина. Вер осушил ее залпом.
— Так проще говорить умные вещи — их могут списать на винные пары.
— Ценное наблюдение,— заметил Элий.— Надо будет попробовать притвориться в сенате пьяным.
— Ты никогда не говорил мне прежде, а я не спрашивал... После ранения к тебе являлся твой гений? — поинтересовался Вер.
— Как же иначе. Я перестал быть гладиатором, и он пришел расторгнуть договор.
— И что он сказал? Это очень важно.
— Ничего достойного упоминания. — Элий помолчал. — Поведал с грустным видом, что исполнять чужие желания я больше не могу. И теперь буду исполнять желания моего гения. Потом принялся наставлять, что я должен делать, а что не должен. Не иначе, он повредился во время моей клинической смерти. Я всегда чтил гения, но в этот раз не выдержал и указал наглецу на дверь.
— То есть как? — изумился Вер. — Выгнал? Как надоевшего репортера? Ты вообще... живешь как бы... без гения?
Элий кивнул.
— Но это невозможно! — Вер запнулся. — Тот, кто расстается со своим гением, сходит с ума.
— Наверное, ты прав. Иногда я близок к этому, — охотно согласился Элий. — Но достаточно почитать выступления отцов-сенаторов в “Акте диурне”, чтобы убедиться, что я — самый здравомыслящий в этой компании. Подозреваю, именно гений затащил меня в курию, он всегда отличался непомерным честолюбием даже для римлянина. Но когда покровитель решил сделать меня консулом, я обманул его надежды.
Постороннему могло показаться, что Элий шутит, но Вер знал, что друг говорит вполне серьезно.
— Сегодня мой гений предсказал мне поражение в завтрашнем поединке.
Теперь настал черед Элия удивиться.
— Такого не бывает. Это запрещено.
— Кем? Богами или людьми? Или и теми, и другими вместе? Как видишь, гениям плевать на любые запреты. Лучше перейдем в триклиний, возьмем еще по чаше вина, и я все расскажу тебе по порядку, — предложил Вер.
И они перешли в триклиний. Слуга зажег настоящий масляный светильник и принес кувшин вина и чаши. За ложем хозяина в задрапированной пурпуром нише стоял бюст Элия. Совсем недавно — насколько помнил Вер — ниша была пуста.
— Марция все-таки закончила твой бюст? Прекрасная работа!
— Она расколотила три мраморные глыбы, прежде чем ей это удалось, — улыбнулся Элий. — Она клялась, что ни один резец не сможет выточить мой нос.
И он провел пальцем от переносицы к кончику носа. Нос в самом деле был очень тонок, и к тому же кривой, сломанный. Человеческая плоть может выкидывать и не такие коленца, но мрамор не всегда хочет ее копировать. Бюст получился как живой — красиво очерченный рот, начесанные на высокий лоб волосы, гладко выбритые запавшие щеки, и глаза, один чуть заметно выше другого, но оба с хитроватой прищуринкой. Несмотря на неправильность черт, лицо Элия привлекало с первого взгляда — быть может из-за грустной и в то же время доброжелательной улыбки, затаившейся в уголках губ.
— Прежде у тебя было более простодушное выражение, — заметил Вер, разглядывая бюст друга. — Если ты просидишь в сенате два срока, то станешь самой хитрой лисой курии.
— Два срока! — недоверчиво покачал головой Элий. — Это похуже, чем заключить второй гладиаторский контракт.
Хлор заменил тупой гладиаторский меч на остро отточенный, когда истекал как раз второй контракт Элия. фактически это была попытка убийства, но кто нанял Хлора, так и не удалось выяснить. Ибо Хлор скоропостижно скончался в карцере.
Большинство придерживалось версии о мести Пизона. Но у банкира было неоспоримое алиби. А Вилда в “Гладиаторском вестнике” страстно доказывала, что гладиаторы имеют право сражаться острым оружием, если того пожелают. И якобы Элий этого пожелал, а Хлор исполнял желание. Почему при этом у самого Элия оказался в руках тупой меч, Вилда не разъясняла.
— Лучше поведай мне, что случилось, — попросил Элий, пригубив вино.
Вер подробно рассказал о визите Сервилии Кар, проверке списков и заключенном договоре. Когда он закончил рассказ, Элий вновь наполнил чаши, но пить не стал, поставил свою на столик черного дерева и долго смотрел, как колеблется вино в чаше.
— Ты уверен, что ее имя в самом деле чистое?
— Послушай, я не первый год обслуживаю клейма... ни я, ни Тутикан ничего не нашли.
— Твой Тутикан — глупый пьяница. Не надейся на него. Вообще никогда ни на кого не надейся, кроме себя. Задача агента — оценивать желания, распознавать, находятся ли они в общем потоке жизни или противоречат оному. Порой желание на первый взгляд кажется трудноисполнимым, но стоит его проанализировать, и понимаешь, что это простенькое человечье “хочу” карьериста. Нетрудно бывает превратить миллион сестерциев в десять — нити в полотне парок для этого существуют, надо просто переплести их по-своему. Но захочет человек летать как птица — и ни один гладиатор не выиграет для него такого желания... — Элий вздохнул. — Бывают скульптуры вне потока — они раскалываются, едва закончится полировка, или рукописи, которые сгорают, когда поставлена последняя точка. В некоторых судьбах нить парок завязана узлом так, что распутать его невозможно.
Уметь желать — тоже наука. Я начал писать трактат по этому поводу, провел анализ философии желаний и трех основных ее направлений, но пока у меня нет времени закончить.
— Не говори о философии желаний. Я зубрил ее в гладиаторской школе, но так ничего и не понял. “Минимизация вреда”, “Структурные деревья желаний”, “Пределы риска как пределы добра и зла”, “Диалектика желаний”, “Вероятностные расчеты”, “Роль подсознания в формулировке желаний”, — чего нам только не преподавали.
— Твоя заказчица была более способной ученицей.
— Желание Сервилии Кар из разряда невозможных?
Элий задумался.
— Пожалуй, нет... Здесь что-то другое. Но вот что... С кем ты завтра сражаешься?
— Ты же знаешь, Пизон никогда не сообщает заранее имя противника. Он говорит, что выбирает по жребию. Хотя наверняка врет.
Элий нажал кнопку звонка. Вновь явился слуга. На его помятом лице читалось явное недовольство.
— Котт, принеси из библиотеки все гладиаторские книги за последние десять лет.
— Не слишком ли много? — усмехнулся Вер. — Мы будем читать их до окончания игр... — и вдруг осекся. Ему надоел собственный треп. Хотелось сказать что-нибудь серьезное, значительное, но на ум ничего не приходило.
Котт вернулся, катя тележку с огромными истрепанными книгами. Пять из них Элий передал Веру, пять других оставил себе. Но искали они напрасно. Имя Сервилии Кар в запрещенных списках не значилось. Ей беспрепятственно можно было продать клеймо — она не занималась политикой, не была осуждена, не являлась женой, матерью или дочерью заключенного, не значилась в списках запрещенных сект. Она была чиста. И все же... именно из-за договора с нею Вер должен был завтра проиграть.
— Разумеется, я могу подчиниться гению. Но не подчинюсь. Сдохну, а не уступлю, — произнес Юний Вер с неожиданной злобой. — Знать заранее, что проиграешь! Ты когда-нибудь слышал, чтобы такую подлость устроили гладиатору? — Элий отрицательно покачал головой.— Я тоже не слышал,— Вер глубоко вздохнул. — Получается, дело не в списках. Она натворила нечто такое, или задумала, или... не знаю что. А кто такие Кары? Что это за люди? Последнее время, кажется, это имя не особенно было на слуху.
— Был один Кар, Марк Гарпоний, после войны нажил фантастическое состояние спекуляциями. Но наслаждаться благами ему пришлось недолго, ибо он неожиданно утонул в собственном бассейне после обильного возлияния. “Все, что видишь, скоро рушится, и вслед за ним подвергнутся той же участи и наблюдавшие это разрушение. И тот, кто умирает в самом преклонном возрасте, не будет иметь никакого преимущества перед умершим прежде времени” <Марк Аврелий. “Размышления”. 9, 33.>, — процитировал в заключение Элий своего любимого Марка Аврелия. — Надо полагать, что Сервилия Кар — вдова этого Марка Гарпония, судя по тому, как легко она выложила столь огромную сумму. К сожалению, теперь ты не сможешь выполнить ее заказ.
— Почему — к сожалению? — обескураженно спросил гладиатор.
— Клеймо должно было спасти жизнь ребенку. А жизнь ребенка священна, что бы ни стояло за этим заказом.
Заключение вполне в духе сенатора. Веру сделалось неловко. Он сам ни разу не подумал о проданном клейме как о спасении чьей-то жизни. Он пытался усмотреть сложно закрученную интригу, заговор. В этих хитросплетениях судьба девочки про-. сто потерялась. Интересно, какова она, сколько ей лет? Возможно, она очень красива, если похожа на мать. Ему захотелось глянуть на нее хоть одним глазком.
Ему даже стало казаться, что он сочувствует девочке почти так же, как сочувствовал ей Элий. На самом деле он просто позаимствовал это чувство у друга.
— Почему ты мне помогаешь? — спросил Вер вызывающе, злясь на себя за свою бесчувственность. — Ведь я — чудовище.
— Разве? Прежде не замечал.
— Я не испытываю жалости. Не умею...
— В твоем возрасте все в большей или меньшей степени звери. Только не все это знают. Кстати, почему ты пошел в гладиаторы? С твоими способностями мог бы поступить в академию.
— Элий, ты же учился в академии.
— Даже в двух.
— Вот видишь. А в конце концов очутился на арене. Я решил сократить путь и сразу пришел на арену.
Дверь в триклиний распахнулась, и вошла Марция. Она была невысокого роста, а шелковый халат длинен и волочился по полу.
— Достойные мужи, почему бодрствуете в столь поздний час?
— Боги задали нам задачу, а мы не можем ее разрешить...
Марция присела на ложе подле Элия. У нее был крупный чувственный рот и широко расставленные глаза, настолько широко, что казалось, будто они немного косят. Лавина черных вьющихся волос стекала на отвороты персидского халата. С Элием она познакомилась четыре года назад. Прежде чем сделаться любовницей Элия, она была женой банкира Пизона. Впрочем, официально она по-прежнему была замужем за Пизоном. Затянуть бракоразводный процесс на четыре года умелому адвокату ничего не стоит.
История Вера не произвела на Марцию впечатления.
— Это инсценировка. А ты на нее купился. Если в списках имени Кар нет, значит, все чисто. Бейся и побеждай! А сейчас иди и хорошенько выспись.
— А как же визит гения? Марция пожала плечами:
— Ты что, не был на спектакле Клавдия Падуанского? У него гении сверкают так, что больно смотреть, и птицами летают под крышей театра Помпея.
— Я уверен, что это был настоящий гений,— сказал Вер. — Ты бы мне посочувствовала. Каково узнать, что твой гений подонок!
— Тогда иди и повесься. Что еще тебе делать? — разозлилась Марция. — Ты должен завтра победить. Я купила у Тутикана твое клеймо.
Вер едва не выронил чашу. Этого еще не хватало. Если завтра на него повесят, кроме желания Сервилии, еще какую-нибудь безумную прихоть Марции, то любой новичок одолеет его в поединке. И мастерство не спасет. Проходимец тут ничего не сказал об этом заказе! А что, если она пожелала...
— Он испугался! — засмеялась Марция и пихнула локтем Элия. — Вер, ты чего?!
У меня очень простенькое желание, даже не требует вероятностного расчета. Я попросила, чтобы нам с Элием не пришлось расстаться, не простившись.
— Что за ерунда? — Элий удивленно глянул на свою любовницу.— Зачем...
— Всего лишь каприз,— рассмеялась Марция.— Женщина должна исполнять капризы, иначе она утратит очарование. Так что время от времени я покупаю у Вера клейма и исполняю какую-нибудь миленькую прихоть.
— Ты — самая капризная и самая красивая женщина в Риме! — воскликнул Вер, облегченно вздохнув.
Марция взяла чашу Элия и выпила вино залпом. Потом, несмотря на сопротивление, отобрала кубок Вера и тоже осушила.
— Я закрываю военный совет. Отправляйтесь спать. Оба.
Она поднялась, всем видом показывая, что ее слова не подлежат обсуждению.
— По-моему, Марция права, — вздохнул Вер. — Она решительна и умна. Она должна побыстрее получить развод, вы поженитесь... — Вер запнулся.
“Жаль только, что у вас не будет детей”, — закончил он про себя.
Элий опустил голову. Вер понял, что сенатор подумал то же самое, и ощутил глухую тоску и боль, но это была тоска и боль Элия, сам Юний Вер не почувствовал ничего. Хорошо еще, что он не пошутил по этому поводу.
— Я велю постелить тебе в комнате для гостей, — сказал Элий. — Не стоит возвращаться в гостиницу.
Вер поднялся. Ему показалось, что Элий еще что-то хочет сказать ему, но почему-то промолчал. Интересно, успел Элий исполнить свое главное желание, пока был гладиатором, или нет? Почему-то Вер был уверен, что гладиатором Элий сделался ради чего-то важного.
Мысль, что его друг вышел на арену ради денег или славы, казалась оскорбительной. Несомненно, у Элия было какое-то особенное желание. Такое, для покупки которого не хватит никаких денег. Возможно, его желание тоже стоило миллион. Или было бесценно. И потому безумно. Прежде Вер никогда не задумывался над этим. Теперь же ему хотелось знать об Элии гораздо больше. Если нельзя знать все.
“Завтра непременно спрошу его...” — пообещал трехкратный победитель Больших Римских игр и двукратный победитель Аполлоновых игр Юний Вер.
Утром они позавтракали вдвоем — Марция еще не поднималась. Она всегда вставала поздно. Когда друзья сели в сенаторскую машину, водитель не торопился ехать. Впрочем, от Карин до Колизея можно было добраться за пару минут. Мимо них пронесли роскошные пурпурные носилки какого-то сенатора. Кожа темнокожих носильщиков, натертая жирной мазью, сверкала на солнце. Разъезжать в носилках по
Риму считалось особым шиком. “Новые люди” обожали носилки. К тому же “зеленые” всячески приветствовали этот вид передвижения, и в Календы <Календы — первый день каждого месяца.> каждого месяца бесплатно таскали по Риму всех желающих в носилках с голубыми занавесками, украшенными изображениями ярко-зеленого земного шара и золотым контуром богини Помоны.
“Может, стоит податься к “зеленым”, вместо того чтобы размахивать мечом на арене? — с усмешкой подумал Вер. — Буду защищать рыбок, насекомых, все решат, что я очень добрый. Я смогу притворяться добрым, как раньше притворялся щедрым”.
— Больше не хочу быть гладиатором, — сказал он вслух. — Надоело веселить Великий Рим. Я среди бойцов лишний, и все в нашей центурии чувствуют это. Что скажешь? Похоже на бред?
Вместо ответа Элий протянул гладиатору сложенный вчетверо листок.
— Это формула независимости. Ее произносили приговоренные к смерти, выходя на арену. Чтобы боги не спутали их с исполнителями желаний.
— Разве боги так невнимательны? — недоверчиво покачал головой Вер.
— Наверное. Иначе в мире не творилось бы столько безумств. Итак, ты произносишь формулу, отрекаешься от помощи гения и сегодня сам решаешь свою судьбу, — объяснил Элий. — Отречение останется в. силе шесть часов. Тебе этого хватит. Произнеси формулу — и угроза гения превратится в глупый розыгрыш. Кстати, формула вполне законна.
— Ею часто пользуются?
— Я пользовался одно время, — признался Элий. — Когда гений меня особенно донимал.
— Твой гений был так уж плох?
— Не знаю. Но мне стало невыносимо ему подчиняться. Я предлагал сенаторам произносить формулу отречения перед голосованием по важным вопросам, чтобы принимать решения самостоятельно, а не так, как прикажут гении. Но меня не поддержали.
— Хорошо, что тебя не объявили сумасшедшим. Слышать своего гения как голос постороннего — это болезнь, — заметил Вер.
— Но гладиаторы именно так и слышат голоса гениев, — напомнил Элий.

Предыдущая страница 4 Следующая страница


5 Роман Буревой

— Наверное, мы все немного не в себе...
Вер развернул листок, пробежал глазами строки.
— Что значит — “и смерть исполнит мое желание”? — спросил он.
Элий нахмурился:
— После произнесения формулы твои клейма сработают, только если ты убьешь противника. Но ты ведь не Хлор. После игр клейма сгорят, ты вернешь деньги. Такое бывает. Тебе достанутся твои законные десять процентов за риск. Тутикан будет недоволен, но этому я придаю наименьшее значение. Только девочку жаль. Ей придется выкарабкиваться самой. А шанс у нее, ты говорил, один из сотни...
“Далась тебе эта девчонка!” — хотел крикнуть Вер, но сдержался.
Уж сейчас точно он не испытывал к ней никакой жалости.
— То есть это будет не победа? Даже если я одолею? — продолжал допытываться Вер. Элий замялся:
— Скорее это будет ничья. Как говорится: “бой закончен на ногах”. Тебя это не устраивает?
“Меня устроит только победа”, — хотел ответить Вер, но сдержался.
— Гений будет помогать моему противнику, — сказал вслух раздраженно. Выход, предложенный Элием, оказался обманом. Вернее, полуобманом. А Вер хотел победить, во что бы то ни стало и досадить наглецу-гению.
— Его гений, — уточнил Элий. — Или ты разучился драться? Твой гений может заставить тебя споткнуться. Или ослепить на мгновение. Или что-нибудь еще. Но как раз от этого тебя и защищает формула независимости. Гений противника над тобой не властен.
Его друг прав. Поражение Веру предсказал его собственный гений, и только он может заставить Вера проиграть. Но Вер не проиграет. Несмотря ни на что! Он выиграет, даже если после сойдет с ума. И Вер прочел написанные на листке слова.
После этого Элий тронул водителя за плечо, и они поехали в Колизей.
А Веру почудилось, что где-то высоко-высоко в небе заскрипела ось огромного и таинственного колеса фортуны. Вер в своей раздевалке в третий раз проверял прочность крепления доспехов, когда дверь приоткрылась и внутрь заглянул распорядитель, одетый Меркурием. Сдвинутый набок крылатым шлем едва держался на макушке.
— Ты в паре с Варроном, — объявил он и исчез. Варрон — не самая лучшая пара. “Старый” боец ловко машет двумя мечами, и уж меньше всего хотелось бы его убивать... Убивать? Что за чушь! Он не собирается отправлять в пасть к Орку старину Варрона. Разумеется, нет... пусть эта сучка Сервилия обделывает свои дела в другом месте, ради нее Вер никого убивать не будет. Некрасивые слова. Не надо их произносить даже мысленно. Перед поединком мозг должен освободиться от грязи. Не стоит также поминать подземных богов или угрожать противнику. Но сегодня Вер может ругаться последними словами, сегодня он один против всех, ни боги, ни гении ему не помешают. Он свободен. Никогда прежде он не испытывал ничего подобного — полная, абсолютная свобода. Он был как будто не в себе. Как будто пьян. Или сходил с ума?
— Вид у тебя неважнецкий. Плохо спал? — спросила Клодия, когда Вер занял свое место в первом ряду процессии.
Вер сделал над собой усилие, чтобы ответить в своей обычной манере:
— Приснилось, что меня избрали в сенат на пару с Авреолом. И он постоянно заваливал мои законопроекты. Представляешь, какой кошмар.
— Представляю и сочувствую. Сегодня ты дерешься последним, — продолжала болтать Клодия. — Ненавижу драться последней — хуже нет... весь изведешься.
Клодия пошла в школу гладиаторов, когда у ее жениха обнаружили неизлечимую форму рака. Его кололи сверхсовременными лекарствами, а она день и ночь училась орудовать мечом. Он высох как щепка и держался лишь на инъекциях морфия, когда она вышла на арену. Обычно гладиаторы не пытаются исполнять свои желания в первом бою. Редко кто выигрывает первый бой. Но у Клодии не было времени. Она взяла одно-единственное клеймо для своего умирающего любовника. Ее противником оказался Варрон, тогда тоже еще новичок. Судьба давала крошечный шанс. Но Клодия сломала руку и проиграла тот первый бой. Когда ее вынесли с арены, у нее был потухший взгляд приговоренного к смерти. Приговоренного, который свой поединок проиграл. Фортуна посмеялась над ней. Жених Клодии умер через десять дней. Возможно, никто бы не смог выиграть этот поединок. Ну, может быть, только Вер. Элий предложил Клодии свое клеймо в долг. Но что еще она могла пожелать? Только легкой и безболезненной смерти для умирающего: проигранное желание боги не исполняют никогда.
“Представь, что все граждане Рима купили гладиаторские клейма. Каждое второе желание исполнится. Половина римлян умрет от горя, а вторая будет рыдать от счастья”, — пошутил Гюн в день заключения договора.
“А у меня довольно противный гений”, — подумал Вер.
Насколько гений похож на своего подопечного?
Как брат? Как приятель? Как адвокат? Скорее — как адвокат. Только он занят небесными интригами, а не земными. И все же... Может быть, небеса не так уж далеки от земли?
Клодия в смерти жениха винила Варрона. С той поры началась их непримиримая вражда. При чем здесь Варрон? Мало ли желаний самых страстных, самых сокровенных проигрывают во время игр в Колизее! Их сгребают вместе с песком с арены, они шуршат, умирая, грязными бумажными пакетами, разлетаясь во все стороны под порывами ветра.
Интересно, успел Элий исполнить свое главное желание или нет?
Вер глянул наверх, на трибуну. Молодой сенатор сидел на своем месте. Но Марции рядом не было. Неженка Марция спит и видит сладкие сны о своем браке с Элием.
— Вер, Элий может стать императором, если у него нет одной ноги? — спросил Авреол.
— Мы обсуждали этот вопрос сто пятьдесят раз, — огрызнулся Вер. — Найди тему поинтереснее.
— Разве Элий претендует на звание Цезаря? — пожала плечами Клодия. — У Руфина есть сын.
— Клодия, милашка,— ухмыльнулся Варрон.— Юный Цезарь — болезненное и жалкое существо. Все говорят, что он должен отречься от власти. И в этом случае Элий — кандидатура не хуже прочих. Элий Цезарь звучит неплохо.
— Неужели Марция станет женой Цезаря?! — раздраженно воскликнула Клодия. — Она же стерва.
— Ты ей завидуешь, киска, — хмыкнул Варрон. — Всем известно, что ты влюблена в Элия. Но он не захотел с тобой спать. Я его понимаю.
— А ты подонок.
Процессия уже покидала арену. Вер обернулся. Зрители махали платками и вопили. Сегодня они не разойдутся до конца дня. Даже те, чьи желания обратятся в дым, останутся на своих местах. Потому что сегодня Юний Вер выступает последним.”Это будет замечательный бой”, — пообещал Вер сам себе.
Элий не сразу направился к своей ложе. Рассеянно отвечая на приветствия, он поднялся по лестнице к тому месту, где в проходе стоял высокий человек в красном военном плаще и золоченом броненагруднике. Было жарко, и военный не надел шлема. Но он мог позволить себе подобную вольность, ибо это был Корнелий Икел, первый префект претория. Его смуглое горбоносое лицо с надменно изогнутым ртом было знакомо любому гражданину Рима — Икел занимал свой пост уже более десяти лет.
Корнелий Икел слишком поздно заметил Элия, и теперь не было никакой возможности уклониться от разговора. А разговаривать с сенатором Икел не хотел. Зато Элий буквально рвался к нему: протиснувшись меж толпящихся на лестнице зрителей, он встал так, чтобы префект претория не мог проскользнуть мимо него вниз, к императорской ложе.
Корнелий Икел прекрасно понимал, что Элий искал с ним встречи не ради пустого разговора.
— Всего один вопрос, превосходнейший муж, — задавая свой вопрос, Элий улыбался, и эта улыбка очень не понравилась префекту претория. — Придется поговорить здесь, раз ты не пожелал сообщить, когда мы можем встретиться. Меня интересует, что делает когорта преторианской гвардии в Вероне. Преторианцы обязаны охранять императора и столицу. А вот кого они охраняют в Вероне, совершенно неясно. Учитывая, что преторианский гвардеец получает жалованье в три раза выше обычного легионера, — это не пустое любопытство.
Корнелий Икел окинул взглядом лестницу, ведущую к императорской ложе.
Август опаздывал. Как же отвязаться от Элия?
— Это государственная тайна, — ничего более умного Икел придумать не смог.
Элий недоверчиво покачал головой:
— У префекта претория не может быть тайн от сената.
— Иного ответа ты не получишь, — упрямо повторил Икел.
Лицо Элия мгновенно переменилось, улыбка исчезла взгляд сделался суровым, почти злым:
— У такого ответа есть два толкования: либо ты, Корнелий Икел, префект претория, нарушаешь закон, либо ты не знаешь сам, что делает в Вероне твоя когорта! Но сенат на свой запрос получит иной ответ.
Икел глянул на сенатора с нескрываемой ненавистью. Он в самом деле не знал, зачем император потребовал направить когорту преторианцев в Верону. Но признаться в этом Корнелий Икел не мог. Потому что император может иметь тайны от префекта претория. А от сената — нет.
Почти все зрители уже заняли места на скамьях, и на лестнице никого не осталось. Элий направился к своей ложе. Клодий Икел смотрел, как сенатор, хромая, спускается по ступеням.
— О боги! Почему нельзя купить клеймо, чтобы этот хромой козел споткнулся и сломал себе шею, — прошептал Икел.
Вер не любил ждать своей очереди, как и Клодия. Он во всем был нетерпелив.
Гладиаторы разошлись по своим раздевалкам, в отстойнике остались лишь Вер и Кассий Лентул — молодой медик “скорой” из городской больницы. Он принадлежал к всадническому сословию, и на его форменной зеленой тунике и брюках была прошита узкая пурпурная полоса. Хотя он был молод, волосы надо лбом уже сильно поредели. Лентул носил очки. Лысина и круглые старомодные стекла делали его похожим на сельского медика. Вер отметил про себя, что среди его сверстников имя Кассий встречается часто. Незадолго до войны вышел фильм о трибуне преторианской гвардии, убийце сумасшедшего Калигулы. Кассий Херея в исполнении красавца Марка Габиния на многие годы покорил сердца юных римлянок. Впрочем, Кассий Лентул совершенно не был похож на мужественного Марка.
— На твоей медицинской машине тоже пурпурная полоса? — не скрывая издевки в голосе, спросил Вер у Кассия.
Тот отложил медицинский ежемесячник и с удивлением глянул на знаменитого гладиатора.
— Тебя это раздражает? Мой прапрадед был маляром, — светлые, чуть навыкате глаза Кассия из-за круглых очков недоуменно смотрели на Вера.
— А моя бабка была проституткой в одном из самых дешевых борделей Субуры.
“Уютное гнездышко”. Может, слышал? И я даже не знаю, кто мой отец. В этом есть своя прелесть. Никто тебя не опекает и не досаждает нудными нравоучениями.
— Не обязательно говорить об этом, — попытался ускользнуть от напора гладиатора служитель Эскулапа.
— А почему бы и нет? Любой уважающий себя римлянин выставляет в атрии восковые маски своих предков. У некоторых их так много, что полки с масками занимают все четыре стены атрия. Когда я куплю себе виллу, в атрии будут выставлены только четыре восковые головы: прадед-носильщик, шлюха-бабка и моя мать — рядовой легионер специальной когорты Второго Парфянского легиона. Эта когорта называлась “Нереида”. Может, слышал про такую? Кажется, они все погибли... вся когорта...
— Надеюсь, матерью своей ты гордишься? — сухо спросил Кассий.
Юний Вер на секунду прикрыл глаза. Он видел ее как наяву — в красной военной тунике, в броненагрудпике и в тяжелых сандалиях. Волосы коротко подстрижены на груди висит шлем. От нее пахнет ружейной смазкой, металлом, потом и кожей. И еще табаком — этим курительным дурманом, завезенным из Новой Атлантиды. Такой специфически мужской запах, исходящий от женщины. “Юний, — шепчет она, наклоняясь к самому лицу мальчонки. — Ты будешь мною гордиться. Вот увидишь. Даже если я не вернусь, ты будешь мною гордиться”.— “Мама, не уходи...”
— шепчет маленький Юний. Они стоят в каком-то подвале. Сырой запах, тревожный отсвет факелов на серых камнях. Подвал заставлен бочками и амфорами. Здесь же стол — огромный, сколоченный из грубых досок. Прямой, широкий и длинный, как римская дорога. И скамьи вдоль. Смутные силуэты людей, склонившихся над тарелками. Прощальная трапеза. Юний прижимается к матери. “Завтра мы выступаем, сынок...” Больше он ничего не помнит — только этот подвал и эту странную сцену при свете факелов...
— Нет. Я просил ее вернуться, а она меня обманула. Она не вернулась.
Он даже не знал, как погибла его мать. И в этой неизвестности было что-то подлое с ее стороны. Потом бабушка показывала листок желтой бумаги с кратким известием: “Легионер Юния Вер погибла в третий день до октябрьских Календ”. И еще — фиала <Фиала — значок пехотинца.> рядового “Нереиды”. Письмо потом исчезло/а серебряная фиала осталась.
— Ты принижаешь заслуги предков, чтобы выпятить собственное мужество, — заметил Кассий.
Вер не ответил. Он и сам не знал, что на него нашло. Никогда прежде так он не говорил. Но, может быть, именно так думал? Как вообще он думал о матери? Да никак. Он и не помнил ее почти. Только эта единственная сцена прощания врезалась в память.
Тогда ему было всего три года. Она держала его за руку и говорила: “Юний, только не плачь...”
И он не плакал. Он вообще в детстве никогда не плакал. Сколько себя помнит — ни разу. Даже странно.
Что было дальше? Полный провал в памяти. Следующее его воспоминание: он стоит в огромной очереди за оливковым маслом, и бабка держит его за руку.
Бесконечная людская спираль закручивается кольцами. Немолчный гомон, запах пота, жара, пыль, стоять нет сил, ноги подкашиваются...
“Держись, Юний, еще немного...” — уговаривает его старуха.
Нестерпимо хочется пить. Юний прижимается к боку старухи. Удивительно — в такую жару ее тело влажное и холодное, как кусок недозрелого сыра. Сколько времени прошло между первым воспоминанием и вторым? Месяц? Год? Вер не знает...
“Почему я не отыскал трибуна <Трибун — командир когорты.> специальной когорты “Нереида” после окончания войны? — вдруг с удивлением подумал Вер. — Почему? Ведь мне даже не прислали посмертной маски моей матери. Почему я отнесся к этому так равнодушно? И письмо пропало. Теперь я не помню имени трибуна “Нереиды””.
Сердце забилось сильнее — пульс начинал частить всякий раз, когда он произносил слово “Нереида” даже мысленно. Что-то там произошло, в этом подвале, только он не помнил — что...
В “отстойнике” зажглась лампочка. Вера ждала арена. Все ждали гладиатора, исполняющего желания.
Никто не умел так драться двумя мечами, как Варрон. Говорят, какой-то выходец с востока обучил его этому. Гладиаторы редко используют подобную технику. В поединке с Варроном Вер сходился лишь пять раз. Устроители редко ставили их в паре. Один раз выиграл Варрон. Дважды побеждал Вер. Дважды они закончили “бой на ногах”. То есть не было ни победителя, ни побежденного. Вер трижды объявлялся победителем Больших Римских игр и дважды — Аполлоновых. Но в личном поединке ничего заранее предсказать нельзя.
Выйдя на арену, Вер поднял голову — в ярко-синем небе в ореоле платинового сияния парил один-единственный гений — гений Варрона. Небесного патрона Юния Вера не было видно. Варрон тоже глянул наверх, заметил странную неравновесность, но истолковал ее как дурной знак для своего противника и хороший — для себя. И первым рванулся в атаку. Один меч, вращаясь, шел за другим, будто надеялся
догнать своего стального собрата и не мог. Каждый клинок описывал вокруг тела замысловатые дуги. Будто не сталь сверкала, а гибкая шелковая лента летела, извиваясь, норовя обвиться вокруг тела своего господина. Мечи контролировали все пространство вокруг Варрона, каждый двигался по своей траектории, никогда не скрещиваясь с другим. Варрон раскручивался как взведенная пружина. В каждой такой раскрутке было от четырех до шести ударов. Когда завод пружины кончался, Варрон легко переходил с горизонтали на вертикаль и разил сверху, потом — снизу и вновь возвращался в горизонтальную плоскость. Варрон был мастер своего дела.
Вер встретил удар первого меча щитом и отбил мечом клинок второго.
Отскочил. Варрон стал вновь раскручиваться. Пружину было не остановить. Но ее можно сорвать, заставить мгновенно утратить энергию и разящую силу. Удары клинков вновь обрушились на щит Вера, но, к изумлению Варрона, мечи не отскочили от металла, а будто увязли в поверхности Щита — так умел парировать удары один только Вер.Вертушку Варрона заклинило. И тут же Вер сделал молниеносный выпад. Тупой меч не мог пробить доспехи, но удар был силен, Варрон охнул от боли и отпрянул.
Противники разошлись. Теперь Варрон стал осторожнее. Но все же не настолько, чтобы отказаться от атак. А Вер, как всегда, был непредсказуем. Он отбил мечом один за другим удары обоих клинков, что казалось почти невозможным, и треснул Варрона сбоку щитом по голове. Тот зашатался, его потащило куда-то вбок, и он едва не упал. Колизей взорвался от крика. Зрители повскакали с мест.
Вер театрально вскинул руки и прошел несколько шагов вдоль сенаторских лож. Элий одобрительно кивнул. Остальные зрители Вера не интересовали.Варрон несколько раз тряхнул головой, пытаясь прийти в себя, и вновь кинулся в атаку. Он еще был уверен в победе. В этот раз он выбрал обратную вертушку, когда мечи шли снизу вверх, для Вера тем опасную, что клинок Варрона мог подцепить щит снизу и выбить. Вер пятился, выставив вперед меч. Клинки Варрона били по стали, как зубья неостановимо вращающейся Шестерни. У этой вертушки был один недостаток, и Вер о нем знал. В одно из мгновений руки Варрона сплетались вместе. Вер отступал, ожидая этого мига. Вот он! Вер парировал удар идущего вверх меча, но парировал мягко, без отскока, заставив свой клинок прилипнуть к мечу противника. При этом Варрон не мог пустить в ход второй меч, пока не освободилась первая рука. И хотя его беспомощное состояние длилось лишь долю секунды, этого мгновения было достаточно — ребром щита Вер ударил в сплетенные руки противника. Несмотря на пластиковые наручи, Варрон содрогнулся от боли. Возможно, удар переломал ему предплечья. Но об этом Вер подумал после.
А сейчас он был машиной, призванной сражаться и рубить, пока поединок не закончен. Неожиданный приступ безумной ярости нахлынул на Вера. Его хотят лишить победы? Ну нет, не выйдет! Никогда! Клинок обрушился на шлем беспомощного противника. Варрон повалился на песок арены, неуклюже раскинув ноги. Воздух лопнул от тысячеголосого вопля.
Не сразу Вер осознал, что нанес удар неимоверной силы.
Гладиатор вскинул руки жестом победителя и побежал победный круг по арене.
“Победа! Победа!” — рвался истошный крик из его горла.
При этом он смотрел на себя со стороны с недоумением и почти с презрением — зачем этот крик, эта детская радость? Он удовлетворил свою прихоть — разве можно по этому поводу выражать радость так вульгарно?! Ведь на самом деле он не радуется. Он лишь изображает радость. И победа ему не нужна. Зачем? К чему она?
Зрители в ответ взвыли. Неистово. Восторженно.
“Вер! Вер! Вер!” — неслось ввысь.
Вер запрокинул голову. Существо, окруженное платиновым сиянием, резко взмыло в небесную синь и исчезло.
Вер глянул на поверженного противника. Варрон не шевелился. Золотой песок возле шлема сделался красен. А потом Веру почудилось, что полупрозрачная аура отделилась от неподвижного тела и заскользила вверх, в ослепительно синее небо, вслед за своим улетающим гением.
Кассий бежал к Варрону, а за ним спешили двое младших медиков с носилками.
Кассий Лентул с размаху бухнулся на колени, перерезал ремни шлема и замер.
Девушка с нашивкой младшего медика на рукаве вколола в вену иглу капельницы, не обращая внимания на немую растерянность Кассия. Вер подошел и остановился.
Остекленевшие глаза Варрона смотрели на своего убийцу и не видели его. Мелкие песчинки золотыми искорками горели на фоне черных зрачков. Но песчинки больше не мешали Варрону.
— Он угодил в лапы к Орку, — сказал служитель Эскулапа и тронул девушку за плечо, давая понять, что все усилия бесполезны.
Осколок шлема вошел Варрону глубоко в висок. Желание Сервилии Кар было исполнено. Элий ждал его у выхода в машине. Мог бы и не ждать. Зачем сенатору якшаться
с гладиатором-убийцей? Но Элий демонстративно распахнул дверцу. Вер плюхнулся рядом с ним на заднее сиденье.
— Кажется, я должен пойти в храм? Таков ритуал? — он не знал, как надо вести себя, и потому был развязан.
— Рим потерял честного мужа, и мы пойдем в храм. Но не сразу.
Наверняка Элий думает, что Вер сходит с ума от отчаяния. А он не сходит. Он растерян — да. Его разум мечется как зверь в клетке. Он проклинает нелепость происходящего. Но разве это те чувства, которые должен испытывать человек, убивший своего товарища?
— Я не хотел его убивать,— сказал Вер.— Варрон погиб из-за маленькой девочки, которую я никогда не видел.
Элий положил ему руку на плечо. Что, если изобразить раскаяние, боль? Может, тогда он в самом деле ощутит и раскаяние, и боль? Но как долго придется изображать чувства? Час? Два? Всю жизнь?
— Куда мы едем? — спросил Вер, оглядываясь. К его удивлению, они свернули на Тибуртинскую дорогу.
— На Эсквилин. В больницу. Вер с удивлением глянул на Элия.
— Зачем? Варрон мертв. Его никто не может воскресить. Будь у него один шанс из тысячи, я бы дрался за него в следующем поединке! — Хорошая фраза. Благородная. Так мог бы сказать Элий. Играй свою роль дальше, дружище, и у тебя что-нибудь да получится.
— В этой больнице находится Летиция Кар. Я позвонил туда, и мне сказали, что ее состояние улучшилось. Полагаю, нам стоит пообщаться с этой юной девицей.
— Она получила жизнь, о чем с ней еще говорить?!
— Хочу задать ей несколько вопросов. Ты же будь за дверью. На всякий случай. Так даже лучше. Твоя черная туника может ее напугать.
Черная туника. Траурная туника. Ее надевают на обвиняемого в суде. Вер будет носить черную тунику до конца Аполлоновых игр. Гладиатор, убивший противника на арене. С ним это впервые. За сорок игр — впервые. Какие муки ожидают убийцу в твердыне Тартара? Верно, свои сорок кругов. И свист плетей, и пронзительный скрежет железа. Как у Вергилия. Но даже мысль о посмертных муках не пробудила жалости к Варрону.
Вместо жалости явился гнев.
Все было подстроено. Домна Сервилия купила клеймо. Явился гений и стал угрожать. Элий подсказал “формулу независимости”. И Вер скрепил кровью нерушимый договор с богами. Гений предал. А друг помог убить. Вер почувствовал, как где-то в глубине живота растекается ледяной холод. Но не знакомый — сладостный и страшный холод азарта, а совершенно иной, сродни болотной жиже. Нет, это невозможно, Элий вне подозрений. Уж скорее себя он может подозревать, нежели Элия. И все же...
— Ответь-ка мне на один вопрос, дружище. Но только не лги.
— Лгать не стоит даже в сенате. Зачем мне врать тебе? — пожал плечами Элий.
— Кто тебя просил передать мне “формулу независимости”? Припомни-ка.
Фраза хлестнула, как пощечина. Лицо Элия перекосилось.
— О чем ты?! Кто меня мог просить? Я позаимствовал ее из книги. Моя душа обращена к тебе, а ты обвинил меня в...— Элий замолчал на полуслове.
— Ты что, не видишь, как все связано — твоя формула, заказ этой сучки Сервилии и смерть Варрона! — заорал Вер.
Элий несколько секунд смотрел на Вера, потом болезненная гримаса исказила его лицо, и Элий поспешно прикрыл ладонью глаза.
— Ты прав, меня поймали, как самовлюбленного идиота. Месяц назад, выступая в сенате, я упомянул о “формуле независимости”. Речь была удачной, ее полностью напечатали в “Акте диурне”. Марция еще вырезала текст и вставила в рамку из золоченого багета. Получается...
— Получается, что Сервилия Кар читает “Акту диурну” от первой страницы до последней. Только и всего, — перебил его Вер.
Да, продумано умно! Нет сомнения, Сервилия Кар знала, что гений вмешается в это дело, и заранее все рассчитала. Она справедливо предположила, что Вер обратится за помощью к Элию, и сенатор непременно вспомнит о формуле. Желание Элия помочь убило Варрона вместе с нежеланием Вера подчиниться. Но почему смерть? Никогда прежде с Вером не случалось подобного на арене — он всегда
контролировал свои удары, всегда разил вполсилы, сознавая, что легко может убить даже тупым оружием. Но сегодня он будто обезумел. Он хотел победить во что бы то ни стало. Он дрался насмерть, как приговоренный к арене. Вот именно — приговоренный. Ведь это формула смертников. И Вер сделался смертником, едва ее произнес. Зачем он сделал! Если бы можно было повернуть время вспять и выбирать
вновь, он бы не последовал совету Элия. Он бы вышел один против Варрона и против своего гения. И плевать на угрозы! Он бы все равно победил. Сейчас он был уверен в этом. Тогда бы Варрон не погиб. Но не это главное. Тогда бы ложь не победила — вот что важно!
Что же кроется за таким безобидным на первый взгляд желанием Сервилии Кар?
— Варрон погиб из-за меня, — сказал Элий, проводя ладонью по лбу.
— При чем здесь ты? Просто эта дрянь Сервилия обвела нас обоих вокруг пальца.
— Значит, я виновен в глупости, — не уступал сенатор. — И это не так мало.
Вер не стал возражать. Интересно, что сейчас чувствует Элий? Вер пытался это представить, но не мог. Тогда он впился зубами в руку повыше запястья. И, ощутив во рту вкус крови, подумал: “Наверное, что-то похожее на это...”
Элий тряхнул его за плечо:
— Юний, прекрати, не сходи с ума!
Вер разжал зубы и улыбнулся. Губы его были в крови. Разве он, Вер, может сойти с ума? О нет, никогда! Он всегда логичен.
— Элий, а ты исполнил свое главное желание? — спросил Вер.
У Элия дрогнули губы — будто хотел что-то сказать, но в последний момент не посмел.
— Ведь у тебя было главное желание? — продолжал допытываться Юний Вер, понимая, что доставляет Элию боль, но не мог остановиться. — Не пытайся спорить или врать. Я знаю — было. Ты исполнил его? Или... проиграл?
Элий отвернулся:
— Сейчас не время об этом говорить.
— Как раз наоборот. Скажи — да или нет?
— Нет, то, главное, я не исполнил,— признался он.— Я проиграл... тебе...
Всякий раз, когда Вер выходил против Элия, выигрывал Вер. Всегда выигрывал.
И свое главное желание Элий проиграл ему.
Повторно брать клеймо нельзя.
Одно желание — одно клеймо. А что он пожелал — неважно... Теперь уже неважно. Гладиаторы редко исполняют свои желания. Гораздо реже, чем кажется простым смертным. Едва попав на арену, они торопятся осуществить заветную мечту. Ту, ради которой они терпели столько лишений, ради которой явились в школу гладиаторов и ждали, ждали. Слишком долго ждали. Ждать еще, пока придет мастерство, уже нет сил. Едва ощутив под подошвами сандалий песок арены, они торопятся наверстать упущенное. И проигрывают. Ибо новички должны проигрывать умудренным ветеранам. А после этого им остается лишь сражаться за других и утешать свою гордыню надуманными мелкими капризами. Но то, главное, ради чего они вышли на арену, уже никогда не сбудется.
Но в этой истории самым нелепым было то, что Элий не торопился. Он долго выбирал момент — ведь Вер появился на арене на год позже Элия. Первый поединок Вер проиграл ветерану Максиму, фавориту того года. А второй выиграл у Элия, у которого к тому времени было уже с десяток побед. Вер помнил и сейчас, как Элий лежал на песке, а зрители ревели от восторга. О боги, какое лицо было тогда у Элия! Вер кинулся его поднимать, решив, что ранил противника. Но побежденный оттолкнул его руку. Элий позволил служителям вытащить себя за ноги с арены, изведал все унижения до конца. Вер решил, что Элий расстроен, потому что проиграл новичку.
Самолюбие аристократа и бойца было уязвлено. И только сейчас Вер понял, что же произошло. Он отнял у Элия мечту.
Второго шанса боги не дают никому.
После того поединка они с Элием сделались друзьями. Причем натянутости в их отношениях Вер никогда не замечал. Элий не ставил ему в вину то поражение.
Сейчас ему хотелось попросить у Элия прощения. За свою победу и еще за что-то.
Он даже не знал за что... За свою силу? За свое умение? Нет, за другое. Он что-то не сумел. Чего-то не смог совершить. О боги, да что это с ним такое? Он сходит с ума? Где его гений? Пусть немедленно подскажет ответ! Но гений не может явиться — формула независимости все еще действует. И некому решить, что делать...

Предыдущая страница 5 Следующая страница


Мечта империи 6

Машина остановилась у входа в Эсквилинскую больницу.
Просторное здание, украшенное колоннами из розового с красными прожилками мрамора, с роскошным фронтоном, скорее напоминало храм. В полукруглом атрии в глубоких нишах, окутанные сиреневыми тенями, застыли мраморные статуи главных медиков Эсквилинской больницы. Мозаичный пол напоминал цветущий луг — среди зеленой травы сверкали многочисленные цветы. С длинного, обитого черной кожей ложа им навстречу поднялась Вилда. Этого еще не хватало! Она шагнула к Веру, и в
первое мгновение гладиатору показалось, что в руке у нее нож. Потом он понял, что это всего лишь фотоаппарат.
— Ну и как ты себя чувствуешь, Вер? — поинтересовалась Вилда, нацеливая фотоаппарат ему в лицо. — Приятно быть убийцей? Ах, здесь еще и благородный Элий. Сиятельный, ты теперь можешь поделиться с другом своими переживаниями. Ведь и сам ты убивал, не так ли?
— К чему отвечать, — пожал плечами Элий, — если ты все равно исказишь мои слова. Так сочини ответ сама.
— Гладиатор живет на арене. А все остальное — сон. Ты не скучаешь по арене, Элий?
— Теперь ты реже пишешь обо мне, Вилда. Хотя бы это радует.
Вер понял, что Элий специально отвечает репортерше, чтобы перевести ее внимание на себя и избавить Вера от докучливых приставаний. Элий думает, что ему, Веру, сейчас тяжело говорить. А Вилда при виде Элия обо всем позабыла. Она, как старый охотничий пес, вцепилась в добычу.
— Зачем ты пришел? Чтобы навестить Варрона?
— Да, мы направляемся в морг, — кивнул Элий. — Поинтересуемся, достаточно ли холода в морозилке и удобно ли ему лежать на металлическом столе патологоанатома.
— Тебе не жаль Варрона, ты бесчувственен! — с восторгом воскликнула Вилда. — Умирать так, как умер Варрон, легко, поверь мне, Вилда, у меня есть в
этом опыт.
Элий говорил эти слова не для Вилды, а для Вера. А репортерша в восторге, знай строчит себе в блокнотик.
— Элий, все говорят, что у тебя на правой ноге протез.
— Да у меня и душа искусственная, разве ты не замечала?
Отвечая на вопросы, Элий постепенно отступал к дверям подъемника и увлекал за собой Вера. Едва двери распахнулись, как друзья заскочили внутрь, а Вилда осталась в атрии. Но Вилда и так была удовлетворена и больше их не преследовала. Они вышли на третьем этаже. Длинная открытая галерея проходила вдоль всего корпуса. Слева шли двери в палаты больных. Друзья отыскали нужный номер на двери и вошли в маленькую одиночную палату с черно-зеленой фабричной мозаикой на полу и зеленым покрывалом на узком ложе. Приборы были выключены, а на ложе под простыней кто-то спал.
— Петиция, — позвал Элий, но лежащая не откликнулась.
Вер подумал, что для девочки спящая великовата.
— Петиция Кар...
На зеленой простыне расплывалось темное пятно. Элий сдернул простыню.
Девушка смотрела в потолок застывшими темно-карими глазами. Точно такие же глаза были у Варрона там, в Колизее. Черное отверстие на виске, а подушка красна от крови. Они опоздали.
“Девчонка некрасива. И совсем не похожа на Сервилию”, — разочарованно подумал Вер, как будто красота жертвы могла что-то значить.
— Бедняжка, — прошептал Элий.
— Бедняжка... — повторил Юний Вер, стараясь подражать интонациям Элия, и ему показалось, что он тоже почувствовал жалость к убитой.
Элий поднял глаза и в удивлении глянул на Вера, решив, что друг его передразнивает. Вер опустил голову.
— Мне ее жаль, — пробормотал гладиатор, спеша оправдаться, и, распахнув дверь, принялся звать на помощь.
Проходящая мимо женщина в зеленой тунике бросилась в палату. Судя по нашивке на рукаве, она принадлежала ко второй центурии младших медиков Эсквилинской больницы.
— Легацию Кар убили, — сообщил Вер. Медичка оттолкнула его и склонилась над девушкой. Но одного взгляда было достаточно, чтобы понять, что ни один служитель Эскулапа не в состоянии здесь помочь.
— Ты ошибся. — Женщина закрыла простыней лицо убитой.
— Разве она не мертва? — удивился гладиатор.
— Убитая не Летиция Кар. Эта девушка поступила к нам час назад в стабильном состоянии. Я должна предупредить вигилов...
Но Элий схватил ее за локоть и остановил:
— Я — сенатор Элий Мессий Деций, это дело государственной важности. Где теперь Летиция Кар?
Сенаторское звание Элия произвело на медичку должное впечатление. Но она мало что могла рассказать. Днем Летиция Кар пришла в сознание, при этом она выглядела так, будто никогда и не была больна — соскочила о постели и даже пыталась выйти погулять в перистиль. Ничего подобного в Эсквилинской больнице еще не видывали! Сервилия с утра находилась в палате, как будто ожидала подобного чуда. За Петицией вскоре прибыла медицинская машина, и девочку отправили неизвестно куда. Петицию сопровождал медик в тунике и брюках с узкой пурпурной полосой. Кассий? Веру почудилось, что медичка намекает именно на него. Кассий дежурил в Колизее, а потом повез тело Варрона в морг. Разумеется, после этого он мог заняться отправкой Петиции.
— Похоже, здесь нам делать больше нечего, — вздохнул Вер.
Он уже шагнул к двери, когда Элий остановил его.
— Там что-то лежит около кровати. Подними... — прошептал он одними губами.
— У меня что-то с ногой, — сказал громко.
Гладиатор нагнулся, делая вид, что осматривает больную ногу Элия. Возле изогнутой наподобие львиной лапы ножки кровати лежала детская булла. <Булла — амулет, приносящий удачу, каждый ребенок носил буллу до 14-15 лет.>
Шнурок был порван. Видимо, Летиция так торопилась, убегая, что не обратила внимания на потерю буллы.
— Может, я тебе помогу? — поспешно предложила женщина в зеленом и уже сделала движение нагнуться.
— Не надо, — отстранил ее Вер. — Это скорее дело сапожника. Сломалась подошва.
— Я всегда говорил, что третья центурия шьет отвратительные сандалии. Хотя они получают деньги из казны за обслуживание инвалидов, — нахмурил брови Элий.
Когда они вышли на галерею. Вер отдал Элию найденную буллу.
— Зачем было убивать девочку? — прошептал Элий, прижимая серебряный амулет к груди: проверял хранит ли тот связь с хозяйкой или нет.
— Ты ожидаешь новых событий? — спросил Юний Вер.
— Пока падают только листья. Но скоро начнут валиться деревья, — ответил тот известной поговоркой.
— Я должен помочь девочке, — произнес Вер задумчиво. — Я исполнил для нее желание на арене, но этого мало. На арене я играл в смертельную игру. Теперь все
иначе. Я должен спасти ее, а не играть. Разве ты не чувствуешь, как она хочет жить? Ты сам говорил, что любой ребенок имеет право на жизнь...
И вдруг замолчал. Понял: он хочет спасти Летицию, потому что этого хочет Элий. Неужели он не способен желать и действовать сам? Именно он, Вер!
— Но ее смерть для кого-то значит очень много, — напомнил сенатор.
— Знаю. Но мне на это плевать. Кстати, у тебя в самом деле сломалась подошва. Потому ты и хромаешь сильнее обычного, — сказал Вер. — И неужели ты шьешь сандалии в третьей центурии? Ни один сенатор туда не заглядывает.
— Именно поэтому там шьют такие отвратительные сандалии. Настало время заняться и этим вопросом.
Марция сидела в мастерской и пила разбавленное водой фалернское вино. Чаша была глиняная, грубая, покрытая черной глазурью. Ее собственная работа. Элий всегда пил из прозрачного кубка с ажурной сетью узора из зеленого стекла, старинного кубка, которому более тысячи лет. Они с Элием различны, как.две эти чаши: он — тончайшее стекло, которое может разбиться от неловкого прикосновения,
она — грубая чаша. Но точно так же легко бьется. Марции нравилось подчеркивать их несходство. Если ей хотелось закричать, она кричала громко, до визга. Если что-то ее бесило, она била посуду и кидала вещи, хотя могла и сдержаться. Но она нарочно закатывала истерики, потому что Элий всегда бывал сдержан. Он говорил тихо, даже если голос его дрожал от отчаяния. Ей казалось, если они станут похожими друг на друга, то любовь их исчезнет так же мгновенно, как родилась.
Марция дважды разбивала незаконченный бюст Элия Не потому, что мрамор оказывался окончательно загубленным, а потому, что на нее накатывал приступ ярости.
Третий бюст был завершен почти чудом. Когда он, уже готовый, был водружен на постамент, Марцию охватило желание немедленно расколотить мраморную голову своего возлюбленного. Она спешно выскочила из мастерской. “Скульптор всю жизнь борется с несовершенством. Достигнув совершенства, он погибает”, — любил повторять ее учитель Манлий. Ни одну скульптуру Манлий так и не закончил.
Боялся, что какая-нибудь из его работ окажется совершенной. Чтобы прокормиться, он брал на обучение учеников или изготавливал саркофаги, украшенные великолепными барельефами. Мраморные фрукты и цветы хотелось немедленно сорвать, лошадей запрячь в колесницы, а на алтарь бросить зерна фимиама. Но мраморный безликий контур будущего владельца разрушал иллюзию совершенства. И резец
безвестного подмастерья в далекой Антиохии или Кельне наскоро вырезал профиль заказчика. Манлия называли живым богом Афродисия. Богом, который ничего не может довести до конца.
Манлий уговаривал свою любимую ученицу остаться в Афродисии и предаться искусству душой и телом. Самозабвенно. Как предаются только искусству да еще разврату. Она уже готова была согласиться. Но потом будто тихий, но настойчивый голос позвал ее. Это сам Великий Рим требовал ее возвращения. Ни один город не был хорош для Марции, даже роскошный, населенный бесчисленными статуями Афродисии. Только Вечный город. И она вернулась. Рим почти сразу же потребовал от нее жертвы. Она вышла замуж за банкира Пизона. Она не испытывала к Пизону никаких чувств. Но когда выходишь замуж за банкира, не о чувствах думаешь — о деньгах. Пизон говорил о деньгах вдохновенно. И еще он трахался со всеми служанками в доме, не находя нужным это скрывать.
Марция не любила вспоминать о Пизоне. Но почему-то вспоминала постоянно.
Сейчас она пила вино и рассматривала стоящую на деревянном помосте глыбу мрамора. Обтесанная вчерне, она уже содержала намек на форму. Угадывалось стоящее вертикально человеческое тело. Отставленная в сторону нога. Гордо вскинутая голова. Стоило прищурить глаза — и можно было угадать нечто большее.
Марция поднялась и, держа чашу в руках, обошла каменную глыбу. Инструменты лежали в ящике, ожидая, что она возьмет их в руки. Марция медлила. А если так и оставить глыбу? Не человек, но намек на человека, не лицо — но лишь едва угадываемые скулы, резкий прочерк носа, будто залепленные воском глазницы. Лишь
высокий лоб отчетливо и мощно высунулся из камня. Красивый лоб. Красивая голова. Марция отставила чашу и, встав на скамейку, погладила незавершенную статую по плечу, будто пыталась под слоем мрамора нащупать упругие мускулы гладиатора. Статую Вера заказал ей Римский исторический музей. Гладиатор, выигрывавший трижды Большие Римские и дважды Аполлоновы игры, должен быть увековечен в мраморе.
— Неплохое начало. Но смотри не ошибись, не затащи и этого гладиатора к себе в койку, — раздался за спиной насмешливый голос.
Марция вздрогнула всем телом и медленно, стараясь унять охватившую ее дрожь, обернулась.
Перед ней стоял невысокий темноволосый молодой человек. Лицо его с черными выпуклыми глазами и крупным ртом было почти красиво, если бы... Марция так и не смогла понять, что же портит лицо незнакомца, ибо он улыбнулся — и первое неприятное впечатление тут же исчезло. На госте были новомодная двуцветная сине-белая туника и сандалии с узорными ремешками.
— Как ты сюда попал? — она не нашла нужным придать своему голосу хоть каплю любезности. — Терпеть не могу, когда приходят без спросу!
— Надеюсь, ты простишь своего давнего и самого горячего поклонника...
— Кто ты? — оборвала Марция его признания.
— Гай Бенит Плацид — это имя тебе что-нибудь говорит? Мой отец — Гай Гарпоний.
— Если твой отец банкир...— начала она неуверенно.
Нет, она ошибается, того богача звали Гарпоний Кар, и он давно умер. Бенит рассмеялся.
— Мой отец — штукатур из третьей центурии Римских художников стенной живописи и штукатуров. Звучит гораздо хуже, чем банкир, не так ли?
Он явно намекал на Пизона, но Марция почему-то не разозлилась. Наглость этого типа ей импонировала. Она любила дерзких. А дерзкий и наглый — почти одно и то же.
— Ого, доспехи Цезаря! — Бенит подошел к деревянной кукле, обряженной в золоченый броненагрудник с замысловатым рельефом, у пояса висел широкий кинжал с широким лезвием и золотой рукоятью. — Хочешь изваять наследника в полный рост?
— Хотела. Но решила сделать только бюст.
— Наши желания всегда не совпадают с нашими возможностями. Я — маляр, а хотел бы быть скульптором.
— Одно время я занималась стенными росписями, — в задумчивости проговорила Марция. — Но теперь оставила это.
— Что же тебе помешало? — он взял резец и приставил его к незавершенной статуе Вера, будто отыскивал место, куда собирался всадить его, как нож.
— Что ты делаешь? Положи на место! — крикнула Марция.
Бенит изобразил шутливый испуг и отступил.
— Так что тебе помешало расписывать стены? — спросил он, вертя в руках резец. Марция пожала плечами в ответ.
— Наверное, мой гений...
— Ты его видела?
— О нет. Ты же знаешь — с гениями встречаются лишь гладиаторы да избранники богов.
— Ерунда. Люди с творческой душой постоянно общаются со своими гениями.
Если у них достаточно таланта, разумеется, — он и не скрывал, что оскорбляет ее намеренно.
В этот раз Марция разозлилась.
— Убирайся, — прошипела она.
— Не смею ослушаться, — Бенит поклонился и шагнул к двери. — Но я не понимаю, почему ты сердишься. Может быть, тебе не нужны скульптуры? Может — что-то другое? Подумай об этом, если ты умеешь думать.
Когда дверь за ним закрылась, Марция сообразила, что этот наглый тип унес с собой ее резец. Ее инструмент! Марция выскочила в атрий, потом в перистиль. Но наглеца уже и след простыл. Пока Марция звала Котта, пока тот примчался, на ходу отряхивая перепачканный мукой фартук, прошло несколько минут. Котт пустился в погоню, однако, как показалось хозяйке, без всякой охоты.
“Зачем Бениту резец?” — бормотала Марция, расхаживая по перистилю вокруг маленького бассейна, по углам которого застыли в пляске мраморные сатиры. У одного из них оказалась отбита рука. Срубленная резцом кисть валялась на мозаичном полу — крошечная кисть человека... или ребенка... кто бы мог подумать, что ручка ребенка так похожа на ручку сатира, урода... Урода.... Марция вздрогнула всем телом.
Детей не будет. У нее никогда уже не будет детей...
Наконец послышались шаги.
— Котт! — крикнула Марция.
Но появился не Котт. В перистиль, немного сутулясь и старательно растягивая губы в улыбке, вошел худенький юноша с бесцветным лицом, несоразмерно длинными руками и короткими ножками. На его уродливом теле пурпурная туника выглядела почти насмешкою.
— А, это ты, Александр... — она попыталась улыбнуться, но при этом продолжала хмурить брови, а ноздри ее тонкого носа раздувались в ярости. — Один подонок разозлил меня ужасно. Так что не обращай внимания, если я буду ругаться вслух.
Цезарь смотрел на нее с испугом и восхищением одновременно.
— Пойдем в мастерскую, — продолжала она, наконец сумев изобразить на лице улыбку, и взяла его за руку, как ребенка, не замечая, что лицо юноши залилось краской. — Я закончила твой бюст. Ты получился необыкновенно похож. Но при этом такой красавчик. Первый красавчик в Риме, с Марсом в глазах!
“Посадить Марса в глаза”, — это было любимым выражением Манлия.
“Любой урод сделается неотразим, если посадить ему Марса в глаза!” — любил повторять ее учитель.
— Август будет доволен, — Цезарь следовал за Марцией и смущенно улыбался.
— А ты?
— Боголюбимая Марция... — начал он и задохнулся, не зная, что еще сказать.
Она подвела его к закрытому покрывалом бюсту и, придав лицу торжественное выражение, сделала знак приготовиться. Цезарь замер, неотрывно глядя на покрывало. Марция жестом фокусника сдернула ткань. И Цезарь увидел своего двойника — его лоб и щеки отливали голубизной, как и положено отсвечивать благородному афродисийскому мрамору. Бюст получился необыкновенно похож и в то же время красив каким-то скрытым тайным благородством.
— О Марция, ты равна небожителям, — пролепетал юноша.
В ту же минуту что-то внутри каменной головы треснуло, и мрамор медленно, будто нехотя, принялся раскалываться надвое. Одна половина его осталась на постаменте. А вторая рухнула к ногам Марции. Цезарь отскочил. Лицо его посерело от страха, глаза бессмысленно выпучились. И тут за его спиной распахнулась дверь. Цезарь с визгом забился в угол. На пороге стоял Котт. Он бросил короткий взгляд на развалившийся бюст и сокрушенно покачал головой.
— Ты догнал его? — спросила Марция, уже заранее зная ответ.
Котт отрицательно покачал головой. Тогда Марция схватила молоток и швырнула им в нерадивого прислужника. Но Котт ожидал вспышки гнева и вовремя скрылся за дверью. Молоток ударился о дверь и выбил узорную решетку. Цезарь испуганно вскрикнул, будто Марция метила в него.
Большая гладиаторская школа возле Колизея давно уже не принимала новых учеников. В маленьких каморках без окон, освещавшихся лишь через двери, что выходили в окруженный колоннадой двор, теперь при искусственном свете располагались музейные экспонаты. Перегородки между комнатенками снесли, убрали гладиаторские ложа, так что вокруг арены образовалась галерея, где были выставлено старинное оружие, картины, изображавшие сражения гладиаторов и травлю. На огромном полотне в золотой раме высились горы пронзенных стрелами львов, леопардов, медведей, страусов, носорогов. И среди этой кровавой мешанины деловито сновали люди, забрызганные кровью. Картина была написана столь натурально, что у зрителей невольно подкатывала к горлу тошнота. Детей обычно не водили к этой картине. Она висела здесь уже многие годы, трижды реставрируемая (дважды меняли попорченный временем холст), немым укором прежним нравам, прежней жестокости, беспощадности и равнодушию, когда за один день на арене могло быть уничтожено несколько сотен животных. Именно после ее показа на большой осенней выставке в Риме была запрещена травля зверей. Защитники животных расхаживали с копьями в руках и скандировали: “Спасем наших братьев, носящих шкуры!” В тот год вместо бестиариев, убивающих четвероногих тварей, на арену вышли бестиарии-дрессировщики. Отныне тигры и львы прыгали через горящие кольца и потешали публику прочими, почти человечьими хитростями. Их показывали в Колизее в те дни, когда не было игр, или в перерывах между боями. Эти представления назывались детскими. Удивительно, сколь гуманным стал мир за каких-нибудь шестьсот лет. А между тем последние “смертельные” игры устраивались всего лишь восемнадцать лет назад. Смотреть, как гибнут люди, почему-то не считалось аморальным. Поединки прекратили по другой причине. Убийца одержал победу на арене и вышел на свободу. После этого он вырезал целую семью. И тогда “смертельные” игры наконец запретили. В одной из комнат музея этому событию посвящен целый стенд. Чуть меньше, чем восстанию Спартака. Историки придали истории фракийского гладиатора романтический ореол борца за свободу. Этот образ так утвердился, так окаменел, что развенчать его уже не под силу никому.
В Новый храм Счастья <В Древнем Риме храм Счастья стоял на Велабре (площадь между Капитолием и Палатином), к северу от Бычьего форума, сгорел и не был восстановлен.> нельзя было попасть, не пройдя музейный комплекс Большой школы.
Некто без устали напоминал гладиаторам, что их предшественники проливали кровь на арене всего лишь ради чьей-то прихоти, исполняя всегда одноединственное желание — развлекать. Самое страстное, самое неодолимое желание. На учебной арене навсегда застыли статуи двух гладиаторов — чернокожий ретиарий потрясал своим трезубцем, а его противник ловко уворачивался от брошенной сети. В украшенной пурпуром ложе расположились скульптуры императора и сенаторов, явившихся поглядеть на тренировку бойцов. Желтый песок арены щедро полили красной краской.
Вер остановился напротив ложи. У мраморного императора было простецкое блиноподобное лицо. Скульптор придал ему сходство с императором Титом. Ну что ж, так оно и должно быть. Флавии построили Колизей. Кому как не Титу, устроителю стодневных игр, сидеть в этой ложе и вечно любоваться кровавой схваткой. Ведь он смотрел сто дней, как люди выпускают кишки друг из друга.
— Элий, что ты чувствовал, когда выходил на арену? — спросил Вер, когда они вышли в сад, окружающий храм.
Вдоль мощенной белым камнем дорожки расположились мраморные и бронзовые скульптуры известных гладиаторов. Некоторые одерживали по сотне побед.
Разумеется, уже в то время, когда приняли закон о применении только тупого оружия. И о защитных доспехах. Вер смотрел на статуи и в который раз испытывал одно и то же чувство: пусть ему нет равных на арене, все равно среди гладиаторов он чужой.
— Возбуждение. Как любой атлет перед состязанием.
— Что? — не понял Вер, уже позабывший о своем вопросе.
— Я испытывал возбуждение, — повторил Элий. — Гладиатор теперь рискует не больше гонщика или боксера. А случай со мной другого рода. Такое могло приключиться где угодно, но убийца почему-то выбрал Колизей.
— Тебе нравилось быть гладиатором?
— Одно время — да... Я служил мечте Империи. Хотел, чтобы в мире стало меньше бед. Вполовину, потом еще вполовину, потом еще и еще... Но беды почему-то не убывали.
— Ты был наивен?
— Я и сейчас наивен. Только стараюсь это скрыть, — признался Элий. — А потом я стал уставать от чужих желаний. Так устал, что стало невмоготу.
Гений является к человеку и объявляет о возможности стать гладиатором лишь после совершения убийства. Сколько бессердечных глупцов убивают первых встречных, чтобы к ним слетел с высоты гений и открыл дверь в гладиаторскую школу. Гении не являются, убийц казнят или отправляют на каторжные работы. Но число безумцев год от года не иссякает. Арена манит. Платиновое сияние в вышине мерещится слишком многим.
Вер пришел в гладиаторскую школу, дабы поразить мир. Он не знал, как это сделать, но чувствовал, что способен свернуть горы. Стоит выйти на арену, и он пожелает нечто такое, что разом преобразит Рим. И что же? Он вышел на арену, он побеждал, но тайна не открылась. Потом стал надеяться, что, исполняя чужие желания, он приблизится к неведомой цели. Но ни к чему не приблизился. Чужие желания бросали его, как волны, вверх-вниз, не позволяя сдвинуться с места. Другие гладиаторы тоже сражались непонятно за что. Может, на потеху? Но такой ответ не мог удовлетворить Вера, даже если он был правдой.
— А что ты чувствовал, когда умирал на арене? — спросил Вер.
Он знал, что может задать этот вопрос сейчас. Гладиатору многое позволено.
Гладиатору, который убивает, — вдвойне. Элий поднял голову и глянул на небо. Она было чистое и удивительно плотное, непрозрачное. Не стекло, а бирюза.
Запечатанный вход. Небо — для богов, и они никого к себе не пускают.
— Я не верил, что умру. Кровь текла, но мне почему-то казалось, что ее бесконечно много. Будто я — родник, и кровь будет течь из меня бесконечно и никогда не иссякнет. А потом все как будто провалилось. Рим, и я вместе с ним,— Элий замолчал, по-прежнему глядя в небо.— А дальше не помню...
Элий, едва оправившись после травмы, уехал в Альпы и три месяца лазал по скалам, взбирался на вершины без страховки, используя лишь силу рук и цепкость пальцев. Многие считали его поступок безумием, другие восхищались смелостью Элия. Кое-кто пытался доказать, что это дешевый показной трюк. Но Элий относился к подобным намекам равнодушно. Если он что и доказывал, то только самому себе: меч Хлора не превратил его в калеку.
Вер глянул на очередную бронзовую статую. Любому гладиатору известно имя Максима Монстра — лицо его было так изуродовано, что он никогда не поднимал забрала и ходил в металлическом шлеме даже на улице. И здесь, обронзовевший, он тоже стоял в шлеме, за решеткой которого можно было угадать лишь пристально смотрящие глаза, сделанные из цветного стекла.
— Многие считают, что гладиаторы вновь должны драться боевым оружием, — сказал Вер, глядя в стеклянные глаза Максима.
— Ты бы хотел убивать каждый день?
— А что ты чувствовал в тот день, когда убил? Элий не отвечал. Ну что же он медлит, почему не говорит? Элий умеет быть таким красноречивым! Вер повторит его слова и почувствует то же, что и Элий, — раскаяние, боль, досаду, отчаяние.
— Говори, — потребовал Юний Вер.
— Ощущение чудовищной нелепости. И желание вернуть все назад. Я стоял и оглядывался по сторонам, будто хотел найти рычаг, который надо повернуть, чтобы обратить время вспять.
Элий вновь замолчал.
— Говори! — заорал Вер, боясь, что упустит настрой и так и не поймет — что же чувствовал Элий. Что-то сходное было и у него. Ему тоже хотелось обратить время вспять. — Говори... — повторил он, тяжело дыша.
— Ты требуешь невозможного...
— Говори! Расскажи все как было! Все-все! Расскажи об убийстве. Когда в тебе открылся дар гладиатора! Ведь мы с тобой оба убийцы! И ты мой учитель. Говори!
Элий превозмог себя и уступил.
— Это было в Аравии. Я поехал туда вместе с двумя жрецами Либерты. Ты знаешь — они собирают деньги в фонд Либерты на выкуп рабов и отправляются на невольничьи рынки выкупать пленных. Занятие сколь благородное, столь и опасное.
Если повезет — освободишь несколько десятков рабов, не повезет — погибнешь или сам наденешь рабское ярмо. В одном из оазисов в пустыне нас ждал посредник с живым товаром. Жрецы Либерты и раньше имели с этим человеком дело и доверяли ему. Охранников мы взяли только двоих. Лишний охранник — это как минимум трое невыкупленных пленных. Средств у фонда Либерты не так уж много, и жрецы экономили на всем, в том числе и на охране. Я как волонтер не получал за свое участие ни асса. Но я был восторжен и глуп. Ну, пусть не глуп, а наивен. Мне мерещился где-то посреди пустыни прекрасный храм, в чьи золотые врата мы войдем в венках и белых одеждах и введем за собою выкупленных рабов. Вместо этого мы очутились в какой-то дыре — несколько глинобитных домиков и кучка растрепанных пальм. Поначалу все шло гладко. Малек — так звали работорговца — с двумя помощниками привел двадцать пленников, которых перекупил на невольничьих рынках.
Как сейчас помню — мы сидели в хижине, пили кислое, как уксус, вино и ели лепешки с курагой. Жара стояла невыносимая. В такую жару люди плохо помнят, что делали вчера и что надлежит делать сегодня. Малек не отпускал нас и все пытался доказать, что, торгуя живым товаром, делает доброе дело, что человек по сути своей — раб, а свобода его только портит. Жрец Либерты, несмотря на всю свою сдержанность, взъярился, начал спорить, дошло до драки. Охранники их разняли, и мы отдали Малеку деньги. И тут же в хижину ворвались обряженные в темные тряпки четверо парней, вооруженных дамасскими клинками. Малек и его люди кинулись к задней стене, где для них заранее был подготовлен выход. Я не верил Малеку и потому взял с собой оружие, но винтовку пришлось оставить у входа в хижину. Зато пистолет, который я прикрепил к щиколотке, под шароварами, благо одет был по-восточному, и нож остались при мне. Я наклонился, чтобы вытащить спрятанный пистолет, и услышал над головой странный свист — уже когда все кончилось, понял, что это дамасский клинок просвистел над моей головой и я чудом спасся. Выпрямившись, я в упор выстрелил в человека, который замахивался вновь. Лица его не видел — тряпка скрывала черты. Пуля угодила в грудь, и его отшвырнуло на стену хижины. Я выстрелил еще раз и еще. От ударов пуль тело дергалось, а мне казалось — он жив, шевелится, пытается встать. Я вновь стрелял, пока не разрядил всю обойму. Неужели так просто убить? В человеке должен быть неизмеримый запас прочности. А все оказалось не так... человек так хрупок... уязвим... Помню, тряпка у него на лице вся сделалась мокрой...— Элий замолчал и облизнул губы. На висках его выступили капли пота. Будто он был вновь там — на затерянном в пустыне оазисе, слуга богини Свободы и новоявленный убийца. — Один из жрецов был убит, второй ранен, но мы одолели. Из нападавших в живых остался лишь один, его скрутили наши охранники. Оказалось, что напали на нас не разбойники, а жители деревушки... Зачем? От наших сделок им тоже перепадало немало...
— Что ты испытывал в тот момент?
— Край пропасти, и ты смотришь вниз... нет, не то... Просто день, яркий солнечный день, а внутри тебя такая тяжесть, что не вздохнуть.
Веру почудилось, что и он начинает испытывать нечто подобное. Слабо, едва-едва. Потом все сильнее и сильнее. Элий заразил его своей болью. И вот — ему уже жаль Варрона. Пусть совсем немного, но жаль...
“Почему он не спрашивает, как убил я? Что испытывал в тот момент? — почти с досадой подумал Вер. — Или его это не волнует? Или мешает проклятая деликатность?”

Предыдущая страница 6 Следующая страница


7 Роман Буревой

А он, Вер, ответил бы: я убил, чтобы узнать, есть ли смысл в убийстве.
Убил, но смысла не нашел. Вер не пытался бежать с места преступления. Он дождался вигилов и сдался. Но ничего в душе его не изменилось, не сломалось, не перевернулось. Он убил человека, как другие убивают ягненка на алтаре. А как бы хорошо, наверное, почувствовать раскаяние и боль! Но откуда он знает, что люди в самом деле испытывают муки совести? Может быть, они притворяются точно так же, как Вер? Нет, нет, Элий испытывает и боль, и жалость! Это Вер знает точно.
За три года на арене Монстр убил семерых гладиаторов, несмотря на то что сражался тупым мечом. Зрители ревели от восторга, когда Максим выходил на золотой песок арены. В такие минуты на весь Рим гремело — Монстр, Монстр, Монстр! Сам Максим погиб не на арене, а в Субуре, во время пьяной драки. Но он, Юний Вер, не Монстр, он не жаждет крови. Он ищет что-то другое. Весь вопрос — что? Может быть, Элий приведет его, как слепого, к цели? Веру казалось, что Элий знает, куда идти.
Но был ли в убийстве, совершенном Элием, какой-то смысл? Поначалу Вер
подумал, что да, был. Если рассматривать нападение местных жителей как отдельный эпизод. Но если вернуться назад и вспомнить, что жрецы Либерты решили сэкономить на охране, то выстрелы Элия выглядят как ошибка, совершенная другими,
но все равно ошибка. И сегодняшняя гибель Варрона тоже, возможно, ошибка — дефектный шлем, который не защитил от удара. Может быть, любое убийство — всего лишь чья-то ошибка, совершенная десятки, сотни лет назад. Ошибки накапливаются, энтропия возрастает, хаос постепенно завладевает миром. А можно рассматривать ярость и гнев, ведущие к убийству, как ошибку? Гнев и ярость — это два чувства, которые Вер может периодически испытывать. Значит, частица хаоса в нем самом? Ему казалось, что он мог бы совладать с хаосом, если бы кто-нибудь подсказал ему, как это сделать. Но никто не собирался ему подсказывать. Он бродил во тьме и ничего не понимал ни в себе, ни вокруг.
“Познай самого себя”, — советовал Сократ. Но в том-то и дело, что Вер не может познать. Он заглядывает в собственную душу и видит непроглядную тьму. Это не порок, а всего лишь неизвестность. Но от этого не становится легче.
— Элий, ты счастлив, исполняя задуманное другими? — спросил Вер после долгой паузы.
— Порой. Когда я делал людей счастливыми. Запомнился один случай: несчастная женщина обратилась ко мне, потеряв всякую надежду. Ее единственный сын и еще пятеро мальчишек спустились в пещеру и заблудились. Их искали три дня. Она купила у меня клеймо, и я выиграл бой. Их нашли через три-часа после того, как я покинул арену. Одному из спасателей во сне явился гений пещеры и указал тайный ход, неведомый проводникам.
— Я помню, об этом писали в “Акте диурне”. Ты знал везунчиков, которым обеспечивал успех. А несчастливцев, что проиграли? Ты видел их? Знал, что происходит с ними? Вспомни самое страшное свое поражение.
— Самой страшной была победа, — отвечал Элий. — Та, которую я одержал ради Марции.
Четыре года назад она явилась к нему в дом. Красивая женщина в дорогой палле из золотистого шелка. Ожерелье из крупных изумрудов охватывало ее полную шею. Золотистая палла не могла скрыть округлость ее живота. Марция была на седьмом месяце беременности. Едва заметный кивок головы, и точеная рука, унизанная браслетами, кладет на стол завернутую в бумагу пачку денег.
— Мой муж честолюбив, а я — безмерно честолюбива, — она говорила тоном Юлии Кумской в “Медее”. И ее голос был почти так же красив, как голос Юлии. — Мой ребенок должен быть одарен от рождения талантом скульптора, талантом, в сто раз превышающим талант Лисиппа.
— Какое трудное задание, — заметил Элий. — Одно такое желание стоит сотни всех остальных...
— Ты торгуешься? Ну хорошо, я куплю все клейма твоего поединка. Чтобы прочие желания не затмевали моей просьбы. Ты будешь драться только за меня.
Ему никогда не доводилось исполнять подобное, но для этой женщины он был готов на что угодно. Она ждала ребенка от другого мужчины, а он испытывал неодолимое желание повалить ее на кровать и заняться с ней любовью. Но вместо этого он любезно улыбался и говорил какие-то пустяки. Он знал, что она просит невозможного, а боги не поощряют дерзких. Но он хотел сделать для нее нечто такое, что уравнивает людей с богами. И он сделал. Элий выиграл поединок. Богам ничего не оставалось, как исполнить обещанное. Но людям не всегда удается перехитрить богов. Через два месяца Марция родила урода с огромной головой, вмещающей два мозга, с выпученными рыбьими глазами и рассеченной волчьей пастью небом. Он умер в час своего рождения, не сделав ни единого вздоха. Уже много позже Элий узнал, что подобные желания надо задумывать и исполнять не до рождения ребенка, а до его зачатия.
Марция взяла клеймо тайком от мужа и потому не решилась прибегнуть к услугам “формулировщиков”. Роковое решение. Она просила удивительный талант для своего ребенка, а надо было требовать славу — тогда боги сохранили бы младенцу жизнь. Агент Элия догадывался о поджидающей Марцию ловушке, но промолчал — слишком велик был куш, обещанный женой банкира Пизона.
Однажды душным летним вечером Марция вновь появилась в доме Элия. На ней был длинный черный плащ до земли, а лицо раскрашено, как у дорогой шлюхи Субуры.
Ни слова не говоря, она отстранила Элия и вошла. Черный плащ упал на пол. Под ним ничего не было, если не считать ожерелья из крупных изумрудов и'золотых браслетов на запястьях. Ее тело хранило следы недавних родов — вдоль живота тянулась тонкая темная полоска, а соскам еще не вернулась нежно-розовая окраска, хотя груди женщины, перебинтованные после ненужных родов, так и не наполнились молоком. Но все равно она была желанней самой дорогой красотки Субуры.
— Ты ждал меня, Элий, и я пришла...— ее ярко накрашенные губы растянулись в улыбке. — Неведомая сила влекла меня сюда. Быть может, ты выклянчил у богов мою любовь?
— Я никогда не завоевывал любовь женщины таким образом.
— Ах да, я забыла, что ты честен, благородный Элий. Говорят, ты даже не берешь десять процентов комиссионных, если проигрываешь. Но когда ты выигрываешь, проигрывает твой противник. Этот факт не коробит твою благородную душу?
— Меня многое коробит, ибо наш мир далек от совершенства.
Она первая обвила его шею руками и впилась губами в его рот. А ее руки уже стаскивали с него тунику.
Они пили вино и занимались любовью. А потом вновь пили вино. Ночь становилась все душнее, их ласки все бесстыднее. В складках черного плаща из тончайшей шерсти был спрятан кинжал. Всякий раз, когда Марция протягивала за ним руку, Элий привлекал ее к себе. Всякий раз рука Марции тянулась к рукояти кинжала все медленнее. Наутро она все же извлекла кинжал из ножен и подошла к спящему гладиатору. Но ей лишь казалось, что он спит. Едва она склонилась над ним, как Элий открыл глаза. Он не сделал попытки уклониться или схватить ее за руку, хотя без труда мог ее обезоружить. Он смотрел ей в лицо широко раскрытыми глазами. И в них не было страха.
— Нельзя желать безмерного, — проговорил он тихо. — Это позволено лишь богам. Я заслужил казнь за свое желание сделать для тебя невозможное.
Она коснулась лезвием его кожи, ожидая, что он попытается ей помешать. Но Элий по-прежнему лежал неподвижно, глядя ей в глаза. Она вела кончиком лезвия по его груди, сначала лишь царапая кожу, потом нажала сильнее, и из надреза выступила кровь.
— Когда я дойду до живота, твои внутренности вывалятся наружу.
Лезвие соскользнуло с грудной клетки и в самом деле вонзилось глубже. Элий не двигался. Он лишь тяжело дышал и изо всей силы стискивал кулаки. Он был уверен, что Марция в самом деле собирается его убить. Но он думал лишь о том, что в последнее мгновение у него должно хватить силы вырвать кинжал из рук Марции, чтобы вигилы подумали, что произошло самоубийство. Он не мог допустить, чтобы эту женщину посадили в карцер. Но Марция не убила его. Она лишь провела на теле Элия кровавую полосу от горла до лобка и ушла. А Элий лежал на кровати неподвижно, чувствуя, как капли крови стекают из разреза по коже на простыни, и плакал. Он не чувствовал боли. Он плакал от отчаяния. Ибо он, гладиатор, исполнитель желаний, не смог исполнить своего главного желания. И заветного желания женщины, которую любил, он тоже исполнить не может.
Порез был неглубок, Элий даже не мог истечь кровью. Медик Эсквилинской больницы, накладывая швы, не стал спрашивать, кто нанес гладиатору столь странное ранение. И если присмотреться, тонкий белый шрам можно было отыскать на теле Элия до сих пор.
Через месяц Марция ушла от банкира и поселилась в доме Элия.
— Порой ошибка гладиатора разрывает человеку сердце, — проговорил Элий вслух и тряхнул головой, прогоняя тягостные воспоминания. — Но гладиаторские игры — знак избранности Империи. Краеугольный камень ее фундамента. Камень, сброшенный с неба самими богами. Как когда-то был сброшен с неба священный щит Нуме Помпилиуму <Нума Помпилиум — легендарный, второй после Ромула, царь Рима.>. От дара богов не отказываются.
— А может, лучше отказаться? — спросил Вер. — Да, мы преуспели в чудесах.
Одно из тысячи таких дел, какие выигрывают гладиаторы, может решиться положительно в обычной жизни. Вместо одного шанса из тысячи мы получаем один из двух. Но что-то в этом случае мы теряем...
Они уже подошли к храму. Возле одной из мраморных Муз Праксителя <Статуи Муз (Теспиад) стояли когда-то перед старым храмом Счастья.> стояла молодая женщина в двуцветной тунике. Глаза ее распухли от слез, на щеках потеками расплылась краска. Ее лицо показалось Веру знакомым... Он лихорадочно пытался вспомнить, но что-то мешало...
— Юний Вер? — спросила женщина. Вер кивнул. Тогда она шагнула к нему и плюнула в лицо.
— Я — невеста Варрона, — объявила она. Юний Вер медленно стер тыльной стороной ладони слюну. Потом повернулся и зашагал назад. Элий догнал его лишь у ворот Большой школы.
— Ты не будешь приносить искупительную жертву? — спросил сенатор.
— По-моему, жертва уже принесена. Разве не так? — Вер вновь вытер щеку.
В этот раз у входа в гостиницу Вера поджидала толпа репортеров. Они накинулись на гладиатора, как стая воронья, и размахивали руками, щелкали фотоаппаратами и орали почти до самых дверей, пока Вер не скрылся в атрии. После орущих репортеров служители гостиницы показались немыми. Они лишь бросали быстрые взгляды на знаменитого гладиатора и тут же отводили глаза. Вокруг него сразу же образовалось свободное пространство. Пустота, чем-то схожая с пустотой арены, ждущей, когда будет нанесен первый удар и брызнет кровь. Вер подумал о крови как о чем-то само собой разумеющемся. Арена жаждет крови. Ее рот пересох от слишком долгого воздержания.
Почему он не может прийти в отчаяние?! Схватить вазу с цветами и швырнуть ее в репортера. Или дать по морде служителю отеля за то, что тот лицемерно опускает глаза долу? Он бы, Вер, желал, чтобы его разум помутился от горя, как это бывает с другими. Он хотел бы расплакаться, как ребенок, и сыпать проклятиями, как каторжник. Он бы хотел, чтобы его голос дрожал, а горло пересыхало. Можно ли этому научиться?
— Тебя ждут, — сказал служитель, протягивая Веру ключи, и кивнул в сторону перистиля.
Юний Вер вышел в сад. На покрытом бледно-голубым бархатом ложе в тени пальмы развалился Тутикан. Мерно журчала вода в бассейне, выливаясь из открытой пасти мраморного дельфина. Мраморные нимфы с округлыми бедрами и маленькими детскими грудями резвились в воде.
Тутикан держал в руках пустую чашу — к приходу Вера он успел уже изрядно набраться.
— У нас провал... ужасный провал...— пробормотал он, икая. — Ни одного договора на завтра. Такого еще не бывало. Ни с кем. Помню, когда Монстр убивал, к нему заказчики мчались со всех ног. Его клейма шли нарасхват. А у тебя — ничего. Так и разориться недолго!
“Я не Максим Монстр”, — хотел сказать Юний Вер, но сдержался.
— Невероятно! Нет заявок даже из “Тайфуна”? Они всегда предлагают что-нибудь немыслимое, сводя цензоров с ума.
— Ни одной заявки от “формулировщиков”, — поспешно ответил Тутикан и, кажется, немного протрезвел.
— Неужели? “Мечта Кайроса” и “Улыбка Фавна” — все молчат?
— Возьми клеймо для себя — надо же завтра хоть за что-нибудь драться. — Тутикан вновь поднес чашу к губам и только теперь заметил, что она пуста.
— У меня нет желаний.
— Неужто? Как печально — человек без желаний... Ну так загадай что-нибудь для своих друзей, или для любовницы, или... Не все ли равно для кого. Какое-нибудь простенькое желание. Победа сама приплывет тебе в руки.
Одно-единственное клеймо. Какая прелесть!
На секунду Вер задумался.
— Хорошо, я возьму клеймо для Элия и загадаю желание вместо него.
— В первый раз слышу о подобном. Это похоже на групповой разврат.
“Надо поскорее сделаться пошляком, — подумал Юний Вер. — Порой пошлость сходит за мудрость”.
Меркурий смотрел на Юпитера, пока тот расхаживал по просторному залу Небесного дворца, то садился на свой золотой трон, то вновь начинал шагать.
“Шаги старика”, — отметил про себя Меркурий.
Сандалии Юпитера шаркали по белым светящимся плиткам, как сандалии старого путника, исходившего тысячи дорог. Повелитель богов был огромен, его голова с фивой темных, густо забеленных сединою кудрей напоминала голову стареющего льва. Но несмотря на массивность, он казался уже не могучим, а просто тучным. Его широченные плечи были по-прежнему крепкими плечами атлета. Зато огромное брюхо, выпиравшее над белой драпировкой, говорило об ожирении и о пристрастии к амброзии, а отнюдь не о силе.
— Послушай, сынок, — Юпитер кашлянул и хмуро посмотрел на сидящего в плетеном кресле молодого бога.
Впрочем, какой он молодой — лицо чисто выбрито, волосы кучерявятся, но вокруг глаз тонкие лапки морщинок. И рот так хитро изогнут, что сразу выдает возраст.
— Так вот... Разве ты забыл, что мы не вторгаемся на территорию Одина или Перуна. Нам принадлежат Рим и его союзники — и только.
— О, разумеется, доминус, — Меркурий послушно склонил голову.
— Так почему же тогда ты основал в Бирке торговый дом “Гермес и сыновья” и принялся торговать акциями направо и налево, каждый день самовольно поднимая курс?
— Все дело в том, что у викингов нет подлинного свободного рынка, и потому...
— И потому ты построил финансовую пирамиду, присвоил деньги и удрал, оставив сотню тысяч клиентов с квитанциями, которые теперь не стоят и асса.
— Они сами виноваты. Принялись выяснять, велики ли у меня капиталы, устроили панику, и мое предприятие рухнуло.
— А что мы будем делать, если Один узнает о твоем участии в этом деле?
Меркурий хитро ухмыльнулся.
— Ну, это как раз невозможно. Все бумаги зарегистрированы на имя некоего Мария из Петры. А денежки лежат в банке Пизона.
— Надеюсь, ты когда-нибудь поплатишься за свое надувательство, — предрек Юпитер. — А сейчас займись чем-нибудь полезным.
— Я как раз собирался обсудить один вопрос, отец! — с преувеличенным рвением воскликнул Меркурий. — Есть подозрительное дельце...
— Еще одна дутая компания? — нахмурился Юпитер.
— О нет! Всего лишь руда, которую привозят из Конго в Массилию. Ее привозили и раньше. Обычно ее используют в керамической промышленности. Но теперь ее стало что-то очень много...
— Ну так займись этим делом!
Меркурий бросился вон из залы. Две юные девушки в коротеньких розовых туниках отскочили в сторону и кокетливо хихикнули. Кто это? Очередные дочки стареющего Юпитера? Или его очередные любовницы? Давно уже Меркурий не узнавал в лицо всех обитателей дворца. С каждый годом их становилось все больше, и молодежь — уже подлинная молодежь, распространявшая не только запах амброзии, но и запах табака и морфия, — занималась своими собственными делишками в бесконечных комнатах и коридорах, заставляя Вулкана воздвигать все новые и новые покои для богов, их любовников и любовниц, собачек и детей. Неужели Юпитер не замечает царящего в Небесном дворце хаоса? Где прежняя грандиозная система? Где двенадцать могущественных Олимпийцев, при одном имени которых трепетали все обитатели неба и земли? Теперь молодые божки и богиньки (или наложницы божков — кто их разберет) проходят мимо Юпитера, лишь слегка кивая старику и не выказывая никакого уважения. А еще эти люди с их нелепыми желаниями, заявки которых засыпают комнату трех Парок бумажным дождем! Гладиаторы порой задают такие задачки, что Фортуне приходится звать на помощь Минерву, чтобы богиня мудрости решила, как же вывернуться из нелепой ситуации — формально исполнить желание, но не дать просимого. Потому что желания людей не имеют предела. Дай им волю, и они пожелают владеть не только землей, но и небом.
У Меркурия в подчинении была целая сеть тайных агентов. Служба божественных фрументариев набирается из бывших гладиаторов — с годами многие из них входят в постоянный контакт с гениями. Кое-кто занимается слежкой вдохновенно — приятно держать гения на крючке. Но сейчас Меркурий не хотел прибегать к человеческой помощи.
Можно было, конечно, самому направиться в галльский портовый город и все проверить, но пусть лучше молодые побегают и разведают, что там происходит. Людей давным-давно следует наказать за какую-нибудь малость ради профилактики, чтобы помнили о богах. А на землю он пошлет Пана, если, конечно, козлоногий сынок окончательно не спился в свите полусумасшедшего Вакха, который пьян с утра, а к вечеру валяется в беспамятстве под собственным ложем.
В этот вечер Клодия, разбирая клейма, обратила внимание на один очень странный заказ.
“Счастливое окончание правления Руфина”.
Она была уверена, что подобные желания запрещены, сверилась с гладиаторскими книгами и выяснила, что официального запрета нет.
Просто никто давным-давно не берет таких клейм. Что-то цензоры недосмотрели, как всегда.
Желание хорошее, если Клодия выиграет.
Вероятностный расчет в ее пользу. А если она проиграет? Ничего страшного не случится — тут же успокоила себя гладиаторша, отсутствие счастья еще не означает наличие бед. К тому же Пизон обещал поставить ее завтра против Красавчика. Вот это действительно странно... Обычно устроитель никогда не называет противников заранее. Что если Пизон знает об этом клейме? В графе “заказчик” значилось “Гей Бенит Плацид”. Но это имя ничего не говорило Клодии.
Зачем понадобилось какому-то неизвестному Бениту заказывать столь рискованное желание? Но придумать ответ Клодия не смогла. Она уже хотела позвонить своему агенту и отказаться от клейма, но глянула на обещанную сумму и обомлела. Ей предлагали сто тысяч. Цифра ее оглушила. Все вопросы отпали сами собой, сомнения испарились. Сто тысяч вселили уверенность, что она победит.
“А не загадать ли мне к тому же, чтобы Пизон попросил моей руки?” — подумала Клодия, смеясь и потирая руки.
Пизон ей никогда не нравился, но очень хотелось его унизить. Женщина должна исполнять свои капризы, в этом ее очарование. Так говорит Марция. Клодия ее терпеть не могла, но в капризах и в очаровании конкубина <Конкубина — любовница, сожительница.> Элия знала толк. Ну почему такие мужчины, как Элий, достаются всегда стервам! Клодия тяжело вздохнула. И решила не загадывать насчет Пи-зона. Видеть его сгорающим от вожделения — в этом нет ничего забавного.
Хотя архитектурно рынок Траяна выглядел почти так же, как в год своего создания, внутри бесчисленных лавок все изменилось. Яркие электрические лампы под потолком, повсюду зеркала, треск кассовых аппаратов и огромные фотографии с рекламой модной губной помады и новой светящейся пудры для волос — все это в сочетании со старинными мозаиками, мраморными прилавками и скульптурами вызывало ощущение нереальности. Громкий говор людей то и дело перекрывал сообщения по радио: “Распродажа в семьдесят второй секции... самый лучший воск для посмертных масок... не проходи мимо, благородный римлянин”. Вер зашел в маленький магазинчик с золоченой вывеской “Лары”. Для здешнего товара не требовалось большего помещения: на мраморных полках теснились крошечные статуэтки Изящные юноши и дородные матроны из серебра и слоновой кости занимали первые ряды, оттесняя в тень бронзовых, отлитых по одной форме Меркуриев и Марсов. И уже вовсе стыдливо прятались на верхних полках глиняные и деревянные, наскоро раскрашенные безликие существа, которых любой покупатель может назвать своим гением, бабушкой, дедушкой или домашним божком.
Вер выбрал фигурку юноши из слоновой кости. Прекрасный атлет с рельефными мышцами был похож на самого гладиатора. Вер завернул покупку в кусок мягкой ткани — ему не хотелось, чтобы кто-нибудь видел, что он купил статуэтку для своего ларария — и спрятал под тунику. Проталкиваясь сквозь толпу к выходу, среди пестрой бурлящей массы покупателей он заметил Сервилию Кар.
Красавица-матрона обсуждала с хорошенькой продавщицей из лавки модной одежды дорогую столу, расшитую белым и черным жемчугом. Вер на мгновение опешил. Эта женщина не могла не знать, что сегодня произошло в Эсквилинской больнице. Час назад он звонил ей домой, к телефону подошла служанка и сообщила, что госпожи нет и не будет несколько дней. И тут же повесила трубку. Тогда Вер решил, что Сервилия Кар скрылась вместе со своей дочерью. Это было естественно и понятно... И вдруг он встречает ее в бездумной суете огромного рынка, она выбирает роскошные тряпки и выглядит почти беззаботной.
Вслед за растерянностью накатила злость — Вер вспомнил о мастерски проведенной интриге и, яростно работая локтями, протиснулся к женщине, которая принесла ему беду. Но прежде чем он бесцеремонно схватил ее за плечо, она обернулась и смерила гладиатора высокомерным взглядом.
— Не ожидала узреть тебя здесь, Юний Вер, — сказала она насмешливо и приподняла брови, что должно было означать удивление.
— Я тоже не ожидал тебя здесь увидеть, — Вер ядовито усмехнулся. — Скорее уж ты должна сидеть в библиотеке, за подшивкой “Акты диурны” и штудировать речи сенатора Элия.
Она не подала виду, что поняла упрек.
— О, я с удовольствием читаю речи Элия — у сенатора прекрасный слог, в отличие от его коллег.
— Путь от Эсквилинской больницы сюда гораздо длиннее, чем кажется на первый взгляд.
— Не замечала. У меня новое авто, — она обернулась к продавщице и одобряюще кивнула: — Заверни, милочка, я беру эту столу. Счет пришли домой.
Затем она взяла Вера под руку и отступила к небольшому фонтану, где изо рта мраморного Морфея вытекала вялая струйка зеленоватой воды.
— Ради всех богов, Вер, оставь меня. Обходи стороной. Иначе тебя убьют.
Мне, разумеется, на тебя плевать. Но моя девочка подвергается лишней опасности.
Забудь обо всем, если можешь. И если не можешь, тоже забудь.
— Может, я и забыл бы, не устрой ты подлой ловушки Элию, мне и Варрону.
Варрон погиб, если это тебя, конечно, волнует, — Вер говорил зло, злость иногда сходит за негодование.
— Просто я оказалась умнее вас троих, а ты уже кричишь о подлости. Я спасаю свое дитя. А остальное меня не волнует.
О да, она умна! В этом ей не откажешь! Она так убедительно рассказывала о своих капризах и подлостях, чтобы сбить со следа, чтобы отвести от более страшной ловушки, которую она приготовила. Против воли Вер восхитился ею. Ум всегда восхищал его.
— Кто за всем этим стоит? Император? — Вер задавал вопрос, зная, что она ни за что не скажет правду.
Она окинула его презрительным взглядом.
— Тебе хочется погубить меня, Вер?
— Я хочу помочь твоей дочери.
Это желание он позаимствовал у Элия, но полюбил его, как усыновленное дитя. Он даже не мог иронизировать по этому поводу и был уныло серьезен, как на похоронах.
— Забудь о ней. Это самое лучшее, что ты можешь для нее сделать. Я же сделала все, что под силу смертной. И даже немного больше. — Сервилия взяла из рук продавщицы сверток и удалилась с видом сошедшей на землю богини.
Вер,— повинуясь наитию, поднял голову. В вышине, под стеклянным полукруглым потолком галереи, мелькнул, растворяясь, платиновый зигзаг. Чей-то гений только что был здесь. В торговых рядах полно людей, и неудивительно, что один из гениев решил проследить за расфранченной красоткой, которая бессовестно транжирит состояние супруга. Впрочем, Вер знал, что гении давным-давно обленились и не занимаются подобными мелочами.
Вер был уверен, что минуту назад над ним парил его собственный гений.
“Может быть, ему не понравилась фигурка, которую я купил для ларария?” — попытался пошутить Вер.
В полночь Вер раскрыл ларарий. Серебряный алтарь стоял на месте, и новая статуэтка гения красовалась под сводами миниатюрного храма. Но, когда Вер положил на алтарь клеймо, случилось невероятное — зеленое пламя охватило не только клочок цветной бумаги, но и фигурку гения. Она корчилась в огне и дергала руками и ногами, как будто могла испытывать мучения. Вер смотрел, как гибнет крошечный человечек из слоновой кости, и чувствовал, как лоб его покрывается каплями холодного пота.
Вдруг его гений тоже произнес некую формулу отречения?
— Великие боги, я не знаю, каковы ваши желания и дозволите ли мне остаться прежним. Но клянусь, что завтра на арене я никого не убью. Я — Вер, исполнитель желаний, и я исполню желание Гая Элия Мессия Деция. То, о котором он сам не ведает.
А в это время на своей вилле домна Фабия заправила в пишущую машинку чистый лист и начала печатать:
“Гость императора Деция вел себя странно. Во-первых, он явился в расшитой золотыми пальмовыми ветвями тунике, будто триумфатор, а во-вторых, не выказал перед императором никакого почтения. Лишь милостиво кивнул ему, как кивает господин добросовестному слуге из вольноотпущенников, и уселся на раскладной императорский стул с пурпурной подушкой. Деций, пораженный манерами гостя, застыл неподвижно. Масляный светильник освещал перистиль тусклым светом. Где-то за стенами дома ругались беженцы за места под навесами. Блеяли овцы. Истошный плач больного ребенка не умолкал уже несколько часов. Завтра рано утром Деций собирался покинуть Никополь и двинуться со своей армией наперерез готам. Его ожидала либо славная победа, либо поражение и смерть. У него осталась одна-единственная ночь, чтобы возродить былое величие Рима. Возродить то, что разрушалось почти сто лет.
~ Я слышал, ты хочешь назначить Валериана цензором? — насмешливо спросил гость
— Да. Это так. Я хочу вернуть былые римские добродетели. Без них Рим обречен на гибель. Я в этом уверен.
— Но у прочих нет твоей уверенности, бедный Деций. Кому захочется быть добродетельным, если выгоднее и удобнее быть удачливым подлецом? Когда
государства падают, выживают лишь подлые, а благородные гибнут. А ты благороден, мой бедный Деций. Я прекрасно помню твой ответ Филиппу Арабу. “Если я отправлюсь навстречу мятежникам, солдаты могут провозгласить меня императором. И тогда я не смогу отказаться “. Филипп чуть не убил тебя на месте. Но потом передумал. И велел убить тебя в лагере одному из своих преданных людей. К счастью для тебя, преданный человек Филиппа Араба забыл о своей преданности.
— Я этого не знал... — Лицо Деция передернулось.
— Как видишь, награда за благородство всегда одна и та же.
Нет, мой бедный Деций, кроме разочарований, тебя на этом пути ничего не ждет. Вспомни бедного Гордиана. Его называли Благочестивым. Он так старался быть добродетельным, щедрым и смелым. А чем это кончилось? Краткий миг победы — и мучительная смерть. Пресечение славного рода. Тебя ждет то же самое. Возможно, у тебя не будет даже славной победы. Когда миры рушатся, судьбы людей поражают однообразием. В такие мгновения личность перестает что-либо значить. А историки в последующие века ищут свидетельства подлости, а не честности.
Благородные характеры не вписываются в концепцию подлых эпох. Когда ты проиграешь, тебе припишут слабость, трусость, подозрительность и некомпетентность... — последнее слово гость произнес с особым удовольствием.
— Ты видишь какой-то особенный выход? Как из мерзости выйти не мерзостным путем?
— Я хочу помочь тебе, мой бедный император. Ты не против, что я тебя так называю — мой бедный император? Ты и в самом деле бедный. Ибо, если я тебе не помогу, ты погибнешь в ближайшие месяцы. Я даже могу сказать каким образом. Ты утонешь в болоте. Буквально.
Деций испытывал странное чувство перед гостем — раздражение и почтение одновременно. Он понимал, что гость имеет право разговаривать таким тоном, и все же не мог с этим смириться.
Ребенок наконец замолчал. Или просто умер? В дурные времена рождается слишком мало детей, и они умирают слишком часто. Деций подумал о своих сыновьях — Гереннии и Гостилиане. Геренний отличный воин, несмотря на юный возраст. А вот из Гостилиана вряд ли выйдет полководец. Хотя еще рано говорить, кто же выйдет из Гостшиана — он совсем недавно снял детскую буллу. Он умен, сообразителен, но слишком слаб здоровьем. Но в нем есть странная холодная смелость. Смелость политика, а не полководца. В конце концов Октавиан Август тоже не отличался здоровьем, но это не помешало ему сделаться величайшим правителем Рима. Хотя он бывал зачастую слишком жесток и не слишком благороден. Но именно из таких и получаются хорошие политики.
— Кто ты? И от чьего имени ты говоришь? От имени готов? — спросил Деций.
Гость расхохотался.
— Бедный император, ты и в самом деле ужасно бедный. Тебе повсюду мерещатся варвары, готовые растащить Империю на куски. Неужели ты не узнаешь самого гения Империи?
Только теперь Деций заметил слабое платиновое сияние, исходящее от гостя.
От этого сияния статуи в перистиле приобрели странный серебристый оттенок.
Император взглянул на свою руку. Она была серой, как у покойника.
— Есть две опоры, как две ноги, на которые должна опираться империя.
Заметь, я называю Рим Империей, ибо это подлинная его суть, а не Республикой, как именуют его по странной прихоти, хотя сенат давным-давно утратил былую власть. Так вот, Империя жизнеспособна, во-первых, когда жить в метрополии гораздо почетнее и выгоднее, чем в провинциях. А во-вторых, порок и коррупция не подтачивают ее управление. Я дам тебе способ реализовать оба эти условия. Причем сразу.
Гений сделал паузу, ожидая вопроса. Но Деций молчал. Возможно, он просто не знал, что сказать.
— Так вот: отныне каждый гладиатор, сражаясь на арене, может своей победой реализовать чье-то желание, которое будет заранее оговорено. Но это должно быть желание человека добродетельного. И твой бедный цензор Валериан будет именно с этой целью создавать список достойных граждан. Отныне Рим исполняет желания. Желания избранных. Благородные желания благородных людей. А гладиаторы заплатят за них кровью. Люди, стремитесь в Рим! Волшебную страну, где человеческая кровь на арене дарует счастливчику удачу. У тебя есть желание, Деций?
— Я хочу разбить готов.
— Такое маленькое желание. Я всегда замечал: у добродетельных людей слишком маленькие желания. Ну что ж... Устрой в Никополе гладиаторские бои, и пусть самый лучший боец исполнит твое желание, мой бедный Деций. Но если твой гладиатор не выиграет бой. Римская армия будет разбита, а сам ты утонешь в болоте. Поставь на самого лучшего бойца, Деций. Судьба Великого Рима зависит от этого поединка.
Что за странная причуда! Или боги решили посмеяться над императором, или они в самом деле даруют столь необычную милость... Деций не знал, что и думать.
— Я собирался завтра утром покинуть Никополь, — напомнил он нерешительно.
— Покинь его через десять дней. Если твой гладиатор выиграет, готы никуда не убегут. Ты настигнешь их у Данубия. Обычай римлян велит устраивать перед отправлением на войну гладиаторские игры. Следуй римским традициям, мой бедный Деций”.
Фабия перестала печатать и уставилась в темное окно, будто надеялась прочесть там очередное откровение. Почему ее гость, заслышав стук машинки, не явился к ней, как обычно? Почему она печатает сама, что ей в голову взбредет, а гений Империи не диктует, выверяя каждую букву?
Сегодня, как и прежде, слова казались неудачными, а фразы — лишенными изысканности. Фабия чувствовала себя беспомощной и старой. Ее книга никому не нужна. Она пишет то, что давным-давно известно, в сотый раз пережевывает старые истины. Как будто хочет что-то исправить, что-то опровергнуть и что-то утвердить. Навсегда утвердить...
— Гений!.. — негромко крикнула она в раскрытое окно, но никто не отозвался.

Предыдущая страница 7 Следующая страница


Мечта империи 8

“Боги любили Рим и не могли его потерять...”
Фабия выдрала из машинки лист и встала. Нет, так невозможно. Она ничего не знает. Может, этого ничего не было? И некто точно так же, как теперь она, придумал все и написал. И теперь год за годом вымысел кочует из книги в книгу.
Фабия открыла металлический сейф и вытащила серую, тускло поблескивающую шкатулку. Фабия не смогла поднять ее и волоком перетащила с полки на стол. Шкатулка была свинцовой, ибо кому-то пришла в голову мысль отливать из этого металла не пули. Фабия сняла с шеи ключ и открыла ящичек. Внутри лежали изрядно затрепанная книга и несколько черных камней, похожих на куски смолы. Фабия раскрыла книгу в том месте, где свисала плетеная закладка.
“Битва состоялась возле небольшого пограничного поселения Абритта. Теперь на этом месте можно видеть мемориальный комплекс, посвященный Децию и его старшему сыну, павшему в битве...”
На полях виднелась приписка от руки:
“На самом деле Траян Деций утонул в болоте, а его армия была разбита...”
Надпись была сделана графитовым стилом, но Фабия напрасно пыталась стереть ее ластиком. Она не исчезала.
“Надеюсь, боги простят тебе этот грех, моя глупая девочка”, — прошептала она, положила книгу на место и заперла шкатулку.
Но сама она не верила в то, что боги могут простить подобное.
Она вернулась за машинку и принялась спешно печатать:
“Сражение при Абритте началось на рассвете. Готы не желали идти в атаку, у них была отличная позиция — их тыл прикрывали болота. Они обстреливали римлян из луков. Смертоносный дождь сыпался на построенных в три шеренги легионеров. Одного взгляда, брошенного на поле, было достаточно, чтобы оценить соотношение сил. Римлян было слишком мало для того, чтобы атаковать. Но, повинуясь приказу
императора, они двинулись вперед. Почва была болотистой. Под солдатскими сандалиями хлюпала вода. Геренний, командовавший когортой, едва успел выкрикнуть команду, как. стрела угодила ему в глаз, и он свалился с лошади, всего в нескольких шагах от своего отца.
— О боги...— прошептал потрясенный центурион, поворачиваясь к императору.
Деций глянул на распростертое тело сына, и лицо императора исказилось от боли, но лишь на мгновение. Потом он повернулся к застывшей в растерянности шеренге.
— Гибель одного воина не может решить исход сражения. Вперед, солдаты...”
Фабия лихорадочно била по клавишам, будто надеялась что описание знаменитой битвы затмит коротенькую фразу в книге, нацарапанную графитом. Но Фабия знала, что даже тысячи машинописных страниц не могут заставить исчезнуть проклятую надпись.
Она остановилась. Будто бежала и споткнулась. До этого места все походило на правду. Все было правдой. Дальше — нет. Дальше ей хотелось печатать совсем другое.
Что происходит? Почему она больше не верит, что Траян Деций победил в битве при Абритте? Неужели из-за этой надписи? Но если победы не было — то что же было тогда? Вся история — ложь? А настоящее? И будущее? И существует ли будущее вообще, если прошлое выдумано?
— Гений! — позвала Фабия.
Но никто не откликнулся.

Глава 3

Третий день Аполлоновых игр
“Гибель гладиатора Варрона потрясла Рим. Создана комиссия для расследования”. “Так по описанию персидского географа выглядит ныне город Мере:
“Дворцы были стерты с поверхности земли, подобно строкам письма стираемого с поверхности бумаги; дома стали жилищем сов и ворон. И в таких местах крику сов вторил лишь крик совы, а ветру отвечал только ветер””.
“Разорения, производимые войсками Чингисхана просто бессмысленны. Эта армия сама уничтожит себя своим варварством”. “Найденные два изуродованных тела несомненно принадлежат жертвам так называемых “поборников нравственности”. Это общество заявляет, что любыми средствами будет бороться с педофилами и насильниками, Они казнят свои жертвы “по древнему обычаю””. “Очередная катастрофа.Прекрасно спланированный и подготовленный полет авиатора Корда закончился катастрофой. Сам Корд отделался легкими ранениями, но его летательный аппарат, много раз испытанный в лаборатории, взорвался и сгорел”.
“Акта диурна”, 8 день до Ид июля <8 июля.>
— Думала, буду радоваться, если погибнет Варрон. А я не радуюсь. Мне тошно.
Клодия откинула черную прядь со лба и в упор посмотрела на Вера.
— Тебе его жаль? — Вер отметил с досадой, насколько равнодушно звучал его голос.
Как будто он спрашивал о ценах на рыбу. Впрочем, о ценах на рыбу лучше не спрашивать. Они всегда высоки.
Сегодня Вер выходил на арену третьим. Ему выпал жребий сражаться с Клодией. Разумеется, Клодия проиграет. Потому она и нервничает — у нее всегда необыкновенная нужда в деньгах.
— Говорят, у тебя всего одно желание... — Клодия сделала паузу, но Вер не отвечал. Она оглянулась, проверяя, не слышат ли их. — Ты должен мне поддаться... Просто обязан...
— Я никому никогда не поддавался.
И это была правда. Ни разу Вер не проиграл поединка по договоренности. Пусть другие гладиаторы воображают, что могут обхитрить богов, Вер знает, что подобное никому не удается, — в этом случае все клейма сгорают и желания обращаются в прах. Боги не терпят обмана. Это они, пребывая в заоблачных высотах, могут безнаказанно обманывать людей.
— Послушай, — настаивала Клодия, — речь не обо мне и не о тебе...
— Будь осторожна, — тут же встрял в разговор Цыпа. — Он — подлый боец и дерется подло. Моя воля-я бы исключил его из списков гладиаторов. Таким не место среди нас, честных апологетов великого случая.
— Цыпа, заткнись! — оборвала его Клодия.
— Слышали последний анекдот? — хохотнул Кусака. — Вопрос: “Почему Марция Пизон не обратилась к “формулировщикам”, беря клеймо”? Ответ:
“У банкира Пизона не хватило денег”.
— Я слышал другой анекдот: “Почему император больше не берет клейм? — Потому что у него нет Денег на “формулировщиков””. “А может, бросить все и уйти? — подумал с тоскою Вер. — Зачем я сражаюсь? Чтобы исполнить одно-единственное желание Элия, которое сам же и придумал вместо него, то есть нарушая закон центурии. Я сошел с ума, как Элий!”
— Вер, уступи, — умоляла Клодия. — От моей победы зависит слишком многое...
Она запнулась — продолжать не посмела.
— Так выиграй,— посоветовал Вер.— И твое желание исполнится.
— Ты сегодня кого-нибудь убьешь? — вмешался в разговор Авреол.
— Нет, — отвечал Вер. — Мы с тобой не в паре.
— А я теперь точно знаю, у Элия нет правой ноги, — заявил Авреол. — Недаром Вилда называет Элия безногим. Это забавно. Ха-ха...
— Жаль, что нельзя меняться противниками, — громко сказал Вер. — Ну ничего, в следующий раз я выйду против Цыпы...
Арена встретила их напряженной глухой тишиной. В пурпурном полумраке лица растекались розовыми кляксами. У Клодии против прямого меча Вера был кривой тяжелый клинок. На первый взгляд ее палаш казался слишком тяжеловесным. Но Вер знал, как обманчиво это впечатление. Блеск меча, как блеск слова, — краток и ослепителен. И смертелен. Они сошлись — будто два партнера в танце радостно рванулись друг к другу. Встретились, коснулись клинками и разминулись в стремительном полете. Вновь замерли, высчитывая удары сердца, находя тот единственный, который совпадет с желанием ног метнуться вперед, с желанием стали — разить. И вот — совпало. Каждый двинулся в свою сторону, будто и не замечал другого, и вдруг, развернувшись, они очутились рядом, зазвенела сталь над головами бойцов, испытывая прочность. Клинки со свистом описали полуоборот и сошлись внизу. Короткое неуловимое движение. И опять звон стали. Клодия прыгнула назад, зная, что не выдержит если начнет меряться силой с Вером. Противники вновь закружили по арене. Вновь зазвенела сталь, и опять никто не сумел одолеть. Бойцы расстались, стискивая зубы, пытаясь удержать рвущееся из грудей дыхание.
Вер понял голову. В вышине, окруженный платиновым сиянием, парил лишь один гений. Гений Клодии. Опять сражение шло против всяких правил. Где же Гюн? Почему его нет? Что задумали боги?
Вер прыгнул вперед по-звериному, рассчитывая на свою мощь и свой вес, Клодия ожидала этой уловки. Ускользнула, заставив Вера податься вперед, напала сверху, но опять ее клинок встретил клинок Вера. Следом за блоком последовал мгновенный выпад. Клодия пыталась уйти вниз. Но не поспела. Клинок Вера ударил ее по шее. И она, тихо охнув, растянулась на песке. Тут же меч Вера уперся ей в горло.
— Сбылась мечта Империи! — выкрикнул Вер клич победителя. — Я заклеймил желания!
Но Клодия не молила о пощаде — она была без сознания.
Служители, наряженные Меркуриями, подбежав, заметили неладное.
И вновь на арене появились медики с носилками. Ропот пробежал по рядам. Одетые в черное почитатели Варрона вскочили. На арену вместо цветов полетели тухлые яйца. Колизей забурлил. Как назло, Руфин на играх отсутствовал, а Цезарь, сидящий в императорской ложе, от страха закутался в пурпурную драпировку. Грозовая атмосфера сгущалась. Драка между сторонниками и противниками Вера грозила многочисленными жертвами. Элий подозвал к своей ложе дежурного медика, перемолвился с ним и после этого стал спешно протискиваться к комментаторским кабинам. Двое преторианцев помогали прокладывать ему дорогу, если зрители относились без должного почтения к тоге с пурпурной полосой.
Вскоре голос Элия разнесся над амфитеатром, перекрывая рев возбужденной толпы:
— Квириты! <Квирит — полноправный римский гражданин.> Сейчас роль комментатора взял на себя сенатор Элий. Прошу всех успокоиться. У гладиатора Клодии болевой шок. Ни один жизненно важный орган не поврежден. Через пару часов она будет в норме, а завтра сможет принять участие в играх. Не забудьте, что сегодня вас ждет еще два поединка.
Квириты вспомнили о купленных клеймах и сразу поутихли. Дежурившие в Колизее преторианцы вывели нескольких буянов. Объявили технический перерыв.
Тем временем в куникуле Клодия пришла в себя. Вер стоял подле нее и старательно изображал на лице жалость.
— Надеюсь, сегодня ты исполнил нечто важное, — прошептала Клодия и заплакала.
— Это было лучшее желание из всех, какие я исполнял, — отвечал Вер.
Но вряд его признание утешило Клодию.
У выхода из Колизея Вера поджидал Пизон. Толстые губы банкира расползлись в самодовольной улыбке, как будто распорядитель лично одержал победу на арене.”Сейчас он сообщит какую-нибудь гадость”,— подумал Вер.
И угадал.
— По решению Большой коллегии ты дисквалифицирован, гладиатор Юний Вер! — объявил Пизон.
За спиной его стояли два преторианца в сверкающих позолотой шлемах и броненагрудниках, напоминающих старинные доспехи. В руках обнаженные мечи. Может, они воображали, что Вер кинется в ярости на главного распорядителя.
— Что значит — дисквалифицирован? — Вер не поверил собственным ушам. Может, Пизон неудачно шутит? Вер бы и сам пошутил, да не было охоты.
— Пока не будет точно установлено, была ли смерть Варрона случайной или нет, ты не имеешь права принимать участия в играх. Вердикт вынесен. Ты должен уйти.
— Решение единогласное? — зачем-то спросил Вер, хотя это ничего не меняло.
Секретарь Пизона — юркий темнокожий человек с глазами, всегда опущенными долу, — вынырнул из-за спины великана-преторианца и протянул Веру копию протокола. Все двенадцать подписей стояли в низу листа. Вер скомкал протокол и швырнул на пол. Невероятно! Его, Вера, выгоняют! Он не мог в это поверить. И он не виноват... Или виноват? Сердце ничего ему не говорило, ум мог привести любые доводы. Пизон еще не знает, что Вер заказал за Элия желание — это уж точно противозаконно.
— Мне уже известно, что сегодня ты угрожал убить Авреола, — продолжал Пизон. — Советую тебе побыстрее покинуть Колизей.
— Да я и сам мечтал уйти из этого зверинца! — выкрикнул Вер.
Но эти правдивые, идущие от самого сердца слова прозвучали до отвращения фальшиво.
— О, разумеется, лисица, удаляясь от виноградной лозы, воскликнула:
“Гроздья еще зеленые!”
Вер в ярости рванулся к Пизону. Но меж ними неожиданно возник Элий. Вер напрасно пытался прорваться к Пизону. Несколько секунд два бывших гладиатора боролись. Но справиться с Элием Вер так и не смог. Пизон с удовольствием наблюдал эту сцену.
— Прекрати,— выдохнул сенатор, отстраняя приятеля. — Он только и ждет, чтобы ты сделал глупость. Вер неожиданно сдался.
— Прислушайся к словам калеки,— снисходительно хмыкнул Пизон. — Иногда он говорит дельные вещи. Разумеется, когда не выступает в сенате.
— Надеюсь, мне никогда не посчастливится услышать там твои речи! — парировал Элий.
— Это мы еще посмотрим, — прошипел Пизон, и лицо его перекосилось от злости.
Элий почти силой увел Вера и усадил в свою машину. Кто бы мог подумать, что изгнание с арены причинит такую боль! Он сам хотел уйти, но уйти с гордо поднятой головой. А его выгнали пинком под зад.
— Мне все это очень не нравится,— сказал Элий.
— Мне тоже! Они не имели права меня дисквалифицировать. Ну ничего, я обжалую решение в суде, — пообещал Вер мстительно.
— Разумеется. Но на это потребуется время. Полагаю, раньше следующего года ты на арене не появишься. Пизона мы как-нибудь одолеем. Но что нам делать с твоим гением?
— Тебе еще не надоело вмешиваться в мои дела?
— Я не могу отстраниться. Я чувствую в происходящем угрозу Риму, — с грустью проговорил сенатор.
— Элий, ты ужасен! Я начинаю понимать, почему столь многие тебя ненавидят!
Говорю тебе — отвяжись. Когда тебе вслед за ногами отрубят руки, ты вспомнишь о моем дружеском совете, — предостерег Вер.
Элий осуждающе покачал головой:
— Надеюсь, твои пожелания боги не слышат.
— Ладно, прости, друг... Меня никто уже не слышит, кроме тебя. Хорошо бы сейчас надраться до потери сознания. Жаль, не могу.
Напиться, чтобы заглушить гнев. Опять только гнев. Где же другие чувства? Впрочем, и напиться он не может. Вино его не пьянит, а вот голова поутру раскалывается, как с похмелья. О боги! Наверное, он самый несчастный человек в Риме.
— Ты когда-нибудь бывал в гостях у Гесида? — поинтересовался Элий.
— Нет. Это кто-нибудь знаменитый? — В своем роде. Хотя вряд ли он знаменит среди гладиаторов. Он кондитер из первой Римской центурии хлебопеков. Его пиры славятся на весь Рим. Поэтому я и решил, что вряд ли ты с ним знаком. Но сегодня нам с тобой надлежит отправиться к нему в гости.
Вер предпочел бы в этот вечер никуда не ходить, а то ненароком убьет кого-нибудь.
Он заметил, как вокруг головы Элия вспыхнула красная аура, затем, угасая, сделалась оранжевой и наконец золотой. Вер знал, что означает это свечение — Парки спешно меняют узор на своем полотне. Вер своим вмешательством полностью изменил судьбу друга. Новая фиолетовая вспышка обвела контуром тело Элия. Сам сенатор не замечал, что с ним происходит. Помертвевший взгляд Вера он истолковал
по-своему и принялся, как мог, утешать гладиатора. Вер не слушал. Сердце его застыло — только теперь он понял свою роковую и непоправимую роль в людских судьбах. Сегодня он перекроил всю жизнь Элия на новый лад.
Поток нарядных людей катился по улице Триумфаторов, выливаясь из Колизея и направляясь теперь в сторону Большого цирка, где вечером при свете прожекторов должны были проводиться состязания колесниц. Пурпурная машина сенатора медленно двигалась в людском потоке. Справа остался храм Юпитера Статора. Слева за деревьями проплыл ярко раскрашенный фронтон храма божественного Клавдия. Они проехали под акведуком Нерона, и тогда справа выступили вперед сверкающие золотом дворцы Палатина. В Риме более четырехсот храмов, но ни один из них не может сравниться по роскоши с Палатинским дворцом императора. Власть — вот истинный бог Рима.
Ехать быстрее водитель не отваживался — на углу стоял дорожный патруль.
Согласно закону, десять процентов со штрафов дорожные инспектора отдают в храмы Меркурия. Элий давно собирался заняться проверкой этого факта. По его подсчетам, храмы Меркурия должны быть выстроены из чистого золота.
Наконец машина выехала на Аппиеву <Первая римская мощеная дорога, построенная Аппием Клавдием Слепым, ведет из Рима в Капую, и далее — в Брундизий.> дорогу и рванулась вперед. Через полчаса она остановилась перед загородной виллой, окруженной великолепным садом.
Криптопортик тянулся вдоль фасада, четыре колонны ионического ордера с лихо закрученными рогами капителей поддерживали покрытый густой позолотой фронтон, на котором была начертана та же фраза, что и над входом в “сады Эпикура”, — “Гость, тебе будет здесь хорошо: здесь удовольствие — высшее благо”.
Едва замер вкрадчивый шорох шин, как дверь отворилась, и на пороге возник сам хозяин — невысокий толстяк с круглым лицом. Он был на вид так же сдобен, как дрожжевой пирог с птицей, который выпекал по праздникам в своей кондитерской и за которым хозяйки Рима присылали ранним утром своих служанок.
— Приветствую тебя, доблестный муж Элий! — воскликнул Гесид. Голос у него был низкий, с хрипотцой. — Издали заметил твою тогу. Я же сказал — обед домашний, и тога совершенно ни к чему.
— Без нее я чувствую себя раздетым. Или на арене, — признался Элий. — И не бурчи, старина. Сегодняшний вечер слишком важен, чтобы портить его стариковским брюзжанием.
— Это кто здесь старик? — наигранно возмутился Гесид. — Я всего лишь на десяток годков тебя старше, а ты еще воображаешь себя юнцом.
Элий приподнял край тоги и поставил ногу в специальную нишу в стене, чтобы смыть под краном пыль. Мальчик, такой же полный и кругленький, как и хозяин дома, вытер гостю ноги бумажным полотенцем.
— Ты что, носишь брюки под тогой? — удивился Гесид. — Смотри, не узнал бы об этом Серпион — он живо накатает на тебя эпиграмму.
— Разве меня когда-нибудь волновали эпиграммы Серпиона? — пожал плечами Элий. — Меня больше волнует — подадут ли сегодня к столу твой знаменитый пирог.
— Тс-с... — Гесид прижал палец к губам. — Не говори об этом так громко, иначе тут же явится сотня-другая незваных гостей.
— Тогда шепни мне об этом на ухо.
— Будет, конечно.
— Я ухожу, — сказал вдруг Вер. — Мне не хочется веселиться.
— Кто сказал, что пир будет весел? — Элий наигранно изобразил удивление. — Это будет самый грустный пир на свете, поверь мне. Но при этом нам предстоит решить очень важную задачу, — и, взяв Вера за локоть, он ввел друга в триклиний.Вместе с хозяином было девять пирующих, по три человека на каждом из трех лож. А вот блюда... Самому Апицию не могли пригрезиться яства, подаваемые за столом Гесида.
Надо отдать хозяину должное — он был мастер устраивать пиры. Пища изысканная, гости остроумные. Был приглашен подающий надежды поэт Кумий — юноша лет двадцати трех с мягким круглым лицом и золотистыми, слабо вьющимися волосами. Рядом с Кумием возлежала молодая женщина, очень красивая и к тому же неглупая, на точеные ножки и аппетитную попку которой постоянно бросал взгляды сочинитель. Красавица поощрительно и кокетливо улыбалась. Но при этом старалась делить свои улыбки, взгляды и остроты между гостями поровну и всем очень тонко льстила. Обедающие как бы невзначай, но при этом очень тактично старались развлечь Вера, считая, “что душа гладиатора должна разрываться от боли. И Вер старательно хмурил брови, изображая мрачное состояние духа. Лишь один гость не обращал на гладиатора внимания. Красавчик неопределенных лет, хорошо сложенный, с гладкой и нежной кожей и черными густыми кудрями, в венке из роз за весь обед не проронил ни слова. Зато он непрерывно подкладывал новые куски на свою тарелку и медленно жевал, прикрывая глаза и наслаждаясь вкусом подаваемых яств. Ничто на свете его больше не интересовало. Вер все чаще и чаще смотрел на этого человека. И чем больше смотрел, тем сильнее его раздражал блеск безукоризненных белых зубов незнакомца, и мягкие апатичные движения, и равнодушный взгляд из-под полуприкрытых век, и его привычка постоянно промакивать салфеткой губы.
— Кто это? — спросил Вер.
— Гений объединения кухонного персонала города Рима, — ответил шепотом Элий.
— Настоящий гений? А где его платиновое свечение?
— Чтобы вкушать человеческую пищу, ему пришлось принять полностью человеческий облик. Он сейчас и летать не может, а только ходить по земле как обычный человек.
— Гесид принимает у себя в доме гения кухонного персонала? Неудивительно, что Гесид печет самые вкусные пироги в Риме. Но я всегда думал, что гений питаются амброзией, как и боги.
— Именно так. Наши предки считали гениев смертными, будто бы они рождаются и умирают вместе со своими подопечными. Они правы и не правы. Если этому гению полторы тысячи лет — смертей он или нет, как считать? А гении людей пьют воду Леты вместе с людскими душами и вновь возвращаются на землю. Чем старше гений, тем легче ему принимать людское обличье и вкушать людскую пищу. В отличие от богов гении обожают наши яства. К тому же, когда подадут фрукты, он начнет говорить. Ради этого я привел тебя сюда. Его речь будет цветиста, а фразы витиеваты. Любой ритор не поставил бы ему зачета за подобный симпозиум, но в данный момент нас волнует не форма, а содержание.
— Надеешься разузнать у него о моем покровителе?
— И как ты догадался? Хвала богам, на арене тебе не отшибли последние мозги.
— Говорить остроумно и говорить умно — две большие разницы, мой друг сенатор.
Элий улыбнулся, давая понять, что он оценил шутку.
— Совершенная правда, — вмешался в разговор их сосед, почтенный оратор, чье лицо примелькалось и казалось по-дружески знакомым, но имя почему-то никак не желало выныривать из закоулков памяти. — Рим постепенно утрачивает свои бесценные сокровища культуры. Обратите внимание прежде всего на красноречие. Из нашего словаря уходят многие прекрасные слова. Язык беднеет. И уже никто не в силах его возродить. Что мы будем делать, когда язык умрет?!
— Общаться знаками, — предложила красавица и тронула губы кончиком языка.
— Однако кулинарное искусство остается на высоте, — заметил Элий.
— Дорогой Гесид, ты у нас истинный талант, — тем временем говорил молодой поэт Кумий, отправляя в рот кусок заливной рыбы. — Это как в литературном творении — нельзя вставить ни единого лишнего слова. Надеюсь, ты читал мою прекрасную поэму? На прошлой неделе я прислал тебе три экземпляра. Кожаный переплет. Золотыми буквами вытеснено: “Кумий. Поэма с изнасилованием”.
Верно, литератор надеялся, что кондитер зачитает все три экземпляра до дыр.
Гесид что-то промямлил про великолепный слог и возвышенный стиль. Было ясно, что ни одного экземпляра он не открывал.
— Нет там никакого возвышенного стиля! — воскликнул в гневе Кумий.
— Это сложнейшая и моя самая лучшая поэма о том, как три легионера во время Третьей Северной войны поймали на дороге пятнадцатилетнюю девчонку и принялись насиловать ее по очереди. А шлюха эта оказалась убежавшей из моря Нереидой.
Вер вздрогнул и пролил вино на тунику. “Нереида” — опять заколотилось сердце. Вер с ненавистью глянул на Кумия. Как этот мальчишка посмел сочинить такое про Нереиду?
— Девчонка трижды беременела от каждого насильника по очереди, и трижды у нее случался выкидыш. На каждой из дорог, ведущей в Рим, она закапывала по своему мертворожденному гению, и войска виков всякий раз поворачивали назад.
— Постой-постой,— вдруг подал голос гений кухни. — Что ты там насочинял?
Нереида родила гениев?
— Ну да... только мертвые... выкидыши...— Кумий приосанился, гордый своим невероятным вымыслом.
— Что за ерунда! Боги не рожают гениев. Это все равно, что львица родила бы собаку. Она могла родить либо бога, либо полубога, либо человека... Друг мой, надо знать законы генетики!
— Генетику я знаю не хуже прочих, — обиделся уумии. — Но у меня Нереида рожала гениев. Я — автор, волен придумать, что хочу.
— С тех пор как литераторам стали платить гонорары, они сделались совершенно несносными, — заметил Элий, причем достаточно громко.
Лицо Кумия пошло пятнами. Но широкая пурпурная полоса на сенаторской тоге Элия не позволяла литератору пустить в ход все свое остроумие. Ежегодно сенат вручал высшую Вергилиеву премию за литературу — золотую статуэтку и приз в сто тысяч сестерциев. Во время обеда поэт уже дважды успел намекнуть, что в этом году он надеется получить премию сената за вышеназванную поэму. Тем более что и в прошлом, и в позапрошлом году его несправедливо обошли.
Элий сделал вид, что не понял намеков. Ему не хотелось портить аппетит.
— Нет, так нельзя, — возмутился гений кухни. — Если ты ничего не понимаешь в гениях, то и не смей о них писать.
— Я пишу что хочу. И не смей ограничивать творческий порыв. Мне собственный гений надоел — сил нет терпеть! Только я хватаюсь за перо, как он тут как тут и давай исправлять мои стихи. Что за наглость! Или будит посреди ночи и диктует какую-то галиматью! Я рву написанное в клочки, а он все шепчет и шепчет!
— Гении утратили квалификацию, — усмехнулся Элий. — Раньше люди не замечали их вмешательства — они делали это более тонко. Теперь являются в открытую и предъявляют ультиматум. Но нельзя выслушивать ультиматумы каждый день.
— Им надоела прежняя роль, — вновь подал голос гений кухни, — и дурацкие условности.
— В стабильном обществе должно быть достаточно Условностей и ограничений, чтобы бунтарям было что разрушать. Иначе бунтари примутся разрушать устои. А это уже никуда не годится, — отвечал Элий.
— А какая разница между людьми и гениями? — очень к месту спросила умненькая красавица.

Предыдущая страница 8 Следующая страница


9 Роман Буревой

— Существенная, — веско отвечал гений кухни. — Боги могут открывать врата времени, создавать новые миры, создавать информацию, наконец. А гении ничего этого не умеют. Но им хочется, очень хочется... — гений запнулся, сообразив, что сказал лишнее.
— Всех роднит великая культура — богов, гениев и людей, — очень не к месту влез в разговор пожилой оратор. — Люди, творя культуру, уподобляются богам.
“Как же его имя?” — мучительно пытался вспомнить Элий.
— “Первооткрыватели” называют всю эту протухшую культуру пошлостью, — объявил Кумий. — Творения Праксителя и Лисиппа пошлы. Аполлон Теменит пошл. Венера Косская пошла. Первая задача “Первооткрывателей” — избавиться от пошлости.
— “Первооткрыватели”? — переспросил оратор.
— Да, именно так называется наше течение, — Кумий решил, что Вергилиевой премии ему все равно не видать, и сделался дерзок. Впрочем, в двадцать лет даже трусы бывают дерзки. — Мы знаем подлинную историю Рима. И мы создадим его будущее. Я задумал библион под названием “1984 год”. Вот точка перелома! — Кумий обожал хвастаться творческими замыслами.
— Вранье...— заявил изрядно захмелевший гений кухни. — Новая история начнется гораздо раньше.
— Это мы еще проверим, — вызывающе ответил Кумий.
— Нет, ты это не проверишь. Потому что никого из вас не будет... Ни тебя,— гений ткнул пальцем в поэта. — Ни тебя, — указал на Элия.
Он перевел палец на Вера и замолчал, не ведая, что сказать.
— И когда же это случится? — спросил Элий, всем своим видом стараясь показать, что ему известно все или почти все.
Гений кухни не успел ответить.
Дверь в триклиний распахнулась, и вместо слуг с подносами ввалились человек шесть или семь, одетых в черное и в черных масках, полностью закрывавших лица. В руках у ворвавшихся были короткие боевые мечи. Блики светильников вспыхнули на клинках синими опасными огнями. Молчаливые и незваные гости тут же накинулись на пирующих. Первым им под руку попался поэт. Кумий хрюкнул совершенно неэстетично и попытался спрятаться под тонкую тунику своей соседки, но не успел. Меч полоснул его по плечу, кровь брызнула веером, а тело литератора неуклюже сползло с ложа. Молодая красавица ахнула и заслонилась рукой. При этом она как будто и не верила, что ее ударят, а кокетничала и даже игриво выглядывала из-под ладошки. Но нападавший остался равнодушен к ее взору. Однако меч, занесенный над ее головой, не успел опуститься — Вер подставил под клинок бронзовую треногу старинного светильника, и меч переломился в месте удара. В следующее мгновение тренога так боднула нападавшего в живот, что тот отлетел к стене. Элий тоже не заставил себя ждать и парировал выпад меча кинжалом. Гесид в ужасе заслонился пустым подносом, и это спасло ему жизнь. Вер тем временем уже завладел клинком противника.
— Дисквалифицирую! — заорал он, вспарывая человеку в черном бедро. — Всех дисквалифицирую!
Элий схватил выпавший из рук раненого меч, отбил клинок нападавшего и сам ударил снизу противника в живот.
Дальше началось избиение. Прежние убийцы казались приведенными на заклание ягнятами. Вер и Элий каким-то чудом уходили от ударов, клинки нападавших разили воздух, подушки и ложа, зато ответные удары рассекали руки и ноги или плашмя били по головам так, что противники не могли подняться. Неведомые убийцы бросились вон. Но меч Вера настигал их и у дверей триклиния, и в атрии, и на пороге дома. Через несколько мгновений все было кончено. Раздавались лишь стоны раненых.
Гесид, отбросив ненужный поднос, склонился над злосчастным гостем, кому судьба обещала так много.
— По-моему, он не дышит, — прошептал кондитер.
— Разве? — Элий пощупал пульс на шее у Кумия. — А по-моему, ему рано путешествовать в Аид.
— Аид... подземное царство... — тут же забормотал Кумий и разлепил глаза. — Харон! Ты Харон? — обратился он к Гесиду. — Я так и знал, что здесь будет ужасно холодно и лица умерших внушат мне ужас...
— Кумий, ты забыл заплатить мне монетку,— нервно хихикнул Гесид.
— Монетка! Да, да, монетка! — Кумий засунул пальцы под язык, надеясь отыскать там условную плату за переезд. Но монетки не было.
— Может, ты ее проглотил? — предположил Гесид, вновь хихикая.
Кумий принялся ощупывать свою тунику, пальцы скользнули по липкому пятну крови.
— О боги, что это? — прошептал он дрожащим голосом.— Неужели...
Кумий побелел как мертвец и грохнулся головой об пол.
Элий разорвал тунику, чтобы посмотреть, действительно ли поэт так серьезно ранен, и тут заметил висящий на шнурке амулет. Он глазам своим не поверил — Кумий носил на шее детскую буллу.
— Неужели этому парню нет еще четырнадцати лет? — изумился Элий.— Хотя, если судить по уму, это вполне возможно.
— У него женская булла, — заметил Гесид. — Говорят, если носить детский амулет своей возлюбленной, то непременно с ней встретишься.
Гесиду показалось, что Элий заинтересовался странным суеверием. Сенатор отошел в сторону и — Гесид не поверил собственным глазам — надел на шею серебряную буллу. Кондитер отвернулся, но недостаточно поспешно — Элий заметил его удивленный взгляд. Сенатор тут же принял озабоченный вид, велел Гесиду вызвать “скорую” и связаться с вигилами. Пусть стражи хорошенько допросят нападавших. Хотя от этого наверняка толку будет мало — наемным убийцам не сообщают ни имени, ни цели заказчика.
— А где наш гений? — поинтересовался Вер. — Неужели улетел?
Ложе, на котором прежде лежал гений кухонного персонала, заколебалось, и покровитель кондитеров выбрался наружу.
— Надежное убежище, — заметил Элий, — но мне кажется, что тебе пора отсюда убираться, и как можно скорее.
— Прежде я должен сбросить материальную оболочку, — дрожащим голосом сообщил гений.
— Не здесь, — приказал сенатор, и гений против воли ему повиновался.
Элий подхватил гения под руку и повел из триклиния, который походил на арену Колизея после битвы гладиаторов в те времена, когда бойцы сражались боевым оружием. Гений сделал еще одну попытку убедить сенатора, что ему срочно надо изменить облик. Но тот оставался непреклонен, понимая, что гений в человечьей ипостаси слаб и уязвим. А вновь сделавшись высшим существом, он ускользнет, бросив людей на произвол судьбы.
Гений кухни сделал вид, что смирился, и уселся на заднее сиденье сенаторской машины рядом с Вером.
Элий велел ехать не по Аппиевой, а выбрать окружную дорогу — так ему казалось безопасней.
— Теперь, когда нам никто не мешает, поведай, почему мы все погибнем? — потребовал Элий.
Гений испугался. Лицо его посерело, а губы задрожали.
— Нет, — прошептал он, — это невозможно. Я не могу...
— Очень даже можешь. И это связано с Петицией Кар, жизнь которой спас мой друг. Почему ее хотели убить? Ну что же ты молчишь? Говори. Кому она мешает?
— Тебе лучше не знать, а то и ты...
Он хотел еще что-то добавить, но тут лицо его перекосилось так, что Элий невольно обернулся — сбоку совершенно неслышно вывернула черная машина. Ее задняя дверца поравнялась с передней дверцей сенаторской машины. И все увидели человека — на этот раз лицо его было открыто, — который целился из “парабеллума” шоферу в висок. Вер рванулся, но не успел. Голова шофера лопнула, как спелая вишня. Во все стороны брызнули кровь и мозг. Машину швырнуло в -сторону, на обочину, колеса перепрыгнули через каменное ограждение, и машина полетела вниз, под откос. Элий вцепился в руль, но напрасно. Кувыркаясь, пурпурное авто летело вниз с обрыва, прямо в реку.
На заднем сиденье нечеловеческим пронзительным голосом визжал гений.
Бог портов Портун был благосклонен к городу Массилия. Хорошо, когда в каждом деле есть свой бог. Любой труд становится делом почти святым. Разумеется, ты никогда не сравняешься своим искусством с богом, но мысль, что ты занимаешься божественным делом, согревает душу портовых рабочих и ремонтников.Облицованные гранитом ступени спускались к воде. Слабая волна то набегала, лаская камень, то откатывала назад. Человек в просторном сером плаще с капюшоном сидел, опустив в воду удочку, и делал вид, что внимательно наблюдает за поплавком. На самом деле взгляд его был прикован к трем кораблям, стоящим в порту Массилии под разгрузкой. Все три торговых судна были приписаны к Остии <Остия — портовый город недалеко от Рима.>. И, судя по тем немногочисленным сведениям, которые удалось вытянуть из портовых рабочих, прибыли из колонии Конго.
По сходням темнокожие грузчики в одних набедренных повязках несли деревянные ящики. У наблюдателя был необыкновенно острый глаз, и он разглядел, что ничьих клейм на ящиках нет. Две кон-губернии <Кон-губерния — отряд в шестнадцать человек.> преторианцев охраняли прибывший груз. И это лишний раз убеждало наблюдателя, что содержимое ящиков необыкновенно ценно. Он смотал удочку и поднялся. Ноги его были обуты в огромные бесформенные сапоги.
День был жаркий, и вигил, расхаживающий по набережной, обливался потом, и то и дело доставал платок и отирал лоб. Уже дважды он посылал мальчишку за прохладительными напитками к ближайшему лоточнику, но шипучая ледяная вода приносила облегчение лишь на несколько минут. И потому вигил не сразу обратил внимание на странного человека в просторном плаще и огромных сапогах. Незнакомец ковылял, обходя по кругу стоящие вереницей грузовики. Охранники почему-то не обращали на странного типа никакого внимания. Наоборот, он что-то орал им, и они хохотали в ответ. Вигил подошел ближе.
— Эй, ребята! — кричал человек в накидке. — А вы слышали историю про чудака, который пожелал, чтобы у него никогда не болели зубы? Представьте, гладиатор выиграл для него это желание. Через месяц все зубы у счастливчика вывалились, так что маета от зубной боли ему больше не грозила.
Преторианцы загоготали.
В этот момент один из грузчиков, который также давился смехом, уронил ящик, и на мостовую посыпались куски черной руды. Жирным тусклым блеском она походила на смолу. Пока незадачливый грузчик и трое его товарищей собирали куски породы в разбитый ящик, человек в плаще наклонился и схватил один из черных осколков. — Что ты здесь делаешь, доминус? — обратился к странному человеку вигил.
Тот спешно отскочил в сторону — ну точь-в-точь дикий козел.
— Ничего особенного — потешаю наших доблестных воинов.
— Без специального пропуска подходить к этим грузовикам нельзя. У тебя есть пропуск?
— Ага, есть...— хихикнул незнакомец и откинул со лба капюшон.
Вигил увидел широкую физиономию с растрепанной бородой и такие же взъерошенные курчавые волосы, меж которых торчали маленькие рожки. Вигил опешил от неожиданности. А соглядатай скинул плащ и сапоги и оборотился в козлоногое существо, которое кинулось прочь, резво перепрыгивая через ящики и бухты каната. Вигил кинулся следом — но куда там! Козлоногий уже исчез меж бесчисленных портовых складов. Центурион преторианцев, охранявших груз, подбежал к растерянному вигилу.
— Кто это был?
— Не знаю... Но мне показалось — сам бог Пан. Насколько я помню, он не являлся людям со времен Марафонской битвы.
— Глупец. Это какой-нибудь актеришка загримировался под бога. Помни — груз в ящиках находится под специальным надзором императора.
Пан тем временем уже мчался по узким улочкам, ступенями поднимавшимися в гору, петляя и уходя от погони, которая прекратилась еще в порту. Наконец он перемахнул через ограду и очутился в пустынном саду. Он уселся в тени огромного платана и захихикал, довольный. Отдышавшись, Пан раскрыл ладонь, что-. бы получше разглядеть похищенный камешек. И обомлел. Вместо руки с тонкими длинными перстами истинного артиста он увидел скрюченную лапу гарпии, сжимающую черный камень. От рождения Пан уродлив, козлоног и рогат. Но руки у него красоты несравненной. Никто, как он, на всем белом свете не умеет играть на свирели. “Неумел...” — в ужасе подумал Пан. А теперь?! Что он будет делать этими корявыми, отвратительными когтями? Рыть землю? Царапать звериные морды?..
В ужасе Пан зашвырнул проклятый камень подальше и, всхлипывая и причитая, повалился на землю — огромный, поросший рыжеватой шерстью уродливый бог, любитель безудержного веселья и песен. Будь проклят черный камень и те, кто его извлек из недр земли, похитив из тайников богини Теллус! Они заплатят за все, в том числе и за изуродованные руки Пана.
Храм Фортуны в Пренесте так огромен, что под его сводами мог бы разместиться целый город. Лестницы водопадом ступенек стекают к подножию храма.
Поднимешься по ним — и судьба твоя изменится непременно. Глянешь на пол храма, на удивительную мозаику, где суденышки с косыми парусами скользят по Нилу, а бегемоты и крокодилы резвятся в воде, — и поймешь, как прекрасна жизнь, если к тебе благоволит Фортуна. Весь вопрос в том, какую жертву надо принести на алтарь, украшенный по углам крылатыми Победами, чтобы капризная богиня соизволила тебе помочь.
Прежде чем подойти к алтарю, Фабия огляделась. Перед ней открывался прекрасный вид, который так обожают живописцы: зеленые Альбанские горы и горы Вольсков, а меж ними — сверкающий осколок моря. Возле подножия мраморной лестницы устроилась в тени кипарисов пожилая торговка цветами. Две матроны в новомодных красно-желтых туниках беседовали, перечисляя имена многочисленной родни и справляясь поочередно о здоровье каждого племянника и о надеждах на брак многочисленных племянниц.
Фабия накинула на голову край паллы, положила в огонь пучок ароматных палочек и смотрела, как пламя неохотно обгладывает их, распространяя пряный запах. Богиня как будто принимала жертву. Лично ее, Фабии, безмолвное и безличное подношение. Ибо губы Фабии были плотно сомкнуты. Наконец она заговорила:
— Одно прошу. Оставь ей жизнь. Она сотрет эти ужасные слова, и ничего страшного не произойдет. Очень прошу, — Фабия обращалась к Фортуне, ибо только богиня Судьбы могла ей помочь.
Затем поспешно спустилась по ступеням и зашагала по дороге, не оглядываясь. У нее было чувство, что кто-то идет следом, прячась в тени навесов из виноградных лоз. Фабия сделала над собою усилие, чтобы не ускорить шаг и не оглянуться.
Шорох шин заставил ее отскочить в сторону. Открытое роскошное авто остановилось подле. Человек, сидящий за рулем, распахнул дверцу.
— Боголюбимая Фабия, какая глупость — расхаживать пешком по такой жаре.
Неужели не могла сказать, что отправляешься в город. Я бы с удовольствием тебя подвез.
Фабия, с трудом подавив испуг, попыталась улыбнуться.
— Думала, что ты занят, Марк...
— Я занят! — знаменитый актер изобразил неподдельное удивление. — Чем, скажи на милость, чем можно быть занятым в этой глуши? Дорогая, хватит препираться, садись скорее, и я отвезу тебя к себе на виллу.
— Ко мне, — поправила Фабия, усаживаясь на обитое. белой кожей сиденье.
— Ко мне, — настаивал актер. — Я приглашаю тебя на обед. Мне предложили роль Траяна Деция в новом фильме, который будет снят по твоей книге.
— Но книга еще не написана, — попыталась протестовать Фабия.
“И никогда не будет написана”, — хотела добавить она, но сдержалась.
— Зато контракт уже заключен. Тема сейчас популярна. Достаточно сказать, что Тит Макрин тоже пишет библион о Деции. Или ты хочешь, чтобы я играл роль в кино по его сценарию?
— Нет, не хочу.
— Вот и я не хочу, — рассмеялся Марк Габиний. — Так что отправляемся ко мне на обед. И никакие отговорки не принимаются. Кстати, Гай должен скоро вернуться домой. Юний Вер заклеймил для меня это желание.
— Но Гаю как будто нравилась его работа.
— Зато мне она не нравится. Слишком много тайн. Едем ко мне и поговорим о наших детях. Как Летиция? Я слышал — она поправляется?
Фабия молча кивнула в ответ.
Сейчас ей не хотелось веселиться и принимать ухаживания знаменитого актера, которые в другое время доставили бы ей удовольствие. Она лишь могла думать о своей глупой девочке, которая неведомо где подвергается смертельной опасности. И Фабия ничем не могла ей помочь, кроме как просить Фортуну защитить ее и дать возможность искупить свою вину.
Машина упала в реку колесами вверх. Внутрь хлынула вода. Течение было быстрым, и Вер почувствовал, будто сильные руки ухватили его и поволокли. Сквозь плотную зелень воды он заметил мелькнувшую тень. Кто-то выбрался из машины с другой стороны. Скорее всего, это был гений, потому что впереди на фоне зеленого диковинной водорослью змеилась пурпурная полоса. Вер ухватил ускользающее тело Элия за край тоги. Вдвоем они выбрались из машины. Лучи солнца пронизывали изумрудную воду. Холод глубины уже не казался таким пугающим: речная богиня приглашала друзей остаться у нее в гостях навсегда. Но Вер не поддался на уговоры, оттолкнулся от корпуса машины и всплыл на поверхность, вытянув за собой друга. Во время падения Элий ударился головой и потерял сознание. Теперь он постепенно начал приходить в себя. И в обычное время пловец из Элия был никудышный, а сейчас он наглотался речной воды и все время захлебывался и кашлял.
Река была неширокой, но быстрой, и выгребать одной рукой к берегу было не просто. Вер позволил воде нести их по течению, пока впереди не показалась песчаная отмель. Вскоре ноги коснулись дна. Друзья сбросили мокрые тряпки и легли животом на горячий песок. Обоих била дрожь.
— Никогда не думал, что оставаться в живых так приятно, — заметил Вер.
— Несомненно, это местечко куда лучше Элизия <Элизии — рай.>,— отозвался Элий.
Они лежали на берегу, в том месте, где река делала поворот. В тени огромной раскидистой ивы прятался маленький мраморный храм Нимфы. Не похоже, что кто-нибудь часто посещал это место — ступени храма поросли зеленым мхом.
— Жаль, что у меня нет с собой благовоний, чтобы поблагодарить хозяйку реки, — сказал Элий. — Но обещаю, что вернусь сюда и принесу побольше фимиама.
— Лучше пообещал бы мне бутылку столетнего фалерна, — хмуро сказал Вер. — За то, что я тебя вытащил. Или сенатор благодарит только богов?
— Прости, — сказал Элий. — Но фалерна у меня сейчас нет точно так же, как и фимиама.
План Элия полностью провалился. Гений удрал, пока друзья барахтались в воде, и даже не попытался им помочь. Но гении всегда были эгоистами.
Теперь друзьям нужно было где-то затаиться, пока их преследователи рыщут по дорогам и караулят возле префектур вигилов. У них был шанс ускользнуть. Машина затонула гораздо выше по течению вместе с телом водителя.
Бедняга Гай... У него остались жена и двое детей. И старики-родители. Он хотел открыть книжный магазин, но никак не мог собрать нужную суму. Элий дал ему денег на первый взнос и посоветовал взять кредит в банке. Но вместо магазина Гай купил клеймо на игры. Он поставил на Варрона. И вот человек умер, а мечту свою не осуществил...
Горячий песок пощипывал кожу, напоминая: ты жив, жив, жив.
— Ты понимаешь, почему нас хотели убить? — поинтересовался Вер. — Нет? Я тоже ничего не понимаю. Может, гении хотели прикончить своего собрата, покровителя кухни, за то, что он питается земной пищей. А мы неудачно подвернулись под руку.
Элий не ответил, находя остроумие Вера неуместным.
Вскоре они отыскали проходящую в зарослях тропинку, которая с расторопностью императорского посыльного привела их к мощеной дороге. Вдали голубизну неба причудливо исчертили зубцы Альбанских гор, ниже темная зелень покрытых виноградниками холмов переходила в пестрый ковер полей овощей и цветов, разделенных серебристыми полосами оливковых деревьев.
Дорога была пустынна. Навстречу попался лишь какой-то крестьянин, толкавший тележку с овощами, да проехала старая машина с пурпурной полосой и надписью “Императорская почта”.
Невдалеке сквозь зелень проглядывала белая стена одноэтажной постройки. Меж грядок с петрушкой и тмином пролегала мощенная серыми вулканическими плитами дорожка. Судя по ширине, она предназначалась исключительно для пешеходов. Недолго думая, друзья свернули на тропинку.
— Не похоже, чтобы здесь особенно радовались гостям,— Элий оглядел солидную
калитку из потемневшего дерева, которая не пожелала отвориться под напором его тела.
— Эй, есть кто-нибудь! — Вер изо всей силы грохнул по доскам.
— Чего ломишься, я здесь, — раздался голос рядом с ними.
В тени огромного дуба на траве полулежал человек в синей тунике и сером плебейском плаще. Человек был бос. Спутанные длинные волосы неопределенного цвета спускались на плечи. В тощей, неровно подстриженной бородке застряли крошки.
— Приветствую тебя, доминус, — сказал Элий.
— Привет, собака... — отвечал незнакомец. Вер недоуменно посмотрел на незнакомца, а Элий сразу сообразил, в чем дело.
— Это киник, — шепнул он на ухо приятелю. — Думаю, что это Марий Антиохский. Но, возможно, я ошибаюсь.
— Не ошибаешься, — отозвался киник, — перед тобой Марий собственной персоной. Если хочешь поступить ко мне в ученики, собака, то ты опоздал. Все места заняты.
— Я и не надеялся быть удостоенным такой чести, — отвечал Элий. — Все, что нам нужно, — это приют на ночь. И желательно, чтобы никто не знал о нашем присутствии.
— Если у тебя нелады с законом, то мне все равно. Я равнодушен к законам Империи. Хотя, если судить по твоим одеяниям, этого нельзя сказать о тебе.
— Я — сенатор Элий Деций, — представился патриций. — И мы не опасаемся властей. Сегодня нас пытались убить. Так что наше присутствие небезопасно. Ты дашь нам приют?
Марий нахмурился.
— Я подумаю. И мой ответ будет зависеть от твоих ответов. А что за собака следует за тобой?
Вер, не привыкший к подобным обращениям, нахмурился и положил руку на рукоять меча.
— Это мой друг, гладиатор, — отвечал Элий.
— А, исполнитель желаний. Нелепее занятие трудно придумать. Ты даруешь мечту одному и отнимаешь надежду у другого. Гораздо проще не потакать частным прихотям, а исполнить одно-единственное желание — сделать сердца людей чистыми и открытыми добру.
Совсем недавно Вер слышал вариации на эту тему в таверне Субуры. Тот разговор ему не понравился. Этот тоже не вызвал восторга. Наверное, это ошибка всех философов — пытаться предоставить счастье одним махом.
Но Элий не воспринял пожелание киника всерьез и заметил с улыбкой:
— Ни один гений не передаст такое желание богам, потому что это желание бога, а не человека.
Марий на минуту задумался. Он оценил ум Элия, но еще больше оценил его лесть.
— Твое замечание не лишено смысла. И, пожалуй, я дам тебе приют.
Марий поднялся и подошел, чтобы отпереть калитку. Элий с трудом сумел сохранить бесстрастное выражение лица, а Вер брезгливо сморщился: от Мария несло застарелым потом. Всем известно, что Диоген жил в бочке, но это не означает, что киники любят посещать бани.
— А, вам не нравится мой запах! -— заорал Марий. — Но, клянусь собакой, от политиков в Риме пахнет еще хуже!
— Поэтому сенаторы используют так много благовоний, — отвечал Элий.
Марий вновь остался доволен ответом и пропустил гостей в дом. Облезлые стены во влажных потеках, почерневший потолок и просевший пол — это запустение напомнило Веру убогость и скудость обстановки его детства во время Третьей Северной войны.
В крошечном триклинии обнаружились три каменных ложа и такой же грубо отесанный каменный куб, служащий столом. Одно ложе было занято. На нем, завернувшись в коричневый, заскорузлый от грязи плащ, храпел какой-то киник. Не обращая на него внимания, Марий наполнил глиняные кружки козьим молоком и сверху положил по ломтю рыхлого светлого хлеба. Отказаться от столь щедрого угощения было невозможно, хотя друзья не так давно вкусили изысканный обед у Гесида. Они уселись на свободное ложе и принялись есть.
— Наверняка, Элий, тебе мой обед не по вкусу, — ухмыльнулся Марий, глядя, как сенатор медленно пережевывает кусок хлеба. — Но черствый хлеб хорошо сочетается с твердостью духа. Думаю, ты найдешь подходящую цитату из Марка Аврелия, чтобы убедить себя, что нынешний обед не так плох?
Оказывается, Марий был не так далек от столичной жизни и знал увлечение Элия стоицизмом. Старый киник не упустил возможности подковырнуть молодого стоика.
— “Относительно мясных блюд и вообще подобных кушаний можно приучить себя к такому взгляду: это вот труп рыбы, это — труп птицы или поросенка” <Марк Аврелий. “Размышления”. 6, 13.>, — охотно процитировал Элий.
— О, мудрость! — Марий громко захлопал в ладоши.
Хлопки эти разбудили спящего киника. Он приподнял голову, глянул круглыми ошалевшими глазами на гостей и пробормотал заплетающимся языком:
— Принес “мечту”?
— Мечта улетучилась, — отвечал Вер, не уверенный, что правильно понял вопрос.
— Дай “мечту”... “мечту” немедленно... гнида... Киник завертелся на ложе, выгибаясь, как угорь, и засучил ногами. И тут тряпки, в которые он был завернут,
тоже закопошились, и наружу выбралась худая девица с узким лицом и черными густыми волосами, причем совершенно голая. На ее худой спине с торчащими лопатками острым частоколом проступали позвонки. Девица была на редкость уродлива — длинное плоское туловище с крошечными грудями, а ноги короткие и толстые. Не обращая внимания на гостей, девица вытащила из-под грязной тряпицы шприц, наполненный мутноватой белой жидкостью, и, ухватив повисшую плетью руку несчастного киника, всадила в вену иглу.
— Вот мечта Империи и сбылась, — проговорил Марий с печальной улыбкой. -
Краткое исступленное желание и столь же краткая и простенькая реализация мечты. Не нужны ни поединки, ни риск, ни арена, ни зрители. Лишь человек, его вена, шприц и игла. И немного субстанции, именуемой “мечтой”. Перед вами первое и главное доказательство первичности материи.
Девица повернулась к гостям.
Никакого света, кроме уличного, проникающего сквозь узкое, забранное деревянной решеткой оконце, в комнатке не было. Но в черных расширенных зрачках отражалось по тлеющей свече. Она протянула Веру шприц и со странной усмешкой-сказала:
— “Мечта”... Отведай “мечты”...
— Бери, собака, не бойся, — усмехнулся Марий. — Первая “мечта”, как первое соитие...
Юний брезгливо поморщился и отстранился.
— Когда я учился в Александрии, подобный препарат испытывали на добровольцах, — задумчиво сказал Элий. — Он помогал людям в случае амнезии. Некоторым удавалось вспомнить час своего рождения. Может, тебе надо что-то вспомнить?
Элий взял из рук девицы шприц. Струйка мутной жидкости брызнула из иглы.
— Начнем? — спросил Элий со странной улыбкой.
Вер ошалело глядел на друга. Элий предлагает ему наркотик! Или сенатор, лишившись гения, сходит с ума? Что он делает? Зачем?
— С бесноватыми надо бесноваться <Латинская поговорка.>,— улыбка Элия сделалась совершенно безумной.
— Ты хотел укрыться в моем приюте, — сказал Марий. — Моя “мечта” укрывает даже от богов. Кто принимает “мечту”, делается невидим для богов...

Предыдущая страница 9 Следующая страница


Мечта империи 10

— Я не собираюсь прятаться от богов.
— А я бы на твоем месте укололся, — разглядывая паутину на потолке, отрешенным голосом сказал Марий. — Послушайся, собака, старого мудреца.
Веру показалось, что зрачки Элия странно расширены и светятся тем же таинственным светом, что и глаза одурманенной наркотиками девицы. Как зачарованный, Вер послушно вытянул руку, и Элий вколол ему в вену иглу. Вер получит мечту. Примитивную, вульгарную мечту. Но именно таким мечтам и удается сбыться.
Юний Вер лежал в колыбели, а мать смотрела на него и улыбалась. Она была прекрасна. Не такой, какой он запомнил ее-в доспехах, от которых шел запах пота, металла и кожи; ее руки были мягкими и теплыми, а не огрубевшими, и от них не пахло ружейной смазкой. На ней было платье из тончайшего белого виссона, а на шее — ожерелье из разноцветных камней. Как она могла так перемениться?
— Мой маленький...— шептала она, наклоняясь над ним. — Знал бы ты, какой опасности тебе удалось избежать. Но надеюсь, что ты не узнаешь об этом никогда.
Она взяла его на руки и поднесла к окну — и он увидел совершенно незнакомый пейзаж. Небо было серым и хмурым, шел дождь, и темная зелень деревьев влажно блестела. Дом, в котором они жили, находился на холме — где-то внизу извивалась серой лентой река.
Дверь отворилась, и на пороге появилась женщина в красной тунике и броненагруднике.
— Юния, — сказала мать, обращаясь к вошедшей. — Возьми его. Отныне он будет считать своей матерью тебя.
И мать протянула ребенка женщине в доспехах Вер узнал эту женщину. Фиала “Нереиды” была у нее на груди. И от нее пахло потом, и кожей, и ружейной смазкой.
— Скоро будет война, — сказала женщина-легионер. — Что, если я погибну?
— Он все равно вырастет. А я... я больше не могу ничего для него сделать.
Женщины поцеловались на прощание. Юния Вер унесла малыша.
Вер очнулся. Вместо склонившегося над ним лица матери он видел узкое, в окружении черных спутанных волос лицо безымянной девицы. Видя, что он открыл глаза, она тут же растянулась подле и раздвинула уродливые короткие ножки, приглашая к соитию.
Между тем в триклинии все переменилось. В комнате было полно народу.
Молодые люди и девушки сидели прямо на полу и курили. Запах пряных трав наполнял комнату. И у девушек, и у юношей были длинные грязные волосы, давно не стиранные лохмотья сделали бы честь лавке провинциального старьевщика. На столе, на каменных ложах, прямо на полу стояли чаши с вином. Пронзительный очень высокий голос то начинал петь, то прекращал. Следом бас подхватывал все тот же куплет. Обрывки разговора вспыхивали слабым огоньком на ветру и гасли. Бессмысленный смех, как обертка марципана, шуршал, не веселя. Лишь одно слово кочевало из уст в уста, вызывая приступы хохота и краткого восторга. “Мечта”. Оно витало меж сидящими, уже никому ничего не обещая, но как будто присутствуя среди них незримо. Будто материализовалось и наяву сделалось таким же отвратительным, как девица рядом, доступная, но при этом нежеланная. И Веру почудилось, что слово “мечта” непостижимым образом оттиснулось навеки в его мозгу, будто печать секвестора на имуществе должника.
Он оттолкнул девицу, которая восприняла его грубость с равнодушием, и поднялся. Увиденное во сне потрясло. Выходит, он не только не знал своего отца но и не ведал, кто его мать. В Риме, где так принято гордиться чередой предков, где каждый житель знает наизусть, в каком году его прадед был консулом, эдилом или префектом, или даже просто стоял во главе центурии маляров, или числился легионером, он, знаменитый победитель Больших Римских игр, Вер — исполнитель желаний, оказался никем. Безларником, подкидышем, взращенным в ничтожной и подлой семье. И от него не зависело уже ничего — прошлое неисправимо. Весь вопрос в том, насколько можно верить видению, что возникло в отравленном наркотиком мозгу. Жизнь, прежде простая, неожиданно превратилась в цепь сложнейших головоломок. Они накладывались одна на другую, и разгадать их становилось невозможно. Едва Вер находил ответ, как тут же некто подбрасывал ему новую задачку.
Он огляделся, желая отыскать Элия, чтобы поведать тому о своем открытии. Но сенатор исчез. Осталась лишь тога с пурпурной полосой. Какой-то обалдевший от “мечты” киник задрапировался в нее и, принимая вычурные позы, передразнивал знаменитых ораторов и цитировал Диогена. Вер повернулся к сидящему в плетеном кресле Марию. Несколько парней и девиц уселись вокруг учителя на полу.
— Диоген увидел грязную баню и спросил: “А где моются те, кто вымылся здесь?”
Киники рассмеялись. Они тряслись, они буквально рыдали от смеха, хотя каждый из них слышал этот анекдот про Диогена как минимум сотню раз. И Вер тоже начал смеяться, сам не зная почему. И злился на себя за этот идиотский смех.
~ Привет, собака... Добро пожаловать на симпо-эиум киников, — сказал Марий.
— Ну как, ты понял наконец, что это и есть истинная и единственная мечта Империи?
— Где Элий? — спросил Вер, все еще давясь от смеха.
— Какое мне до него дело? — брюзгливо заметил Марий. — Вышел погулять.
Сказал, что голова болит.
Кожаная занавеска, служащая дверью, отлетела в сторону, и два человека, такие же грязные и ободранные, как остальные, втащили в комнату третьего. Поначалу Вер решил, что этот киник тоже из породы “мечтателей”, только мечта одолела его и полностью подчинила. Тело грузным мешком свалилось на пол. Худые, изъязвленные руки бессильно раскинулись, будто человек желал обнять всю Империю на прощание. Лицо упавшего наискось пересекал влажный алый шрам. Один глаз вытек, второй бессмысленно таращился в потолок. Лежащий на полу человек был мертв.
Один из пришедших вынул изо рта приятеля-киника самокрутку с веселящей травкой, жадно затянулся и принялся рассказывать:
— Мы шли сюда, беседуя о мечте и недостижимых высотах духа, и вдруг нам на дороге явились двое злодеев и предательски напали на нас.
— Элий! — закричал Вер и ринулся вон из приюта киников.
В сердце ему как будто ткнули иголкой. Впервые он тревожился за другого, впервые испытал настоящую боль.
За коричневой грязной занавеской царила непроглядная ночь. И в этой ночи светились лишь две цепочки огней — фонари вдоль автомагистрали. Сколько времени Вер был в отключке? Наверняка не более часа. Элий не мог исчезнуть давно: на киника напали минут десять или пятнадцать назад.
Вер бежал так, будто потерял самого себя. Без Элия он — ничто. Тень, утратившая своего хозяина. Дверь, от которой потерян ключ. Он так и подумал о себе — “дверь”, и сам подивился сравнению...
Вер не увидел, а угадал тень, метнувшуюся из кустов, — по дуновению ночного воздуха, по шороху листьев. Но он безошибочно ушел в сторону, пнул нападавшего в колено, а уж затем перехватил руку с ножом и выломал кисть. Раздался противный хруст. Человек взвыл и рухнул на землю. Вер не видел его лица, но слышал судорожные вздохи, похожие на всхлипы. Человек дернулся, пытаясь вырваться, и тут же вновь закричал от боли.
— Где Элий? — спросил Вер, выламывая кисть еще больше.
— Там... — прохрипел пленник.
— Где там? — передразнил Вер и стиснул пальцы. Тот заорал в ответ:
— Там! Там! У источника...
Вер вспомнил храм Нимфы на берегу. Какое удачное совпадение. Или НЕсовпадение? Он, Вер, загадал для Элия желание, и Элий не может погибнуть, пока оно не исполнится. Волей-неволей боги вынуждены помогать сенатору, хотят они того или нет. Боги на службе у гладиатора! Порой надо угодить в подобную переделку, чтобы докопаться до сути вещей...
Суть вещей... Его интересует суть вещей или жизнь Элия?
Вновь сердце сжалось, а потом заколотилось как сумасшедшее.
Вер ударил пленника кулаком по затылку, оглушая, и бросился бежать. Он двигался очень быстро и совершенно бесшумно. Ночной ветерок, играющий листвой лавров, производил гораздо больше шума, чем мчащийся по тропинке гладиатор. Он лишь почувствовал приближение реки по свежему влажному дыханию. И почти тут же увидел свет возле забытого храма. Почему бы нимфе не прийти на помощь Элию? В такого парня могла бы влюбиться богиня. Или не могла бы? Умеют боги вообще любить? Себя — может быть... Но не смертных. “Боги любят Рим”, — часто повторяет император Руфин. Интересно, боги сами поведали ему об этом?
Вер приник к земле и пополз. В этот момент земля показалась ему ледяной, коварной и скользкой. Равнодушной и даже враждебной. Земля имеет что-то против него, Вера, лично. Он двигался, работая локтями и бедрами, а мысли текли сами собой, мысли о чем-то великом, огромном, рядом с чем жизнь Элия казалась почти равной жизни светляка или лягушки. Или, напротив, все это великое было ничтожно рядом с жизнью Элия.
Пульсирующий, холодный свет становился все ближе. И вдруг ночная тишина лопнула от крика. Человек, закричав, пытался сдержаться, но не мог пересилить боль и вновь кричал.
— Вот так уже лучше, — послышался насмешливый хриплый голос.
Вер раздвинул ветви кустов. Поначалу ему показалось, что сам храм Нимфы и три человека, стоящие перед ним, освещены лучом фонаря. Потом понял, что ошибся.
Людей было всего двое.
А третий, стоящий как раз посередине, был гением. И именно от него исходило мертвенное белое сияние, обводя платиновым контуром колонны храма, алтарь и ветви деревьев. А потом Вер увидел Элия. Тот висел вниз головой, привязанный за ноги к толстой горизонтальной ветви огромного дуба. Само это подвешивание должно было вызвать непереносимую боль в искалеченных ногах бывшего гладиатора. Но мучителям этого показалось мало. Один из них держал в руках розгу, от ударов на теле Элия остались алые следы, похожие на порезы.
— Будешь говорить? Тебя ждет казнь “по древнему обычаю”. Сначала засекут до смерти, а потом отрубят голову.
— Чтоб тебя Орк сожрал...— прохрипел Элий и дернулся в напрасной попытке освободиться.
Веревка закрутилась, и тело Элия принялось вращаться. Гений рассмеялся.
— Продолжай,— приказал подручному окруженный платиновым сиянием мучитель.
Поначалу хриплый голос говорящего показался знакомым. Но почти сразу Вер понял, что ошибся. Просто у гениев сходные голоса. Уже не людские. Но еще не божественные. Это был не его гений.
Вер бесшумно извлек из ножен меч и весь собрался в комок, по-звериному изготовясь к прыжку. Он надеялся, что у Элия не осталось больше сил безмолвно выносить пытку, и пленник непременно закричит. Крик отвлечет палачей и заглушит шорох веток.
Элий закричал.
В ту же секунду Вер выпрыгнул из кустов и полоснул клинком по спине платинового палача. Гений завизжал и рванулся вверх, рассыпая вокруг холодные белые искры и роняя вниз горячие капли крови. Вер тут же повернулся и ударил палача-человека в грудь. Третий пытатель в ужасе вскрикнул и бросился к реке. Вер изо всей сил пнул раненого палача в пах, чтобы окончательно себя обезопасить, и только после этого перерезал веревку, которой были связаны лодыжки пленника.
— О боги, это ты, Юний... я тебя заждался... — Обессиленный, Элий повалился на землю.
— Ты заплатишь за это, проклятый гладиатор, — донесся сверху переполненный яростью и болью голос.
— Тогда хотя бы скажи, кому я должен выслать чек?! — крикнул Вер, запрокидывая голову и пытаясь разглядеть в темном небе загадочного летуна.
Но в небесной черноте сверкали лишь равнодушные молочные капли звезд.
Вер обыскал раненого палача, нашел при нем нож и электрический фонарик.
Фонарь оказался весьма кстати. Вер осветил лицо раненого.
— Ба, старый знакомый! Кажется, мы пили с тобой вместе в таверне и ты предлагал мне десять миллионов? Бедняга, ты все потратил, если очутился здесь!
-воскликнул Вер, наклоняясь над лежащим. — Кир-фокусник?
— Кир-паук. Я был... фокусником... когда-то...
— Отлично, Кир. И лучше бы ты им и оставался. В ночной тишине грохнули один за другим два выстрела. Первый угодил Киру в грудь — луч фонарика прекрасно освещал жертву. Второй грянул через долю секунды. Но и этого краткого мгновения хватило гладиатору, чтобы отпрянуть. Он перекатился по земле и, увлекая за собой Элия, рухнул в кусты. В тот же момент с реки послышался удаляющийся стук лодочного мотора. Вер выскользнул из зарослей и вернулся к раненому. Но задавать
какие-либо вопросы было уже некому. Вер кинулся в погоню, не разбирая дороги. Береговые заросли трещали под его напором. Неожиданно белым огнем брызнуло в глаза, мощный удар опрокинул гладиатора на землю. Вер очнулся, лежа в траве. Поднес руку к лицу. На лбу вспухала здоровенная шишка. В темноте гладиатор налетел на горизонтальную ветку. Его остановил случай. Выигранное гладиатором клеймо требовало, чтобы он вернулся: нельзя было оставлять Элия в таком состоянии одного. Оказывается, надо было хорошенько треснуться головой, чтобы понять такую малость. Вер вскочил и помчался назад. Сенатор сидел там, где его оставил Вер, привалившись спиною к стволу дерева. Зубы раненого громко клацали, как ни пытался последователь стоиков унять предательскую дрожь.
— Ну как ты? — спросил Вер. — Сможешь доковылять до дороги?
Он помог другу подняться. Элий сделал пару шагов, пошатнулся и шлепнулся на землю. Вер осветил фонариком бок Элия. Казалось, пленника не секли, а резали бритвой. Вся кожа была красна от крови.
Юний Вер содрогнулся от жалости, разглядывая следы пыток. Гладиатор спешно разодрал свою тунику на полосы и обмотал бок раненого, чтобы хоть немного унять кровь. Потом подобрал с земли тунику с пурпурной полосой и надел ее на сенатора. Но Элия все равно продолжала бить дрожь. Кожа его была холодной и липкой от пота.
— В траве должна быть булла Летиции Кар. Гений швырнул ее туда...— сказал Элий, клацая зубами.— Поищи, будь добр.
— Зачем тебе эта дурацкая булла? — недовольно пробурчал Вер, шаря лучом фонарика по траве.
— Н-н-надо...
Булла нашлась, Вер поднял ее, связал разорванный шнурок и протянул Элию. К его изумлению, сенатор надел амулет себе на шею. Ну что ж, пусть попробует отыскать Летицию Кар таким образом.
— Я знаю, что тебе нужно сейчас — бокал горячего вина с пряностями, — произнес Вер наигранно бодрым тоном.
— Мне нужно в больницу, — сказал Элий.
Роскошь Палатинского дворца поражает и подавляет. Сверкают позолотой капители бесчисленных колонн. Комнаты и залы набиты статуями, картинами и старинной мебелью так, что негде ступить. Мозаики изысканы, фрески совершенны. Куда бы ни пошел, из любого угла таращится на тебя какой-нибудь Деций с острым прямым носом и глубоко посаженными глазами, задрапированный в мраморную тогу.
Император Руфин сидел в таблине за столом из черного дерева и разглядывал противоположную стену, на которой была выложена из драгоценных камней карта Римской Империи. Всякий раз, глядя на нее, Руфин со вздохом отмечал, что император Гостилиан, задумав поместить на стене карту, совершил две ошибки. Первую — полагая, что Империя всегда будет пребывать в своих прежних пределах.
Вторую — решив, что мир, находящийся за границами Рима, не должен интересовать императора. Впрочем, Гостилиана можно было понять. Это было начало Второго тысячелетия. Рим был опьянен властью, подаренной ему богами. Он помолодел и походил на юношу, только что получившего огромное наследство. Жизнь начиналась заново. Стоило гладиатору выиграть поединок, и тут же прекратилась чума, грозившая унести половину населения Империи, еще одна победа на арене — и засушливая жаркая погода, сулящая голод, сменилась обильными дождями. Надо было только уметь желать. Надо было знать, что желать. У Империи все было впереди. Ей было все или почти все по силам.
Ошибку предшественника пришлось устранять наследникам. Постепенно на карте появились золотые накладные полосы — драгоценные шрамы, оставшиеся на Месте отделения от Империи ее провинций. Британия, Африка, Египет... Месопотамия, проникнутая духом зороастризма, так в принципе никогда и не была подлинной провинцией Рима. Ее отделение было особенно болезненным. Ибо любой начинающий политик в Риме понимал, что новое независимое царство никогда не будет лояльным к Империи, как ни старался Римский орел удержать в лапах эту добычу.
Руфин открыл футляр из черного дерева и нажал педаль. Из темноты явился огромный стеклянный голубой шар, светящийся изнутри слабым белым светом. От легкого прикосновения руки шар начинал вращаться, и тогда начерченные на нем разноцветными контурами страны и континенты проплывали перед глазами императора. Руфина тревожили горящие желтым и оранжевым пятна, лежащие на севере и востоке. Царство готов на границах Борисфена. Царство викингов на Северном море. Московское княжество и Новгородская республика делили земли от северных болот и до устья могучей реки Ра. Все последнее время с востока приходили тревожные вести. И Руфин не мог понять, что означает этот заунывно воющий опасный ветер, поднявшийся над степями. Где уста, что своим дыханием гонят темные тучи с востока? И что означает полет этого таинственного урагана для Великого Рима?
Но больше всего его волновали события, начало которым было положено в далекой Империи Цзинь. Шесть лет назад она перестала существовать и превратилась в Улус Великого Хана.
Теперь там воцарился завоеватель, явившийся из неведомых земель с севера. О нем рассказывали страшные и странные истории. И лишь одна была достоверна — он велел перебить все римское посольство в китайской столице. О бесчисленных воинах, мчащихся на низкорослых лошадках без устали день и ночь, ходили легенды. Армия Чингисхана двигалась все дальше, захватывая все новую добычу. Могучий Хорезм пал, как какое-нибудь крошечное слабосильное царство. Людские потери исчислялись сотнями тысяч, а может, даже миллионами. Руфин подозревал, что погибших боятся считать. Император пытался успокоить себя тем, что странные и страшные события происходят вдалеке от Римских границ.
Но императору так и не дали сосредоточиться и подумать. Как всегда. Дверь отворилась, и в таблин вошел человечек маленького роста, придерживая локотком толстую папку в кожаном переплете. Войдя, академик Трион небрежно махнул рукой, будто отгонял мух, а не приветствовал самого императора Рима, и без приглашения засеменил к глубокому кожаному креслу. Руфин давно привык к манерам — или, вернее, к отсутствию всяких манер у своего гостя. Перед ним был главный физик-теоретик и президент Физической академии Гай Валерий Трион, римский гражданин всего во втором поколении, человек, одаренный многими талантами.
Первым делом гость, ни слова не говоря, извлек из кармана отливающий серебром небольшой футляр и поставил его на стол. Хитро подмигнув императору, Трион повернул тумблер, и комната наполнилась коротким.неприятным треском. Звук становился все тоньше, пронзительнее и наконец исчез.
— Ну вот, теперь можно говорить, — улыбнулся гость, отчего лицо его сделалось одновременно и хитрым и глуповатым — точь-в-точь ребенок радуется своей проделке. — Ни боги, ни гении больше нас не слышат.
— Что нового? — Несмотря на заверения гостя, Руфин все равно невольно понизил голос.
Ибо по странному блеску в глазах своего Триона понял, что тот явился к императору не с пустыми руками.
— Получилось, — выдохнул Трион. — Сегодня. Когда я понял, что дело сделано, то ощутил себя богом!
— Все прошло удачно?
— О да! Один человек пострадал, но это ерунда. Все хорошо.
Руфин решил, что пострадавший отделался парой царапин. Никогда в жизни он так не ошибался.
— Отлично! — Император откинулся на спинку кресла, погладил руками выточенные в виде львиных голов подлокотники. — Я, конечно, не так велик, как Юлий Цезарь, но я тоже кое-что сделал, не так ли? У меня нашлось достаточно смелости поверить в твою безумную затею, Трион. А они точно не знают? — Он выразительно поднял глаза к небу.
— Наши приборы работают день и ночь. Для них это всего лишь старый стадион.
Люди примитивны, все на что они способны, это украсть огонь у богов и тупо разжигать день изо дня примитивный костер. Богам никогда не придет в голову подозревать в том, что сделал я, обитателей Земли. Пока Олимпийцы вдыхают ароматы жертвоприношений, мы можем заняться более важными делами.
Гость самодовольно захихикал, но император не спешил ему вторить.
— Если боги так жестоко покарали Прометея за кражу простого огня, то что они сделают с нами, а, Трион?
— Я у них ничего не крал, — заявил президент Физической академии. — Я все придумал сам. А когда у Рима появится новое оружие, мы будем говорить с богами на равных. И наконец станем свободными. Сбудется мечта Империи.
— Не будем забегать вперед. Боги не любят тех, кто торопится. Я, конечно, не так велик, как Юлий Цезарь, но я кое-что знаю о мечте Империи.
Ученый понял, что время его аудиенции истекло, и поднялся.
— Сегодня день новой эры,— сказал Трион.— А людям кажется, что не произошло ничего примечательного.
— Да, ничего примечательного, — кивнул Руфин, — если не считать недоразумения с Вером. И нападения на сенатора Элия. Мой милый родственничек опять во что-то ввязался. Я начинаю подозревать, что он немного не в себе. Что вполне естественно для человека, перенесшего тяжелую травму и клиническую смерть.
Трион энергично затряс головой:
— Как же! Элий спятил?
Ну нет, нам не может так повезти. Сенатор наверняка о чем-то догадывается. Он уже запрашивал финансовые отчеты академии.
Теперь хочет создать комиссию для проверки. Я заказал кое-кому в печати статьи с призывами не скупиться на научные расходы.
— Элия не убедят какие-то статьи в вестниках. Не забывай, он провел в Афинской академии пять лет.
— И еще три в Александрии. Но при” этом продолжает мыслить примитивно. Он может нам помешать. Хорошо бы...
— Будь с ним настороже, — Руфин не дал Триону договорить.
— Ладно, Август, разбирайся с Элием сам, — милостиво решил Трион. — А я буду заниматься своим делом.
Когда академик ушел, император вновь принялся рассматривать карту. И вновь подумал, как лживо то, что выдрано из единого целого. На карте Рим могущественен и окружен союзниками. Единственно, в преданности Месопотамии можно порой усомниться. Но это не так и важно, если практически ты владеешь всей Европой.
Могущественные банки управляют ее экономикой, самые лучшие легионы охраняют ее границы. Но если взглянуть на стеклянный хрупкий глобус из синего стекла, то тут же окажется, что Рим бесконечно одинок. Ибо восток бурлит, переполненный готовыми хлынуть на завоевания народами, а север настороженно враждебен. Юг же совершенно отстранен. И при этом Рим является хранителем двухтысячелетней культуры, впитав в себя десятки, а может, и сотни культур, сплавив их в единое целое. Но это не добавляет ему твердости в схватке с остальным миром. Зато порождает зависть. Богатство Рима кружит головы слишком многим.
Руфин почувствовал, как противный холод сдавливает его сердце. Он должен сохранить Рим, чего бы это ни стоило. На богов уповать не стоит. Боги капризны. Они в любой момент могут передумать. Наверняка Элий привел бы по этому поводу цитату из Марка Аврелия. И Руфин даже знал, какая подошла бы:
“Боги или безвластны, или же властны” <Марк Аврелий, “Размышления”. 8, 40.>.
Едва Трион покинул таблин императора, как блик света, казавшийся отсветом уличного фонаря, скользнул по стене и устремился вслед за физиком, разгораясь все сильнее и приобретая отчетливое платиновое свечение. Трион обернулся.
— Как ты очутился здесь? — спросил он и в ту же секунду вспомнил, что оставил прибор в таблине императора.
— Наконец-то я могу беспрепятственно с тобой поговорить, — раздался голос, и платиновый блик на стене приобрел очертания человеческой фигуры. Платиновые
глаза смотрели на академика, платиновые губы улыбались, но отнюдь не дружелюбно.
— Хочу заключить с тобой договор. Простенький такой дого-ворчик. Я не сообщаю богам о твоих опасных проделках, а ты, Трион, хитроумный, как Улисс, передаешь мне одно из своих изобретений. Ведь я — твой гений и имею право на твои придумки. Разве не так? Ты умен, но я-то еще умнее.
Трион надменно фыркнул:
— Умнее меня ты быть не можешь!
— Не будем спорить, — уступил платиновый собеседник, хотя это и далось ему непросто — во все стороны посыпались искры холодного огня. — Подари мне свое изобретение. И я больше не буду тебе докучать. Слово гения.
— Ты не сможешь его взять, как бы ни старался... — гордо объявил академик.
Платиновый собеседник Триона рассмеялся.
— Ты неправильно понял. Ты пошлешь своего помощника туда, куда я укажу, и оставишь там то, что я попрошу. Мне не нужно все. Мне нужна малость. Договорились?
Трион раздумывал мгновение. Каков наглец! Как истинный покровитель, хочет воспользоваться изобретением своего подопечного. Пусть попробует! Гений что-то задумал. Но Триону все рано, чем занят его гений. Потому что в ближайшем будущем это не будет иметь ровно никакого значения. Главное, чтобы сейчас Триону никто не помешал. Он согласится на любые условия, лишь бы выиграть время. А потом человек будет править миром, не обращая внимания ни на богов, ни на гениев. И этим человеком будет Трион.
— Так мы договорились? — настаивал гений.
— Да! Да! Да! — выкрикнул Трион. — Только оставь меня в покое.
В ответ послышался смех, платиновый зигзаг мет-нулся к окну, скользнул сквозь золоченый узор решетки и исчез.

Глава 4

Четвертый день Аполлоновых игр.
Перерыв в гладиаторских поединках в Колизее.
“По заявлению Префекта вигилов до сих пор так и не удалось установить, кто напал на гостей Гесида. Во время нападения был ранен молодой поэт Кумий. Эксперты, пожелавшие остаться неназванными, считают это покушением на сенатора Элия и связывают его с попыткой сенатора создать комиссию по расследованию деятельности Физической академии. Академик Трион назвал это предположение бредовым”.
“Город Нишапур, основанный царем из династии Сасанидов, Шапуром 1, в честь которого и получил свое название, сожжен монголами дотла. Куда дальше двинутся варвары, уничтожившие сначала империю Цзинь, потом Хорезм и наконец обрушившие жестокие удары на Персию?” “По заявлению второго консула, никаких обращений со стороны Персидского правительства в адрес Великого Рима не поступало”. “Царь Месопотамии Эрудий полагает, что его стране пока ничто не угрожает”.
“Акта диурна”. 7 день до Ид июля <9 июля.>
Восходящее солнце заглядывало в окна казармы вигилов, отбрасывая на пол крестообразные тени. Мебель в таблине центуриона ночной стражи украшали резные волчьи морды — они скалили зубы на ножках стульев и стола, с подставки лампы и со створок шкафа. На стене было наклеено несколько фотографий разыскиваемых преступников. Одно лицо Вер узнал сразу. Это был Кир-фокусник, оставшийся лежать на песке возле храма Нимфы.
Из окна таблина была видна находящаяся в доме напротив приемная медика. На матовых стеклах мелькали тени, и Веру казалось, что он слышит голос Элия.
Центурион “неспящих” Курций был здоровяк высоченного роста, широкоплечий и ширококостный, без капли жира. Его загорелое крупное лицо пересекал глубокий белый шрам, тянущийся от уха к уголку рта. Отчего казалось, что центурион постоянно нагло ухмыляется. Глаза у него были светлые, как будто выгоревшие. И немного сумасшедшие.
Короткие рукава форменной туники оставляли почти полностью открытыми руки с мощной мускулатурой. Левая вся сплошь была изъязвлена следами ожогов.
— Война? — спросил Вер, кивая на руку.
— В детстве запустил руку в бачок с кипящим бельем, — равнодушно отвечал Курций. — На войне я другие раны получил, когда под огнем через бруствер сигал, удирая от виков. Две пули в задницу.
На форменной красной с серым тунике Курция были наколоты два значка — значок центуриона и значок ветерана Третьей Северной войны. У Вера было прекрасное зрение, и он разглядел на значке символ Второго Парфянского легиона.
Может быть, этот человек воевал в одной когорте с его матерью? Эта мысль явилась неизвестно откуда и была Веру неприятна.
“Нереида”. Опять его сердце забилось неожиданно сильно и голос дрогнул.
Центурион молча кивал, выслушивая рассказ Вера, но вдруг сказал с ухмылкой:
— По мне, чем устраивать подобные пытки, лучше запихать редьку в задницу, и пусть развратник гуляет с хвостом из ботвы, метя листьями мостовую.
— О чем ты?
— Не читаешь вестники? Об этом пишут все время.
Члены тайного общества “Поборники нравственности” хватают педофилов и засекают их до смерти, а потом отрубают головы. Казнь “по древнему обычаю”. Твоему приятелю не повезло, когда он попался им в руки.
Сначала Вер не понял намека, потом лицо его пошло красными пятнами, и он стиснул кулаки. Какова подлость! Гений специально выбрал столь унизительную пытку, дабы обезопасить себя и заодно заклеймить Элия как подонка.

Предыдущая страница 10 Следующая страница


11 Роман Буревой

— Человек, которого ты обвиняешь в подобных вещах, сенатор Гай Элий Мессий Деций.
— А я весталка Валерия, — ухмыльнулся Курций.
— Валерия — старшая сестра сенатора.
— Парень, мне уже скоро пятьдесят. И я такого навидался в жизни, что с первого взгляда отличу глупую выдумку от правды. А правда такова: на теле у твоего приятеля более пятидесяти порезов. Ни один человек не выдержит подобную пытку. После десятого он расскажет даже, как устроен Тартар. И неважно, кто твой приятель — сенатор Элий или торговец старыми авто. Парня секли за то, что он надругался над ребенком. Ему повезло, что он остался жив.
Вер едва не сдержался, чтобы, не ударить старого тупицу. Впрочем, он с самого начала подозревал, что рассказывать центуриону о заговоре гениев — нелогично.
В этот момент дверь приоткрылась и внутрь просунулась голова молодого вигила.
— Там на берегу нашли труп Кира-фокусника,— сообщил он.
Курций состроил подчиненному страшную рожу, и вигил тут же исчез.
— Полагаю, что этот “фокусник” — известный борец за нравственность, и потому его фото висит в твоем таблине на стене, — с невинным видом осведомился Вер.
Центурион ничего не успел ответить — дверь вновь отворилась, теперь молодой вигил протянул центуриону лист бумаги. Вер искоса глянул на лист и без труда разобрал имя, набранное крупным шрифтом: “ГАЙ ЭЛИЙ МЕССИЙ ДЕЦИЙ”. Центурион нахмурился, сложил бумагу вдвое и велел вигилу принести фотографию сенатора Элия. Вер ничего не говорил, сохраняя показное спокойствие. Фото через пару минут принесли. Как раз в эту минуту дверь в приемной медика напротив распахнулась, и Элий в сопровождении вигила направился к входу в префектуру.
Кур-ций ждал, хмуро разглядывая фото. Едва Элий вошел, он подошел и демонстративно приложил фото к голове сенатора. Элий был бледен и небрит, вместо сенаторской тоги — короткая синяя больничная распашонка. Но все равно не узнать его было невозможно.
— В самом деле похож, — нехотя признал Курций.
— Так ты по-прежнему мне не веришь? — насмешливо поинтересовался Вер.
— Я верю в то, что вы, ребята, вляпались в дерьмо. В этом Вер должен был согласиться с центурионом. Курций протянул Элию новенькую форму вигила.
— Придется надеть это, сиятельный. Разумеется, она не так почетна, как тога с пурпурной полосой. Но в округе нет ни одного сенатора, чтобы одолжить у них подходящую одежду. Я, правда, подумывал, не послать ли за сенаторской тогой в театр — у них наверняка должна найтись парочка. Но потом вспомнил, что актеры в этот час спят после вечернего представления и ночной попойки.
— В юности я два года служил вигилом, — отвечал Элий. — Для меня большая честь вновь надеть эту форму.
Курций удивленно приподнял бровь, но тут же спешно принялся листать странички своих записей:
— Итак, что мы имеем? Трое неизвестных схватили сенатора и принялись его пытать.
Один из неизвестных оказался наемным убийцей по прозвищу Кир-фокусник. А второй оказался гением. Интересно, чьим?
— Моим, — не особенно охотно признался Элий.
— Как интересно! Разве гений не может узнать, что думает его подопечный?
— Против его воли — нет.
— Что же хотел узнать твой гений, сиятельный?
— Не знаю... Не помню... — Элий запнулся. — Я думал лишь об одном: я должен был не желать говорить... К тому же такая боль... — Элий судорожно втянул воздух и замолчал. На лбу его вновь заблестели капли пота. Центурион хотел еще что-то спросить, но задумался, глядя на сенатора. Его светлые сумасшедшие глаза сузились, в них мелькнули странные искорки. Когда Курций вновь заговорил, тон его был почти доброжелателен:
— Извини, сиятельный, я перед тобою в долгу. И перед твоим другом тоже.
После мерзкой ночи вы оба устали и вам нужен отдых.
Вер снисходительно фыркнул: наконец этот тип вспомнил об элементарной вежливости.
— Да, это было бы неплохо, — согласился Вер. — Поблизости найдется приличная таверна и пара свободных комнат?
Он сделал ударение на слове “пара”, но центурион сделал вид, что не понял намека.
— Таверна ни к чему. Здесь недалеко есть прекрасная вилла писателя Макрина.
Он обожает гостей из Вечного города. Услышав, что у него хочет погостить сенатор, он будет визжать от восторга. Клянусь Геркулесом, он вас измучит гостеприимством.
Дежурная машина с пурпурной полосой и надписью “НЕСПЯЩИЕ” поджидала центуриона во дворе возле фонтана. Мраморная Нереида с зеленой шерсткой мха на спине выливала воду из треснувшей мраморной раковины. Опять Нереида. Вер смотрел на нее, и в ту минуту показалось ему, что сейчас он вспомнит нечто... Нечто такое...
— Здесь повсюду Нереиды... — услышал он будто издалека голос Элия.
— Ага... Даже наша когорта во Втором Парфянском легионе называлась “Нереида”, — сказал Курций.
“”Нереида” завтра выступает, сынок”,— донесся будто издалека низкий женский голос.
Вер вновь глянул на значок ветерана. Если бы его мать осталась жива, она бы тоже носила точно такой же значок. Или все же это была его приемная мать?
Вилла Макрина напоминала дворец — белое здание, украшенное портиком с колоннами, боковые одноэтажные флигели с открытой галереей, под сводами которой расположились статуи.
Курций оставил машину у ворот, и они двинулись к вилле пешком. Вдоль бассейна около сотни футов в длину стояли, тесня друг друга, мраморные нимфы и юные сатиры. Дорожку сплошь покрывала мозаика — спелые плоды и цветы были разбросаны в цветных квадратах, а на белом фоне попадалась то игривая рыжая кошка, то птичка, клюющая зерна. Мозаика была столь совершенна, что в рассеянном утреннем свете и птицы, и кошки казались живыми. Поначалу Вер опасался ступать на их изображения, особенно после того, как из-под ног его с пронзительным воплем выпрыгнула настоящая рыжая кошка — точная копия мозаичной. Ожившая кошка вспрыгнула на плечо обнаженного мраморного юноши и уставилась на незваных гостей бледно-зелеными светящимися глазами.
— Я слышал, что гении иногда обращаются в кошек,— сказал Вер.
— Могу тебя заверить, мой мало походил на домашнего котика, — отозвался Элий.
— Ну кто там еще ходит и болтает, мешая работать! — воскликнул раздраженный мужской голос.
Голос доносился из раскрытого окна. Неслышно ступая, гладиатор подошел и заглянул внутрь. За столом в плетеном кресле сидел человек. Перед ним стояла пишущая машинка, рядом лежала стопка чистой белоснежной бумаги. Массивный чернильный прибор с фигуркой Гермеса украшал письменный стол. Мраморные бюсты Сенеки и Овидия не оставляли сомнений в том, что перед ним сочинитель.
Сочинитель был откровенно уродлив, маленького роста, с непомерно большой головой
и выпуклым лбом. Под густыми бровями прятались темные суетливые глазки. В прежние времена он мог сделать карьеру мима, теперь же нашел занятие более изысканное.
— Мы помешали? — поинтересовался Курций, подходя.
Человечек подпрыгнул от неожиданности и на мгновение растерялся. Но тут же его толстые ярко-красные губы сложились в сладенькую улыбочку.
— Кого я вижу! Центурион Курций собственной персоной. И в сопровождении гостей! Да еще каких! Гладиатор Вер! Как я рад, что ты заглянул именно ко мне!
— Разве мы знакомы? — несколько опешив, спросил Вер.
— А как же! Любой римлянин знает тебя в лицо! Лучший исполнитель желаний!
Твои портреты продаются в лавке книготорговца Вария всего за два сестерция, а скульптуры вышиной в ладонь — за четыре. Я держу одну твою статуэтку в ларарии, боголюбимый Вер, исполнитель желаний.
— А мою скульптуру ты не держишь в доме? — спросил Элий, подходя.
— Конечно, сиятельный! У меня есть твой мраморный бюст работы знаменитой Марции.
— Надо же, а я думал, что Марция изваяла меня всего лишь в единственном числе, — шепнул Элий на ухо своему другу.
— Этим доблестным мужам досталось в ночной переделке, — сказал Курций, прерывая восторженные ахи и охи хозяина роскошной виллы. — Им надо отдохнуть, пока я занимаюсь их делом. Завтра заеду за ними. А сейчас меня ждут. Надеюсь, гостям у тебя понравится.
И Курций направился к своей машине. Как показалось Веру, уходя, вигил бросил на него выразительный взгляд.
— Заходите, друзья, и будьте как дома! — воскликнул сочинитель. — Я работал и как раз писал третью главу новой книги. Да будет вам известно, что я всегда пишу по ночам, отрешившись от дневной суеты. Ночью я беседую с богами. Иногда
они подсказывают мне кое-какие забавные мысли. Я только что закончил последнюю страницу и теперь полностью свободен и нахожусь в вашем распоряжении, дорогие гости. Кстати, да будет вам ведомо, что я сочиняю новый библион о Траяне Деции, отце Второго тысячелетия. Теперь, когда мы находимся на пороге Третьего, интерес к истории необыкновенно возрос. Издательства завалили меня заказами. Я был уверен, что они обратятся именно ко мне, потому что им больше не к кому обратиться! — На лице хозяина появилась слащавая улыбка. — Я так польщен.
Боголюбимый сенатор явился в дом простого сочинителя! О, как я тронут! Тит Макрин, неужели ты удостоен такой чести? Так что же, сиятельный, ты стоишь подле окна? Пожалуй в дом со своим благородным другом!
Элий, не терпевший лести, едва сдерживался, чтобы не сказать в ответ что-нибудь резкое.
А кошка тем временем уселась на ограде, лизнула лапку и мяукнула:
— Какие глупые люди!
И принялась таять в воздухе. Вскоре над оградой остался лишь ее платиновый абрис, да и тот вскоре исчез.
Макрин сам распахнул двери в дом, оттолкнув заспанных слуг, ухватил Элия под руку и ввел в атрий.
— Не желает ли сиятельный принять ванну с дороги? — ни на мгновение не умолкал сочинитель. — И что сиятельный думает о моей последней книге? И как ему нравится сочинение этой бездари Фабии? Ужасно, что такие вещи печатают, да еще таким тиражом! Ее библионы примитивны.
— А мне нравятся ее сочинения, — сказал Элий, чтобы хоть как-нибудь досадить Макрину. — Они чувственны, но лишены пошлости. И в них есть некоторое изящество.
Макрин взглянул на Элия как на заклятого врага, но тут же вновь приклеил к губам льстивую улыбку и заговорил о другом:
— Скажу по секрету, у меня замечательная ванная комната! У самого императора нет такой роскошной ванной. Краны исключительно серебряные, лучшие трубы из пластмассы. Вы слышали, надеюсь, что стальные трубы признаны вредными вслед за свинцовыми? У меня есть версия, что деградация Великого Рима на грани Первого тысячелетия произошла именно из-за свинцовых труб водопровода. Ибо свинец дурно влияет на организма человека, и на умственные способности в особенности. Об этом писал еще Витрувий.
Из атрия они прошли в раздевалку домашних бань. На скамьях разбросана женская одежда, но Макрин сделал вид, что не заметил ее, и провел гостей во фригидарий <Фригидарий — прохладное отделение бань, обычно с бассейном.>. В бассейне с прохладной водой купались две юные красавицы. И еще одна, также совершенно нагая, вытирала волосы льняной простыней. Две красотки, что были в воде, подняв тучу брызг, выскочили наружу и, похватав халаты из махрового хлопка, кинулись вон. Третья же купальщица осталась совершенно невозмутимой. Она даже не потрудилась накинуть на свои роскошные плечи простынь, а продолжала тщательно высушивать вьющиеся золотистые пряди.
Данная сцена нисколько не смутила Макрина. Он самодовольно хмыкнул и сообщил:
— Аррия, моя обожаемая дочурка. А это мои гости — сенатор Элий и знаменитый гладиатор Вер.
— О, какая честь,— с улыбкой отвечала Аррия.— Сенатор-и гладиатор. Или почти что два гладиатора.
— Это она так шутит, — хихикнул Макрин.
— В таком случае ее тело гораздо прекраснее ее шуток, — заметил Вер.
Аррия наконец смутилась. Она взмахнула белым льняным полотнищем и целомудренно закуталась с головы до ног.
— Твои гости отвратительны, — сообщила она отцу и гордо удалилась.
Элий заметил, что Вер проводил ее взглядом до самых дверей.
— Юная кошечка тебе понравилась? Только не говори, что твой гладиаторский меч остался совершенно неподвижен.
— Так же, как и твой, — огрызнулся Вер.
— Ошибаешься. После сегодняшней ночи меня бы не могла возбудить даже сама Елена Прекрасная.
Пизон поднимался рано. Быть может, он поднимался первым во всем городе Риме. И потому никто не обратил внимания, как дверь роскошного особняка отворилась, и на улицу, погруженную в предрассветную дрему, выбрался человек в грубом плаще простолюдина. Человек шагал твердо, не боялся, что за ним могут следить. Впрочем, в этот час за человеком в темном плаще никто и не следил. Он беспрепятственно миновал четыре квартала и нырнул в темный, заросший плющом двор. Открытая каменная лестница вела на третий этаж. Деревянные перила сгнили и держались только благодаря плющу, который теперь являлся ловчей сетью для разваливающихся перил. Пизон отпер почерневшую дверь с крошечным решетчатым оконцем и вошел.
Квартирка, в которой он оказался, состояла из двух каморок, заваленных всяким хламом. На кровати, укрывшись драной простыней, спал молодой человек с черными вьющимися волосами. Даже сейчас лицо его не выглядело безмятежным или спокойным. Лукаво изогнутые губы ухмылялись, будто во сне он потешался над целым миром.
Пизон откинул капюшон своего плаща и довольно бесцеремонно пихнул спящего в бок. Юноша проснулся и тут же выхватил из-под подушки обоюдоострый нож, предназначенный отнюдь не для резки хлеба. Гость предусмотрительно отскочил от ложа.
— А, это ты, папаня, — ухмыльнулся молодой человек и сунул нож обратно под подушку. — Тебе не спится, как всегда.
— Удалось достать его, Бенит? — Пизон уселся на колченогий стул, который подозрительно заскрипел под его тяжестью.
— Разумеется.
Молодой человек спустил с кровати ноги. Он сидел, покачивая ногами и шевеля пальцами. Пальцы У него на ногах были необыкновенно гибкие и шевелились гораздо проворнее, чем у других пальцы рук.
— Так давай его сюда, — потребовал Пизон.
— А ты знаешь, я играл на органе, особенно хорошо — ногами. И мне за это платили неплохо, — сказал Бенит, глядя куда-то в пустоту.
Пальцы на его ногах двигались так, будто нажимали на клавиши.
— Ты достал резец?..
— Мне хорошо платили, когда я играл на органе... — пальцы вытворяли что-то невероятное.
Пизон вытащил из-под плаща увесистый мешочек и швырнул его на колени Бениту.
— Вот плата. Как уговорено.
— Неужели у нас был какой-то уговор, папаша?
— Был, — Пизон посмотрел на Бенита почти с ненавистью.
— Ах да, я тоже что-то припоминаю. Но я передумал. Запросил слишком мало.
Хочу больше. Совсем капельку. Чуть-чуть. Хочу, чтобы ты меня усыновил. Мне не нравится мое имя. К тому же именно ты обрюхатил мою мамушку, когда ей исполнилось четырнадцать. А потом удрал, и ей пришлось выйти замуж за маляра-пьянчужку. Его всегда рвало, когда он напивался. Б-р-р... Когда я затирал за старым уродом лужицы рвоты, я мечтал сделаться богатым сыном банкира. Усынови меня, папаша! И ты не прогадаешь. Во-первых, у тебя нет других детей. Вернее, других ты не стал разыскивать. А того ублюдка, что родила Марция, ты совершенно правильно придушил.
— Он родился мертвым, — сиплым голосом сообщил Пизон. — И в этом виновата эта шлюха. И этот подонок Элий, продавший ей клеймо.
— Да ладно, папашка, со мной-то не нужно хитрить. Ты его придушил и правильно сделал. Одобряю. А во-вторых, я прославлю твое имя. Так прославлю, как тебе и не снилось. Я стану императором.
— Что? — Пизон даже приподнялся, глядя на Бенита, открыл было рот, но, так ничего и не сказав, плюхнулся обратно на стул.
— Я тебя удивил? Неужели ты не видишь, что род Дециев выродился. Его нужно срочно заменить, пока они не превратили Империю в грязную свинарню. И их заменю я. Гай Бенит Пизон. Я поведу Империю к новым победам, и вскоре Риму будет принадлежать весь мир! Ну как, я хорошую речь произнес?
— Отвратительную, — брезгливо скривил губы Пизон. — Сразу видно, что ты никогда не учился у риторов. Тебе надо послушать мои выступления на заседаниях совета банка, тогда ты поймешь, что такое хорошая речь.
— А мне надоели риторы. И всему Риму они надоели.
Бенит вытащил из-под подушки, откуда совсем недавно извлекал нож, мятую брошюрку и протянул ее Пизону.
— Вот взгляни. Это манифест “Первооткрывателей”. Мое заявление там третье.
Пизон машинально развернул книжонку и прочел заголовок:
— “Гай Бенит Пизон. “Подлинная мечта Рима””. “...у меня есть один бог — действие, и один культ — культ силы”. Ты присвоил себе мое имя, подонок!
— Я ничего не присваивал. Просто предугадал события. Я это умею. К примеру, я поквитаюсь с Марцией. Ведь ты хочешь проучить ее? Отомстить этой бабенке и ее хромому любовнику — какая услада для сердца! Ну так как, ты усыновишь меня, папашка?
Лицо Пизона пошло красными пятнами.
— Ты достал резец? — прохрипел он.
Бенит погрозил Пизону пальцем и расхохотался.
— Ты боишься меня, папашка. И всегда боялся. Даже тогда, когда я был совсем маленьким. С чего бы это, не пойму? Скоро я стану императором Великого Рима. И тогда все будут меня бояться. Все-все, даже боги.
— Надеюсь, они тебя не слышат... — Пизон даже не пытался скрыть брезгливую гримасу.
— Папашка, ну почему ты так всех боишься? Почему ты такой трус? Богам до нас нет дела. Эй, боги если вы слышите мои дерзкие слова, то немедленно поразите меня молнией. Ну, чего ты там медлишь, Юпитер, старикашка?! — Бенит встал и воздел руки к потолку, едва не коснувшись пальцами почерневших досок. — Вот видишь, ничегошеньки твои боги не могут.
Бенит распахнул кривые, изъеденные жучком дверцы ларария.
Внутри шкафчика не было статуэток, валялись засохшие корки и обрывки грязной пергаментной бумаги, в которую уличные торговцы заворачивают горячие сырные лепешки. Отметя ладонью мусор, Бенит вытащил украденный у Марции резец.
— Вот оно, наше сокровище! Все идет, как мы задумали. И не забудь, что завтра ты меня усыновляешь. Знаешь почему?
— Нет,— зло ответил Пизон
— Дедуля! — крикнул Бенит, отворяя дверь в соседнюю каморку.
На пороге тотчас возник старик в заплатанном махровом халате. При виде Пизона старик сладко улыбнулся, так улыбается кошка при виде мышки.
— Привет тебе, дорогой несостоявшийся зятек. Дорогой в том смысле, что денег у тебя много. Я купил клеймо у Юния Вера. И в том самом поединке, когда погиб Варрон, Вер заклеймил желание. А пожелал я, чтобы ты усыновил Бенита. Какая радость! Ты наверняка всю жизнь об этом мечтал. Хотел искупить свою вину, но боялся, что Бенит гордо отвергнет твои милости. Вот я и решил помочь вам примириться.
Пизон смотрел на старика с отвращением. Он всегда боялся этого типа, еще в те дни, когда волочился за его смазливой дочуркой.
— Ты истратил на свое желание деньги, что должен был заплатить Клодии? — прошипел Пизон, поворачиваясь к Бениту.
— А что если так? Ты меня убьешь? Или отдашь под суд? Ой, как я испугался!
Ладно, не бойся, па-пашка, — Бенит зевнул вполне натурально, — на счет Руфина клеймо я заказал. А для усыновления дедушка нашел патрона. И знаешь, кто заплатил за исполнение моего и твоего желания — ведь это и твое самое горячее желание, не так ли? — Бенит подождал, чтобы Пизон кивнул в ответ. — Так вот — за это клеймо заплатил Элий.
Бенит высунул в восторге язык, наблюдая, как банкир пошатнулся при этом известии.
— Да здравствует мечта Империи, дорогой сынок! — захихикал старик.
— Дедуля все устроил! Молодец, дедуля! Он так натурально плакал на плече у этого идиота Элия! Сенатор тоже пустил слезу и выложил пять тысяч сестерциев из личных средств. Да здравствуют добродетельные идиоты, без них жизнь была бы совсем скучной! Знаешь, папашка, мне этот Элий даже чем-то симпатичен.
При этом заявлении лицо Пизона перекосилось.
— Ладно, ладно, когда стану императором, ты его прикончишь. Или отрежешь ему яйца — на твое усмотрение. Итак, наш план начал действовать, — заявил Бенит.
— Сначала ты усыновишь меня, папашка. Видишь, как легко — стоит только пожелать, и человек на все согласен. А потом, когда стану императором, я эту халяву с желаниями отменю.
— Пойду соберу вещи, — сказал старик. — Мы переезжаем к тебе, сынок, — и он похлопал Пизона по плечу.
— Ты вне себя от радости, папашка! — Бенит хлопнул его по другому плечу.
“О боги, неужели я не сплю?” — в ужасе подумал Пизон.
— Ты ведь не можешь отказать мне, папашка, — ухмылялся ему в лицо Бенит. — А не то цензоры ненароком могут узнать, что именно ты посоветовал мне заказать то клеймо на счет Руфина, а сам поставил Клодию против Вера. Да еще подкупил Тутикана, чтобы тот не продавал клейм на эту игру. В этом случае Клодия не могла выиграть. Ловко сработано. Думаю, цензоры это оценят... Тебя занесут в гладиаторские книги навечно. К тому же Римские суды обожают конфисковывать имущество. Сокровища твоего банка пойдут на воспитание римских сирот. Воображаю, как бедные сироты разжиреют. А я останусь в стороне — раз ты меня не усыновишь. Ловко получается, да?
— Подонок... — прохрипел Пизон.
— Но я тебе нравлюсь, — самодовольно хмыкнул Бенит. — Не так ли, папашка?
Ты в восторге от моих талантов!
Элий ограничился купанием в прохладном бассейне — в горячей парильне его порезы невыносимо саднили. Но он позволил бальнеатору вымыть себе голову душистым галльским мылом. Прекрасное мыло делают на парфюмерной фабрике Каров в Лютеции <Лютеция — Париж.>. Зато Вер попарился вволю, выбивая из своего организма остаток ядов, которые он сам добровольно ввел.
После купания молоденькая смуглая прислужница в полупрозрачной тунике принесла мужчинам серебряный кофейник с горячим черным кофе, вазочку с сухими бисквитами и фрукты.
— Все литераторы пьют кофе, — сказал Элий, пробуя черный дымящийся напиток.
— Может, мы с тобой, Юний, тоже начнем сочинять, если будем пить кофе по утрам?
— Здешняя обстановка напоминает роскошь и порочность конца первого Тысячелетия, — проговорил Вер глядя на аппетитные загорелые бедра юной красавицы. — По-моему, Макрин прислал эту красотку сюда не случайно.
— По-моему, тоже.
— Ничего не выйдет! — смуглянка окинула гостей гневным взглядом. — Я сплю с хозяином, но не собираюсь делить ложе с кем-нибудь из вас!
— Вот скупердяй! Прислал одну на двоих! И притом свою собственную девочку.
Надеюсь, за обедом он не предложит нам одно яйцо и одну грушу разделить вместе с хозяином.
Приятели рассмеялись, а служанка, изобразив на смуглом личике обиду, ушла. После нескольких глотков вина Вера нестерпимо потянуло в сон. Он видел, что и Элий постоянно клюет носом.
— Эй, Элий, не спи, мне нужен от тебя еще один ответ.
— Изволь. Я даю их по сотне в день во время приема избирателей моей трибы.

Предыдущая страница 11 Следующая страница


Мечта империи 12

Чего стоит один-единственный ответ на один-единственный вопрос?
— Ты в самом деле считаешь, что наркотик пробудил во мне подлинные воспоминания? Элий затряс головой, прогоняя сон.
— В Александрии люди, принимавшие подобный препарат, вспоминали даже час своего рождения, — язык его пьяно заплетался, хотя Элий выпил лишь чашку кофе.
— В этом сне я видел собственную мать. Не ту, что погибла во время войны. А другую, настоящую. И я даже не знаю, кто она. Ни ее имени, ни...
Юний Вер замолчал. Ибо в ту минуту вспомнил висящий на шее медальон со странным изображением.
— Нереида...— сказал он.
— Что?
— У нее был медальон с камеей из сардоникса. И на камее — Нереида. Я видел это абсолютно отчетливо, -— сердце Вера опять отчаянно забилось.
— Насколько я помню, так называлось подразделение, в котором служила твоя мать. Приемная мать, — добавил Элий после паузы.
— И наш новый знакомый Курций... — усмехнулся Вер.
Но женщина из сна никак не походила на легионера. С каждой минутой Юний уверялся все больше, что видел во время галлюцинации свою настоящую мать. Она любила сына и отказалась от него. Она чего-то боялась... Но чего?
Дверь отворилась, и в комнату заглянул Макрин, но не вошел, остался у порога, странно улыбаясь.
— Подхалим лично пришел позвать нас на завтрак...— Вер вдруг заметил, что лицо Элия сделалось белым, как полотно, а на лбу мелким бисером выступили капли пота.
Элий замычал от боли и попытался встать с ложа, но согнулся пополам и рухнул на пол. Вер рванулся к Макрину. Комната поплыла перед глазами. Макрин неожиданно очутился сбоку и гнусно захихикал. Лицо сочинителя превратилось в подушку и, раздувшись, заслонило весь мир. А из этой подушки лезли наружу клочья голубого плотного тумана и застилали глаза. Гладиатор выхватил меч и рубанул наугад. Раздался звон разбитого стекла. Вер еще успел распороть подушку и разрубить пополам серебряную вазу вместе с фруктами и серебряный кофейник. И лишь после этого упал возле своего приятеля, обсыпанный пухом и облитый горячим кофе.
“Я умер и сейчас бреду по подземной галерее в Аид”, — подумал Вер, открывая глаза.
Но к своему изумлению увидел, что никуда не идёт, а лежит на каменном полу, а над ним нависает низ: каменный потолок. Свет двух тусклых лампочек, забранных решеткой, лишь обозначал контуры предметов. Вер вскочил на ноги. Пол тут же качнулся, и гладиатора швырнуло вперед, и он едва не врезался головой в стальную решетку, что делила подвал на две равные части. Вер вновь уселся на каменные плиты. Голову его сверлила тупая боль, а все тело ломило так, будто он только что принял участие в марафонской дистанции. На второй половине, за решеткой, на полу лежал человек. Не ясно было: жив он или нет.
— Элий... — позвал Вер.
Никакого ответа. Юний Вер подполз к решетке. Элий не шевелился. Кто-то заботливо укрыл сенатора одеялом, прежде чем оставить здесь, в подвале. Вер просунул руку сквозь решетку и дотронулся до запястья Элия. Тот был жив. Сенатор либо спал, либо находился в “отключке” под действием наркотиков. Юний Вер ухватил его за руку и притянул поближе к решетке. Элий пробормотал что-то невнятное, но глаз не открыл. Вер влепил ему пощечину, потому вторую. Тогда лежащий наконец приподнял голову.
— Пить, — прошептал Элий. Вер отрицательно покачал головой: воды в подвале не было.
— Как мне плохо... — Элий вновь растянулся на полу — питье Макрина подействовало на него куда сильнее, чем на Вера.
— Интересно знать, что нужно от нас этому подонку, — спросил сам себя Вер, потому что Элий вряд ли мог ему ответить. — Может, он хочет принести нас в жертву своей музе, чтобы его книги пользовались большим успехом, чем книги ненавистной Фабии.
— Ты почти угадал, гладиатор! — раздался голос сверху.
Вер поднял голову. В маленькое окошко на потолке выглядывала физиономия Макрина. Вер невольно схватился за рукоять меча, но пальцы стиснули лишь воздух — меч исчез.
— Слушай, ты, мразь, если ты сейчас же не выпустишь нас отсюда...
— Непременно выпущу, — отозвался Макрин. — Но не сейчас. Сначала ты исполнишь одно мое желание — как раз то, о котором ты говорил, боголюбимый
гладиатор. Ах нет, я ошибся, ты уже не любим богами. Но это неважно. Ты со своим другом устроишь на этой арене маленький бой, и каждый из вас получит с десяток заявок на исполнение желаний.
Вер расхохотался.
— Как же ты глуп, сочинитель! Желания исполняются только на аренах амфитеатров, входящих в Большой круг. А здесь мы можем биться с утра до вечера, и ни одно желание не исполнится.
— Это ты глуп, гора мышц, — презрительно фыркнул Макрин. — Здесь тоже исполняются желания. Да, да, как раз в этом самом подвале. И кстати — любые желания, без ограничений и запретов напыщенных цензоров. Настоящие желания! Мне не надо просматривать справочники, чтобы узнать, можно помочь господину булочнику или надо отказать, потому что его брат приговорен к двум месяцам карцера за хулиганство. У меня не надо платить сто тысяч сестерциев “формулировщикам” за выхолощенную фразу и все время опасаться, что твое желание принесет кому-то вред. Здесь можно заказать титул сенатора, начало или прекращение войны.
— Так я тебе и поверил!
— Поверишь, когда увидишь своего гения! Неважно, где ты дерешься, приятель.
Главное, чтобы гений доставил твои клейма по назначению. Сегодня вечером каждый из вас получит десять своих клейм, — закончил Макрин.
— Элий — сенатор, а не гладиатор, — напомнил Вер.
— Он бывший гладиатор и, надеюсь, не забыл, как держать меч.
— Кто поставит на бойца со сломанными ногами? — попытался прибегнуть к другому доводу Вер. — Наши шансы не равны.
— Ничего, я их уравняю, — засмеялся Макрин. — К твоим ногам прикуют по свинцовой гире — вроде тех, что таскают за собой преступники, работающие на каменоломнях.
— А если мы откажемся драться?
— Не откажетесь, — хихикнул Макрин. — Гении переговорят с вами лично, и вы станете послушны, как ягнята. А нет — так доза “мечты” поможет. На нашего героя Юния Вера действует только один-единственный наркотик под названием “Мечта”.
Элий хотел тоже что-то ответить, но не смог — лишь облизнул языком потрескавшиеся губы.
— А ты мразь! — Вер погрозил Макрину кулаком.
— Я же говорил — это особое место,— хихикнул сочинитель.
— Дай нам воды! — потребовал Юний Вер. — От твоей отравы жжет горло!
— Бедняга, — донеслось сверху.
На пол шлепнулась фляга, и люк наверху захлопнулся. Вер подобрал флягу и протянул ее Элию. Тот сделал несколько глотков, потом вернул флягу. Вер пить не стал — неизвестно, что ждет их впереди. Стоило поберечь воду.
— Все дело в гениях, — сказал Вер. — Они забирают отсюда клейма — значит, желания исполняются. А наши цензоры, бедняги, пыхтят, составляют списки достойных, печатают гладиаторские книги и воображают, что могут контролировать все порывы людских душ. Как будто можно научить людей желать друг Другу только здоровья и любви и никогда не желать поражения и смерти...
Когда-то Вер спрашивал Элия, откуда в их благостном обществе, где даже нельзя пожелать худого, случается столько мерзостей и гнусностей? Ответ оказался прост. Но если подпольные бои гладиаторов существуют давно (а скорее всего, это именно так), то почему никто об этом не слышал?
Вер огляделся. Арена, ждущая крови, как затаившийся в норе зверь, выглядела зловеще. Веру показалось, что на серых ноздреватых плитах он различает засохшие бурые пятна. Тот, кто дерется здесь, дерется насмерть. Но Вер не может драться насмерть со своим другом! Если он убьет Элия, кто научит Вера доброте?
Гладиатор схватился за решетку и рванул в ярости. К его удивлению, преграда подалась. Составленная из частей, решетка убиралась во время поединка. Попытка выломать ее кусок не казалась такой нелепой. Элий со своей стороны тоже вцепился в прутья. И тут будто кто-то изо всей силы тряхнул Вера за руки. Пальцы разжались сами собой. Элий с криком отскочил назад и упал. Окошко наверху отворилось вновь, но в этот раз в нем появился не Макрин, а плоская физиономия охранника.
— Немедленно отойти от решетки, или я подниму напряжение! — крикнул тот.
Элий остался лежать неподвижно на полу. Поначалу Веру показалось, что приятель потерял сознание.
— Элий, ты жив?! Подонки! Я вас всех передушу! — Вер погрозил невидимым врагам. Но ему никто не ответил.
Элий наконец поднялся.
— Даже на заседаниях сената я не чувствовал себя так мерзко, — подвел итог сенатор.
В нужный час решетку поднимут. Но это будет час поединка, и тогда будет поздно что-то предпринимать.
— Я придумаю выход, — пообещал Вер, но разум его не мог отыскать ни единой лазейки.
— Да, ты хитроумен, как Улисс, — попытался приободрить друга Элий, — но, к счастью, не так же беспринципен.
“Я еще более беспринципен...” — хотел сказать Вер, но сдержался, а вместо этого спросил:
— У тебя есть оружие?
Элий наклонился и снял с сандалии серебряный полумесяц — один из знаков его сенаторского звания.
— Это же серебро, — поморщился Вер. Элий предостерегающе поднял палец. И принялся разбирать на части полумесяц. Серебряной оказался только накладка. Внутри полумесяц был из стали и остер, как бритва.
— Что-то новенькое в одежде сенаторов, — шепнул Вер.
— Надо же иногда пользоваться своим положением. Подонки, посадили меня в сырой подвал и не дали шерстяных носков, — Элий принялся растирать изуродованные голени. — Теперь ноги будет ломить до следующих Календ.
Вер решил, что Элий точно сходит с ума. Какие Календы? О чем он?!
— Элий, нас прикончат сегодня ночью. Так что до Календ тебе не придется мучиться.
— И тогда ноги перестанут болеть! Какое счастье! Представь, Юний, мои ноги перестанут ныть от холода, только когда я умру.
Элий попытался улыбнуться. К нему вернулась способность философствовать, а значит — вернулось душевное равновесие. А это немало. Да, да, надо забыть о шерстяных носках и боли и подумать о судьбах человечества, так будет проще оценить собственную странную судьбу.
— Сейчас мы не можем ничего предпринять, — подвел итог Юний Вер. — Остается ждать встречи с гениями.
— И философствовать, — добавил Элий. — Мрачный подвал располагает к размышлениям. В самом деле, почему не устроить симпозиум перед боем, если больше нечем заняться? Расположимся поудобнее на холодных камнях и поговорим.
Элий разорвал свое одеяло и протянул половину Веру. Бывший гладиатор последовал совету друга и уселся подле решетки. Элий расположился с другой стороны.
— О чем же мы будем рассуждать? — поинтересовался Вер.
— О том, что с нами происходит.
— Ты в этом что-то понимаешь? Я лично — нет.
— В частном, нашем случае, не понимаю. Но в глобальном, пожалуй — да.
— Как это... Разве такое бывает?
— Гораздо чаще, чем ты думаешь. К примеру, я могу описать тебе со всеми подробностями положение на хлебном рынке или в военной промышленности, проанализировать тенденции роста тяжелой индустрии и причины упадка легкой промышленности. Но если ты попросишь объяснить, почему Мар-ция не торопится развестись с Пизоном, я не смогу тебе ответить.
— А она в самом деле не торопится? Но Элий оставил вопрос Вера без ответа.
— Итак, начнем... Не слишком ли мы полагаемся на богов? Одно время боги активно вмешивались в жизнь людей. Это были времена героев, и сами герои вели свои родословные от небожителей. Но потом люди сделались достаточно самостоятельными, и боги позабыли о них на время. Люди были предоставлены сами
себе. Архитектура достигла совершенства, дальше которой мнилось лишь разложение. Они уже знали, что Земля — это сфера, Птолемей измерил расстояние от Земли до Луны, установив, что оно равняется пятидесяти девяти земным радиусам.
Разумеется, он совершил ошибку, решив, что Солнце вращается вокруг Земли, но вскоре бы нашелся иной ученый, готовый перевернуть его систему, если бы наука продолжала процветать. Птолемей использовал термины “параллели и меридианы”, разделил сферу на шестьдесят частей — так возникли минуты, а минуты еще на шестьдесят “вторых малых частей”, и мы получили секунды. Не буду перечислять достижения инженерной мысли — мосты и акведуки древних стоят незыблемо до сих
пор. Герон практически изобрел паровую машину, хотя и заставлял свои изобретения служить развлечениям, а не пользе промышленности. Врачи специализировались на лечении различных болезней — так велики были их знания. Все, чего можно было достичь, не зная об антисептике, наркозе и микрохирургии, было достигнуто.
Инструменты тех лет можно использовать и сейчас почти без изменений. Хотя многие законы устарели, но судебная система основана на положениях того времени. И что же дальше? А дальше — на Рим нападает безумие, верховная власть переходит в руки развратников и тупиц. Один сумасшедший император сменяет другого. Тех, кто хочет остановить безумие, убивают преторианцы, которые больше напоминают бандитов, нежели солдат Рима. Мгновенно из Золотого века Рим скатывается в пропасть. Наука приходит в упадок, ибо первая страдает от подобных пертурбаций. Варвары возникают на границах и угрожают разграбить некогда могущественное государство.
Вместо того чтобы дать им отпор, римляне дерутся за власть, чтобы хоть месяц пощеголять в драгоценном пурпуре. Что означает этот внезапный крах, похожий на падение с вершины под ударом могущей десницы? “Кого Юпитер желает погубить, того он лишает разума” — вот единственный ответ, который мне приходит на ум.
— Ты считаешь, что боги хотели уничтожить Рим?
— Именно так. И начать с чистого листа. Я только не знаю, в самом ли деле это была воля Олимпийцев или некой иной могущественной силы, которая скрыта от наших глаз и которую стоики именуют Космическим разумом.
— Не будем говорить о стоиках, — прервал его Вер, зная приверженность своего друга философии. — Но, если бы Рим погиб, погибли бы и его боги.
— Не знаю. Может быть, и так. Однако Рим не погиб. Боги передумали. Они даровали римлянам право исполнять желания и взамен лишили их свободы. Прежде небожителей не интересовали людские поступки, и люди безумствовали, а потом сетовали на безразличие богов и их попустительство. И вот все переменилось. Боги принялись активно вмешиваться в жизнь людей. Люди очутились под постоянной опекой, фактически в положении сытых и довольных рабов под присмотром щедрого хозяина. Им многое дозволено, но судьбой своей они распоряжаться не могут. И тут возникает вопрос: стоят ли приобретенные блага утраченной свободы? — Такая речь была достойна сената, но вряд ли там ее оценили бы по достоинству.
— Никогда не рассматривал дар богов с такой точки зрения, — признался Вер.
— Но исполнение или неисполнение желания — тоже воля случая.
— Хорошо, пусть исполнение желания зависит только от ловкости гладиатора.
Пусть так. Боги оставили за собой иное право. Ведомо ли тебе, что при храме Юпитера Капитолийского есть специальный фламин, который ведает наукой?
— Наука, особенно физика и машиностроение, находятся под особым покровительством Юпитера. Об этом “Акта диурна” постоянно упоминает в своих передовицах.
— В последнее время... — поправил его Элий и на секунду задумался, пытаясь осмыслить мелькнувшую в мозгу догадку. Но неясное подозрение так и осталось подозрением. — Да, в последнее время, — повторил он, досадуя на свою недогадливость, ибо внутренне чувствовал, что находится рядом с нераскрытой тайной. — Прежде об этом почти не писали. Прежде я имею в виду совсем недавние времена, до Третьей Северной войны. И опека фламина, это отнюдь не покровительство. Это каждодневная и внимательная слежка. Рим не должен изобретать слишком мощного оружия.
— К чему Риму мощное оружие, когда варвары еще стреляют из луков, а у нас есть винтовки, пистолеты и пушки?
— Неудачный довод: винтовки и пушки есть у всех в отличие от микрохирургии, телефонов и киностудий. Ты забыл, как перед Северной войной на заводах Империи было закуплено оружие для нападения на саму же Империю? Искусство, философия, математика, медицина — здесь людям предоставлена полная свобода. Но физика, химия, механика контролируются постоянно. Воздушные шары способны подняться в небо лишь на несколько минут. Давным-давно создана теория полета на аппаратах тяжелее воздуха. Но как только удается построить такой аппарат и поднять в воздух, как случается катастрофа. Авиатор Корд взял у меня клеймо — его желание было таким простым и естественным — новый аппарат должен наконец взлететь в воздух. И... и...— Элий замолчал.
— Ты проиграл?
— Это был поединок с Хлором. Вер не знал, что сказать в ответ.
— Искусственное торможение, — продолжал Элий. — Но как всякий искусственный процесс, он обречен на провал. Пусть с запозданием, но то, что должно быть изобретено, будет изобретено.
— А что, если наш мир может существовать только в этих искусственных условиях? Если, лишившись опеки, он погибнет?
— Тогда это означает, что наш мир не просто несовершенен. Он ущербен.
Уродлив. — Элий содрогнулся и глянул на свои ноги. — И он искусственно искалечен. Мы ведем ненормальную жизнь. Неважно, хороша она или плоха. Она должна кончиться, потому что она неестественна. Из-за этой искусственности мы оказались в тупике.
— Ты сам ратовал за исполнение желаний. А теперь хочешь отказаться от этого дара? Отказаться от мечты Империи?
— Да, ратовал. Пока не столкнулся с собственным гением и не очутился в этом подвале.
— К чему ты клонишь?
— Лишь к тому, что люди, как и тысячу лет назад, подошли к очередному опасному рубежу. И перед Космическим разумом вновь стоит вопрос — остановить нас, стереть с лица земли и начать все с чистого листа, или рискнуть и позволить действовать дальше. Может быть, после всех ошибок мы найдем приемлемую форму существования.
Элий замолчал. Такая теория могла прийти на ум лишь в подземелье. Как видно, и подвал может на что-то сгодиться. У Вера появилось странное чувство — он все это знал и без Элия. Только не удосужился над-этим подумать.
— Неприятно жить в мире, который вот-вот должны уничтожить. Но может быть, все не так страшно. И запрет разрабатывать оружие — это запрет самих людей? — он возразил лишь для того, чтобы услышать опровержение своих слов.
— Запрещать самому себе изобретать и узнавать? Разве такое возможно?
Напротив, каждый стремится перелезть через ограду и сорвать недоступное яблоко Гесперид. “Ведь всех нас влечет к себе и ведет горячее желание познавать и изучать...” <Цицерон. “Об обязанностях”.>
Слова Элия заставили бывшего гладиатора вспомнить о золотом яблоке.
— Я тебе говорил о подарке, который мне прислали в первый день игр?
— Мне тоже присылали в первый день венки, цветы и даже украшения, особенно если я побеждал. А ты выиграл приз.
— Элий, мне прислали литое золотое яблоко, и на нем было выгравировано:
“достойнейшему”. Тебе это ничего не напоминает?
— Спор богинь из-за золотого яблока. А после спора — похищение Елены и Троянская война.
— У нас нет на примете Елены. Остановимся на войне. Троя пала. А римляне — потомки троянцев.
— Я тоже изучал историю в начальных классах.
— Это яблоко — предупреждение богов, что Рим падет. И я должен сделать нечто такое, чтобы предотвратить падение. Но я не знаю — что именно, — признался Вер.
Элий запрокинул голову и глянул на низкий потолок подвала, как когда-то смотрел на безоблачное небо над Римом.
— Что касается моей встречи с гением, то я соврал Курцию. Вернее, сказал не все. Мой гений интересовался судьбой гения кухни. Но гораздо больше его интересовала Летиция Кар. Он выпытывал, где она прячется.
— То есть — они не могут ее найти? Гении не могут найти девчонку?
— Выходит так... — Элий сдавил пальцами виски. — Дай еще воды, — попросил он. — После этой отравы у меня все горит внутри. — Вер протянул ему флягу. — Да, вот еще... Ты не поверишь, он был напуган, он буквально трясся от страха. Но кого он боялся? Богов? Людей? Себя самого?
“Он боялся грядущего, — подумал Вер. — Мы все боимся грядущего. И люди, и боги... Только идиоты не боятся того, что совершают, ибо уверены в своей непогрешимости”.
Меркурий уже собирался поднести к губам бокал с нектаром, когда его кто-то окликнул.
— Папа... папочка...
Меркурий оглянулся, но никого не увидел в комнате.
— Я здесь... — вновь послышался жалобный голос. Меркурий откинул занавеску.
В небольшой нише, где он обычно любил прятаться, наблюдая за поведением пришедших к нему гостей, сидел Пан. Козлоногий скрючился в три погибели, а лицо его со спутанными волосами и всклокоченной бородой было мокрым от слез.
— Что это значит? Ты был в Массилии? Вместо ответа Пан вытянул руку.
Почерневшие изуродованные пальцы с острыми когтями напоминали лапы гарпии. Рука Пана непрерывно тряслась, будто бога била лихорадка.
— Я подобрал камешек из тех таинственных ящиков и хотел принести его тебе... и видишь, что из этого вышло.
Меркурий в ужасе смотрел на изуродованную руку сына.
— Где камень? — спросил он, и зубы его невольно выбили дробь.
— Выбросил где-то на земле. И больше не пойду искать... не пойду... — Пан трясся все сильнее. — Как я буду играть на свирели? Сатиры поднимут меня на смех, а Силен займет первое место в свите Вакха. Папочка, мне уже кажется, что моя рука не принадлежит мне. Что она чужая... Вдруг она захочет убить? Сама по себе возьмет нож и... Я не смогу ей помешать. Вдруг она убьет меня? Или тебя? Или покусится на самого Юпитера?
Меркурий поднес бокал к губам Пана, и тот с жадностью выпил нектар.
Меркурий погладил сына по взъерошенным волосам.
— Ты молодец, мой мальчик, что не принес этот камень сюда. Ты сам не представляешь, какой ты молодец! И пожалуйста, не говори Юпитеру о своей находке.
Пан перестал на секунду трястись и с удивлением уставился на Меркурия.
— Это почему?
— Потому что Юпитер выкинет тебя из Небесного дворца, как некогда скинул Вулкана с Олимпа. Надеюсь, в довершение всего ты не хочешь сделаться еще и хромым?
— Разве я в чем-то виноват? — прошептал Пан.
— А разве боги всегда справедливы, мой мальчик? И вообще... — Меркурий на мгновение задумался. — Лучше тебе, друг мой, пожить на земле, где-нибудь в отдаленной пещере, и не посещать пока Небесный дворец.
— Ты меня изгоняешь?! Ты?! По твоей просьбе я...
— Тс-с...— Меркурий приложил палец к губам.— Извини, мой мальчик, но теперь твои болячки касаются только тебя. И не переживай так. Я о тебе позабочусь.
После.
Пан выбрался из своего закутка и, по-прежнему горбясь, вышел из комнаты. Меркурий слышал, как цоканье копыт постепенно затихает в атрии. Теперь он знал, что за руду привозят из Конго. Но он по-прежнему не ведал, для кого она предназначена... И для чего...
Но он должен все это остановить как можно скорее. Пока боги еще что-то могут сделать.
Никогда перед поединком Вер так не волновался. Впрочем, никогда он и не рисковал столь многим.
Волнение... Он знает теперь, что такое волнение... И это хорошо.
Вер, исполнитель желаний. Как прежде это звучало заманчиво! Теперь эти слова вызывали отвращение как чересчур обильная и жирная пища. Что за желание Вер исполнит сегодня, он никогда и не узнает. Но он может сказать заранее:
что-то недопустимое нечто отвратительное.

Предыдущая страница 12 Следующая страница


13 Роман Буревой

Окошко на потолке отворилось, и в отверстии появилась голова Макрина.
— Эй, гора мышц, я принес твои клейма!
И вниз полетела картонная коробка. Вер поймал ее на лету и открыл. Внутри лежало десять черных квадратов. Каждый с паутиной замысловатого золотого узора. Никогда прежде Вер не видел таких клейм.
Вер лишь успел бросить мимолетный взгляд на Элия, прежде чем в стене медленно, со скрипом принялась открываться боковая дверь. Судя по свисту, она приводилось в движение пневмоприводом. Когда дверь отворилась полностью, Вер увидел внутри знакомое платиновое сияние. У стены, скрестив руки на груди, стоял его гений. Вер вошел в комнатку. И тут же дверь принялась закрываться. Вер огляделся. Он ошибся — это была не комната, а что-то вроде пустой шахты подъемника. Вот только подъемника в ней не было. Если зала — и будущая арена — была придавлена низким каменным потолком, то над комнаткой вообще не было потолка. Гладиатор видел вечерею-щее небо с легкими завитками золотых облаков.
Гюн стоял в небрежной позе, одетый в легкую белую тунику, и светлые его волосы украшал венок из нераспустившихся водных лилий. Дух, создавший для себя плоть, — в этом есть что-то отвратительное. Интересно, как он ее делает? Из чего? И что внутри этой человекоподобной оболочки?
— Сожги клейма, — приказал гений Веру. Как любой гений, он полагал, что человек должен ему повиноваться беспрекословно. Но на Вера его слова не действовали. Пустой звук, сотрясение воздуха.
Гений не мог ни к чему принудить Вера. Только знал ли об этом гений?
— Здесь нет ларария, — заметил гладиатор. Гюн усмехнулся:
— Раз я здесь, вся эта комната теперь ларарий. Вер швырнул клейма на пол, и они разлетелись веером. Гладиатор сделал вид, что хочет подтолкнуть одно из них ногой, а на самом деле шаркнул пяткой и измял нежную бумагу.
— Никогда не доводилось топтать клейма. Но эти заслуживают такого отношения. — И он смачно плюнул на другое клеймо.
Он надеялся вывести гения из себя. Но тот лишь пожал плечами:
— Не стоит этого делать — клеймо не будет гореть. Вер наклонился и нехотя сгреб клейма. При этом он заметил лежащие в углу гири. Круглые ядра были прикованы к стальным обручам для ног цепями. Кандалы приготовили для Вера.
— Надо же, и гирьки уже здесь.
Сделав вид, что его больше не интересуют клейма, гладиатор вытащил гири из угла. Обручи были раскрыты. Замок захлопывался сам, без ключа. Недолго думая, Вер защелкнул пружины.
— Что ты сделал, идиот?! — воскликнул гений. — Как ты теперь их наденешь?
— Не знаю, — Вер пожал плечами. — Значит, никак.
И он швырнул гири на пол. Гений раздраженно топнул ногой, плоть его стала испаряться, таять, легкое облачко пара окутало гения. Тогда Гюн оттолкнулся от пола и взмыл вверх, оставляя в воздухе светящийся платиновый след.
— Эй, ты куда?! — крикнул Вер со смехом. — А как же клейма? Доминус Макрин будет недоволен. Неужели струсил? Не бойся! Я не желаю тебе зла, хотя ты чуть не отправил меня в гости к Плутону!
Видя, что его доводы остались без внимания. Вер пожал плечами:
— Не думал, что он так труслив. В этом он на меня не похож!
Но гений вскоре вернулся, держа в руках металлический ключ. Пар вновь сгустился вокруг него, впитался в платиновый призрак, и тело приобрело прежнюю почти подлинную материальность. Вер смотрел с восхищением на подобные метаморфозы.
Тем временем Гюн разомкнул обручи кандалов.
— Надевай, — приказал не терпящим возражений тоном. — И чтобы без фокусов.
— А как же клейма?
— Клейма ты можешь сжечь и с гирями на ногах.
Вер театрально всплеснул руками:
— Как же я сам не додумался! Гири мне нисколько не помешают. Гири вообще мало чему мешают, не так ли, Гюн?
Как только обручи защелкнулись на щиколотках Вера, гений опустил ключик в кармашек на поясе. Очень удобный кармашек с металлической застежкой. Из такого трудно выронить ключ.
— Сжигай клейма, — повторил приказ гений.
— Не раньше, чем ты ответишь мне на один вопрос. Ты так мило поведал мне о том, что я должен проиграть. И вот теперь при встрече даже не хочешь объяснить, за что такая немилость.
— А сам не догадываешься?
— Понимаешь, милый гений, догадки — одно, а твое веское гениальное слово — совсем другое.
— Ну хорошо... — гений колебался — говорить или нет. Он был небесным патроном Вера. А отношения клиента-патрона в Риме святы. Нет, гений не мог
отказать смертнику в такой малости. — Ты не должен был клеймить желание для этой девчонки.
— Разве ты имел право мне приказывать?
— Не имел. Но не имеющие права порой так сильно желают его получить.
— Как Макрин, — подсказал Вер.
— О, Макрин — мелюзга, всего лишь глупая игрушка в чужих руках. Когда в нем отпадет надобность, его сломают... Сжигай клейма, — и гений протянул гладиатору зажигалку.
— А чем бедная девочка так тебе насолила? — Вер щелкал зажигалкой и наблюдал, как бледно-синее пламя выскальзывает из своего укрытия и вновь прячется.
— Я обещал ответить на один вопрос. И я ответил. Ты доволен? Я даже могу поведать тебе еще кое-что. Ты наверняка хочешь знать, что в этих клеймах? — Гения распирало от самодовольства — так хотелось похвастаться своей почти божественной властью. — Я отвечу, хотя ты и не просил. В одном — желание, чтобы умер юный Цезарь, в другом — мощное землетрясение вроде того, что разрушило четыреста лет назад форум Траяна, в третьем — ранняя старость и болезнь...
— Хватит, — сказал Вер.
Он наклонился и поджег клейма. Пламя весело запрыгало по бумажкам. В узкой комнате-шахте распространился приятный запах благовоний. Кто бы мог подумать, что у столь отвратительных желаний такой приятный аромат. Гений с улыбкой смотрел, как сиреневый дымок, извиваясь, крадется к синему, утратившему прозрачность небу. И в этот момент Вер рванулся к Гюну. Гладиатор навалился на своего покровителя всей массой тела и мгновенно повалил гения на пол. Прежде чем тот успел опомниться, Вер полоснул стальным полумесяцем и рассек Гюну запястье. Кровь брызнула из перерезанных вен.
Пока гений истошно вопил и пытался зажать рану, Вер открыл кошелек на поясе покровителя и вытащил ключ. При этом одной рукой он продолжал наносить удары по голове гения, так чтобы тот принимал все происходящее за вспышку отчаяния и не заметил пропажи. Наконец Гюн сумел вырваться и, издав протяжный крик, раскаленной головней взмыл в небо, оставляя в воздухе отнюдь не платиновый, а красноватый след. При этом он менял свой облик во время полета, утрачивая материальность. Покровителю Объединения кухонных работников подобные метаморфозы не под силу. Оказывается, не все гении равны.
Вер махнул рукой вслед улетающему:
— Счастливого полета, милый гений! Вряд ли Гюн скоро заметит пропажу. В этот момент пневмопривод тяжело всхлипнул, и дверь вновь поехала в сторону, открываясь.
— Надо полагать, это приглашение выйти, — Вер сделал шаг к выходу, но при этом едва не упал, позабыв о свинцовых гирях. — Чтоб тебя Орк забрал... — пробормотал Вер.
Он наконец переступил порог, потом качнулся назад, поднял руку и нажал на датчик на стене. Дверь остановилась, на два пальца не дойдя до косяка. Сигнал датчика выключил пневмораспределитель. Не надо былоставить датчик на дверь.Слишком сложная конструкция нередко является причиной катастроф. Но откуда он, Вер, знал о конструкции пневмоцилиндров, дросселей, клапанов, датчиков? Ведь он никогда не изучал ни пневматику, ни гидравлику. Он просто все это знал. Щель, оставшаяся в двери, была узкой и в полумраке зала-арены не заметной. В то же время она вполне достаточна для того, чтобы в нее просунуть пальцы.
— Жаль только, что я не умею летать, как мой милый гений, — вздохнул Вер.
Элий вернулся в зал раньше и теперь сидел на полу, растирая ноющие голени.
— Как прошло свидание с гением? — спросил Вер, подходя к решетке. — Как его раны? Все еще болят?
— По-моему, да.
— Ну, тогда и мой покровитель немножко помучается. Я покалечил их обоих. А я считал, на гениях все заживает так же быстро, как на собаках. К сожалению, гении не умирают. Они просто меняют своих подопечных. Интересно, кому в прошлом покровительствовал мой милый гений? Наверняка какому-нибудь разбойнику, иначе где он мог набраться подобных манер?
Элий удивленно глянул на приятеля, не понимая его безудержного веселья.
— Знаешь, что поведал мне Гэл? — спросил Элий. Голос его звучал глухо. — В одном из клейм есть пожелание, чтобы Рим вновь начал войну с викингами. Но не сказал, у кого это клеймо. У меня или у тебя... Решил, что мне будет страшнее умирать, зная, какая беда угрожает Риму.
— Он больше не пытался выведать, где находится его кухонный собрат?
— Мне показалось, что он счел нас с тобой гораздо более опасными любителя гастрономических изысков, — предположил Элий.
— Какая честь! Мой покровитель тоже сообщил парочку желаний. Пусть не столь глобальных, но весьма мерзких. И выход, мой друг, напрашивается один: никто из нас не должен победить.
— Да, — согласился Элий. — Я тоже подумал об этом. И нам ничего не остается, как броситься на меч.
— Дело за небольшим — у нас нет меча.
— Способ можно найти, — не желал сдаваться сенатор.
— Элий, ты сумасшедший?
— Я никогда этого не отрицал. Но согласись, другого выхода нет.
Вырваться отсюда нет возможности. Значит, остается один выход — смерть. Только кому я оставлю двадцать семь моих клиентов? Кто станет патроном этих бедняг?
— Друг мой сенатор, сохрани паразитов при себе до более худших времен. В данный момент мы должны удрать и рассказать о предприятии нашего гостеприимного Макрина. Если не хочешь, чтобы кто-нибудь другой, убив соперника на этой арене, помог начать войну с виками.
Элий оглядел каменные стены и низко нависающий потолок. Только теперь он заметил, что потолок отнюдь не однороден. В середине он закрыт деревянным щитом, который, скорее всего, убирается точно так же, как веларий над Колизеем. Но эта деревяшка не давала пленникам никаких шансов — между ними и верхним помещением все равно оставалась толстенная стальная решетка.
Сколько людей до них умерло в этой ловушке?! Смельчаков и трусов, отставных гладиаторов или просто случайных пленников “гостеприимного” Макрина. Никого не волнует, куда девается гладиатор после того, как покидает арену. Он больше не исполняет желаний. Так какое кому до него дело! Ежемесячники время от времени пишут о них, об их любовных интрижках с артистками или о скандальных драках в
тавернах, печатают фотографии их красавиц-жен и упитанных детей. В гладиаторской центурии ходят слухи, что отдельных избранников забирают на некую тайную службу.
Но других ждет этот подвал. И последний бой. И вслед за пожеланиями о чьем-то выздоровлении, спасении и возвращении гладиаторы исполняет самые отвратительные, самые подлые мечты. О смерти, насилии, терроре. А потом — бесславная смерть от пули или бесшумной отравленной стрелы, пущенной сверху из темноты.
Но почему боги не ведают о том, что творится здесь, в темноте?
Почему всемогущие боги не ведают?..
Скрип механизмов наверху и пыхтенье пневмоцилиндров сообщили, что поединок должен вот-вот начаться. Деревянные створки разошлись, и тут же под потолком вспыхнули два ослепительных прожектора, заливая подвал-арену светом. Вер невольно заслонился рукой. Но как он ни силился, все равно не мог разглядеть сидящих наверху. В ту же минуту центральная часть решетки, разделяющей залу, поехала вверх.
Кто-то делал эти решетки и не задумался — зачем они. Кто-то оборудовал этот подвал и не озаботился — для чего? Почему никто не мог представить, что же получится в итоге? Почему никто из этих неведомых людей не мыслил логически?
— Эй, там, наверху, знаете ли вы, прославленные мужи, кто перед вами? — крикнул Вер.
В ответ послышался шепот — два или три человека обменялись репликами. Но что именно было сказано — Вер не расслышал.
— Перед вами гладиатор Юний Вер и сенатор Гай Элий Мессий Деций, родственник императора. А вы пришли посмотреть, как мы перережем друг другу глотки ради вашего удовольствия.
Ему почудилось, кто-то растерянно ахнул. То ли не поверил словам Вера, то ли в самом деле выбор Макрина показался гостю чересчур смелым. Но смятение длилось лишь мгновение — отступать назад никто не посмел.
— Наконец-то этот хромой козел вновь очутился на арене! — отчетливо донеслось сверху.
— Начинайте, — приказал Макрин.
— Неужели вы так трусливы, что боитесь показать свои лица смертникам? — крикнул Элий. — Поглядите мне в глаза! Назовите себя!
— Тебе будет легче умирать, сенатор Элий, не зная, кто смотрит на тебя в эту минуту, — отвечал Макрин. — Тогда ты не так сильно разочаруешься в людях, мой благородный друг. — И приказал кому-то невидимому: — Бросьте им оружие.
Мечи в ножнах упали к ногам гладиаторов. Элий первым поднял клинок и извлек его. Сталь сверкала в свете прожекторов, меч был отточен как бритва. И Элий невольно содрогнулся. Точно таким же мечом Хлор отрубил ему ноги. Хлор вышел сражаться якобы тупым оружием. Но это были всего лишь искусно сделанные ножны, надетые на более узкий отточенный клинок. Когда Хлор решил, что час его пробил, он сорвал маскировочный чехол. Хлор умер в тюрьме... Или не умер? Может быть, его тайно привезли сюда, и он точно так же стоял в свете прожекторов перед невидимыми зрителями и рассматривал боевой меч, готовясь к своему последнему поединку. И если да, если он умер на этой арене, то вспомнил ли он о содеянном в Колизее? Или примитивно испугался за свою шкуру и дрался со звериной яростью, надеясь, что победителю сохранят жизнь? Но у него не было шанса спастись. Потому что на арене его ждал не друг, а враг.Стальная решетка больше не разделяла друзей.
Элий взмахнул мечом и кинулся в атаку. Вер выдернул свой клинок из ножен и попятился. Он отступал к двери в крошечную комнатку. Элий ударил, но слишком медленно, самый неумелый гладиатор успел бы подставить под удар свой меч. Вер подставил. Отклонил клинок Элия в сторону старательно, будто на учебной арене, и ударил сам, готовясь, если надо, остановить клинок, на волос не достав головы Элия. Но сенатор не забыл прежних уроков, легко парировал удар и тут же увел свой меч в сторону, метя противнику в живот. На этот раз достаточно быстро. Вер отбил выпад.
— Не увлекайся! — шепнул он сквозь зубы. — Или ты ненароком выпустишь из меня кишки.
Он сделал еще два шага к заветной двери. Элий ковылял за ним. И вновь ударил сбоку. Молниеносно. Вер хотел отскочить, но забыл о гирях и глупейшим образом растянулся на полу. Элий замахнулся. Неужели он хочет пригвоздить своего друга к полу? Вер рванулся в сторону. Клинок ударил в каменные плиты и вышиб голубые холодные искры. Вер ухватил Элия за ноги и повалил.
— Ты забываешься... — прохрипел он на ухо своему другу.
— Нет, я предельно точен. Зрители наверху должны верить...
Пока Элий поднимался, Вер вскочил и сделал еще несколько шагов. Теперь дверь была у него за спиной. Пот градом стекал с лица Вера. Кто бы мог подумать, что разыграть простенький спектакль без репетиции так тяжело, приходится все время балансировать между правдоподобием и подлинной опасностью. И в этом спектакле Элий выступал гораздо успешнее.
“Элий — подлинный артист, — подумал Вер с завистью. — А я... я и самого себя сыграть не сумею”.
Наверху, в темноте, зрители орали, подбадривая:
“Элий! Элий!” Шансы сенатора явно поднялись. Элий для красоты сделал несколько оборотов меча в воздухе, перекинул меч из правой руки в левую и обратно. Зрители разразились восторженными воплями.
— Ну все, теперь время! — шепнул Вер, когда их разделяла всего лишь длина клинка..
Он наклонился, разомкнул ключом оковы на ногах и швырнул свинцовую гирю в лампу прожектора. Белые искры снопом посыпались на пол. Следом полетела вторая гиря, и арена погрузилась в темноту. Свет двух крошечных аварийных лампочек после блеска прожекторов не позволял сидящим наверху различить, что же происходит в подвале. Пока глаза зрителей привыкали к полумраку, Вер просунул пальцы в щель и отжал дверь. Друзья очутились в комнатке-шахте.
Отсюда путь был один — наверх к черному, усыпанному звездами небу. Первый довольно широкий карниз проходил на уровне пола соседней залы — той где теперь суетились неведомые гости. Элий подставил руки, и Вер легко дотянулся до карниза, забрался на уступ и помог вскарабкаться Элию. Дальше наверх должен был лезть Элий. Вер расположился в углу, встав одной ногой на одну сторону карниза, второй — на другую, уперся руками в стену и подставил другу спину. Элий был фунтов на тридцать легче Вера, к тому же, учитывая тренировки Элия в Альпах, шансов забраться наверх у него было больше. Элий заткнул сзади за пояс меч и взобрался на плечи Веру. Отсюда было нетрудно дотянуться до второго, более узкого карниза. Дальше Элий должен был карабкаться сам. Несколько мгновений он стоял, прижимаясь к стене и сосредотачиваясь. Теперь все зависело от того, насколько быстро Элий доберется до крыши. Он ощупал стену и нашел то, что искал, — две небольшие впадины. Тренированные пальцы впивались в неровности старой кладки. Вторая щербина нашлась чуть выше. Элий уцепился за нее, подтянулся и вновь принялся обследовать стену. Одна нога его упиралась в угол стены. Другая повисла в воздухе. Он вновь нащупал удобную ямину и переместился чуть выше.
Дальше стена была абсолютно ровной, никаких щёлок. В горах, иссеченных ветром и дождем, подобного никогда не бывало. Зато нашелся шов, ровный, свежеоштукатуренный. Элий вытащил меч и, повиснув на одной руке, отковырял кусок штукатурки. Обнажилась удобная и глубокая впадина между кирпичами. Элий подтянулся на одной руке и вновь ощупал стену. Обнаружилась подходящая щель. Ему казалось, что у него ни за что не хватит сил подтянуться. Но сил хватило. Пальцы отыскали очередную неровность в штукатурке. Где-то за стеной слышались крики. Он должен торопиться. Иначе охранники будут на крыше раньше него. А он еще должен отыскать что-то, могущее заменить веревку, и сбросить Веру вниз. Скорее всего это будут электрические провода. Но до них еще надо добраться. План Вера был всем хорош. Он учел даже альпийские упражнения Элия после ранения. Но в нем был один просчет. Это временной фактор. Времени явно не хватало.
Внизу луч фонаря метался по стене, отыскивая беглецов. Сейчас он наткнется на Вера и...
Элий швырнул меч вниз, как копье. Фонарь упал на землю и погас. Человек с криком прянул назад.
Элий вытянул руку. До края крыши было еще далеко. Он вновь нащупал удобную впадину и уцепился за нее. Он полз по стене, как паук, обдирая пальцы в кровь, едва ли не зубами вгрызаясь в штукатурку. До крыши оставалось расстояние в две ладони. Элий попытался дотянуться, и тут почувствовал, что искалеченная нога скользит по гладкой стене. И тогда он закричал. И это был крик отчаяния и ярости. Он проиграл.

Глава 5

Пятый день Аполлоновых игр
“Префект римских вигшов подтвердил, что в данный момент местопребывание сенатора Гая Элия Мессия Деция неизвестно. Машина сенатора была найдена недалеко от Кориолы <Кориола — небольшой римский старинный город.>, но сенатора в ней не оказалось. Тело водителя обнаружено на дороге в нескольких милях от того места, где найдено авто. Следствием занимается сам префект. Он надеется, что любые сведения о судьбе сенатора Элия будут незамедлительно переданы в ближайшее отделение префектуры вигшов”.
“Вряд ли передовые силы монголов превосходят пятьдесят тысяч человек. Бояться такой армии — значит сеять панику. Двух римских легионов достаточно, чтобы справиться с шайкой варваров”, — заявил первый префект претория Корнелий Икел.
“Акта диурна”, 6-й день до Ид июля <10 июля.>
Элий открыл глаза. Над ним нависал низкий потолок деревенского дома. Где-то громко мычала корова. Лай псов то смолкал, то усиливался — будто кто-то чужой бродил по двору, а псам никак не удавалось его изгнать.
“Глупые псы лают на кошку”, — догадался Элий, и ему полегчало от этой догадки.
Боль в незаживших порезах на боках и спине постепенно оживала, каждая ранка раскрывала липкий кровоточащий рот и напоминала о себе все громче и громче. Элий стиснул зубы, чтобы не застонать. Он хотел подняться, но не мог — тело не желало подчиняться.
И как только он сумел вскарабкаться на крышу прошлой ночью? Почти инстинктивно Элий поднял руки, будто все еще держался за щербины в штукатурке и обдирал ногти, соскальзывая вниз. В последний момент чья-то сильная рука подхватила его. И тут же со змеиным шорохом вниз заскользила веревка — спасительная нить для Вера. Пока Элий, хватаясь за протянутую неведомым другом руку, выбирался на крышу, Вер ухватился за канат и спрыгнул с карниза. Охранник Макрина, ворвавшийся в комнатку, успел выстрелить, но промахнулся — Вер заехал ему ногами в лицо и буквально взлетел по веревке наверх.
— Не ожидал от тебя такой прыти, сиятельный, — сказал их спаситель, и Элий узнал низкий хриплый голос Курция. — Честно говоря, я думал, что первым наверху появится Вер. Умеешь обращаться с это штукой? — Центурион протянул Элию восьмизарядный “парабеллум”.
— Я же бывший вигил, — напомнил Элий.
— Тогда держи под прицелом крышу и стреляй без предупреждения. Надо выбраться из этой мышеловки.
— В которой мы были сыром, — подсказал Вер. — У меня так руки и чешутся набить тебе морду, прославленный муж.
— Драться будем потом. А сейчас лучше смыться, — отозвался Курций.
Крыша была достаточно покатой, и беглецы без труда добрались до внешней лестницы, ведущей вниз. Но их уже ждали. Вер вовремя успел отпрянуть, и пуля срикошетила от лестничных перил. Охранники Макрина палили не целясь. Беглецы распластались на черепице. Пули непрерывно цокали по карнизам. Стрелков было человек пять. Один из них, решив, что беглецы безоружны, сунулся было на крышу, но Курций метким выстрелом снял его. Вновь началась пальба.
Люди Макрина вряд ли могли похвастаться отличной выучкой: кто-то умудрился попасть в окно, послышался звон стекла. Но о том, чтобы прорваться вниз, нечего было и думать. Макрин решил не рисковать, пытаясь захватить гладиаторов живыми -
в рукопашной схватке охранники тягаться с профессиональными бойцами не могли.
Элий высунул руку за край карниза и дважды нажал на курок. Скорее всего, он ни в кого не попал. В ответ вновь раздались беспорядочные выстрелы.
— Надо что-то придумать, — пробормотал Вер. — Курций, как ты забрался на крышу? По лестнице?
— Я не люблю лестницы в чужих домах. У меня есть веревка с крюком.
Вер огляделся. Недалеко от дома возвышался огромный дуб. Он почти в два раза был выше роскошной виллы Макрина, и его могучие ветви раскинулись необъятным шатром. Вер взял у Курция веревку со стальной “кошкой” и, привстав, швырнул ее на ветви дерева.
— Это слишком опасно, — предупредил Курций.
— Элий спасется. А на тебя мне плевать. Но если ты ухватишься за веревку вместе с ним, то можешь унести ноги.
В этот момент пуля цвиркнула по черепице рядом с ним.
— Итак, вы двое хватаетесь за веревку, а я улепетываю в другую сторону, — сказал Вер.
— У тебя с Курцием больше шансов спастись, а я бы мог... — попытался поспорить Элий.
— Оставь свои речи для сената. А здесь никто не ценит красноречия.
В следующую минуту Элий и центурион неслись на веревке к дереву, как обезьяны, ухватившиеся за лиану. А Вер мчался по крыше, намеренно громыхая подошвами сандалий по черепице, чтобы отвлечь на себя стрелков. Поначалу охранники растерялись.
Стрелять по двум движущимся мишеням было для наемников Макрина внове. Все разом они принялись палить по бегущему Веру, потом неожиданно перенесли огонь на Курция и сенатора. С дерева посыпались листва и ветки. Левое плечо Элия обожгло огнем, и если бы не Курций, он бы свалился вниз. Центурион прохрипел что-то, но Элий не понял — что. В следующее мгновение они уже спускались вниз. Элий даже не перебирал руками по веревке, а просто скользил, безжалостно сдирая кожу с ладоней. Почти тут же рядом с ним возник из темноты человек. Охранник вскинул винтовку, но выстрелить не успел — старый вояка оказался проворнее и влепил Макринову псу пулю в лоб.
— С ребятами из “Нереиды” лучше не связываться, — запоздало предупредил центурион.
Они нырнули в пышную влажную зелень сада. Курций старался держаться в тени деревьев или кустов, заслышав шорох — пластался к земле или приникал к стволу, как лиана. Элий же всякий раз запаздывал, рискуя выдать не только себя, но и вигила, и потому был для центуриона двойной обузой. Элий попытался отстать и затаиться в зарослях олеандров, но получил чувствительный тычок в спину.
— Ты — мой свидетель! — прохрипел Курций. — Я тебя вытащу отсюда хоть зубами. Так что без фокусов.
Элий наугад нажал на курок, — но при этом в кустах кто-то взревел от боли.
— Отличный выстрел, — похвалил вигил. Всего лишь совпадение — мог бы ответить простой смертный. Но бывший гладиатор знал, что совпадения — это пересечение бесконечных линий судеб, и подобные узелки в жизни человека Парки умудряются связывать в причудливый узор везения и неудач. Но самые удивительные узлы умеют завязывать только гладиаторы, заклеймив желания. Или же не заклеймив.
Вслед беглецам никто больше не стрелял. Пальба теперь велась возле бассейна. Охранники гнались за Вером. Значит, ему удалось спуститься с крыши. Вер непременно уйдет от погони — Элий верил в это. Должен был верить.
Гений вырвался из кустов неожиданно — будто вспышка холодного белого огня брызнула в лицо. Бесплотные пальцы стиснули шею.
— Ну почему я не могу тебя задушить! — прошептал Гэл в лицо своему подопечному.
Курций вскинул руку с пистолетом и прицелился гению в лоб — белый абрис был отчетливо виден на фоне черных кипарисов. Но вигил медлил нажимать курок — выстрел может принести не только вред гению, но и убить сенатора.
— Я тебе не подчиняюсь, — выдохнул Элий. — Не знаю, каков ты, но уж во всяком случае ты — не я. И твое сердце — не мое сердце, если, конечно, оно у тебя есть!
Мысль о сердце гения показалась Элию необыкновенно удачной. Она была как озарение, как ключ. Элий вытянул руку и погрузил в грудную клетку платинового существа. Рука прошла беспрепятственно, лишь кожу стало щипать, будто тысячи крошечных электрических разрядов вонзились в нее. Элий нащупал сердце гения и сдавил пальцами. И тут же его собственное сердце отчаянно заколотилось. Гений затрепетал.
— Где твоя мудрость, сенатор! Ты умрешь вместе со мной. — Голос гения звучал в мозгу, как собственные мысли Элия. — Только я тут же сделаюсь покровителем какого-нибудь другого глупца, а ты отправишься в Аид.
— Мы оба отправимся в гости к Плутону.
— Может быть, и так. Только ты будешь пить воду Леты. А я — нет. Гении давным-давно этого не делают.
В ответ Элий сдавил сердце гения сильнее. Платиновое существо начала бить крупная дрожь, так дрожит человек, охваченный лихорадкой. Продолжая сжимать сердце своего покровителя-врага, Элий нагнулся и погрузил лоб в прозрачную голову. Острая боль пронзила виски, казалось, голова распухает и сейчас взорвется, тысячи видений вихрем пронеслись в мозгу.
Форум, арена Колизея... святилище Хроноса... Отец, умирающий в больнице от ран, гранатовое дерево, цветущее за окном... мир с высоты птичьего полета...старший брат Тиберий в новых сверкающих доспехах легионера, Валерия в одежде весталки...какая-то старинная битва, тонущие в болоте легионеры... мать, наряженная в белое, на погребальных носилках, заседание сената...неведомое свечение, обводящее зеленым контуром человеческое тело... Марция в черном плаще, надетом на голое тело...
Все смешалось — его собственные воспоминания и замыслы гения. Тысячи имен прозвучали в мозгу одновременно. Имя Петиции Кар повторялось неостановимо.
“Кровь гения и человека”... “Основание”... “Душа”... “Раздвоение” — обрывки чужих мыслей вспыхивали и гасли ослепительными искрами. Но что к чему, Элий разобрать не успел — грохнул выстрел, и рядом с его головой пулей срезало ветку. Невольно он разжал пальцы, и гений взмыл вверх. Курций выстрелил в ответ, схватил Элия за руку, и они вновь бросились бежать.
— Ты заплатишь за это! — кричал гений, удаляясь. — Ты умрешь! Я уничтожу тебя! Душа твоя погрузится во Флегетон, эту огненную реку Тартара, и будет купаться в ее волнах до скончания дней! Запомни это!
Ограда, окружавшая сад Курция, была старой кладки. Едва нащупав пальцами уступы и выбоины, Элий почувствовал себя в своей стихии и взобрался наверх быстрее Курция.
— Ну а теперь представь, что ты рекордсмен Олимпийских игр, — посоветовал центурион и спрыгнул вниз.
Открытое авто Курция было спрятано в тени под огромной раскидистой грушей.

Предыдущая страница 13 Следующая страница


Мечта империи 14

Элий без сил упал на переднее сиденье.
— Мы должны подождать Вера... — пробормотал он.
— Нет, не должны, — отозвался Курций.
Машина уже рвалась в темноту, и все возражения Элия заглушил рев мотора. Сенатор откинулся на сиденье, понимая, что помешать Курцию он не в силах. Судя по тому, что вся туника слева была мокрой и противно липла к телу, плечо продолжало кровоточить.
— Почему Вер заявил, что ты непременно спасешься? — спросил Курций.
— Потому что я — бывший гладиатор, — предположил Элий, хотя сам тоже не понял странной фразы друга.
— Что хотел от вас обоих Макрин? Чтобы вы дрались как гладиаторы на арене?
Да? Подпольные бои? Пожелания смерти, власти и прочее? — не уставал допытываться Курций, пока машина неслась по дороге, чудом не вылетая на обочину. Огни летящих навстречу фонарей подмигивали им: “Быстрее! Быстрее!” И Курций не уставал давить на газ. Вигил не знал, насколько серьезно ранен его спутник, и опасался, что тот умрет, так и не сообщив ему важных сведений. Элий понял причину торопливости центуриона. И не осудил.
— Так что же все-таки желали заказчики Макрина?
— Смены династии и начала Четвертой Северной войны.
— Я так и думал! Потому и отправил тебя с Вером погостить у этого проходимца. Я знал — Макпин клюнет на приманку. Такой жирный кус этот тип не упустит. Два знаменитых гладиаторы сами угодили к нему в лапы! Да еще убийцы у вас на хвосте. Будет на кого спихнуть два трупа. Макрин алчен и хитер. Ну а я еще хитрее! Сразу увидел — вы ребята шустрые, с делом справитесь. “Весь мир занимается лицедейством”, — говорил Петроний Арбитр. И я тоже решил попробовать сыграть простенькую роль. Надо было разворошить это осиное гнездо. Одно исполненное желание на этой паршивой арене может угробить Великий Рим.
Элия эти слова должны были разозлить. Но не разозлили. Ему даже показалось, что он слышит себя, но как будто со стороны. Он тоже часто говорил о Риме и его благе. Но он бы ни за что не послал двух ничего не подозревающих людей в пасть смерти.
— Ты бы мог нас предупредить. Мы бы согласились... И я, и Вер... мы бы сделали это добровольно ради Рима. А ты предал нас.
— Я не мог рисковать, — отозвался Курций. Элий не возражал. Неожиданно ему сделалось все равно. Тянуло в сон, плечо жгло, но не сильно. То и дело Элий куда-то проваливался. Когда машину заносило и она подскакивала на валунах и кочках, он возвращался, бессмысленно оглядывался вокруг и вновь начинал ускользать в пустоту. Потом ему в нос ткнули ком ваты с нашатырным спиртом. Элий вскинулся, рванулся вверх и вперед, будто всплывал из-под воды. Курций подхватил его под руки и ввел в дом. Элий не знал, где он. Бронзовая Минерва встретила его в атрии с настоящим копьем в деснице. Скудость обстановки и образцовый порядок говорили, что это дом вигила. Центурион наскоро обмотал рану Элия бинтами и посадил сенатора за стол. Элий положил голову на столешницу, будто пьяница, изрядно перебравший в таверне и рассчитывающий вздремнуть часок-другой. Но Курций бесцеремонно пихнул его в плечо и вложил в ослабевшие пальцы стило. Перед Элием уже лежал лист чистой бумаги.
— Разве нельзя отдохнуть? — пробормотал раненый.
— Пиши! — приказал ему Курций.— Обо всем что ты видел у Макрина.
Он поставил перед сенатором кубок с неразбавленным вином. Элий отпил пару глотков. Силы ненадолго к нему вернулись. Он написал шесть или семь фраз и подписался. На безымянном пальце левой руки Элий носил золотой перстень с печатью. Курций принес воск, и сенатор приложил печать к бумаге.
— Ну вот, теперь главное, чтобы эта бумага оказалась там, где надо.
— Кажется, я узнал одного из заказчиков Макрина... — сказал Элий.
— Ты видел его лицо? — Курций весь подобрался.
— Лица не видел... Но голос... голос слышал. И узнал. Это Корнелий Икел.
— Первый префект претория?
— Уверен, это он.
Элию казалось, что голова его превратилась в мяч и кто-то бесцеремонно пинает этот мяч, и он катится, катится по траве, и все вокруг кружится неостановимо. Элий почувствовал, что его сейчас вырвет, и застонал от отвращения. И его в самом деле вырвало. Красным вином и желчью.
Все это Элий вспомнил, лежа в крестьянском домике и глядя в потолок. Но воспоминания мало что прояснили. Курций устроил для Макрина ловушку и захотел прикрыть его тайную лавочку. Интересно, удалось ему это? И где теперь Вер? Гладиатора могли застрелить, а обезображенное тело бросить где-нибудь подальше от виллы. Нет, такого не может быть. Даже Элию удалось ускользнуть. А Вер гораздо сильнее физически, и — это надо признать — ум его куда изворотливее. И как будто другой... Да, Вер думает иначе. Элию всегда хотелось понять логику Вера. Но не получалось. К сожалению, у Вера слишком много врагов. Его собственный гений, Макрин и еще некто, кто заварил всю эту кашу, кто приказал убить Летицию Кар, кто...
Элий почувствовал, что от этих мыслей у него начинает раскалываться голова.
Он приподнялся и оглядел комнату. Подле кровати на небольшом столике стояли кувшин и глиняная кружка с водой. Элий взял кружку и поднес к губам. Рука его дрожала, и он расплескал половину на простынь, которой он был прикрыт. Только теперь он заметил, что абсолютно наг. Если не считать бинтов и пластырей, на нем ничего не было. Ах да, еще осталось золотое сенаторское кольцо. Но плечо забинтовано вполне профессионально. Судя по всему, о нем заботились. На сгибе локтя с внутренней стороны Элий обнаружил несколько темных точек. Неведомый медик делал инъекции в вену. А что, если его специально держали без сознания? Элий был уверен, что рана не особенно опасна и вряд ли была необходимость в таких дозах обезболивания. Наркотики понадобились для другого. Как говаривал Марий Антиохский:
“Тот, кто вкалывает себе в вену иглу, становится невидим для богов”.
Именно поэтому возле дома киника гений приказал схватить Элия и не стал искать Вера. Гений не видел Юния Вера, когда тот находился под действием “мечты”.Уж не решил ли Курций таким образом защитить Элия от всевидящих убийц? Гений грозил уничтожить Элия. Для гения не составит труда отыскать бывшего подопечного, хотя они давно не общаются, а при встрече начинают ругаться, как
муж с женой, чья любовь перешла в смертельную вражду. Элий не мог припомнить, с чего началась их размолвка. Наверняка из-за малости, каждый желал настоять на своем и не уступал. Теперь это не важно. Примирения не будет. Потому что оба не хотят примирения. Они обособились, привыкли мыслить и действовать каждый по себе, вновь соединиться для них равнозначно пытке. Причем пытке смертельной. Так ли нужны были Гэлу сведения Элия? Или он хотел причинять боль строптивому подопечному ради самой боли? Ненависть гения дошла до того, что он желал Элию смерти.
Разумеется, подойти с ножом, как обыкновенный убийца, Гэл не может. Гении не созданы для убийства. А власти, чтобы поразить молнией, огненный стрелой или чем-нибудь сверхъестественным, у них нет. Воплощаются в тела гении лишь для собственной защиты — после ночной встречи в саду Элий понял, как уязвим дух, лишенный плоти. Так что скорее всего Гэл прибегнет к помощи наемных убийц. Как тогда, возле виллы Мария Антиохского, трое головорезов напали на сенатора и скрутили его.
Да, да, явится наемный убийца и перережет Элию горло.
Вот сейчас дверь отворится... Элий почувствовал, как сердце начало быстрее отсчитывать удары. Это еще не страх, это волнение. Небольшое выделение адреналина, столь полезное для человека его профессии. Вернее, его профессий — гладиатора и сенатора, столь разных и столь схожих. И тот и другой — исполнитель желаний, и тот и другой почти всемогущ. И тот и другой подвергаются смертельной опасности, если не хитрят, а выполняют свой долг честно.
Элий снял со спинки кровати полотенце и обмотал им левую руку. Затем взгляд его упал на пустой пузырек из-под лекарства на подоконнике. Бутыль вставляли в капельницу, а затем забыли убрать вместе со штативом. Элий сполз с кровати и едва не упал. Ноги его подкосились, и, не ухватись он за спинку кровати, он бы грохнулся лбом об пол. Два шага до окна дались с трудом. Элий схватил пузырек и,
тщательно примерившись, треснул стеклом о подоконник. Удар был точен — получилась розочка с острыми осколками. В руке бывшего гладиатора — опасное оружие. Путь от окна до кровати оказался легче — силы быстро возвращались.
Действие лекарств заканчивалось. Тот, кто должен был держать Элия между жизнью и смертью, одурманивая наркотиками, забыл о своем задании. Элий пришел в себя.
Значит, скоро и гений придет.
Элий растянулся на кровати и закрыл глаза. Осколок спрятал под простыней так, чтобы руке было удобно до него дотянуться. С каждой секундой, длящей ожидание, напряжение росло. Он был уверен, что убийца явится с минуты на минуту.
Неожиданно собаки с истошного лая перешли на заискивающий скулеж. А затем разом смолкли. Воцарилась неправдоподобная, звенящая тишина. Элий из-под полуприкрытых век наблюдал за дверью. Минута, вторая, третья... Элий больше не в силах был переносить напряжения. И дверь открылась. Едва слышный всхлип петель совпал с едва уловимым лязганьем выходящего из ножен кинжала. И скрип, и звон лезвия — все говорило о непрофессиональности убийцы. Это был первый, кто подвернулся высокому заказчику под руку. И эта торопливость, ставка на грубую силу давали Элию шанс. Он слышал, как шаркают грубые сандалии по полу. До двери было три шага. Убийца сделал эти три шага и остановился. Не так-то просто убить человека в первый раз, даже если тебе доводилось закалывать свиней и рубить головы курам. Человек собирал всю свою решимость. Вот он вздохнул и замахнулся. И тогда Элий открыл глаза, одновременно выбросив вверх левую руку, обмотанную полотенцем.
Взгляд сенатора встретился со взглядом доморощенного убийцы, рука бывшего гладиатора блокировала удар. Загорелое лицо деревенского парня, решившего немного подработать на неведомой ниве убийства, сделалось землисто-серым, парень даже приоткрыл рот, видимо, готовясь извиниться, но так и не успел ничего произнести, ибо Элий вскинул правую руку и осколок стекла вспорол артерию на шее незадачливого наемника. Перерезанная сонная артерия издала громкий засасывающий звук, и парень бревном рухнул на постель, забрызгивая льняные простыни карминовыми пятнами. Будь у Элия чуть больше сил, он бы попытался обезоружить противника и скрутить его. Но сейчас он мог нанести лишь один удар. Он не мог рисковать.
Несколько секунд Элий смотрел на убитого. “Неплохой парень”, наверняка называли его друзья. Но явился неведомый гость и предложил огромные деньги за один удар ножа. Блеск золота помутил рассудок. Мечта поманила и обманула. Денег хватит, чтобы купить клеймо на Аполлоновых играх в Риме. Откуда парню знать, что гениям давным-давно плевать на своих подопечных...
— О боги, что я делаю...— прошептал Элий.— Смотрю на мертвого и говорю с ним мысленно о его жизни... Я в самом деле схожу с ума...
Он отпихнул мертвое тело и сполз с кровати. И тут понял, что у него не хватит сил удрать из дома. Оставалось одно — инсценировать бегство. Он разбил скамейкой окно, после чего выбрался из комнаты и по шаткой деревянной лестнице принялся карабкаться на чердак. Ноги едва слушались. И он цеплялся руками за перила, буквально волоча обессиленное тело. Чердак был завален соломой, плетеными корзинами, пустыми ящиками и коробками. Огромный кот, распластавшись на деревянной балке, равнодушно следил зелеными прозрачными глазами за нелепыми усилиями человека.
Элий повалился в солому, тяжело дыша. Внизу завизжала женщина. Потом несколько мужчин заговорили разом. И вновь женский крик. Если крестьяне позовут вигилов, те без труда разыщут убийцу. Убийца — это он. Когда-то он, спасая свою жизнь и жизни невинных, убил человека. В саду Макрина он стрелял и ранил или застрелил охранника. Сейчас же он намеренно умертвил деревенского парня, спасая свою жизнь. Теперь этот список будет все удлиняться, и счет сделается бесконечным. Кровь убитого испятнала десятками красных точек кожу Элия.
“Пусть придут вигилы, и счет будет закрыт...” — подумал Элий.
Хотя нет. Ведь это всего лишь вынужденное убийство. Убийство ради самозащиты. Любой суд его оправдает. Но он не хочет оправданий. Перед самим собой он не хочет оправданий.
Крики внизу неожиданно смолкли... Послышался голос, уверенный и властный.
Некто убеждал в чем-то остальных. Его слушали, не возражая. Потом вновь закричала женщина. Она кричала неостановимо, ее ударили — Элий почти отчетливо расслышал мокрый шлепок по лицу. Торопливый стук босых пяток. Вновь голоса — три или четыре человека говорили разом. И вновь тот же резкий хрипловатый голос.
Элий узнал его. Там, на берегу, он звучал так же — властно и надменно. Это он... его гений. Гэл. Почему люди называют гениев своими именами? Чтобы было проще верить в их благосклонность к опекаемым персонам? Гении не возражают. Но наверняка у гениев свои собственные, отличные от людских имена. Они используют их только в своем кругу. И потому имена гениев людям неведомы. Имя гения Рима (неведомо даже, женщина это или мужчина) известно лишь нескольким жрецам и, разумеется, императору как верховному понтифику. А того, кто осмелится самовольно проникнуть в эту тайну, ждет неминуемая смерть.
Гэл смолк, а голоса людей стали удаляться. Люди покидали дом. Элий напряженно вслушивался. Вот вновь залаяли собаки — исступленно и в то же время преданно — так лают псы, выслуживаясь перед хозяином. Скорее всего гений улетел — при нем собаки не смели подать голос.
“Если бы я мог немного отдохнуть, я бы понял, что происходит... — Элий отер со лба катящиеся капли пота. — Если бы боги дали мне немного времени...”
Почему боги не вмешаются? Неужели они не видят, что творится на земле! Или им все равно? Когда они вмешиваются? Когда дело касается самих богов? Жертвоприношений, храмов, молитв? Послушания или-богохульства?..
Элий почувствовал запах дыма. Поначалу слабый — будто кто-то закурил табачную палочку, но вскоре запах дыма усилился, послышался веселый треск разгорающегося пламени. И наконец дым повалил плотно, клубами. Люди подожгли дом. Или не люди? Может гений чиркнуть спичкой и позволить пламени пожрать своего бывшего подопечного, если нож наемного убийцы не достиг цели? Наверное, может. Или попросит людей оказать ему подобную услугу. Люди порой так услужливы, что просто диву даешься. Они услуживают диктаторам и палачам, ворам и обманщикам... врунам...
И они, как боги, обожают жертвоприношения.
Элия душил кашель, глаза слезились от дыма. Он нашел какую-то грязную тряпку и прикрыл лицо. Но это не помогло. Почти ничего не видя, Элий вернулся к лестнице. Ему удалось спуститься на несколько ступеней, но усилия пропали даром — сквозь сизые клубы дыма снизу пробивалось пламя — пройти здесь не смог бы и здоровый человек, не говоря о раненом.
Пришлось вернуться на чердак. Теперь Элия сотрясал непрерывный кашель. Еще несколько минут, и он задохнется. В слабом свете, падающем сквозь чердачное окно, серые клубы дыма принимали самые фантастические очертания. Человек с богатой фантазией увидел бы в них форум Траяна, и Капитолий, и даже Палатинский дворец.
Палатин... почему он подумал о Палатине, лежа на чердаке и задыхаясь в дыму? Через несколько минут он сгорит заживо. При чем здесь роскошный дворец императора с его банями, залами, садами, библиотеками и бесчисленными скульптурами?
Элий поискал глазами кота. Куда подевался кошак? Ну конечно, он не стал дожидаться, когда его зажарят заживо. Едва потянуло дымом, как священное животное египтян сигануло через окно на крышу и оттуда на дерево. Молодец, котяра, надо спасаться, когда тебя собираются поджарить заживо!
Окно... Эта мысль вернулась, будто Элий наугад сделал несколько шагов назад и отыскал нужный выход. Деревенский домик совсем невысок, выпрыгнуть со второго этажа можно без особого риска. Особенно если внизу не мощеный двор, а рыхлая земля цветочной клумбы. Элий ударом кулака вышиб ветхую раму. Он скорее вывалился наружу, нежели прыгнул. Но в своем кратком полете успел сгруппироваться и, упав, перекатился по земле с завидной ловкостью. Уж что-что, а падать бывший гладиатор умел. Сколько раз, вот так катаясь по песку, он спасал если не свою жизнь, то жизнь и счастье своих заказчиков, уклоняясь от опасных ударов.Но сейчас он вел самый отчаянный бой из всех. Одного он не знал только — с кем дерется.Все клейма Клодии в количестве девяноста девяти штук были распроданы накануне за несколько часов. Безумные или бессмысленные желания. Какая-то женщина хотела, чтобы ее изнасиловали. Бред. Какой-то мужчина просил, чтобы его избили до полусмерти. Банкир жаждал утроения капитала. Его умирающая от скуки жена — трех любовников сразу. Мерзостно обо всем этом думать, не то что исполнять. Но никогда Клодии не платили столько денег. Все ставили на нее, считая фаворитом. Какой простой и в то же время естественный подъем. Теперь она первая, если не считать заносчивого Цыпы, которого она никогда не принимала всерьез. Цыпа, разумеется, воображает себя первым. И теперь, когда на арене нет ни Вера, ни Варрона, его клейма тоже поднялись в цене.
В этот день Клодии выпало сражаться с Цыпой. Когда ей объявили решение Пизона, она принялась хохотать. Она хохотала как сумасшедшая, всхлипывая, хлопая в ладоши и пихая всех, кто находился в досягаемости ее кулаков. Гладиаторы в куникуле смотрели на нее в недоумении. Медик, дежуривший в Колизее, накапал в бокальчик прозрачной, пахнущей мятой жидкости и поднес гладиаторше. Клодия окинула медика таким взглядом, будто воображала, что ее взор, как взор Горгоны, может обратить человека в камень.
— Не нужны мне твои сраные капли, — прошипела она. — Я просто хочу знать, что случится, когда: один из нас проиграет? Я или Цыпа.
— Разумеется — ты,— снисходительно бросил Авреол.
Она окинула Цыпу не менее яростным взглядом, но реплики не удостоила.
— Я хочу знать, что после поединка будет твориться в Колизее?
— Сумасшествие, — сказал кто-то очень тихо. У Клодии были проданы все девяносто девять клейм. Столько же продал Цыпа. За клейма в последнем бою люди платили сумасшедшие деньги. Никогда прежде такого не бывало. Никогда прежде не сходились бойцы, шансы которых были столь равны. Даже в поединках Элия и Вера последний всегда оставался фаворитом. Элий никогда не набирал более пятидесяти клейм, если у него был шанс сразиться с Вером. Пизон должен был развести равных бойцов. Но он этого не сделал. После гибели Варрона и устранения Вера в центурии гладиаторов царило уныние. Происходящее на арене казалось уже не волей богов, но манипуляциями нечистых на руку людей.
Уход двух лучших гладиаторов обескуражил заказчиков. Известие об отстранении Вера привело его почитателей в ярость. “Акта диурна” сообщила об этом со свойственной ей сухостью, выражая осторожное недоумение по поводу поведения Вера, зато “Гладиаторский вестник” смаковал подробности на двух страницах. Вилда, как всегда, оказалась на высоте — оказывается, все поклонники честной борьбы только и мечтали об изгнании Вера. Теперь и гладиаторы, и зрители вздохнут свободно.
Один из номеров “Акты диурны” лежал сейчас в “отстойнике”, и Клодия видела набранные крупными буквами заголовок. “Наглость против бездарности”. Она прекрасно понимала, что имелось в виду. Но, несмотря на обиду и гнев, Клодия вынуждена была признать, что в этом заголовке есть изрядная доля правды. Клодия и Авреол первые, потому что лучших просто не стало.
Клодию томила смутная тревога. Она не могла согласиться, что происходящее лишь цепь случайностей. Все предопределено, но отнюдь не волей богов или высшим Космическим разумом, который, если верить стоикам, управляет миром. Она усматривала во всем этом руку человека. Она даже знала, кто этот человек. Самое отвратительное, что, крича о своем отчаянии, она не смела назвать его имя. И поэтому асе цена была ее отчаянию. И ее крику.
Вер ушел от своих преследователей с легкостью. Не охранникам Макрина тягаться в ловкости и силе с первым гладиатором Империи. К утру Вер вышел к воротам небольшого старинного городка. Это оказались Велитры, родина Октавиана Августа <Город на Аппиевой дороге недалеко от Рима.>. Основанный еще в 260 году, городок так и не сумел разрастись и жил тихой размеренной жизнью в тени Вечного города в Альбанских горах. В переулке
Октавиев имелось отделение банка Пизона. В этом банке Вер, как и все гладиаторы, имел счет. Разумеется, вид беглеца мог показаться служащим подозрительным. Но глупо таиться от людей; убегая от гениев. Однако Вер надеялся, что после вчерашней схватки его покровитель находится не в лучшей форме.Высшим существам свойственна капризность, капля раскаленного масла, упавшего из светильника, может привести к тяжкой болезни и заставить небожителя мучиться и страдатьЕдва дождавшись открытия банка, Вер первым вошел в пустое помещение. У входа его встречала позолоченная статуя >самого Пизона с такой знакомой самодовольной улыбкой на толстых губах. Вид странного посетителя в грязной тунике .
Гении вряд ли превосходили богов в способности переносить мучения. Так что Вер наделся, что у него есть день или около того в запасе, пока его гений зализывает раны и хнычет, как Амур в библионе Апулея. <Имеется в виду эпизод в романе Апулея “Золотой осел”, когда капля масла из светильника Психеи упала на плечо Амура. со ссадинами на лице и руках не смутил ни золоченую статую, ни служителей в безукоризненных белых тогах. Веру тут же были выданы все необходимые бумаги. И через пятнадцать минут после подписания чека он получил тысячу сестерциев серебром. Выйдя из банка, первым делом он зашел в ближайшую лавку и купил новую тунику (разумеется, черную, ибо игры еще не закончились и убийце надлежало пребывать по-прежнему в черном), сандалии и дорожную сумку. И хотя он понимал, что черный цвет может навести на его след, надеть белое или цветное Вер не мог.
Даже когда мир рушится, римлянин должен соблюдать свои многочисленные ритуалы.
...Верит он, Вер, в это или повторяет за своим учителем Элием? Ему казалось, что уже верит...
Переодевшись, Вер перекусил в таверне. События вчерашнего дня и нынешней ночи не лишили его аппетита. Он оценил сырные лепешки и жареные колбаски и похвалил хозяйку — толстую симпатичную женщину лет сорока. Вер всегда хвалил вкусные блюда, где бы ни ел — в таверне или в гостях. Это было заученное правило, как необходимость подавать нищим и носить черную тунику. Ритуал. Здесь
же он спросил дорогу до Кориолы. Вер должен был отыскать Элия. А Элий несомненно находился у Курция. Если им, конечно, удалось ускользнуть из лап Макрина. Вер надеялся, что удалось.
Водитель дремал в своем таксомоторе подле фонтана, ожидая пассажира, удобно укрывшись в лиловой тени огромной оливы. Вер запрыгнул на заднее сиденье и хлопнул парня по плечу.
— До Кориолы, и побыстрее.
Парень встрепенулся, согласно кивнул, и машина рванулась с места, распугав десяток жирных голубей и двух почтенных старушек, кормивших их с рук. Вер лениво развалился на сиденье с видом богатого туриста. Но при этом из-под век внимательно осматривал дорогу и мелькавшие за рядами черешневых деревьев домики из темного камня, крытые отливающей золотом черепицей, пасущиеся стада, сине-зеленые, окутанные дымкой гряды гор. Изредка авто обгоняло пешеходов, идущих вдоль магистрали.
Неожиданно фигура одного из них привлекла внимание Вера.
— А ну-ка, останови! — приказал он водителю. Заслышав визг тормозов, неизвестный перемахнул через каменную изгородь, и тут же раздался грохот выстрела. Водитель в ужасе закрыл голову руками и повалился на сиденье, а Вер распахнул противоположную дверцу и выскочил на дорогу. Прячась за машиной, он переместился к носу авто, а дорожную сумку швырнул назад. Сразу же загрохотали выстрелы, взметая фонтанчики песка у обочины. Стрелок будто нарочно стрелял мимо. Вер перепрыгнул через изгородь и нос к носу столкнулся с гением кухонных работников. Гений целился в него из “парабеллума”. Вер ударил гения сначала по руке, выбив оружие, а потом по лицу, чтобы у красавчика не возникло желания устроить Веру еще какую-нибудь гадость.
После этого гладиатор повалил беспомощного гения на землю и для надежности уселся на него верхом.
— Кажется, ты позабыл, что гении не должны убивать! — назидательно произнес Вер.
— А я и не убивал... я только попугать решил. Клянусь Геркулесом.
Юний Вер сделал вид, что не поверил, и грозным голосом потребовал рассказать о замысле гениев. Покровитель кухни в ужасе зажмурился, решив, что наступает последний миг его жизни. В принципе гении бессмертны. Но мощный электрический разряд может испепелить любого из них. Правда, Вер не умел метать молнии. Во всяком случае, он не помнил за собой такой особенности.
— Я ничего не знаю... Ничего... — бормотал гений. — Меня также хотят убить... я думал, что это опять наемный убийца. Я тебя не узнал... Мы и встречались один раз на пиру. Помнишь пир у Гесида? Там подавали еще такой прекрасный торт со сливками.
— Кто тебя хотел убить?
— Думаю, что они... — Губы гения плаксиво скривились. — Гении...
— Твои собратья? Это уже интересно. Что им нужно?
— Не знаю... не посвящен. То есть кое-что я знаю... Ты расстроил планы гениев, когда заклеймил желание для этой девочки, Летиции Кар. Она должна была умереть.
— Это я тоже знаю. Гении сами подстроили катастрофу. Но почему гении не прикончили ее в больнице?!
— Мы, гении, не любим убивать. Предпочитаем, когда смерть наступает естественным образом. А тут ты со своим клеймом. Мы пытались заставить тебя проиграть. Но гении — не боги. К тому же искусство гладиатора многое значит. Боги дали людям хоть какую-то свободу выбора.
— Благодарю... — сказал Вер таким тоном, будто в эту минуту благодарил от имени всех граждан Рима могучих Олимпийцев. — Но кто эта девчонка? Почему ее смерть так важна?
Гений кухонных работников покосился на каменную ограду, потом глянул на небо и прошептал едва слышно:
— Она — дочь гения Империи. Наполовину человек, наполовину гений.
— Ну и что из этого? — Вер ничего не понимал, и его это злило.
— Не знаю точно... они, то есть гении, задумали нечто вроде жертвоприношения. От которого весь наш мир должно вывернуть наизнанку.
Вер опять ничего не понял, но при этих словах его охватил такой ужас, что он едва не завопил в голос. Непроизвольно он отпрянул и выпустил гения, как птицу из силков.
— Честно говоря, я не в восторге от этих интриг, — признался гений кухонных работников, благоразумно отползая подальше от Вера. — Люди неплохие компаньоны. Таких изысканных блюд, как на земле, нельзя вкусить даже в обители Олимпийцев. Амброзия напоминает жидкую овсяную кашу с сахаром, а нектар гораздо хуже фалернского вина. Ну вот, теперь они точно убьют и тебя, и меня, — гений тяжело вздохнул и перелез через ограду.
Элий перекатился по клумбе, сминая цветы. Он не успел подняться, как кто-то схватил его за руку и рванул подальше от горящего дома. Элий разглядел красно-серую форму и не стал противиться. Вместе с вигилом он спрятался за живой изгородью лавровых роз. Бледно-красные цветы казались хлопьями огня, долетевшими в зелень с пожара. Сквозь просвет в зарослях Элий видел людей, столпившихся во дворе. Они не пытались гасить огонь, а лишь смотрели, как оранжевое пламя вырывается из окон. Нелепая, почти театральная сцена, где герой — огонь, а люди — неподвижная декорация.
— Пора сматываться, — прошептал вигил. — Курций поручил охранять тебя. Если что случится, он с меня шкуру снимет. Сменщика моего убили — я нашел тело возле сарая. Вот гады, стукнули чем-то сзади, кинули в яму и забросали ветками. А тут пожар. В такую переделку мне не приходилось попадать. Но Курций велел спасти тебя, сиятельный, любой ценой.
Вигил помог Элию подняться и буквально поволок его по узкой тропинке. Но они бежали слишком медленно. В последнее мгновение Элий заметил мелькнувшую за деревьями тень и успел крикнуть:
— Справа.
Они рухнули в траву. Пуля цвиркнула по стволу дерева, срезая ветки. Вигил перекатился, держа пистолет двумя руками, и выстрелил. Нападавший рыкнул от боли и пальнул еще раз, наугад, прежде чем свалиться. Судя по всему, подоспели более опытные подручные Гэла. Вигил вскочил и потащил Элия за собой.
— Быстрее! — вопил вигил. — Ты можешь переставлять ноги быстрее?! Я в пять лет бегал лучше, клянусь Геркулесом!
— В пять лет я тоже бегал гораздо лучше, — признался Элий.
— Ну ты и слабак! — фыркнул вигил. — Помнится, меня в таверне пырнули ножом, а я после пробежал за преступником целую милю, догнал мерзавца и связал. Вот так-то! А Курций еще говорил, что ты прежде служил ночным стражем. Врал, наверное...
Элий не стал возражать бравому вигилу.
— Это было очень давно, — выдохнул он.
— Когда тебе было пять лет! — хохотнул вигил.
— Хотелось бы одеться, — признался Элий, когда сквозь заросли винограда мелькнуло серое полотно дороги.
— Считай, что мы направляемся в термы, — предложил вигил. — Или представь, что я арестовал тебя за то, что ты разгуливал нагишом.
— В последнее время я могу представить что угодно, — признался Элий.
В префектуре вигилов в Кориоле было полно народу. У входа толклось несколько корреспондентов. На груди одного из них Вер заметил значок “Акты диурны” и подивился вниманию столичной прессы к событиям такого захолустья. Шустрый репортер из “Акты диурны” тут же подскочил к Веру. На одной перевязи у него висели фотоаппарат и боевой меч.
— Какова судьба Макрина? Правда, что он убил двух вигилов и сбежал?
— Что ты думаешь о действиях центуриона Курция? — затараторила девица, внешне чем-то похожая на Вилду.
По осанке пишущая братия приняла Вера за вигила и торопилась выпытать у него последние новости. Дело Макрина всколыхнуло прессу. Это неплохо. Только о судьбе Элия вряд ли удастся узнать. На всякий случай Вер попытался пробиться в таблин Курция, но дверь была заперта. Знакомый молодой вигил сообщил, что Курция в префектуре нет.
— Он на вилле Макрина проводит обыск, — сказала репортерша, похожая на Вилду.
— А где Элий? Я спрашиваю, кто-нибудь знает, где сенатор Элий? — не в силах сдержаться, Вер повысил голос.
— Сенатор Элий был пленником Макрина? — Репортерша вцепилась в гладиатора мертвой хваткой. — Он принимал участие в подпольных боях? Он погиб?
Ранен? Бежал?
— Это я и хочу выяснить, — огрызнулся Вер, с трудом освобождаясь от подобия Вилды.
Гладиатор вышел из здания и остановился, не зная, что делать. Он даже не знал, жив ли Элий. Вер бросил своего раненого друга неведомо где. Да, Вер пытался отвлечь огонь на себя, но все равно его бегство походило на предательство. Он ощущал себя тем несчастным парнем, который отправился из Фермопил с посланием и вскоре узнал, что поручение царя Леонида обернулось для него несмываемым позором <Этот посланец покончил жизнь самоубийством.>.
Вер испытывал боль, настоящую нестерпимую боль. Будто кто-то воткнул нож под ребра. Боль не проходила. Вер вышел на площадь и заорал в голос:
“Элий!”
Ему никто не ответил. Лишь на верхнем этаже хлопнули, открываясь, ставни да стая жирных городских голубей рванулась в небо. Две молоденькие девушки в коротеньких двуцветных туниках поспешно перебежали на другую сторону площади.
— Тебе плохо? Ты болен? — спросил, подходя, вигил внимательно оглядывая черную тунику Вера и сочувственно качая головой. — Потерял близкого человека?
— Я потерял друга. Именно потерял. И не знаю, где он...
— Игры еще не закончились. В банке Пизона через посредника можно купить клеймо, — посоветовал вигил. — У них наценка десять процентов.
Видимо, ничего более подходящего ему в голову не пришло.
— Чтобы Орк сожрал твои клейма, — огрызнулся Вер.
— Не унижай мечту Империи, доминус, — нахмурил брови вигил.
Вер вернулся к таксомотору и швырнул водителю сотню сестерциев.
— На виллу Макрина, — приказал он. Если его друга захватили в плен, то он разнесет это гнездо в пух и прах. Вер нащупал под туникой рукоять “парабеллума” и усмехнулся. Он сжимал в пальцах оружие гения.
Неужели люди переживают всякий раз такую боль, когда теряют близких? Как они могут с этим справляться? Как у них хватает на это сил? Как люди могут после этого жить? Он именно так и подумал отстранение — люди. Странно, но себя почему-то к этой категории он причислить не захотел.
Он ожидал схватки, сопротивления и испытывал тот холодный азарт, который всякий раз охватывал его при выходе на арену. Но ворота виллы были распахнуты, и никто не пытался преградить ему дорогу. Разорванные картонные коробки и корзины валялись у входа. Ветер разносил по саду обрывки бумаги. В розарии несколько вигилов выдергивали роскошные, усыпанные цветами кусты. Молодой парень с бледным худым лицом заступил Веру путь.
— Я — Юний Вер, — представился гладиатор. — Ищу центуриона Курция.
— Юний Вер... — повторил вигил и на всякий случай заглянул в свой блокнот.
— Можешь войти.
— Где Курций? И где сенатор Элий? Вер попытался по выражению лица предугадать ответ, но с таким же успехом он мог всматриваться в лицо мраморной статуи.
— Мы проводим обыск, постарайся нам не мешать, — вигил будто не слышал вопроса.
— Кто-нибудь есть дома?
— Домна Ариетта во фригидарии. Можешь с ней поговорить, — милостиво разрешил вигил. Вер бросился в бани. Служанка (смуглая красотка, что прежде прислуживала им за столом), испуганно пискнув, бросилась в боковую дверь. Веру показалось, что она больше изображала испуг, чем на самом деле боялась. Точно так же, как он сам изображал боль, сочувствие и жалость. Пока его наконец не охватило подлинное чувство. Отчаяние.
Возле бассейна Вер обнаружил Ариетту. Дочь Макрина уже закончила купание и облачилась в просторную белую тунику. Толстая немолодая женщина золоченым гребнем расчесывала роскошные волосы хозяйки. Девушка взглянула на Вера без страха, она даже улыбнулась ему, а в глазах ее мелькнула неподдельная радость. Эта улыбка обескуражила Вера.
— Где Макрин? — спросил он.
— Отец уехал ночью, сразу же после твоего бегства, — Ариетта жестом указала служанке на дверь.
— Испугался? — злорадно спросил Вер.
— Он видел, как Курций и Элий сели в машину. И не стал ждать, пока явятся вигилы. Приспешники Курция сегодня перевернули виллу вверх дном. Сейчас раскапывают сад. Ищут тела убитых. Как будто отец так глуп, что станет хоронить трупы в собственном саду!
Гнев Вера улетучился. Элий уехал с Курцием. Элий спасся! Теперь Вер готов был простить кого угодно. И красавицу Ариетту, и даже подонка Макрина. Бывший гладиатор опустился на ложе, стоящее возле бассейна, и принялся беззастенчиво разглядывать девушку.
В этот раз она показалась ему еще красивее.
“Но в Риме-то есть девчонки куда интереснее!” — сам себе попытался возразить Вер.

Предыдущая страница 14 Следующая страница


15 Роман Буревой

И обнаружил, что ни одного имени припомнить не может.
— Ты знала, что Макрин устраивает подпольные бои? — В его голосе не было злости — скорее насмешка.
Но и насмешки Ариетта сносила плохо.
— Ты агент вигилов, чтобы задавать подобные вопросы? — Она окинула Вера надменным взглядом.
— Я — потенциальная жертва твоего папаши, и мне чудом удалось спастись.
Она глубоко вздохнула и отвернулась. Веру показалось, что на глазах ее выступили слезы. Но если и так, то слабость ее была мимолетной.
— Да, знала! — призналась она. — Но что я могла сделать? Не доносить же на родного отца! А убедить его в чем-нибудь невозможно. В прошлом году я купила клеймо на Больших Римских играх, я просила, чтобы отец оставил все дела, кроме литературных. Но мой гладиатор проиграл.
Из ее глаз вдруг часто-часто закапали слезы. Она смахнула их сердитым жестом и прошептала:
— После этого ничего нельзя было исправить.
— И чье клеймо ты купила? — почти автоматически спросил Вер.
— Авреола...
— Цыпы? — Вер почувствовал себя оскорбленным. — Но почему у него?
— Авреол показался мне таким надежным. Положительным, что ли... А он проиграл этот бой. Тебе.
Вер усмехнулся. Да, вот так и не знаешь, что таится под покровом простого, казалось бы, желания. Собственная победа едва не принесла ему смерть. Он вспомнил структурные деревья желаний, которые рисовал в гладиаторской школе, и ему стало смешно.
— Ты могла бы предупредить меня или Элия. Просто сказать: тебя ожидает опасность, доблестный муж, — упрекнул Вер.
Он обвинял, хотя на самом деле ему хотелось подыскать для девушки оправдания. Ему было ее жаль. Но чувство было столь мимолетным, будто он ощутил каплю вина на языке и не сумел разобрать его вкус.
Ариетта смерила его недоверчивым взглядом.
— Разве ты не получил моей записки? Вер отрицательно покачал головой.
— Ах, дрянь! — воскликнула Ариетта и решительно тряхнула головой.
Она впихнула гладиатора в нишу и задернула узорную занавеску. После этого позвонила в колокольчик. За дверью почти сразу же послышались шаги, и две служанки — белокожая толстуха и юная смуглянка — вбежали во фригидарий. Ариетта подошла к смуглянке и смерила ту уничтожающим взглядом.
— Где моя записка? Та, что предназначалась Веру.
— Господин Макрин забрал ее, — отвечала смуглянка, дерзко глядя в глаза своей госпоже.
Ариетта от подобной наглости растерялась, но тут же топнула ногой:
— Вон! Сегодня же, чтобы тебя здесь не было!
— Не выйдет. Меня нанял доминус Макрин, и только он может уволить. Я — римская гражданка и знаю свои права, — уже в открытую ухмылялась молоденькая нахалка.
Ариетта замахнулась, намериваясь влепить смуглянке пощечину, но та перехватила руку и с неожиданной ловкостью вывернула запястье. Ариетта вскрикнула и повалилась ей в ноги. Пожилая толстуха, выпучив глаза, смотрела на унизительную сцену. Она то вскидывала руки, готовясь броситься на помощь госпоже, то испуганно отступала.
— Когда господин Макрин вернется, мы обсудим этот вопрос, — проговорила смуглянка назидательно. — И чтобы у тебя не возникало никаких иллюзий, спешу сообщить, что он был очень недоволен запиской и только мое заступничество удержало его от расправы.
Она наконец отпустила запястье Ариетты и вышла. Только тогда толстуха отважилась протянуть своей госпоже руку.
— Ты видела?! — в ярости воскликнула Ариетта, вскакивая и отталкивая толстуху. — Как Алина ведет себя! Как посмела...
— Она купила клеймо, домна. И ее гладиатор выиграл. Все слуги это знают.
— И что же она пожелала? — Ариетта морщилась от боли и растирала руку.
— Захотела стать хозяйкой в доме.
— И ты только теперь говоришь мне об этом?!
— Не хотела тебя расстраивать, домна. Все равно, коли ее клеймо выиграло, уже ничего не поделаешь.
— Уходи,— приказала Ариетта и, видя, что толстуха колеблется, закричала: — Вон!
Та выскочила из фригидария, на ходу потеряв сандалету. Ариетта отдернула занавеску, за которой прятался Вер.;
— Ну, гладиатор, видишь, как все просто. Скоро меня попросят покинуть родные пенаты. Не помнишь, кстати, не ты ли выиграл это клеймо?
Веру захотелось ей помочь. Он испытывал к ней симпатию (или жалость — в подобных оттенках чувств он еще не умел разбираться). Во всяком случае, он попытался ее утешить.
— Смотря в какой форме было высказано желание, — принялся рассуждать Юний Вер вслух. — Если девчонка хотела стать супругой Макрина, то ей удастся выйти за него замуж. Но я не уверен, что при этом она автоматически станет хозяйкой дома. Делишки твоего отца выплыли наружу, его наверняка попросят сменить жилище.
Вер замолчал, сообразив, что еще больше огорчил девушку. На глаза ей вновь навернулись слезы.
— Что его ждет? — спросила Ариетта.
— Я не особенно силен в праве. Мой друг Элий, с которым ты успела познакомиться, ответил бы более точно. К счастью или к несчастью, его здесь нет.
Но, насколько я могу судить об этом деле, Макрина ждет смерть.
Ариетта вздрогнула.
— А ты не мог бы...— она закусила губу, не смея произнести просьбу. — Ты не мог бы походатайствовать за него?
Девушка была растеряна и сломлена. И у нее не было друзей, никого, кто бы мог протянуть руку, если она обращалась за помощью к человеку, который чуть не погиб по вине ее отца. Она просила жертву заступиться за убийцу.
— Я бы мог помочь. И Элий тоже. Особенно Элий, — Вер на мгновение запнулся.
— Но для этого Макрин должен чистосердечно рассказать обо всем — о поединках, о клеймах, которые здесь заказывались. И главное — об участии гениев в представлениях.
— И тогда ему сохранят жизнь? — боясь верить, спросила Ариетта.
— Ничего не могу обещать. Все зависит от важности сведений, которые он сообщит. Боюсь, другого выхода у него просто нет.
Ариетта вздохнула. Ее надменность давно истаяла. Сейчас она походила на растерянного ребенка.
— Как ему связаться с тобой?
— Пусть в гостинице “Император” оставит у дежурного записку на мое имя, укажет место и время встречи и подпишется...— Вер сделал паузу.— “Нереида”...— он перевел дыхание, смиряя биение сердца. — Я пойму.
Вместо ответа Ариетта схватила его руку и поднесла к щеке. Она была готова его благодарить за милость, которая еще не оказана. Когда он уйдет, гордячка тут же раскается в своем порыве. Но сейчас она с искренним восторгом целовала руку гладиатора. Вер, не равнодушный к знакам поклонения, решил дать еще один совет:
— Если у тебя есть родственники, немедленно уезжай к ним, — посоветовал он на прощание.
И невольно задержался в дверях, глядя на девушку. Женской красотой он мог восхищаться, не заимствуя чувств.
У выхода его остановил все тот же вигил и протянул Веру конверт. Письмо было от Курция. В своем послании центурион был не многословен.
“Курций Юнию Веру, привет!
Я схватил волка за уши <Старинная римская поговорка.>. Удержать нет сил. Отпустить не могу — сожрет. Еду в Рим. Приезжай, как только сможешь. Надеюсь на тебя и на Элия. Встретимся на вилле Элия.
Будь здоров. Курций”.
“Элий жив и находится в безопасности”, — повторял Вер, сидя в поезде, несущемся к столице. Но слова не успокаивали. Вера не покидало чувство, что он предал друга. Он был вестником, мчащимся в столицу Спарты. Но главное сражение, великое сражение происходит у Фермопил. Это знает каждый лицеист. Да, каждый ученик лицея знает это спустя полторы тысячи лет. Но кто ведает об этом, когда даже час сражения не пробил?
Вер прибыл в Рим раньше Элия и Курция. В доме сенатора Вер застал лишь Марцию: от Элия по-прежнему не было никаких вестей. Значит, в ближайшее время он не появится. Римлянин после долгого отсутствия всегда предупреждает жену о своем возвращении, демонстрируя полное доверие — мол, не желаю подловить и уличить, нагрянув внезапно. Она же непременно должна приготовить к его возвращению горячую ванну. Якобы за этим и звонил, и предупреждал. Марция, не будучи женой
законной, всегда болезненно относилась к таким мелочам. И Элий старался соблюсти ритуал.
Марция предложила Веру остаться переночевать, но тот отказался и обещал заглянуть к вечеру следующего дня. Если сенатор приедет, то пусть свяжется с гостиницей “Император” — Веру сразу передадут сообщение.
И Вер ушел., Если бы он принял предложение Марции, возможно, вся история Рима была бы другой... Не говоря о судьбе Элия. Но будто кто-то толкнул его в спину и заставил уйти, почти против воли. Его гений? Гений Марции? Или чей-то другой покровитель? Кто же в тот вечер руководил им? Или желание, которое он заклеймил для Элия, решило все?
Поздно вечером, уже в темноте, Юний Вер очутился у дверей дома на Эсквилинском холме. Дом находился в стороне от Тибуртинской дороги. Зато рядом были сады Мецената, и весной пение соловьев разносилось по всей округе. Дом Сервилии Кар был выстроен недавно, в модном ныне стиле “классицизма”, колонны из зеленоватого мрамора украшали фасад, а в нишах галереи скрывались бронзовые статуи — черные призраки на фоне светлого мрамора.
Едва Вер нажал кнопку звонка, как дверь привратницкой отворилась, и широкоплечий темнокожий гигант в ярко-красных шароварах и расшитом золотом поясе возник на пороге. Он скрестил руки на груди и взглянул на Вера сверху вниз.
Несмотря на высокий рост, гладиатор был на полголовы ниже этого Цербера Сервилии Кар.
— Доложи хозяйке о том, что пришел Юний Вер, — приказал он.
— Тебя не приглашали, — пророкотал гигант, по-прежнему держа руки скрещенными на груди.
Вер поднял голову; Почти во всех окнах горел свет.
— Домна Сервилия будет рада меня видеть.
— Тебя не приглашали, — повторил гигант. Молниеносный выпад угодил гиганту в нос.
Кровь, столь же яркая, как шелк шаровар, хлынула на грудь.
— Меня пригласили, но ты об этом забыл,— Вер наградил незадачливого охранника ударом в пах, а когда тот согнулся, перепрыгнул через него.
Триклиний Сервилии Кар был роскошен. Сигмы <Сигма — ложе в виде греческой буквы “сигма”.> из литого серебра, затканные золотом подушки, столы с инкрустацией, на мозаичном полу в черно-белом узоре сплелись фантастические морские чудовища. Аполлон с лицом и руками из слоновой кости, в золотой одежде застыл за ложем хозяйки. Обычно статуи из золота и слоновой кости украшают храмы. Но триклиний Сервилии Кар многочисленные поклонники именовали
Храмом искусства, и никого не удивляло присутствие хрисоэлефантинной статуи.
В этот вечер в доме Сервилии, как всегда, собралась самая изысканная публика Рима. Обед уже перевалил за половину, подавали сладости, легкое вино и черный крепкий кофе с лимоном. Приглашенный музыкант услаждал слух публики игрой на клавесине — этом модном инструменте, постепенно вытесняющем органы. Среди гостей Вер знал лишь поэта Кумия, который развалился на ложе в двуцветной черно-золотой тунике и в венке из белых роз, да еще лицо пожилого оратора было знакомо — на пиру Гесида он сокрушался по поводу деградации риторики. Видимо, посещение изысканных пиров, обедов и пирушек было ныне главным занятием оратора.Сама хозяйка возлежала за столом в легкой вышитой тунике. из тончайшего белого шелка. Служанка только что сменила ее венок — на лепестках роз еще дрожали капли росы. Сервилия была необыкновенно красива — ее полные чувственные губы, сложенные в заученную бездушные улыбку, казались нарисованными на правильном, чуточку бледном лице. Это застывшее вежливое выражение придавало ей сходство со статуей. Но вместе с тем под внешней, будто наклеенной улыбкой угадывалась грустная усмешка. Вер смотрел на Сервилию и не мог оторвать взгляда.
Он любил статуи. Их величественную, почти божественную красоту.
— Наш великолепный гладиатор пожаловал на пир без приглашения, — улыбнулась Сервилия. — Сожалею, но все места на ложах уже заняты.
— Ничего страшного, я пришел не пировать, а поговорить с тобой.
— Мы все беседуем с боголюбимой Сервилией и наслаждаемся тонкостью и верностью ее суждений, — тут же вмешался в разговор Кумий.
В этот момент в триклиний вбежал привратник. Одной рукой он держался за разбитый нос, другой — за пах и семенил, как артист, которому достались неудобные котурны.
— Я не пускал его, но он ворвался, домна... — бормотал привратник, отирая ладонью кровавую слюну. Домна Сервилия поморщилась.
— Раз он здесь, пусть останется. А ты сходи на кухню, и пусть тебе дадут мешок со льдом, — она окинула пострадавшего внимательным взглядом. — Два мешка.
Потом она обернулась к высокой белокожей и светловолосой служанке, явно прибывшей в столицу из Нижней Германии, и велела принести стул для Вера.
Кумий при этом забеспокоился:
— Опасаюсь, как бы этот варвар не помешал утонченной беседе, домна Сервилия.
Вер тем временем уселся на принесенный стул и взял из рук служанки бокал вина. Со своего места ему открывался прекрасный вид на восхитительную грудь домны Сервилии. Хозяйка подняла голову, встретила взгляд Вера, но не выказала ни толики смущения. Она лишь улыбнулась и положила в рот кусочек бисквита.
— О чем же мы говорили до прихода нашего знаменитого исполнителя желаний? — спросила она, обращаясь к Кумию, но при этом по-прежнему глядя на Вера.
— О том, что гладиаторы не могут исполнять желания людей искусства. Пример Марции Пизон тому подтверждение. Бедняжка, после смерти Элия ее положение сделалось невыносимо.
— Разве он умер? — засомневался пожилой оратор. Сегодня ради Сервилии Кар он накрасил глаза и щеки, а на макушку водрузил светлый парик.
— Разумеется! Просто власти это скрывают.
— Он в самом деле умер? — обратилась Сервилия! Кар к Веру. — Какая потеря!
— она старательно изобразила огорчение. Но вряд ли гибель Элия сильно ее взволновала.
“Люди плохо изображают чувства”,— отметил про себя Вер.
— Я уверен, что он жив, — проговорил он вслух и, наклонившись к самому уху хозяйки и вдыхая запах дорогих галльских духов, шепнул: — Я могу спасти твою дочь!.
— Что ты хочешь? — отвечала она так же шепотом.
— Чтобы ты все рассказала. Гении жаждут ее смерти. И я хочу знать — почему.
Сервилия мгновение помолчала. При этом она продолжала любезно улыбаться гостям. Ну, может быть, лицо ее сделалось бледнее обычного.
— Не сейчас, — и она обернулась к Кумию. — Как ты думаешь, друг мой, может поэт управлять Империей?
— О нет, боголюбимая домна. Империей должен управлять беспринципный и безнравственный человек.
— Тебе было бы приятно подчиняться такому подонку? — поинтересовалась знаменитая актриса Юлия Кумекая.
Звезда театра Помпея была вызывающе некрасива, но это не мешало поклонникам
сходить по ней с ума.
— У проходимцев лучше всего получается управление государством, — вздохнул Кумий. — А утонченные души поэтов не созданы для интриг и подлостей верховной власти.
— Некто Бенит сегодня встретил меня на рынке Траяна и нагло потребовал, чтобы я пригласила его на обед, — сказала Сервилия Кар. — Судя по твоим характеристикам, из него выйдет прекрасный правитель, Кумий. Думаю, в следующий раз придется его позвать.
— Нет ничего приятнее для поэта, чем высмеивать императора, — заметил накрашенный оратор. — Высмеивать ничтожного Бенита было бы несказанным удовольствием. Так что пригласи на обед Бенита, домна Сервилия.
— Да, если бы императором стал Элий, — заметил Вер,— вы бы, господа сочинители, умерли со скуки.
— О нет, — засмеялся Кумий. — Я бы вдоволь поиздевался над его благородством. Благородный человек смешнее подлеца.
— Какой он благородный! — с неожиданной злобой прервал Кумия оратор. -
Благородные не идут в гладиаторы. Вы, молодые, имеете превратные понятия о благородстве. Ныне все перемешалось — ив мире, и в искусстве, и в риторике, — ухватился за свою любимую тему старик. — Даже в именах римлян ныне никому не разобраться. Прозвища служат личными именами, а благородные прозвания носят потомки рабов. В Риме наступил хаос.
— Этот хаос наступил тысячу лет назад, — напомнила Юлия Кумекая, — а ты все сокрушаешься по этому поводу.
— Если мы не восстановим прежнюю культуру и прежний порядок, Рим погибнет...
Оратор говорил сам для себя — его никто не слушал. Только Юлия наблюдала за стариком с интересом: в театре она собиралась сыграть Цицерона и теперь подыскивала неожиданные оттенки для будущей роли.
— Да, да, согласен, — продолжал тем временем Кумий. — Элий не благороден, а сентиментален. Сделавшись Августом, он будет долго каяться в каждой неудаче, а потом где-нибудь во время беспорядков в провинции задавят невинную кошечку или собачку, и Элий бросится на меч, не в силах этого пережить. Юлия Кумекая покачала головой.
— Ты нарисовал образ ничтожества, Кумий. Элий честен. Но не ничтожен. И я не знаю, добр ли он. Как ты считаешь Вер?
Вер задумался.
— Он знает, что такое жалость. Марк Аврелий был добр. Но это не мешало ему быть суровым.
Юлия Кумекая прикрыла глаза и тронула пальцем переносицу, как будто играла отрывок из какой-то новой роли. Все гости смолкли.
— А все же я не знаю, добр ли Элий, — повторила она. — И мне почему-то кажется, что нет.
— Зачем говорить об Элий или о Бените? — проворчал накрашенный старик. — У нас еще будет ничтожный император. Имя его — Александр.
— Кто-нибудь слышал последний анекдот о Цезаре? — оживился Кумий. — Он отправился в Субуру, но не смог трахнуть ни одной шлюхи, потому что у него не оказалось члена.
— Кумий, твоя шутка не эстетична,— одернула его домна Сервилия.
— О, ныне поэзия — это все, что не эстетично, домна. Таков наш век.
— Мы сами его сделали таким, — вздохнул оратор. — О, где она, божественная, навсегда утраченная Эллада, родина великого Искусства.
— Все там же, — сказал Вер. — И железнодорожный билет до Афин стоит триста сестерциев.
Эту комнату Небесного дворца боги, гении и смертные (если таковым дозволялось здесь бывать) всегда обходили стороной. Здесь даже небожители старались не говорить лишнего. Разумеется, сюда, потрясая пе-руном, мог вторгнуться Юпитер и потребовать, чтобы срочно изменили судьбу какого-нибудь смертного. Порой Минерва долго вела беседы, указывая хозяйкам комнаты на логические ошибки в их узорах. И часто Венера, разъяренная, появлялась здесь и, грозя немыслимыми бедами, требовала распустить пряжу. А вот Купидон не являлся никогда. Но каждый его выстрел заставлял прях связывать друг с другом самые неподходящие нити.
Да, боги не любили здесь появляться. Ибо комната эта принадлежала трем Паркам, суровым старухам, властительницам судеб. В зависимости от узора бесконечного полотна, что ткали они, не покладая рук, складывалась жизнь смертных. И Парки не любили что-либо менять в своем рукоделии. Ну только, если боги очень настаивали, то и тогда... Когда-то очень давно, еще до Гомера, место Парок занимала одна-единственная Мойра, она ткала свою непрерывную нить судьбы, и сам Зевс, глава греческого пантеона, не мог ничего сделать с Мойрой, ибо не мог совершить ничего несправедливого и неразумного. Но потом боги приобрели полную свободу, а Парки вплотную занялись людскими судьбами, и справедливость больше не влияла на замысловатую пряжу, но лишь прихоть и злая ирония трех старух определяли человеческую судьбу. Да, боги больше не зависели от этих трех старых богинь невысокого ранга. Но боги порой зависят от зависимости других, и очень обидно ощутить бессилие там, где ты мнил себя всемогущим.
Клото, самая младшая из Парок, пряла пряжу. Лахесис вытягивала нить, назначая человеку жребий. Антропос, когда ей того хотелось, безжалостно перерезала нитку. С утра до вечера и с вечера до утра ткалось замысловатое полотно.
Люди не всегда верно представляют работу Парок. Почему-то они воображают, что судьба каждого необычайно интересует трех старух. На самом деле Парки равнодушны к большинству людей. Зачастую они просто не успевают следить за всеми судьбами. Уже происшедшие события связывают узлы сами собой. И сплетается узор, неотвратимая сеть простого человека. Судьбу смертного определяют события заурядные. Своей многочисленностью они задавливают его, как снег засыпает путника на склонах Альп. Очередной эдикт императора, землетрясение, новый закон сената, смерть патрона, болезнь родителей, начало войны или новый договор с виками, предательство друга, надменность любимой, болезнь ребенка — и жизнь от рождения до смерти уже определена другими, и сам человек так мало может в ней изменить.
Большинство нитей шерстяные — пошлая, неинтересная судьба. Они рвались, не вызывая у Антропос ни капли интереса. Но порой в ткань вплетались нити серебряные — за хитрым узором серебра старухи следили с любопытством, то и дело подправляя узор. И наконец, время от времени посверкивало там и здесь золото. Золото было под особым вниманием старух. Прежде чем перерезать золотую нить, Антропос докладывал об этом самому Юпитеру — когда он проявлял к работе Парок интерес.
Но чаще, чем боги, и гораздо чаще, чем смертные, в комнате этой появлялись гении. Те, кто постеснительнее и поскромнее, жались к стенам, наглецы же входили сюда как к себе домой. Здесь совершались самые удивительные договоры и сделки.
Старух ничто не интересовало ни в небесах, ни на земле, кроме замысловатости узора, который появлялся ниоткуда и исчезал в никуда. “А вот не переплести ли нам эту ниточку поинтересней”, — предлагал гений, ибо, кроме безумного любопытства, старухи не имели иных слабостей. “Представляешь, как будет здорово, если мы завяжем здесь узелок”, — советовал другой. “А это будет воистину божественным решением”, — уверял третий. Старухи были падки на лесть.
Но без малого тысячу лет назад для трех богинь кончилось свободное творчество. Ибо Юпитер нашел на них управу. Наверное, он долго смеялся, когда сплел бессмысленную жестокость гладиаторских игр со странными забавами старух.
Такой узел распутать никому не под силу! Теперь время от времени в крошечное окошечко комнатки сыпались узорные клейма и падали на полотно Парок, как осенние листья на поверхность воды. И тогда замысловатый узор судеб менялся без вмешательства суровых богинь, и старухи лишь зло стискивали губы, глядя, как люди сами выбирают для себя нелепые и странные пути. Зато в перерывах между играми Парки резвились в свое удовольствие. Они могли так запутать пряжу и оборвать столько нитей, что полотно превращалось в безобразный комок — серый клубок шерсти без единого золотого высверка. Золото и серебро всегда можно
спрятать под слоем серого так, что ему недостанет никаких сил прорваться наружу. И вновь являлись гении и вновь уговаривали: “А если...”, “представь, Лахесис”, “Клото, дерзни...”.
И раскручивали клубок, извлекая серебряные и золотые нити на поверхность...
В этот вечер, глядя на выпавшие на узорное полотно девяносто девять клейм, Клото с усмешкой заметила:
— Я хотела отправить этого типа в карцер, а он идет в храм, чтобы принести жертвы богам перед своим усыновлением.
— Что будет дальше? — спросила Лахесис, склоняясь над полотном и ведя пальцем по тонкой серебряной линии. — О, этого не может быть...
— Люди и не такое придумают, — презрительно фыркнула Клото.
— Мы должны сообщить обо всем Юпитеру, — прошептала Антропос.
Сестры смотрели на полотно и не двигались. Полотно замерло. Тысячи людских судеб ожидали своего решения. Чья-то смерть и чье-то счастье отдалились на долгие-долгие секунды.
— Нет, — твердым голосом объявила Клото. — Юпитер придумал эту дурацкую забаву с клеймами и исполнением желаний. Пусть сам ее и расхлебывает. К тому же нить всего лишь из серебра. И мы ничего не скажем Юпитеру.

Глава 6

Шестой день Аполлоновых игр Перерыв в гладиаторских поединках в Колизее

Предыдущая страница 15 Следующая страница


Мечта империи 16

“Вчера, после окончания главного поединка между Клодией и Авреолом, который закончился поражением Авреола, на трибунах Колизея вспыхнули беспорядки. К сожалению, мы вынуждены сообщить, что трое граждан из зрителей были ранены, а один преторианский гвардеец убит выстрелом в упор. Убийца скрылся в толпе и до сих пор не найден. Описания немногочисленных свидетелей противоречивы”.
“Войска Чингисхана сейчас заняты столицей Хорезма Ургенчем, их не интересует Персия, а тем более Месопотамия. Вести войну на два фронта варвары не могут”.
“Акта диурна”, 5-й день до Ид июля <11 июля.>
Фабия медленно шла по узкой тропинке. С двух сторон высокие ограды были увиты виноградными лозами так, что путник постоянно оставался в тени. Зеленые, будто игрушечные кисти недозрелого винограда свешивались над головой Фабии.
Возле двуликой мраморной гермы <Герма — мраморный пограничный столб, обычно с изображением Гермеса (Меркурия).>, отделяющей владения Марка Габиния от соседних полей, Фабия остановилась. Ей всегда нравилась эта герма. Лицо молодого Геркулеса, обрамленное бородой, смотрело в сторону владений Габиния. Старое, изборожденное морщинами лицо Меркурия в крылатом шлеме оглядывало соседние владения. Почему скульптор изобразил Меркурия стариком, Фабия не знала — ведь Меркурий, этот хитрый пройдоха, вечно молод и вечно в трудах, опекая дороги, торговлю и жуликов всех мастей. Фабии всегда казалось, что Габиний похож на эту двуликую герму — он стар и молод одновременно. Он равен богам в своем искусстве покорять людские сердца, изменять мнения и заставлять влюбляться в образы людей, которых никогда не было на земле. Потому что Кассий Херея Марка Габиния лишь отдаленно похож на подлинного убийцу Калигулы. Но Фабии нравился этот ненастоящий Кассий, и ей был все равно, каким был тираноубийца на самом деле.
Кино изменило римлян, сделав их более мечтательными и более сентиментальными.
Отсюда, от межевой гермы, была видна вилла Марка Габиния — красная черепичная крыша на фоне светлой серебристой листвы старых олив. Тропинка вывела Фабию прямо к дверям дома. Дом недавно оштукатурили заново и покрасили, но все равно было видно, как он очень стар. Мрамор колонн сделался ноздреватым, от дождя и ветра, узор на фризе едва угадывался, а красная черепица кое-где поросла мхом. Даже вода в фонтане приобрела густой зеленоватый оттенок. Почерневший сатир то и дело начинал кашлять, как живой, и тогда вода выливалась из его горла толчками.
Дверь была отворена — дома в деревнях редко запирают, — и Фабия вошла. Из небольшого полутемного атрия двери вели во все немногочисленные комнаты. Небольшой бассейн в центре атрия был наполнен такой же зеленой непрозрачной водой, как и чаша фонтана у входа.
— Марк! — позвала Фабия. — Где ты? Я принесла твои любимые фаршированные финики. Ты в таблине?
Ей никто не ответил.
— Марк! — вновь позвала она и отворила дверь в таблин.
Но здесь никого не было.
Комната была обставлена изысканно и со вкусом. В высоких дубовых шкафах с дверцами из голубого стекла стояли толстые старинные кодексы. Коллекция терракотовых и серебряных статуэток расположилась на полочке из цитрусового дерева. Одну из стен занимал огромный холст, изображавший красавца в форме трибуна преторианской гвардии, сжимающего в руках окровавленный меч. У ног трибуна валялся, как падаль, зажимая рану в животе, лысый человек в пурпурной тоге, чье белое искаженное лицо с выпученными глазами было старательно списано со старинного бюста. Картина изображала Кассия Херея в момент убийства безумного Калигулы. Вернее, не подлинного Кассия, в тот момент уже почти старика, а молодого Марка Габиния, знаменитого актера в роли знаменитого тираноубийцы.
Всякий раз, заходя в таблин, Фабия непременно останавливалась возле этой картины
и несколько минут смотрела на лицо Марка-Кассия. В этот раз он показался ей красивым как никогда.
— Марк! — снова позвала она, хотя прекрасно видела, что в таблине никого нет.
Окно было открыто, и ветер трепал занавески из тончайшего виссона. Но даже этот проникающий с улицы легкий ветерок не мог истребить отвратительный сладковатый запах, слабый и навязчивый одновременно.
И тут за стеною кто-то застонал, протяжно, мучительно. Голос смолк и вновь запричитал от боли. Фабия поспешно вышла в атрий и отворила дверь, ведущую в спальню. В нос ударил тот же гнилостный запах, что проник в таблин, — но уже в сотню раз сильнее. Фабия едва не задохнулась от отвращения.
— Это ты, Мутилия? — донесся до нее из-за белой занавески сдавленный голос.
Голос был так слаб, что Фабия не могла разобрать, принадлежит ли он Марку Габинию или кому-то другому. Она отдернула занавеску и в самом деле увидела на фоне белой подушки лицо Марка. Но лицо не теперешнего ее знакомого, а другого, моложе лет на двадцать, изуродованное болезнью, отекшее, с окиданными болячками, распухшими губами. Шея раздулась огромным пузырем, и в нем почти полностью утонул подбородок. Правая кисть была перевязана, рука до локтя опухла, сделалась блестящей и багрово-красной. Фабия невольно содрогнулась, глядя на больного. Она узнала его. Вернее, заставила себя узнать. Это же Гай, ее любимец! Сын Марка, которого она втайне прочила за свою внучку Летицию. Увидев ее, Гай почему-то перепугался, будто не пожилая женщина была перед ним, а сам гений смерти с серпом в руках.
— К-т-то ты? — спросил он дрожащим голосом, и тогда она увидела, что язык у него распух так, что едва помещается во рту. Он не узнал ее.
— Не бойся меня, я — Фабия, знакомая Марка. Неужели не узнаешь меня? Я — друг.
— Фабия... Это было так давно. Ты — хорошая... Он попытался улыбнуться.
— Где Марк? — спросила Фабия.
— Он скоро придет... Нет, я ошибся... он вышел отдохнуть. Скоро придет Мутилия. А отец... должен отдохнуть. Должен отдохнуть...
— Тебе что-нибудь нужно? — перебарывая тошноту, Фабия наклонилась к больному. — Дать напиться?
— Да..-Ha столике рядом с кроватью среди пузырьков с мазями нашлись бутылка с водой и серебряная чаша. Фабия подала воду больному. Тот сделал пару глотков, и его тут же вырвало — прямо на простыни. Больной отнесся к этому с равнодушием.
— Мне остаться? — спросила Фабия.
Гай отвернулся к стене — то ли не слышал вопроса, то ли ему было все равно.
Фабия вышла в сад и глубоко вздохнула свежий воздух, перебарывая тошноту.
Сад у Марка Габиния был огромен. Вдоль старой каменной ограды росли оливы и кипарисы. А все остальное пространство вокруг небольшого бассейна с фонтаном занимали розы. Ослепительно белые, как вершины Альп, ярко-желтые, как чистейшее золото, красные, как кровь, и пурпурные, как императорская тога, они поражали воображение своей удивительной, ни с чем не сравнимой красотой. Лишь мраморная Венера, старинная копия знаменитой Афродиты Книдской Праксителя, скрывающаяся в тени искусственного грота, могла соперничать с ними. Во всяком случае ее красота была нетленной, а розы цвели два-три дня и умирали.
Марк Габиний сидел на мраморной скамье в тени огромного кипариса и смотрел на охваченный безумным цветением сад. Его лицо, по-прежнему необыкновенно красивое, за два дня постарело на несколько лет.
— Что с Гаем? — строго спросила Фабия, подходя. От Марка исходил все тот же слабый гнилостный запах. Вполне возможно, что сам он за прошедшие дни так свыкся с ним, что почти не замечал. Но Фабия замечала.
— Он дома. Теперь дома. До самой смерти. — У Марка Габиния задрожали губы.
— Почему ты не отвезешь его в больницу? Гримаса на лице актера сделалась еще мучительней. В кино ее сочли бы чрезмерной, почти смешной. Но сейчас он не играл. Его горе было подлинным, ужасное в своей непоправимости.
— Это невозможно. И не спрашивай — почему, Я ничего не могу объяснить.
Здесь Мутилия, медик из Веронской больницы. Делает Марку уколы. Ставит капельницы. Не отходит о него ни днем ни ночью.? Очень хороший медик. Я доволен.
— Мы должны спасти мальчика! — выкрикнула Фабия.
Марк посмотрел на нее с упреком, будто она сказала что-то неприличное.
— Его болезнь не лечится. И не спрашивай, чем он болен.
— Подожди. Тогда сделаем вот что. Завтра — последний день игр. Мы должны немедленно поехать в Рим и купить у Клодии клеймо для Гая. Мы успеем. У меня есть деньги. Надеюсь, их хватит...
— Прекрати! — Марк вскочил и схватил Фабию за руки.
— Почему? Я уверена, что у Клодии можно купить клеймо... а она обязательно победит... Она же побила Авреола. А все остальные не могут с ней сравниться.
Теперь Фабия заметила, что у Марка трясется голова, но не от немощи, а оттого, что он хочет отрицательно покачать головой и не может, будто чьи-то пальцы сжимают ему шею.
— Я не имею права, — наконец выдавил он.
— Это почему же? — изумилась Фабия. — Все имеют право, все, кого цензоры не занесли в гладиаторские книги. Я уверена, что твоего имени там нет.
— Там есть имя Гая. Оно занесено в самый черный, самый страшный список.
— Это невозможно... Кто его занес?
— Я. — Марк выпустил руку Фабии и вновь опустился на скамью. — Лучше сядь со мной рядом и посиди, полюбуйся на цветущие розы.
— Ты не хочешь его спасти? — Она осторожно присела на краешек каменной скамьи, все еще не желая смириться.
— Не могу. Он сам приговорил себя к смерти. И нас вместе с собою. Все, что нам остается, это смотреть на удивительные розы и наслаждаться их красотою. У нас появится иллюзия бесконечности прекрасного. И когда наступит последний час, мы будем помнить об этих удивительных минутах. Смертный час близок. Всемирный смертный час. Троя пала. Карфаген пал. И вот настал черед Великого Рима. — В голосе Марка Габиния послышались патетические нотки, заглушающие нестерпимую боль.
Актер вновь взял верх. Он говорил и любовался красотой своего голоса и удивительным тембром его звучания. И сожалел, что он уже не сыграет роль Траяна Деция — быть может, самую лучшую роль в жизни.
— Это я пожелал, чтобы Гай вернулся. Я купил клеймо у Вера. И вот — желание исполнено.
Налетевший ветерок качнул огромный алый цветок. И красавица роза вдруг ссыпала лавиной алые лепестки на дорожку, явив глазам жалкую нагую сердцевину.
— Как странно боги исполнили твое желание, — тихо сказала Фабия.
— Боги сделали, что я просил. Гай вернулся. И теперь мне больше нечего желать.
Обычно Марция просыпалась поздно. Но в это утро она проснулась на рассвете. Был странный звук — ей почудилось, что кто-то звал ее по имени. Но при этом ее имя звучало как чье-то чужое. И голос чужой, неприятный. В чем-то таком уверенный, во что Марции верить не хотелось. Она открыла глаза и только тут почувствовала холод — одеяло исчезло, она лежала на постели нагая.
Вновь раздался тот же глумливый и одновременно уверенный голос.
— А ведь ты ждала меня, Марция, ты шептала мое имя во сне. Ты желала меня.
Она повернула голову. Перед нею стоял Бенит, нагой и возбужденный. Он улыбался и смотрел на нее с видом победителя. Она испугалась, как девчонка, которую развратник подкараулил в темном саду. Рванулась встать, Бенит не позволил — навалился на нее, одной рукой обхватил ее, второй мгновенно накинул на запястья веревки. Напрасно она извивалась и пыталась вырваться. Не прошло и минуты, как руки ее были крепко-накрепко привязаны к изголовью. Почему она так унизительно слаба? Ведь она всегда почитала себя сильной...
— Приятно слушать, как ты зовешь меня снова и снова и губы твои шепчут:
“Бенит, любимый, приди ко мне...”
Он уселся на край кровати и медленно провел пальцем по животу и ниже, к лону. Она спешно сдвинула колени.
— Ты лжешь, — выдохнула она, вся дрожа.
— Нет, милая Марция, я никогда не лгу! Я говорю правду, и от моей правды у многих начинает свербеть во всех местах. И правда в том, что ты, Марция, потаскуха!
— На помощь! — заорала она и опять безуспешно рванулась. И вновь веревки опрокинули ее на постель.
— Кого ты зовешь, Марция? — Бенит недоуменно передернул плечами. — Может быть, Элия?
Он прекрасно знал, что Элия уже третий день разыскивают все вигилы Империи.
— Котт! — Марция надеялась, что старый слуга услышит ее.
Ее крик привел Бенита в восторг.
— Котт ушел за покупками, дорогая Марция. Он — образцовый слуга и не дрыхнет до десяти часов по утрам. Твоя служанка направилась к любовнику. Почему бы и нам не заняться любовью?
В этот раз Бенит говорил правду — никого не было в доме.
— Что тебе надо? Выкуп? Я заплачу... Отпусти меня...— попросила она заискивающе.
— Зачем отпускать? Неужели ты не хочешь заняться со мной любовью?
Почувствовать, что значит — объятия полноценного мужчины. После того как тебя обнимал безногий калека.
— Элий не калека...
— Ты хочешь меня и врешь, что не хочешь. Он раздвинул ее колени. Она почти не сопротивлялась. Бенит овладел ею грубо, стараясь причинить боль. Она закрыла глаза и замерла, кусая губы.
— Эй, так не выйдет! — засмеялся Бенит. — Так я могу трахать тебя три часа.
Представляешь, что станет с твоими руками?! Подыграй мне, красотка, и все кончится гораздо быстрее. Говорят, ты искусна в любви, Марция, и Руфин заплатил десять тысяч сестерциев за одну ночь с тобой.
Она вновь рванулась, будто не понимала, что у нее просто нет сил сбросить тело Бенита.
— Вот так-то лучше! Обожаю подобные фокусы! А ну еще раз! Еще разок, и я кончу! Ну!
Его смех, переходящий в визг, невозможно было слушать, и она бессильно щелкнула зубами, будто в самом деле надеялась укусить, пока его тело билось в сладострастных судорогах. Отфыркиваясь, он оттолкнул ее и поднялся.
— Давненько я не получал такого удовольствия. И ты тоже. Ты кончала раз десять, а после этого я сбился со счету. Признайся, с Элием у тебя ничего подобного не было? А? Признайся...
— Не было ничего подобного, — покорно подтвердила она.
Он стал одеваться.
— Развяжи меня, — попросила Марция.
— Нет уж. Зачем? Кто-нибудь другой развяжет. А меня здесь не было, дорогая Марция. Я тебе приснился. Кстати, ты кого-то ждешь? Кто-то должен прийти утром? Он обернулся к ней, и она увидела в руке у него кинжал. Кинжал Цезаря.
Бенит держал его, обмотав рукоять платком.
— Мои руки... — простонала она.
— Ах, ты боишься за свои ручки, наш милый скульптор. Свои пальчики, которые меценаты называют боголюбимыми.
Бенит наклонился над нею. Лезвие кинжала было возле ее горла.
— Ведь кто-то мог угрожать тебе этим кинжалом. Острие коснулось кожи. Укол, будто укус комара. Липкая капля крови, щекоча кожу, стекла по шее. Марция замерла. Нет, он не убьет ее, он только разрежет веревки и...
Бенит швырнул кинжал рядом с Марцией.
— Ты умная девочка. И ты шлюха. Представь — Руфин умрет. Императором будет Александр. Ты будешь ваять его бюсты. Его идиотская физиономия будет смотреть на римлян с каждого угла. Неужели у тебя нет модели получше? Напряги свои извилины, Марция. Скажи мне спасибо за чудесный план. А я тебе помогу... У порога Бенит обернулся, помахал на прощание и подмигнул. Хлопнула дверь, Бенит исчез. Ах, если бы он в самом деле ей приснился! Она сделала слабую попытку освободиться — и петли затянулись еще туже.
И тут ей почудились чьи-то шаги внизу.
— Элий!
На мгновение ей показалось, что это в самом деле мог быть Элий. Ну почему так поздно?! Почему?
— Элий! Шаги замерли.
Нет, это не Элий. Марция закричала. Человек медлил. Неужели он уйдет?!
— Скорее! — звала она, ненавидя медлительного гостя чуть ли не больше Бенита.
Человек побежал наверх. Легкие шаги. Молодые. Дверь распахнулась, и на пороге возник Цезарь. Юноша ошалело глядел на Марцию. Занавески в спальне не были задернуты, и солнце заливало комнату. Роскошное, покрытое золотистым загаром тело Марции светилось в потоке солнечных лучей. Цезарь стоял обалделый, с раскрытым ртом и не мог двинуться с места.
“Да — нет?” — стучало в висках.
“Да!” — будто кто-то выкрикнул в самое ухо. Не раз Марция слышала этот голос — голос своего гения.
— Как хорошо, что ты пришел. Я тебя ждала... Иди сюда... — прошептала она, проводя кончиком языка по губам и по-кошачьи щуря широко расставленные глаза.
Александр не двигался и буквально пожирал ее глазами.
— Ну что же ты ждешь! — воскликнула она гневно.
Ненависть к Бениту выплеснулась на ни в чем не повинного мальчишку. Цезарь очнулся и кинулся к ней. Сдернул тунику.
“А что, если сейчас явится Элий? Вот была бы потеха”, — Марция улыбнулась.
Александр пыхтел от старанья. Ну что же он так долго, неумеха... Скорее!
Скорее!
И тут внизу хлопнула дверь и по ступеням загрохотали тяжелые сандалии. Как минимум двое бежали наверх.
Дыхание мальчишки сделалось частым, прерывистым...
Дверь распахнулась, и в спальню ворвались двое вигилов. Цезарь пронзительно и тонко вскрикнул, вскочил и рванулся в угол. Любовный акт завершился во время этого бегства — и на простынях, и на полу остались следы преступления. Вигилы, не узнавая Цезаря, тут же скрутили юношу и заломили руки. Пока один надевал на Цезаря наручники, второй склонился над Марцией.
— Сейчас я освобожу тебя, домна, — пообещал он и перерезал веревки.
— Не трогай кинжал... — приказала Марция. — Он мне угрожал, пока связывал...
Элий сбежал от своего спасителя на рассвете.
Не потому, что он имел что-нибудь против этого парня, решившего честно выполнить данное ему поручение, а потому, что Элий не хотел подвергать чужую жизнь опасности. И так он позволил себе провести ночь под крышей маленького дома, где укрыл его вигил. Правда, на ночь он принял сильное снотворное, и приятель Гэл вряд ли мог его разыскать. Элий поужинал и выспался. Утром он чувствовал себя уже не таким разбитым и решил, что может отправляться в путь.
Он вылез через окно и направился прямиком через огороды и цветники, аккуратно ступая по меже, чтобы не топтать грядки. Он старался не думать о преследователях — сочинял новую речь, которую произнесет в курии. Элий не знал, производят ли его речи впечатление на слушателей.
Но одного человека, который менялся под воздействием сказанного, он знал.
Это был он сам, сенатор Элий.
Через полчаса, когда солнце только-только поднялось, сенатор вышел на автомагистраль. Под косыми утренними лучами политая водой дорога парила, предвкушая томительный полуденный зной наступающего дня. Элий зашагал по мощенной камнем тропинке вдоль дороги. Одет он был как крестьянин: линялая синяя туника и грубые сандалии. Старая шляпа прикрывала голову. Римляне обычно ходят с непокрытой головой. Удел философов — носить шляпу в знак своей многотрудной умственной деятельности. И еще — это удел крестьян, работающих под палящим солнцем. Сейчас Элий в самом деле походил на философа — толстая суковатая палка, на которую он опирался, бредя вдоль дороги, хромота и шляпа — все как нельзя лучше подходило для этой роли. За последние дни он сильно похудел, небритые щеки запали, а из-за лихорадки, вызванной ранами, в глазах появился сумасшедший блеск. Мимо проносились авто, обдавая его бензиновым угаром, то и дело на мостовую со звоном сыпались монетки — римляне щедры к философам, хотя зачастую ничего не понимают в проповедях многочисленных школ. Поначалу Элий игнорировал подаяние. Но потом вспомнил, что у него нет денег, и стал подбирать милостыню.
Он находил свое положение забавным. Когда он остановился возле фонтана напиться и какой-то толстяк, отдыхавший в тени фигового дерева, поинтересовался, к какой школе принадлежит странствующий философ, Элий отвечал без колебаний, что к школе стоиков.
— Нет, это не по мне, — отвечал толстяк, ухмыляясь. — Я предпочитаю Эпикура. Съел, выпил, бабенку трахнул, все при мне. Страданий надо избегать, а не сносить их, как учат твои выжившие из ума старцы. Ну что ответишь?
Элий улыбнулся:
— “Пойми же наконец, что в себе самом ты имеешь более совершенное и божественное, нежели то, что вызывает страсть, или вообще, что влечет тебя” <Марк Аврелий. “Размышления”. 12, 18.>.
Толстяк несколько минут сидел насупив брови, пытаясь уяснить смысл сказанного. Потом неожиданно предложил:
— Может, тебя подвести?
Но Элий отрицательно покачал головой и двинулся дальше.
Элий рассчитывал пешком добраться до Рима.
Задача эта лишь на первый взгляд казалась невыполнимой. Бредущий по обочине путник менее заметен и менее уязвим. Прежний Элий не мог пуститься в дорогу как простой бродяга. Нынешний шел и не уставал. Он изменился, стал другим, внешне и внутренне тоже. Связь между ним и его гением нарушилась еще больше. Гений не поспевал за человеком. Он искал сенатора в тоге с пурпурной каймой и не обращал внимания на бродягу в старой шляпе. Нищий и бродяга мог победить. Сенатор — только проиграть. Элий не пытался останавливать проезжающие мимо машины. Скорость авто давала лишь иллюзию выигрыша, к тому же Элий мог подвергнуть добряка смертельной опасности.
Только сейчас, бредя вдоль дороги, он заметил, что на ветровых стеклах грузовиков появились вновь, как в пору его детства, портреты Калигулы. Он никогда не мог понять, чем сумасшедший тиран привлекает людские сердца. Но, видимо, всегда находятся люди, кого фраза: “Пусть ненавидят, лишь бы боялись”, приводит в восторг. Элий почему-то не замечал этих портретов, разъезжая в пурпурном авто сенатора.
Шагая по тропинке, беглец непременно касался рукой каждого милевого столба, каждой гермы, каждой гробницы и читал имена усопших, если надписи можно было разобрать. И вдруг почувствовал, что он счастлив. Счастлив, потому что существует бирюзовое небо, шатры пиний, зеленая трава, мраморные гробницы, счастлив, потому что существует Рим. Он ощутил это куда явственнее даже, чем в тот день, когда надел впервые сенаторскую тогу и занял место на мраморной скамье в курии. Элий остановился возле старинной гробницы и несколько минут поглаживал ладонью изъеденный дождями мрамор, стараясь запомнить это ощущение счастья. Он знал, что пережить подобное заново придется не скоро.
У Элия был пистолет с полным магазином — он выторговал его у хозяина домика, где останавливался этой ночью, в обмен на золотое кольцо с печатью.
Предварительно Элий сломал печать, чтобы никто не мог ею воспользоваться. Так более тысячи лет назад поступил Гай Петроний, ускользая в царство теней из лап Нерона. Ломая печать, Элий не мог не вспомнить Арбитра Изящества. В этом повторе было нечто комичное. Знаменитый автор “Сатирикона” смог бы по достоинству оценить положение, в котором очутился сенатор. Один из знатнейших людей Империи, родственник Августа, удирал пешком от неизвестных убийц.
Всякий раз, едва машина тормозила, Элий прятался за гробницу и вытаскивал пистолет. Обычно водитель, потеряв из виду одиноко бредущего путника, которого собирался подбросить до ближайшего городка, ехал дальше, не утруждая себя дальнейшими поисками.
“Милосердие римлян так же коротко, как и их волосы”, — улыбнулся про себя Элий.
И тут же упрекнул себя в том, что он несправедлив: машины тормозили часто.
Машина очередного доброжелателя проехала мимо, Элий выбрался из своего убежища и заковылял дальше. Сзади вновь послышался рев мотора. Шикарное молочно-белое авто мчалось на предельной скорости. За тонированными стеклами нельзя было различить сидящих.
Машина и не собиралась тормозить. Элий двинулся было дальше, но инстинктивно почувствовал неладное и обернулся. Авто летело прямо на него, не сбавляя скорости.
Это они! Его вновь догнали!
Все, что оставалось Элию — это подпрыгнуть в воздух, чтобы избежать лобового удара. Благодаря обтекаемой форме дорогого авто и своему инстинктивному умению группироваться Элий перекатился по капоту, оставив от удара спиной на ветровом стекле сетку бледно-фиолетовых трещин, вылетел на крышу и оттуда скатился на землю. Машина не остановилась, а, взвизгнув тормозами на повороте, рванулась дальше. От сильнейшего удара сердце Элия остановилось. Гэл на расстоянии почувствовал это и радостно засмеялся. Гений Элия освободился наконец от своего несговорчивого подопечного.
Фабия вошла в свой таблин и поразилась неожиданной темноте. Кто-то задернул плотные шторы, и оттого в кабинете царил полумрак. Медленно проступали знакомые очертания предметов. Вот белая чашка с недопитым кофе на столе. И машинка.
Заправленный в нее чистый белый лист изогнулся в ожидании. Но еще не напечатано ни одной буквы. А стоит ли вообще начинать? Вся эта затея с библионом — глупая игра. Фабию не интересует судьба Траяна Деция. Какое ей дело, что он спас Рим и основал династию? Куда интереснее писать истории из жизни современных обитателей Рима! Она отчетливо представила героиню еще не написанной книги — красивая женщина стоит у окна и смотрит на залитый солнцем сад. Кофе остывает в кружке, а в пишущую машинку заправлен чистый лист.
— Так ты вернулась, домна! — Голос из полумрака, несмотря на ярость, казался нечеловеческим.
Удар в лицо был не сильным, но болезненным. Фабия отшатнулась и, потеряв равновесие, ударилась спиной о стену. Она зажмурилась и попыталась прикрыть лицо руками. Нападавший схватил ее за ворот платья и вновь ударил в лицо, в этот раз сильнее. Он бил не кулаком, а каким-то предметом. Удар рассек губу, и Фабия ощутила, как теплая капля крови потекла по подбородку. От гостя исходил странный запах. От возбужденного человека должно пахнуть потом. От этого пахло как от лампы, горевшей всю ночь. От него пахло огнем...
— Гений...— Она открыла глаза.
Перед ней был ее таинственный соавтор — черноволосый красавец с правильными чертами лица и надменно изогнутым ртом. Теперь Фабия поняла, чем он ее ударил. Это была книга. “Римская история” в твердом переплете. Этот переплет и разбил губу.
Фабии вдруг сделалось смешно.
— Я плохо пишу, да? За это меня ударил? И правильно... За это следует бить, жестоко бить...
— Пишешь? При чем здесь идиотские сочинения? Где книга, в которой начертано пророчество?

Предыдущая страница 16 Следующая страница


17 Роман Буревой

Так вот он о чем! Неужто знает? Впрочем, глупо себя обманывать. Конечно, знает. Так же, как и те, другие...
— Она спрятана. Гений не может до нее теперь коснуться.
— А человек может? — Фабия кивнула. — Покажи мне книгу.
Фабия отперла сейф и вытащила свинцовый ящик.
— Я не могу открыть шкатулку при тебе, если ты хочешь остаться в живых...
Гений знал, что она говорит правду.
— Что там написано?
— “На самом деле Деций утонул в болоте...” — отвечала Фабия бесцветным голосом.
— Кто написал это. — Его голос шипел от злости.— Кто посмел?..
Фабия почувствовала, как комок подкатывает к горлу и мешает говорить.
“Летти, девочка моя... Неужто они доберутся до тебя?” — она точно не знала, кого имела под словом “они”. Страх парализовал ее.
— Я спрашиваю, кто написал эти идиотские слова? — вновь прошипел гость.
Фабия задыхалась, силясь выдавить хоть слово, и не могла. Наконец голос на мгновение к ней вернулся, и она просипела:
— Я, я написала!
— Глупая старуха! Разве я не говорил, чтобы ты не сочиняла подобный вздор?!
— Говорил, — поспешно кивнула Фабия, будто надеялась своим признанием выторговать для Летти спасение. — Но я написала фразу до нашего разговора...
— Тогда сотри ее. Немедленно! — и гений повелительно ткнул пальцем в свинцовую шкатулку.
Фабия отрицательно покачала головой. Сколько раз она уже пыталась это сделать! Но надпись не исчезала.
Гений бессильно уронил руку.
— Ты солгала. Это не ты. Кто-то, обладающий даром провидца, сделал это. Но кто?!
Фабия молчала. Она оперлась рукой на шкатулку не потому, что пыталась оберечь ее, а потому, что ноги ее не держали.
— Убьешь меня? — спросила она тихо. Гость засмеялся. Его смех походил на бессмысленное хихиканье пьяного, потом перешел в плач. Гость повалился в кресло, где прежде сиживал так вальяжно, и всхлипнул:
— Глупая старуха, ты хоть понимаешь, что произошло? Одно слово погубило Империю.
— Ты преувеличиваешь... — она подошла и положила руку гению на плечо. Ей было невыносимо жаль его. Почти как Летти. — На самом деле это не так страшно, так ведь? — Фабия уговаривала его, а сама не верила.
— Я — гений Империи, и уж, поверь, я знаю, что страшно, а что нет!
— Так, значит, все так и было на самом деле? — прошептала Фабия.
Гость поднял голову и глянул ей в глаза.
— Нет, так должно было быть... Так, как нацарапано на полях книги. В битве при Абритте Деций должен был пойти в атаку, прорвать два ряда готов, ринуться на третью шеренгу и увязнуть в болоте. Но в последний момент боги решили спасти Рим. И они даровали ему мечту. Боги слишком любили Рим и не могли его потерять. Мечта и кровь гладиатора спасли Рим. Гладиатор выиграл бой, и перед битвой к Децию прибежал легионер, удравший из плена готов. Он провел три римские когорты через болота по тайным тропам в тыл варварам. Это было начало. Первый шаг. Клеймо гладиатора изменило узор на полотне Парок.
Он замолчал. Фабия тоже молчала. Вот почему, сколько ни старалась, она так и не смогла написать библион о Траяне Деции. Потому что победа при Абритте — одна воля богов. То, что нельзя облечь в слова, что не имеет плоти.
Когда гений вновь заговорил, в его голосе не было гнева, но лишь усталость.
— А теперь какая-то нелепая надпись в книге может все уничтожить.
Прекрасное здание, простоявшее две тысячи лет, рухнет.
Его усталый тон сделали гораздо больше, чем крик и безумный гнев.
— Надпись сделала моя внучка Летиция, — неожиданно для себя призналась Фабия.
— Так пусть она немедленно сотрет ее! — Гении тут же воспрянул силами.
— Невозможно. Я не знаю, где она. В день, когда она написала роковую фразу, девочку сбила машина. Петицию срочно доставили в Рим, в Эсквилинскую больницу, но и там ей не смогли помочь. Тогда ее мать обратилась к гладиатору и купила клеймо. И гладиатор выиграл...
— Подожди! — гений вскочил. — О чем ты говоришь?! Девчонку пытались убить после того, как она написала эту фразу?
— В день аварии я нашла книгу раскрытой на странице с графитовой надписью.
Я пыталась стереть фразу, но не смогла.
Гений заметался по комнате.
Платиновое сияние, до этого едва заметное, вспыхнуло неожиданно ярко. Фабия невольно отстранилась. Показалось, что сейчас комнату охватит пламя. Но опасалась она напрасно: сияние гения — холодный огонь, не способный никого зажечь.
— Почему не рассказала все раньше? — спросил наконец гений.
— Я боялась за девочку. И я... я... пыталась сказать тебе об этом. Я специально принялась за библион о Траяне Деции, чтобы ты явился. Надеялась, что все поймешь сам.
— Что я мог понять, скажи на милость?! Ты могла молоть любую чепуху. В твоих словах не было опасности. Каждый год с десяток сочинителей изображают падение Рима, а он по-прежнему невредим. А сколько фильмов поставлено о гибели
Империи! А тут какая-то девчонка написала одну-единственную фразу. И началось. У этой девчонки пророческий дар. Кто она? Откуда? Кто ее. отец?
— Про отца я ничего не знаю. Какой-то мерзавец изнасиловал мою дочь на берегу ручья и удрал. Мы не стали обращаться к вигилам, не желая огласки. Когда Сервилия поняла, что беременна, решила оставить ребенка. Потом она вышла замуж, и ее муж удочерил девочку. Теперь моя дочь носит имя Сервилии Кар. Ты должен был слышать это имя.
Гений нахмурился.
— Не обращал внимания, — сказал он сухо. — А ручей... Что это за ручей?
Ну... где все произошло? Не тот ли, что вьется вокруг холма?
— Ну да, тот самый... Но откуда...— Фабия не договорила.
— Так это была она! — прошептал гений. — Я принял ее за Нимфу ручья. Между нами, гениями, и младшими божествами такое часто случается. А Сервилия была так похожа на Нимфу, просто копия... О Боги, что ж я наделал... Мое знание передалось девчонке и...
Он не договорил — Фабия ударила его по лицу.
— Ах, дрянь! Что ты сделал с моей дочерью!. Гений даже не пытался заслониться от нового удара. Прежде Фабия была уверена, что убьет насильника, если узнает, кто он. И вот — узнала. Он сам явился к ней в дом, сидел, развалясь, в кресле, вел милые беседы. И диктовал — о, боги! — диктовал ее собственную книгу!
Фабия опустила руку. Гнева не было. Из глаз хлынули слезы.
А гений... оправдывался. Путано, торопливо, униженно. Как оправдывался бы на его месте уличенный смертный. Ведь Сервилия была как две капли воды похожа на богиню ручья и купалась в ручье нагая. Нимфы всегда убегают, изображая целомудрие. Это их ритуал. Но если Нимфа не хочет любви, она просто превратится в ручеек. Эта Нимфа не пожелала меняться и сохранила женский облик. И совсем не сопротивлялась. А потом, после объятий там, на берегу, она поцеловала гения на прощание.
— Хочешь сказать, что она лгала на счет изнасилования?
— Ну, в общем-то... да... — он запнулся. — Я был... хм... настойчив. Но, клянусь, я не был груб. Слово гения. Я говорил ей: “Не надо убегать, моя Нимфа, от меня никуда не денешься”. Ведь я — гений Империи, воплощение власти. Разве мне может кто-то противиться? Но я бы никогда не стал преследовать смертную. Откуда мне было знать, что Сервилия так похожа на Нимфу... — он замолчал.
Фабия чувствовала себя старой и глупой. Сервилия столько лет врала ей, твердя об изнасиловании. На самом деле она переспала с первым встречным. Может быть, она даже знала, что ее любовник — гений, и ей это льстило. Развратная тварь! Она так ловко строила из себя невинную жертву!
— Кто знал, что Легация — твоя дочь? Если я и сам. не знал...
— Ты-то здесь при чем? — огрызнулась Фабия. Гений Империи задумался.
— Да... они могли знать... гений Сервилии и гений самой Легации. И рассказать другим.
— Ну так сделай что-нибудь, дорогой зятек! — выкрикнула Фабия в ярости. — Иначе твои собратья убьют мою девочку!
Гений шагнул к окну. Платиновое сияние сделалось ярче. Но прежде чем улететь, он обернулся и проговорил:
— Если девочка умрет прежде, чем сотрет свою надпись, наш мир рухнет. И никто не сможет его спасти. Даже боги. — Он еще немного помедлил, прежде чем взмыть в небо,— И последний совет: найми охранников, минимум человек пять. Заплати щедро. Чтобы их никто не мог перекупить.
“Какой практичный гений”, — подумала Фабия. Да и трудно было ожидать другого от гения Империи — государства солдат, торговцев и адвокатов.
Его смерть продолжалась две минуты. Покинув распростертое тело на дороге, Элий рванулся вверх, в синее небо, где легкое кружево облаков все время меняло свой узор. Он мчался вверх и вверх, будто боялся куда-то не успеть. Когда же наконец остановился и глянул вниз, то вместо обычного летнего пейзажа, виноградников, садов и дубовых рощ увидел контуры полуострова, омываемого синими водами морей. Светло-зеленые поля и темно-изумрудные рощи казались отсюда лишь квадратиками, подернутыми синей дымкой. Он удивился тому, что может дышать на подобной высоте, а потом вспомнил, что дыхание ему больше ни к чему и он умер. Вернее, тело его умерло, а сам он пребывает здесь.
— Элий! — окликнул его кто-то.
Существо, окруженное платиновым сиянием, спешило к нему. От существа вместе с сиянием исходила тревога — Элий чувствовал ее так же отчетливо, как его тело прежде ощущало жар солнечных лучей в полдень. Еще один гений, но прежде Элий никогда его не видел. Неведомый летун не принадлежал ни одному из гладиаторов.
Дух Элия хотел умчаться быстрее ветра — ибо сейчас он мог мчаться быстрее ветра, — но крик гения заставил его остановиться. В оклике не было угрозы или ненависти, но лишь просьба. И даже мольба. Странно только, что гений обращался таким тоном к человеку. Вернее, к его душе.
— Я — гений Империи, — сообщил платиновый летун, приближаясь.
— А я думал, ты выглядишь более величественно, — усмехнулся дух Элия.
Даже после смерти он не разучился шутить. Но гений не оценил его остроту.
— Ты должен найти Легацию Кар. И как можно скорее. Если наемные убийцы найдут ее раньше, все будет кончено.
Элий глянул вниз, на сине-зеленые очертания полуострова. Просьба гения показалась ему более чем странной.
— Разве ты не можешь отыскать любого человека, где бы он ни находился?
— Могу, — отвечал гений Империи. — Но не ее. Она исчезла.
— Быть может, она умерла? Поищи девочку в Элизии.
Он советовал гению Империи, как поступить.
Душа Элия находила это занятным, но вполне допустимым. И гений Империи не обижался на подобную дерзость.
— Среди манов <Маны — души умерших.> ее души нет. Она жива. И где-то затаилась, опасаясь за свою жизнь. Найди ее как можно скорее и спаси.
Гений был взволнован, почти в панике. Ну разве можно так терять самообладание? Тем более — гению Империи. Духу Элия сделалось смешно.
— Не смейся! — обиделся гений. — Здесь нет ничего смешного.
— Я пробовал отыскать Петицию, но нашел лишь ее детскую буллу.
— Очень хорошо, что булла у тебя. А теперь найди девчонку! Она должна стереть проклятую фразу в книге! Запомни! Стереть надпись! Или Рим перестанет существовать! Одна фраза убьет Империю... Скорее... — кричал гений. — Скорее!
И гений изо всей силы толкнул его в спину (если удуши может быть спина или грудь). Земля понеслась навстречу все быстрее и быстрее, будто ускорение свободного падения возросло втрое. Элия сплющивало неодолимой, силой, и давление это было непереносимо, как выбор между служением злу и смертью...
Кто-то давил ему на грудную клетку так, будто хотел сломать ребра. И сердце нехотя, как заржавевший механизм, сделало первый удар, а губы судорожно втянули воздух. Элий открыл глаза. Рядом на коленях стоял человек и, положив руки ему на грудь, налегал ладонями на ребра. Его спаситель одет был почти так же, как Элий — в синюю тунику. Он даже приколол на плечо значок Пятой центурии фермеров Кампании, но, несмотря на эту комедию, Элий сразу узнал его узнал. Да и как не узнать — именно он вез Элия в машине “скорой”, прижимая к лицу раненого кислородную маску. Сирена над их головами визжала истошно, как ягненок под ножом на алтаре, а впереди неслась, разбрызгивая синие огни, машина сопровождения, расчищая “скорой” дорогу от Колизея к Эск-вилинской больнице.
Это был последний бой гладиатора Элия и первое дежурство в Колизее Кассия Лентула.
— Привет, Кассий, — Элий попытался приподняться, но служитель Эскулапа настойчиво придавил его плечи к мостовой. — Ты, как всегда, оказался в нужном месте и в нужный час.
— Сейчас я отвезу тебя в ближайшую больницу, — пообещал медик. — Сколько пальцев ты видишь? — Кассий показал ему два пальца.
— Как минимум восемь. Послушай, оставь дурацкие фокусы. За мной гонятся и хотят убить... — Элий повернул голову. Автомагистраль была пуста. Над раскаленным покрытием дрожало марево горячего воздуха. И Элий подумал, что его жизнь точно так же неустойчива и искажена. — Меня оставили на время в покое, решив, что я мертв. Но душа вернулась в тело, и они не замедлят возобновить погоню.
— О ком ты говоришь? — Кажется, медик поверил ему и встревожился.
— Всю компанию я не знаю по именам, но один известен точно. Это мой собственный гений.
Слова Элия произвели неожиданный эффект. Кассий подхватил Элия под руки и поволок к машине.
— Послушай, они вычислят тебя...
— Молчи, — грубо оборвал его Кассий. Полугрузовичок Кассия рванулся с места, как колесница на состязаниях в Большом Цирке. Интересно, кто сегодня выиграет — “зеленые” или “белые”? <Колесницы различались по цветам. У возничих были свои партии поклонников.>
— Ты не знаешь, насколько они сильны, — настаивал Элий.
— Молчи, — повторил Кассий.
— Я бы попросил, чтобы ты был со мной более вежлив, — заметил Элий. — Уж коли хочешь быть моим медиком и сломать вместе со мной шею. Они свернули с широкой автомагистрали на более узкую и более старую дорогу, обсаженную высоченными кипарисами. Полосы яркого солнечного света сменялись пятнами густой лиловой тени. Свет то вспыхивал, то гас, будто надежда сменялась отчаянием и тут же возрождалась вновь. Элий не замечал, что его собственная аура так же вспыхивает и гаснет. Элию стало казаться, что Кассий сможет его спасти.После пира у Сервилии Кар Вер проспал почти весь день. Уже вечером он спустился в атрий и поинтересовался, не оставлял ли кто-нибудь на его имя записки с подписью “Нереида”. Служитель тут же подал Веру записку. Макрин желал его видеть на Авентинском холме у подножия статуи Либерты.
Около статуи Либерты всегда толпилось человек двадцать-тридцать из молодежи. Даже в самый поздний или в самый ранний час здесь можно было встретить длинноволосых бородатых молодых людей и девушек в облегающих брючках и красно-желтых коротеньких туниках. На груди у некоторых были приколоты бронзовые значки активистов Авентинской партии. Здесь про— ^| давались крошечные книжонки по два асса за штуку, дешевое пиво из Нижней Германии, фотографии статуи Либерты, соленые орешки, засахаренные финики и флейты по пять сестерциев за штуку. Здесь никогда не унывали — пели всю ночь напролет и шутили. Там и здесь звучали испанские кифары. Молодой человек со значком Авентинской партии тащил каждого встречного к мраморному алтарю, установленном на том самом месте, где Гай Гракх, убегая с Авентина, подвернул ногу. Авентинец схватил за руку и Вера, тоже повел его к алтарю, на котором лежали живые цветы.
— Бедный Гай Гракх! — вздохнул Юний Вер.
— Бедный Гракх! — поддакнул авентинец.
— Ну и как его нога? Уже зажила? — участливо спросил Вер.
Авентинец вылупил глаза и ничего не мог вымолвить в ответ.
Но, несмотря на мрачную историю, на Авентине всегда царило веселье. Жрец Либерты каждый день стирал губкой сделанные на постаменте Свободы надписи, но назавтра они появлялись вновь. Говорили, что Либерте нравятся эти рисунки — здесь же у торговки за пару ассов всегда можно было купить цветные мелки. Вечером каменный постамент Либерты пестрел карикатурами на Руфина, сенаторов, консулов и префектов. Здесь была представлена вся портретная галерея римской элиты. Вер нашел свое собственное изображение с бычьей шеей, рельефными мускулами и крошечной головой. Коричневый цвет рисунка придавал гладиатору сходство с минотавром.
“Для нашего героя нет ничего невозможного. Он может исполнить самое глупое желание”, — гласила надпись. Чуть ниже помещалось изображение Элия — сенатор приподнимал край тоги, проверяя, на месте ли его ступни. Разумеется, сандалии были пусты.
“Ну вот, опять после выступления в сенате мне оторвали ноги!” — сокрушенно восклицал нарисованный Элий.
— На консульских выборах надо голосовать за Элия, — убежденно говорила девица с растрепанными волосами цвета морской волны. — Он молод, надо же когда-нибудь дать слово молодым... Гай Гракх был еще моложе, когда стал народным трибуном.
— Это потому, что Гракх не учился в академиях, а воевал.
— Элий не наш. Сколько раз ему предлагали примкнуть к Авентинской партии, но он всякий раз отказывался. Брезгует, аристократ...
— А я бы проголосовал за Бенита. Кто-нибудь читал его манифест в “Первооткрывателях”? Нет? Ну вы даете! Отличная вещь. Читайте! Так и надо действовать! Всех— врагов Рима — к ногтю!
Вер обернулся, желая посмотреть на говорившего, и тут кто-то тронул его за плечо.
— Не оборачивайся, — прошептал сиплый голос. — Иначе я уйду.
Голос несомненно принадлежал Макрину.
— Видишь, вон там таверна “Под крылом Либерты”? Займи столик в углу. Хозяин оставил его для нас. Я приду позже.
В следующее мгновение Вер почувствовал, что его собеседник исчез. Оглянувшись, он в самом деле не увидел Макрина. Несколько человек столпились вокруг старого жреца, на груди которого висел ящичек с надписью “Фонд Либерты”. Лицо старика уродовал длинный багровый шрам. Может быть, это тот самый жрец, с которым Элий ездил в Аравию?
В таверне было накурено, пахло пивом, потом, дешевым вином. За столиками горячо обсуждали вечерний выпуск “Авентинского вестника”, но Вер не стал прислушиваться к разговору. Он заказал кружку германского пива, на закуску подали сочные колбаски. Вер успел проглотить две штуки, когда к его столику подошел незнакомец. Человек в линялой тунике и толстом сером плаще выглядел истинным авентинцем — то есть нищим, бунтарем и изгоем одновременно.
— Ты — Юний Вер? — спросил авентинец.
Бывший гладиатор кивнул. Тогда незнакомец протянул ему запечатанный конверт и поспешно вышел из таверны.Вер напрасно искал глазами Макрина. Тот не появлялся. Тогда Вер распечатал письмо.
“Макрин Юнию Веру, привет.
Ты воображаешь наверняка, что я буду умолять о снисхождении. Ошибаешься. Я ничего не прошу, а всего лишь хочу объясниться. Ты — гладиатор, и мы занимались с тобой одним и тем же делом. Но ты примитивен и не сумел понять, какое благотворное влияние на жизнь Империи оказывали поединки в подвале. Гладиаторы должны сражаться и умирать. Лишь когда льется кровь, желания исполняются безоговорочно. Арена без крови — не арена. Исполнение желаний без жертвы — всего лишь глупая потеха. Кровь нужна в любом деле. Вспомни, как Элий истекал кровью на арене. Как люди орали от ужаса и возбуждения! Или вспомни смерть Варрона.
Смерть... Время останавливается. Все замирает. Каждый из многотысячной толпы в амфитеатре ощущает во рту солоноватый, ни с чем не сравнимый вкус крови. Когда я начинаю писать новый библион, я ощущаю во рту тот же вкус. Воистину божественные мгновения!”
Вер скомкал письмо. Он боялся, что невольно позаимствует чувства Макрина.
Его восторг и его жажду крови. А этого делать ни в коем случае нельзя.
Вер заказал бокал вина и осушил залпом. Лишь тогда расправил скомканную бумагу и принялся читать дальше:
“Так что истинные бои проходили в моем подвале, а не на арене Колизея. И если ты хочешь что-то исполнить, то должен проливать кровь. Всегда и всюду проливать кровь, свою или чужую — не важно. Лучше чужую. Просто потому, что ее больше. Иного выхода из ловушки, в которую попадает каждый человек, приходя в этот мир, нет. Все мы живем в огромной человеколовке. Каждый сидит в ней, как еще не рожденный в своем пузыре, скрюченный, с закрытым ртом и зажмуренными глазами. Выйти из нее можно, лишь убивая, убивая и убивая. Возьми меч и выйди на арену! Я уже вышел. У каждого своя арена, свой меч и свой противник. И я сделал для Рима и его величия гораздо больше, чем ты, надутый и глупый гладиатор. И твоего снисхождения мне не надобно.
Будь здоров”.
“Где Элий? — подумал Вер с тоскою, вновь комкая бумагу. — -Я так давно с ним не говорил! Он не рассказал мне, что такое доброта!”
Но может ли Элий объяснить Веру, откуда в нашем уродливом мире берутся такие уроды, как Макрин?

Глава 7

Седьмой день Аполлоновых игр Бои гладиаторов отменены
“Сообщения в вечерних выпусках вестников о том, что Александр Цезарь был взят под стражу якобы по подозрению в совершении изнасилования, подтвердились.
Однако по заявлению медиков юный Цезарь скорее всего совершил это преступление в невменяемом состоянии. Сейчас он находится в центре имени Галена, где проходит всестороннее обследование. Следствие по этому делу продолжается”.
“Монголы разрушили плотины, распределявшие воды Окса <Оке — Аму-Дарья. <“Акта диурна”, 4-й день до Ид июля <25 июля.>12 июля. по всему Хорезму, и затопили улицы Ургенча. Кто не погиб от рук монголов, кто утонул, захлебнувшись в мутных водах реки”.
В табулярии <Табулярии — архив.> царила пронзительная торжественная тишина. Тишина храмов, где обитают божества. Здесь тоже жило божество. Где еще обитать музе Клио, покровительнице истории, как не в этом здании, хранящем тысячи скульптур исторических деятелей 'и миллионы документов. Вся история Рима заключена в бесчисленных залах архива. Здесь можно было найти отчет о заседании сената, на котором Филипп Араб назначил Деция командующим армией и отправил в поход против мятежников. Ветхие, грозящие рассыпаться пылью записи о заседаниях сената во времена божественного Марка Аврелия сообщали, что император никогда не уходил из курии, пока консул не объявлял: “Мы больше не задерживаем вас, отцы-сенаторы”. На дубовых полках, отполированных самим временем до блеска, хранились рукописи Корнелия Тацита и Тита Ливия, отчеты о военных походах и списки легионов. А в нишах, подсвеченные голубоватыми лампами, застыли статуи императоров. Одни — в полном вооружении, в нагрудниках, украшенных замысловатыми рельефами, другие — в тогах, с задумчивыми сосредоточенными лицами. В детстве все мальчишки играют в войну, но, повзрослев, далеко не каждый торопится взять в руки меч. С годами все чаще и чаще люди отдают предпочтение книге или перу. К сожалению, не многим государствам удается дожить до того времени, когда они предпочитают стол переговоров полям сражений. Особенно в том случае, если седую Империю окружают юные царства. Только что созданные государства надо приручить, втянуть в свою орбиту, внушить свой образ мыслей, привить свой образ действий. Тогда союзники будут принимать решения, угодные Империи, а враги уважать эти решения. Иногда такое удается. Двери храма двуликого Януса, эти врата войны, заперты уже более двадцати лет. Выросло целое поколение, не ведающее, что такое война. Но кто-то хотел, чтобы двери храма Януса вновь открылись. Кто-то, заказавший клеймо Макрину.
Вер отыскал нужную залу и заглянул в закуток служителя. Здесь, зажатый со всех сторон ящиками с каталогами, стоял дубовый стол. Бронзовая нимфа держала в руках прозрачную раковину-светильник. На стуле с высокой резной спинкой сидел смотритель — худой человек с густой, коротко остриженной бородой и черными глазами навыкате. Служитель табулярия был греком. Все служители табулярия обычно были греками.
— Что угодно, доминус? — Служитель поднялся из-за стола, и теперь гладиатор увидел, что человек необыкновенно мал ростом и к тому же так сутул, что казался горбатым.
— Мне нужны списки Второго Парфянского легиона времен Третьей Северной войны. Ищу товарища моего... отца, — Вер не сказал — матери. Тогда бы его ответ звучал двусмысленно.
— Кого именно?
Цепкие длинные пальцы грека уже выдвигали один ящичек за другим.
— Двадцать два года назад. Специальная когорта “Нереида”. Мне нужно имя трибуна.
— О, это проще простого! — грек почти сразу же отыскал нужную карточку.
— Пятый зал, четвертая полка, сектор “X”. Он сделал Веру знак следовать за ним и заковылял с необыкновенной скоростью по галерее. Из полутемной ниши Александр Север, больше похожий на обиженного мальчика, чем на правителя, проводил их внимательным взглядом нарисованных глаз. В зале три белобородых старца восседали за обширными столами и старательно скрипели перьями. Наверняка каждый из них писал собственную историю Рима. Интересно, сколько в каждом из этих сочинений правды? А служитель тем временем вскарабкался по высоченной лестнице и снял с нужной полки толстенную папку. Спустившись вниз, он перелистнул несколько темно-желтых, грозящих развалиться под пальцами страниц.
— Плохая бумага, — пояснил грек. — В войну всегда делают плохую бумагу.
Его палец скользил по строчкам. “Первая когорта, вторая когорта...”
— Ах, вот — специальная когорта “Нереида” в составе Второго Парфянского легиона. Трибун... — Он замолчал.
Вер, выглянув из-за его плеча, сам прочел имя.
— Ну надо же, — пробормотал грек. — Я и не знал, что это он...

Предыдущая страница 17 Следующая страница


Мечта империи 18

Вер пробежал глазами весь список. Попадались неизвестные имена представителей угасших ныне родов. Вер отыскал имя своей матери. Через три строчки значилось еще одно знакомое имя: “Тиберий Валериан Мессий Деций”. Старший брат Элия. “Секст Корнелий Мессий Деций” — младший брат императора Руфина, и здесь же два его троюродных брата — Тит и Тиберий, внуки до сих пор здравствующего старика Публия Викторина. Вер читал дальше. “Гай Галликан” — сын префекта претория в Третью Северную войну. “Луций Проб” — сын известного адвоката. Ничего себе компания. Как среди этой аристократии могла затесаться никому не известная женщина Юния Вер?
Все эти.ребята из аристократичных семей погибли в один и тот же день. И его мать тоже. Но нигде не указано, как это произошло. Просто напротив каждого имени стояла одна и та же дата. А вот Курций почему-то уцелел. И трибун “Нереиды” тоже. — Благодарю, ты мне очень помог, — с трудом выдохнул Вер, пораженный своим открытием.
У выхода из табулярия на бронзовой доске Вер увидел объявление:
“Разыскивается сенатор Гай Элий Мессий Деций, исчезнувший в 8-й день до Ид июля в поместье члена первой римской центурии хлебопеков и кондитеров Гесида”. Далее перечислялись приметы Элия. Объявление заканчивалось фразой: “Знающих о местопребывании сенатора просьба доложить в ближайшую префектуру фрументариев”.
Здесь же была помещена фотография, сделанная на заседании сената, — Элий был в тоге и тунике с широкой пурпурной полосой. У Элия на фото был расстроенный вид — в тот день он наверняка неудачно выступил в курии. Веру не понравилось объявление, хотя ничего предосудительного в тексте не было. Почему-то Элия разыскивали фрументарии, а не ви-гилы, как будто дело касалось военного. Выходящий следом за Вером из табулярия пожилой ученый в темной шапочке и в пестром плаще прочитал розыскной плакат Элия и сокрушенно покачал головой.
— И куда только катится Рим... То Цезарь изнасиловал замужнюю женщину, теперь сенатора и родственника императора ищут фрументарии.
— Цезарь изнасиловал женщину? — ошарашено переспросил Вер.
— Ну да. Разве ты не читал вчерашних вечерок? Или сегодня “Акту диурну”?
Хотя “Акта диурна” пытается все сгладить и убедить читателей, что Цезарь вроде как не виноват...
Вер побежал к ближайшему лотку и купил вчерашний вечерний вестник и сегодняшний номер “Акты диурны”.
Он почти сразу же отыскал нужную заметку.
“Вчера рано утром Марция Пизон...”
О, боги! Это же Марция!
Сегодня Элий тоже мог увидеть этот номер “Акты диурны”. Но представить, что будет в этом случае чувствовать Элий, Юний Вер не мог. Так же, как и то, что будет делать сенатор.
Марции сообщили, что ей придется провести пару дней в больнице — запястья были слишком долго перетянуты веревками. Чтобы Орк сожрал этого Бенита с его богатой фантазией. Впрочем, Марции не на что было сейчас жаловаться. Она находилась в больничной палате с огромным окном, в которое можно было разглядеть синие небо и несколько завитков белых, неведомо откуда и зачем приплывших облаков. Прозрачная трубочка тянулась к сгибу локтя, капельница услужливо впрыскивала лекарства в вену. Утром явился Пизон. Ее муж был в зеленой форменной одежде медика, в форменной шапочке набекрень.
— Привет, дорогая супруга.— Его толстые губы расплылись с слащавой улыбке.— Как себя чувствуешь?
Марция смотрела на Пизона, и тошнота подкатывала к горлу. Она уже успела позабыть, как он противен.
— Что тебе надо? Почему ты здесь?
— Потому что я твой супруг, дорогая, — кому же еще быть подле тебя в этот страшный час? Или ты забыла, что мы так и не развелись? — Он уселся на выкрашенный зеленой краской больничный стул и сложил руки на животе. — К тому же мне пришлось сдать кое-какие анализы...
— Что?..
— Ведь. мы встречались с тобой этой ночью, дорогуша. Прежде, чем Цезарь тебя изнасиловал. Почему ты не рассказала об этом вигилам? Ах да, не хотела, чтобы Элий узнал об этом.
— Что за бред?
— Я — твой супруг. Пришел к тебе, и ты исполнила свой супружеский долг. Ты можешь жить отдельно. Но это не мешает нам сохранять брак...
— Но...
— Группа спермы совпала, дорогая... А ты, как я погляжу, мне не рада. И не оценила, как всегда. Ты не представляешь, как мне тебя жаль.
— Где Элий? — Марция отвернулась — видеть лицо Пизона не было сил.
— Не знаю. Сбежал куда-то. Представь — его все ищут и не могут найти.
Неуловимый Элий. Может, завел любовную интрижку на стороне? — Пизон хихикнул. — Ты не ревнуешь? Кстати, почему бы тебе не вернуться в лоно семьи? Я бы тебя простил... А вот Элию нанесен непоправимый удар. Над ним будет смеяться весь Рим.
— Не говори за весь Рим! — огрызнулась Марция.
— Ну так все избиратели в трибе. Твоему любовнику придется расстаться с надеждой пройти в сенат на второй срок. Или сделаться консулом. Он, конечно, будет дерьмовым консулом, но у него есть шанс. Во всяком случае, был. О нет, разумеется, он не бросит тебя. Благородный Элий на такое не способен. Он даже женится на тебе, если я дам развод. Но как вы будете жить?
— Не мог бы ты убраться?
— Ты устала, дорогая,— голос Пизона сделался слащав до приторности. — Тебе надо отдохнуть. У тебя отличная палата. Седьмой этаж. Окна выходят в сад. Я специально велел не закрывать их, чтобы ты. могла дышать чистым воздухом. Отдыхай, дорогая.
Он наклонился и чмокнул ее в губы. Поцелуй влажного и холодного рта напоминал прикосновение слизняка. Марция содрогнулась от отвращения.
— Тебе должно льстить, что после всего, что было, мужчине не противно тебя целовать. — Пизон вновь хихикнул. — Кстати, Бенит хочет поговорить с тобою.
— Бенит? — Марции показалось, что она ослышалась. — Да кто... Почему... — у нее перехватило дыхание. — Ты знаешь этого подонка?!
— Марция, дорогая, прошу тебя, не нервничай. Бенит лишь хочет тебе помочь.
И Пизон поспешно вышел. Марция не знала, как себя вести, — настолько происходящее выглядело диким. Бенит надругался над ней, а теперь пришел еще и поглумиться. Позвать кого-нибудь... Но кого? Оказывается, совершенно некого позвать на помощь. Где Элий? Где он шляется, когда так нужен?!
Бенит вошел — довольный, самоуверенно ухмыляющийся, в белой тоге. Белое — символ чистоты его помыслов. Наглость этого типа обезоруживала.
— Приветствую тебя, дорогая Марция! Ты неважно выглядишь. Но зато я принес тебе радостную весть: завтра папаша меня усыновит. Я буду зваться Пизоном. Жаль только, что тебя не будет на этой потрясающей церемонии.
Бенит — сын Пизона? Невероятно! Банкир никогда не рассказывал о своем отцовстве. Но какое дело Марции до того, кто кому приходится сыном или внуком!
— Ты такой же мерзавец, как и твой отец... — вы дохнула она.
— Дорогуша, тебе не понять глубину моего замысла. Иначе ты бы рыдала от восторга! Скажу одно: все, сделано для нашего общего блага.
Она стиснула зубы, решив не отвечать. “Ну, подойди ближе! — мысленно попросила Марция. — Чтобы я могла плюнуть в твою мерзкую харю”.
— Все вышло, как мы задумали: в изнасиловании обвинили Цезаря, — продолжал болтать будущий Пизон. — Какой интригующий поворот дела! Здорово будет, если Цезаря признают виновным! Его лишат титула Цезаря. Руфин будет в ярости, но не сможет этому помешать. Сенат вычеркнет имя Александра из списка императорской семьи и из патрицианских списков. Умница, Марция! Не ожидал от тебя такой ловкости. Думал, ты всего лишь заманишь Цезаря в комнату, а ты умудрилась усадить его на себя верхом. Марция слушала пошлости Бенита, но не злилась... Сейчас главное, чтобы Цезаря признали виновным. Тогда наследником императора станет Элий. Сначала наследником, а после смерти Руфина — Августом. А Марция — Августой. Она будет править Империей. Да, да, именно она, а не Элий, потому что Элий слишком печется о судьбе каждого, чтобы понимать интересы Империи. Августа... Она Августа, носящая драгоценный пурпур. Марция поймала себя на том, что улыбается.
Она спешно нахмурилась и гневно — хотя гнев был наигранный — глянула на Бенита.
— Одного не пойму — какой тебе в этом интерес? Бенит самодовольно усмехнулся:
— Как только Элий станет Цезарем, Пизон будет вынужден дать тебе развод. И я сделаюсь единственным его наследником. Видишь, как ловко я все поделил. Тебе — власть, мне — деньги. Ты довольна?
Она что-то прошептала в ответ. Он не понял — что, переспросил. Она вновь шевельнула губами. Бенит наклонился ближе. И тогда она плюнула ему в лицо.
— Я согласна, дорогой Бенит. И этот плевок скрепит наш союз.
— Пусть так, дорогая. Но, когда будешь разговаривать с вигилом, побереги слюну.
“Какая он все-таки мразь, — подумала Марция. — Но я воспользуюсь его услугами. Лучше позор и власть, чем один позор”.
Проигравший — всего лишь проигравший. А победитель на пьедестале, и не важно, каким способом он добился успеха. Марция должна победить. Даже если для этого придется заключить союз с Бенитом. К тому же она должна признать — он неплохо занимается любовью. Хотя и ужасно груб.
Когда Вер отворил дверь из матового стекла в палату, Марция сидела на постели, а служанка расправляла складки голубой накидки из тончайшего виссона, которая удачно гармонировала с голубыми брючками и с восточными, шитыми золотом туфлями. Вер ожидал увидеть растерянную униженную женщину, а увидел самодовольную красотку, занятую тряпками. И только повязки на запястьях напоминали о случившемся несчастье.
Напротив кровати сидел молодой человек в форме вигила. У него было чистое, будто вымытое лицо, светлые глаза и тонкогубый, очень яркий рот.
При виде гостя вигил встал.
— Центурион Проб. Очень хорошо, что ты пришел, Юний Вер. Хотя я бы предпочел, чтобы явился адвокат.
— Адвокат? — переспросил Юний Вер. — Разве Марцию в чем-то обвиняют?
— Это она обвиняет, — сказал Проб. — Но я советую взять слова назад, пока мне не пришлось предъявить ей обвинение в лжесвидетельстве.
— Да, обвиняю! — заявила Марция. — Но Проб не желает верить, потому что речь идет о Цезаре. А у меня есть свидетели. Кира, душечка, застегни браслет. Вот так совсем другое дело. Ужасные повязки, правда? — повернулась она к Веру.
Он никогда не видел ее такой прежде — болтливой, развязной и как будто пьяной. Он не узнавал ее. Да Марция ли это — надменная и дерзкая женщина, которую любил его друг Элий? Сейчас она больше походила на красотку из Субуры, которую избил и покалечил сутенер.
— Я заявляю, что Цезарь меня изнасиловал, — повторила Марция, разглядывая золотой браслет на запястье.
— Марция, ты можешь сбить Цезаря с ног одной оплеухой. Он просто физически не мог с тобой справиться, — сказал Вер.
Марция возмутилась:
— Разве вигилы не нашли его кинжал? Пятна его спермы на постели? И показания самих вигилов? Он угрожал мне кинжалом, — она повернула голову и показала Веру черную отметку на шее, похожую на змеиный укус.
— Все сходится, — подтвердил Проб. — И все же я не верю ни единому слову.
Якобы одной рукой он держал кинжал, а другой тебя связал! Ты бы могла легко вырвать у него кинжал!
— Вырвать кинжал, приставленный к сонной артерии? — насмешливо переспросила Марция. — Я, конечно, блюду свою честь. Но я, дорогой мой Проб, не Лукреция.
— Домна Марция, — сухо сказал центурион Проб, — советую тебе назвать имя настоящего насильника либо снять обвинения в изнасиловании вообще. Цезаря тебе обвинить не удастся. Надеюсь, нелепая выдумка — плод лишь твоей фантазии, а сенатор Элий в эту историю не замешан. Иначе ему не отмыться до конца дней. Подумай хорошенько, прежде чем принять окончательное решение.
— А что говорят вигилы, которые меня освободили?
— Я не могу ответить, — хмуро ответил Проб.
— Вот именно. Они говорят, что видели и половой акт, и то, что я связана. И то, что шея у меня была в крови.
— Ты затеяла опасную игру, Марция, предупреждаю. Одумайся, пока не поздно.
Если тебе кто-то угрожает, скажи. Я дам тебе охрану. Тебя будут охранять день и ночь...
— Цезарь хочет меня убить? Или Руфин? — Марция подмигнула Веру и вновь занялась браслетом.
— Ну что ж, поговорим в другой раз, — сухо отвечал Проб и вышел из палаты.
— Самовлюбленный идиот! — воскликнула Марция и показала закрытой двери язык. — Ничего, ему придется обвинить Цезаря. Парню не отвертеться. Цезаря
отстранят, наследником станет Элий. Женщины всегда правили Римом. Вспомни Ливию.
Или Агриппину младшую.
— Марция, ты с ума сошла? Неужели ты надеялась устроить Элию служебное повышение таким образом? Это подло. А Элий не выносит подлости.
— Это не подлость. Женщины видят лишь цель, средства их не интересуют... — отвечала Марция. Губы ее морщила нелепая улыбка. — Меня изнасиловали. Это вам, доблестным мужам, хорошо: машете мечами и принимаете героические позы. Но когда надо — вас никогда нет рядом. И потому женщинам приходится выкручиваться, чтобы выжить. Цезарь виновен — и он за это заплатит.
— Неужели ты сама не видишь, что поступила и глупо, и дурно?
Золотая застежка сломалась, браслет соскользнул с запястья и со звоном упал на пол. Кира кинулась его поднимать. Марция сидела неподвижно.
— Не вижу, — отвечала Марция и посмотрела Веру в глаза в упор. В этом взгляде был такой вызов, что гладиатору стало не по себе.
— Тебя обманул твой гений, — сказал Вер со вздохом. — Они порой так забавляются — внушат совершенную нелепицу, доведут до края и бросят. А потом наблюдают издали, как человек мечется, не зная, что делать. — Вер помолчал, не
зная, говорить дальше или нет. Потом решился. — В твоих интересах, чтобы Элий не принимал титул Цезаря. В этом случае ты никогда не станешь его супругой.
— Это еще почему, доминус всезнайка? — вскинулась Марция.
— Потому что супруга Цезаря должна родить наследника.
Марция побелела как мел. Юлия Кумекая в гриме Медузы Горгоны выглядела менее убедительно.
— Откуда ты знаешь?
— Таковы правила. Тебя полностью обследуют перед вступлением в брак.
— Я не о том! Откуда ты знаешь, что я не могу иметь детей? Элий сказал?
— Догадался...
Марция взяла из рук Киры браслет, несколько мгновений вертела его в руках, а потом в ярости швырнула о стену. Вер подошел и положил руку на плечо. Если б Элий был здесь, чтобы он сказал? Наверняка бы пожалел несчастную женщину.
— Бедная девочка, — прошептал Вер.
— Я не бедная! Не смей меня жалеть! — выкрикнула Марция с такой яростью, что Вер отдернул руку.
— Назови имя истинного насильника. Если тебе нужен Элий — сделай так.
— Да чтоб тебя Орк сожрал! Мне не нужен Элий! — взвизгнула Марция. -
Убирайся! Мне никто не нужен. И запомни: меня изнасиловал Цезарь. Так и передай Элию.
— Марция!
— Вон! Вер покорно направился к выходу.
— Постой!
Вер обернулся. Марция сидела на кровати, покачивая ногой. Туфля с загнутым носом то и дело спадала с маленькой изящной ступни. Тогда Кира подбирала ее и надевала вновь.
— В галерее есть охрана?
— Я никого не видел.
— Окажи мне услугу.
— С радостью.
— Спустись по лестнице. Если увидишь кого-нибудь из охраны, скажи, что на верхнем этаже драка, пусть бегут туда. Исполнишь?
— Исполню.
— Ты отличный парень. Вер. Прощай...
— Марция, Элий тебя любит... — попытался вновь уговорить ее Вер.
— Это уже не имеет значения! — огрызнулась она и поспешно стерла со щеки слезу.
Когда гладиатор наконец ушел, Марция вскочила с кровати. Слезы мгновенно высохли. Через несколько минут Марция покинула палату. За ней следовала Кира, волоча объемистые сумки с нарядами. Походкой Августы (которой ей никогда не быть) Марция прошла галерею и стала неспешно спускаться по лестнице, ведущей в сад. У нее кружилась голова, но сесть в подъемник она не решилась — внизу, в атрии, наверняка дежурят люди Пизона. Наконец она очутилась в саду, пересекла его, не обращая внимания на пациентов, что сидели в плетеных креслах у бассейна и провожали ее глазами, и вышла через заднюю дверь в ограде. Прямо перед ней были морг и храм Эскулапа. Элий наверняка бы заглянул в храм, чтобы поблагодарить богов за все несчастия, которые обрушиваются на головы людей. Бедный Элий! Они больше никогда не увидятся.
Огромный белый кот неподвижно сидел на ветке старой ивы. Толстая ветвь протянулась над самым ручьем, и голубая вода искрилась и играла, отражаясь в кошачьих глазах. Гений думал. В кошачьем облике было легче анализировать то, что сотворено в облике человеческом. А совершено было немало. Наверное, человеческая оболочка располагает делать глупости.
Когда-то на берегу этого ручья он повстречал прекрасную девушку и провел с нею несколько восхитительных часов. И тут же позабыл об этом. Он жил так долго, что решил, будто отныне жизнь его только наслаждение, только игра. За подобные заблуждения приходится платить. Гений опасался, что в данном случае платить придется всей Империи.
Но он ничего не мог с собой поделать. Он слишком сделался похож на Империю.
Она обожала свои слабости и свои пороки, как и свои законы.
А гений обожал Империю. Но он не знал, как теперь ее спасти.

Глава 8

Последний день игр
“По неподтвержденным пока данным Александр Цезарь пытался покончить с собой. Охранявшие его преторианцы помешали самоубийству”.
“Остальные города Хорезма пали вслед за Ургенчем. Как повлияет на геополитику практическое уничтожение Хорезма? На этот вопрос вряд ли сейчас может ответить кто-то из сенаторов”. “Акта диурна”, 3-й день до Ид июля <13 июля.>
Валерия всегда отправлялась в храм Весты во время третьей стражи ночи. В этот час молодых жриц клонит в сон. Но огонь в храме должен пылать круглые сутки. Стоит огню погаснуть, и неисчислимые беды обрушатся на Великий Рим, а нерадивую жрицу ждет бичевание.Валерия смотрела на танцующие языки пламени, и ей казалось, что тени, отбрасываемые огнем на круглые стены храма, ложатся на ее сердце. В конце июля исполнится ровно двадцать пять лет, как она служит Весте. Через пять лет она покинет храм и сможет вернуться сюда только как посторонняя. Ее комнату в доме весталок займет маленькая девочка, знающая о тайне ритуалов так же мало, как и любой ребенок ее возраста. Она будет хихикать во время обрядов и засыпать во время бдения в храме, так что старшей весталке придется раз за разом проверять нерадивую ученицу. В комнате Валерии вместо состарившихся вместе с нею вещиц появятся игрушки и книжечки с умилительными историями о несуществующих чувствах. И хотя подобные вольности в Доме весталок всячески преследуются, и книжечки, и игрушки, и фото знаменитых актеров появляются здесь вновь и вновь. Валерия помнила, как сама прятала под подушкой фото Марка Габиния и перед сном осыпала его поцелуями.
Многие находили выбор Валерии странным — высокое положение ее семьи и достаток обеспечивали ей неплохое будущее. Но никто не ведал о черве неуверенности, грызущем душу ребенка. Ее мать умерла, когда Валерии исполнился год. Почти сразу же отец вновь женился на красавице Элии. Мачеха не баловала девочку вниманием и — главное — доброжелательностью. Неприязнь к Валерии еще больше подчеркивалась.. симпатией к старшему брату Тиберию. А потом появился малютка Гай Элий, которого Валерия возненавидела всем сердцем. При каждом удобном случае молодая хозяйка внушала Валерии, что девочка безобразна и ни один нормальный мужчина не сможет в нее влюбиться. Детские фантазии и склонность к мечтательности высмеивались зло и остроумно. Вскоре Валерия считала себя самым неинтересным и глупым существом на земле. Единственное занятие, которое, как она слабо надеялась, было ей под силу, — это стирка белья. Но троюродная сестра императора не могла быть прачкой. И тогда Валерия неожиданно сделала ошеломляющий выбор. Она решила сделаться жрицей Весты. Она, почитавшая себя пригодной для самой низкой роли, решилась говорить с богами. Служить Весте во все времена было мало желающих, и Валерию приняли в храм. Необходимость дать обет целомудрия на тридцать лет ее не смущала. Ее никто не может полюбить — так говорила ее мачеха. Неуверенность укрылась под броней многовекового ритуала. Но с годами Валерия начала прозревать, что внушенные мачехой мысли лживы.
Пять лет назад на пиру в Палатинском дворце в честь годовщины победы в Третьей Северной войне, куда она была приглашена вместе с другими весталками и где занимала благодаря своему происхождению и нынешнему положению одно из самых высоких мест, ее ложе оказалось напротив ложа Марка Габиния. Знаменитый актер уже начал седеть, вокруг рта залегли глубокие трагические складки, что делало его похожим на многочисленные изображения Траяна Деция. Тонкий шрам на скуле напоминал о недавнем военном прошлом актера.
На Марке была белая тога с узкой пурпурной полосой — знак его принадлежности к всадническому сословию.
Обмениваясь учтивыми, легкими, полными намеков фразами и чуть кокетничая — ровно столько, сколько считается допустимым для жрицы Весты, Валерия неожиданно поняла, что недостижимый и прекрасный Марк Габи-ний, кумир ее детских мечтаний, рядом и проявляет к ней искренний интерес. Валерия смутилась, краска залила лицо. Марк заметил ее смущение, ее слишком пристальный и, быть может, слишком пылкий взгляд и поспешно отвел глаза. Более в тот вечер они не разговаривали. Минутная мечта растаяла.
Это была единственная ночь, несколько часов которой Валерия не провела в храме. Она лежала в своей комнатке, смотрела в потолок и с поразительной ясностью понимала, что вернуть назад прожитые годы не в силах даже боги. И остается только следовать по выбранному однажды пути.
На следующий день она вышла за территорию храма, и какой-то человек в плаще с капюшоном тут же последовал за ней. У ростр, в толчее, он оказался рядом и вложил в ладонь Валерии записку. Плащ упал с его лица, его дыхание коснулось ее кожи. Перед ней был Марк Габиний. Ноги Валерии подкосились. Ей показалось, что она сейчас рухнет на мостовую и тут же умрет. Она не помнила, как вернулась в Дом весталок. Валерия заперлась в своей комнате и, дрожа от волнения, развернула записку.
“Завтра в три часа дня я жду тебя возле Аппиевых ворот. Я не боюсь смерти.
Я выбираю любовь. Марк”.
Она перечитывала записку вновь и вновь. Сердце ее бешено стучало. Если бы призыв Марка означал лишь любовь и смерть, она бы не задумываясь откликнулась на страстный призыв. Но ее бегство означало еще и предательство Весты. Предательство Рима. На это она пойти не могла. В три часа дня она сожгла записку. Валерии надлежало пробыть в храме еще десять лет.
Следующие пять лет промелькнули быстро. Пять лет слились в одну ночь, в которой пылал огонь и причудливые тени скользили по стенам храма. Рим заложен на гнилом месте. И в первые годы, когда Вечный город был еще маленьким поселком, в домах постоянно горел огонь, чтобы перебороть гнилостный дух болотных испарений.
Рим разрастался, низины засыпались, и надобность в постоянном поддержании огня отпала. Лишь в храме Весты продолжал пылать огонь, выжигая отвратительные миазмы духа. Пусть люди мирно спят, но кто-то должен бодрствовать, поддерживать пламя и думать о покое и доброте. И его мысль сбережет Рим. Валерия вздрогнула. Сколь многое случилось за те годы, что она провела здесь. Она пришла сюда в мирные времена одиннадцатилетней девочкой, томясь от снедавшей ее тревоги, будто предчувствуя грядущее лихолетье Третьей Северной войны. Когда началась война, ее семья была многочисленна и могущественна — отец, два брата, мачеха, дядя — молодой красавец, завидный жених, по которому сходила с ума половина римских Девчонок. С началом войны отец оставил свое место в сенате и возглавил вторую когорту Четвертого легиона. Старший брат только что закончил подготовку легионера. И только Элий из-за своего возраста еще не мог воевать. Но он так старательно размахивал деревянным мечом, что все видели в нем будущего бойца. Никто не знал, как долго продлится война.
Война продлилась три года. Три года двери храма двуликого Януса оставались открытыми: знак, что Великий Рим ждет всех своих сынов и дочерей назад. Но, когда двери храма закрылись, из всей семьи, кроме Валерии, остался один Элий.
Одинокий, испуганный мальчик в разоренной войной, но победившей Империи. Имение, которым некому стало управлять, лежало в руинах. Дом в Каринах обветшал и лишился почти всех своих сокровищ, проданных за бесценок. Именно в те дни неприязнь Валерии к младшему брату невольно сменилась жалостью. Валерия ничем не могла ему помочь — она не имела права покинуть храм в течение двадцати с лишним лет. А у Элия даже не было родных, кто бы мог заняться его воспитанием.
Ближайшим родственником мальчика был император Руфин. Это было одновременно и честью, и насмешкой. Императору было недосуг заниматься несовершеннолетним сиротой. Август поселил мальчика в Палатинском дворце и забыл о нем. Одним богам известно, кто занимался воспитанием Элия. Но Валерии порой казалось, что боги в самом деле причастны к тому, что творилось с ее братом. Когда это оказывалось возможным, Валерия покидала Дом весталок и посещала брата. Поначалу он несказанно радовался этим встречам, потом сделался просто вежлив с сестрою и наконец — стал ее избегать. Закончив высшую школу риторики, он исчез из дворца.
Вскоре Элий объявился в Афинской академии и пять лет провел среди отъявленных вольнодумцев, сторонников классической демократии. Потом он уехал в Александрию, этот центр всемирной науки, где были созданы первая паровая машина, первый двигатель внутреннего сгорания и, главное, изобретен порох.
В Александрии находился огромный, похожий на храмовый комплекс Союза академий. На самом деле — центр самого утонченного промышленного шпионажа. Стоило какому-нибудь изобретению появиться в Империи или за ее пределами, как в этом здании уже знали об этом, и тут же хитрые головы начинали искать практическое применение безумным выдумкам ученых. Кое-кто из историков утверждал, что Союз академий, основанный по приказу императора Гостилиана, сыграл гораздо большую роль в укреплении Империи, нежели сомнительный дар исполнения желаний. Говорят, первые служители Союза выкрали у кельтов секрет изготовления стали и разыскали в Египте древний папирус с описанием элементов, дающих электрический ток. Здесь же сберегли нелепые игрушки ученых, такие как фонтан Герона и его “паровую машину”, пока практичные умы не нашли им более удачное применение. Над входом в главное здание Союза была прибита огромная золотая доска с полным текстом завещания Гостилиана:
“Сын мой, помни, мощь Империи — в развитии ее науки. Твои глаза должны замечать все новое, что появляется как внутри Империи, так и за ее рубежами. Пусть это новое не пылится в ненужности, а приносит блеск и славу твоему правлению”.
Даже после признания самостоятельности Египта и установлении династии Персия Египетского Рим сумел удержать за собой Союз академий, как сохранил военные базы в Карфагене, Антиохии и Пальмире. В Александрии шутили, что Союз стоит всех военных баз Империи вместе взятых.
Три года Элий слушал курс в Медицинской академии, интересуясь вопросами биологии. Но затем вновь сменил свои интересы, отправился в Афродисий, где написал блестящую и популярную историю этого города скульпторов. В изнеженной и порочной Антиохии он легко мог приобщиться к разврату, но остался к нему безразличен. Он посетил Пальмиру и Петру, его называли Адрианом наших дней. О нем постоянно писали в вестниках, напоминая о блестящем происхождение юноши и трагической гибели его семьи во время войны. Он прослужил два года в команде вигилов, ибо служба в армии или в ночной страже была обязательной для человека, желающего занять государственную должность. Несколько раз он бросался в самое пекло пожара и выносил людей из огня. При этом он никогда не играл в героя. Даже самые рьяные недоброжелатели не могли подметить в нем неискренности. Руфин наконец соблаговолил обратить на него внимание. Элий получил официальную должность в администрации провинции Нижняя Мезия, стал свидетелем беспорядков, которые ему удалось уладить необыкновенно быстро и удачно и — как считали многие — с ущербом для Империи. Потом он отправился в Месопотамию, уже почти семь столетий независимую, привез оттуда ряд необыкновенных проектов, но ни один из них не нашел применения. Тогда он сделался волонтером в “армии Либерты” и отправился в пустыню выкупать рабов на невольничьих рынках.
В Аравии он приобрел таинственный дар будущего гладиатора — начал общаться со своим гением. Ему прочили карьеру блестящего политика, уже тогда, несмотря на молодость, он мог бороться за место в сенате. Но Элий выбрал школу гладиаторов и арену. Чьи-то исполненные желания и чьи-то разбитые мечты. Его карьера гладиатора прервалась так же внезапно, как и карьера ученого. Но, несмотря на всю кажущуюся хаотичность жизни Элия, несмотря на все метания, в его жизни прослеживалась отчетливая и ясная нить. Как будто Парки выткали ее отдельно от всех людских судеб.
Валерия не сомневалась, что эта нить из чистого золота.
Теперь Элий исчез. Одни говорили, что он убит, Другие — что его похитили.
Многие считали, что он отправился в дальнее путешествие, решил вспомнить молодость и через некоторое время должен объявиться в Антиохии или Тимугади. Но Валерия чувствовала, что с братом случилась беда. Она послала письмо Руфину с просьбой принять ее. Она считала, что может рассчитывать на это как родственница Августа, сестра сенатора и весталка. Но не получила даже ответа. Что в нынешнем Риме, пронизанном бесконечными условностями и нормами этикета, было не просто бестактностью, но демонстративной грубостью.
Весталки предлагали помощь по мере сил — те, кто имел связи, пытались что-то разузнать. Но ни в префектуре вигилов, ни в канцелярии первого префекта претория, ни даже на Палатине ничего не знали о судьбе Элия. Нападение на Марцию привело весталок в ужас. Вчера утром Валерия посетила Эсквилинскую больницу, но ей сообщили, что Марция спит и ее лучше не тревожить. Валерия не настаивала. Она всегда недолюбливала конкубину <Конкубина — любовница, сожительница.> брата и втайне ей завидовала — ее красоте, ее успеху у мужчин, умению быть всегда привлекательной и, главное, ее уверенности в себе. Но теперь Валерия искренне ужасалась. А ужаснувшись, мысленно обращалась к Марции с мольбой о прощении за свою нелюбовь.
Но, несмотря на все тревоги, в эту ночь Валерия все равно поддерживала огонь в храме.
Служение Валерии было чем-то сродни служению ее брата. Колизей давным-давно превратился в подлинный храм, арена — в алтарь, на котором потом и страхом, отчаянием и слезами и зачастую и кровью приносились жертвы богам. Огонь в храме Весты горел скорее по инерции, чем по необходимости. Религия превратилась в ритуал.

Предыдущая страница 18 Следующая страница


19 Роман Буревой

“Мы разменяли Рим по мелочам, — думала Валерия. — Мы хотели злата и серебра, любви прекрасных женщин и всеобщего поклонения. Мы исчерпали лимит чудес, и теперь самое большое, самое драгоценное чудо — жизнь — ускользает от нас”.
Валерия не знала, допустимы ли подобные мысли в храме в те минуты, когда она поддерживает огонь. Но нельзя запретить себе думать. Прежняя неуверенность вновь и вновь воскресала в немолодой уже женщине, протянувшись цепочкой едва различимых следов из детства, как тянется кровавый след за раненым зверем. Но в последнее время Валерию все чаще и чаще посещала мысль, что она напрасно посвятила столько лет бессмысленному и ненужному занятию. И когда наконец она покинет Дом весталок навсегда, то окажется выброшенной на улицу сорокалетней старой девой, никому не нужной, раздражительной, во всем разуверившейся, привязанной только к своему брату, мечтающей о невозможном и не верящей в свои мечты. У нее не было даже средств, чтобы вести безбедную жизнь. Просить же о помощи Руфина она не хотела. Неожиданно огонь в жаровне вспыхнул и рванулся к куполу храма. Искры полетели во все стороны. Валерия бросила на треножник несколько шариков благовоний и лучинки. Она знала, что подобные вспышки зачастую сулят беды Великому Риму. Но в этот раз Валерия истолковала вспышку как гнев Весты. Это к ней обращался священный огонь, требуя внимания и заботы. И предостерегая о чем-то. О чем — Валерия не знала.
Она не заметила, как минули часы ее ночного бдения и другая весталка явилась ей на смену. Жрице было всего шестнадцать, и она появилась в храме недавно, выросшая в бедности, с невыразительной внешностью и погруженным в мечтательность умом, лишенная столь свойственной римлянкам практичности. Она была уродливой карикатурой на Валерию, насмешкой, посланной богами.
Выйдя из храма, Валерия не пошла в свою комнату. Она бродила вдоль бассейна, любуясь отражениями многочисленных статуй и наблюдая, как светлеет вода вместе с небом над Римом. Валерия знала, что сегодня должно что-то произойти. И когда привратница принесла известие, что возле ворот ее поджидает мужчина и просит незамедлительно выйти, Валерия поняла, что предчувствие ее не обмануло. Она обрадовалась, увидев Вера, — гладиатор непременно должен был знать о судьбе Элия.
Валерия стиснула его руку, будто это была длань бога, протянутая смертной во спасение.
— Ты что-нибудь знаешь о нем? — Глаза Валерии заблестели, хотя она не плакала уже пять лет, с того дня, когда Марк Габиний уговаривал ее бежать.
— С ним все будет хорошо. Если, разумеется, теперь с кем-нибудь может быть хорошо, — отвечал Вер. Она не поняла его слов и сказала:
— Я слышала, что случилось с Марцией. Это ужасно. Вер выглядел измученным — он исхудал, был плохо выбрит и, похоже, не спал последнюю ночь. Глаза его лихорадочно блестели. Валерия почувствовала, что Вер-положил ей на ладонь записку. Точно так же, как когда-то Марк Габиний. Валерия невольно вздрогнула, хотя и понимала, что Вер передает ей не любовное послание.
— Веста должна услышать мои слова. Не уходи из храма, пока не услышишь ответа. Жги благовония. Приноси жертвы. Уж не знаю как — но заставь Весту выслушать тебя. Римляне не могут напрямую общаться с богами. Но ты — жрица. Ты можешь. Когда Веста ответит, прочитай мою записку. Ты так искренне и преданно служила богине, что она должна заговорить с тобой.
— Искренне и преданно, — повторила Валерия и смутилась.
Именно в эту ночь она сомневалась в своей искренности и преданности.
— Иди же. И пусть Веста поможет всем нам. Он повернулся и зашагал на оживавший после ночного сна форум. Несколько минут Валерия смотрела ему вслед, затем хотела направиться к храму, но какая-то женщина в темной палле молитвенно протянула к ней руки. Валерия остановилась. Женщина показалась ей странно знакомой — она не сразу поняла, что видит свое собственное материальное отражение. Только Валерия была в белом, а эта почему-то носила погребальные одежды.
— Валерия... — сказала женщина не размыкая губ. — Тебя Веста не услышит...
— Не услышит...— согласилась Валерия.
— Люди общаются с богами только через гениев. Дай мне записку.
Валерия послушно положила на протянутую ладонь сложенный листок. Она смотрела на женщину как завороженная. Ее гений... она видит гения, как видят те, кто избран богами. Не зря прожита жизнь, ради этого мига — прекрасного мига — стоило бодрствовать долгие годы возле священного огня.
— Умница... — сказала женщина.
И, поднимаясь в воздух, стала медленно таять, оставляя платиновый след в бирюзовом небе. Ее гений улетал к богам, унося с собой записку Весте — так думала Валерия.
Руфин вынужден был сидеть в ложе и делать вид, что смотрит на арену. А по арене расхаживала мужеподобная Клодия в золоченых доспехах и театрально вскидывала руку с мечом, ожидая приветственных криков. Неужели она выиграет Аполлоновы игры? Впрочем, Руфину все равно, кто выиграет: Клодия или Авреол.
Император, в отличие от простых смертных, никогда не берет для себя гладиаторских клейм. В этом он равен богам. Или преступникам. Он может заказать гладиатору победу в войне. Но зачем? Рим и так достаточно могуч, чтобы побеждать, не рискуя разом потерять все. Если Руфин не сделал подобного во время Третьей Северной войны, то он уже не сделает этого никогда. Он может пожелать прекращения эпидемии, если она охватит Империю. Но медицинские центры в Риме и Александрии так совершенны, что разработают любую вакцину. А поражение гладиатора приведет к непрекращаемой эпидемии. Получается, что Империя больше не нуждается в исполнении желаний. И гладиаторы дерутся ради прихоти людской, ради мелких и глупых капризов. Дар богов пережил сам себя.
Так не все ли равно, кто победит? Пусть чернь забавляется.
Александр забился в угол старой кладовки, как это делал в детстве, когда рассчитывал спрятаться от злого мира, который его всегда незаслуженно обижал.
Бог Оккатор, расстраивающий замыслы людей, вот истинный покровитель Александра. Цезарь завернулся в толстое шерстяное одеяло, но его все равно била дрожь. Его узкое лицо с выступающей по-заячьи верхней челюстью и большими светлыми глазами казалось в эти минуты беспомощным и жалким как никогда. Сейчас он меньше всего походил на Цезаря, наследника Римской империи. Впрочем, он всегда мало походил на Цезаря.
Утром к нему приходил центурион Проб, потом префект претория, все чего-то требовали, о чем-то спрашивали, по несколько раз повторяя вопросы. Цезарь не понимал, чего от него хотят, почему не могут оставить в покое? Затем явился медик, у Цезаря взяли анализ крови и (он весь дрожал, вспоминая об унижении) анализ спермы. Неужели люди не видят, как он несчастен? Зачем его так мучают? Он не сделал ничего плохого. Он любит Марцию. И он согласен жениться не ней. Корнелий Икел кричал на него и даже замахнулся. Неужели префект претория хотел ударить Цезаря? О боги, почему он родился Цезарем, единственным наследником, почему? За что такое наказание? Он хотел бы просто жить, жениться на Марции, лежать у бассейна в перистиле и читать книги.
Жаль только, что Марция убежала, Александр был бы ей хорошим мужем. Он бы не стал ревновать ее к Элию, пусть спит с сенатором, если так его любит. Только он совершил непростительную ошибку, когда начал оправдываться, надо было взять вину на себя. Тогда бы Марция вышла за него замуж... и он был бы счастлив. Они были бы счастливы.
И он уже почти верил в это...
Когда Корнелий Икел вошел в таблин императора, Руфин сидел в кресле, прикрыв глаза рукою. Казалось, император дремал. Но едва префект закрыл за собою дверь, как Август опустил руку, и префекту сделалось не по себе от его неподвижного взгляда. Ничего радостного префект претория поведать не мог. Как все и предполагалось с самого начала, нападение на Марцию оказалось дешевой инсценировкой. Кому-то необходимо было бросить тень на Цезаря. И это удалось. Учитывая, что Цезарь никогда не пользовался популярностью, грязная история нанесла по императорскому дому тяжелый удар. Но пока только падают листья, а скоро начнут валиться деревья. Нет сомнения, что составлен заговор с целью уничтожить династию Дециев. Слишком много совпадений. Марция — любовница Элия.
А Элий в случае отстранения Цезаря или его смерти должен занять место Александра. Фактически Элий — единственный наследник императора, если Цезарь будет устранен. Есть, правда, еще Викторин Деций. Но он — бездетный старик, прикованный к инвалидному креслу. Кто-то надеялся натравить Элия на беспомощного Цезаря, полагая, что сенатор не простит надругательства над любимой женщиной.
— А ты не преувеличиваешь? — перебил префекта Руфин. — В конце концов, Марция Элию не жена, а всего лишь конкубина.
— Не думаю, что это умаляет Элия в чьих-то глазах. Но надеюсь, что ты так же не хочешь, чтобы императорскую власть наследовал Элий.
Префект претория произнес эту фразу как бы между прочим, прекрасно понимая, какой эффект она должна произвести. Руфин не ответил. Даже лицо его не дрогнуло.
Но показное спокойствие не могло обмануть префекта. Оставить Элию Империю?! Нет, это равносильно гибели Рима.
— А может быть, все это организовал Элий? — прошептал Руфин.
— Марция изнасилована, Август,— напомнил Икел. — Элий никогда бы на это не пошел. Он бы не сделал такое с простой гражданкой из своей трибы, не то что со своей любовницей. Да и зачем ему это? Он и так достаточно популярен.
— Популярен... — повторил Руфин. — Даже слишком.
“Почему этот хромой урод не погиб там, в подвале? — с тоской подумал Икел.
— Началась бы война, все бы позабыли о личных проблемах. И проблемах Цезаря”.
— А что, если... нам его устранить? — сказал он вслух. — Макций Проб уже дважды предлагал сенаторам лишить Александра титула по состоянию здоровья и назначить Элия Цезарем. Надо сделать так, чтобы ни у кого больше не возникало такого соблазна. Дискредитация или... что-то в этом роде...— осторожно предложил Икел.
Странная улыбка скользнула по губам Руфина.
— А почему, собственно, не физическое устранение? — Корнелий Икел оторопел, не ожидая подобного. — Академик Трион так же считает, что Элия надо убрать.
— При чем здесь Трион? — Корнелий Икел с трудом скрыл свое раздражение.
— Ты еще не знаешь о наших грандиозных замыслах. И потом, сам посуди — смерть для Элия будет благом. Ведь он, бедный, сойдет с ума, узнав, что случилось с Марцией. Быть может, он даже захочет покончить с собой...
— Возможно, — отвечал бесцветным голосом префект претория.
Когда Корнелий Икел вышел, Руфин вынул из стола лист бумаги и написал на нем несколько имен. Он то отмечал их галочкой, то перечеркивал и рвал бумагу.
Ему нужен был новый префект претория. Пользующийся уважением среди преторианцев и вообще военных. Тот, кто сменит на этом посту Корнелия Икела, когда тот уберет Элия. Человек, так легко нарушивший закон, хотя и по указке императора, не может быть префектом претория.
Сказать, что префект претория был в ярости — значит не сказать ничего.
Академик Трион требует устранения Элия! Надо же! Так чью же волю исполнит Икел? Императора? Или зазнайки Триона? Одной из особенностей Августа была склонность доверять отдельным людям почти слепо. Такая слепота могла поразить Августа неожиданно и надолго. Он сносил от своего любимца самые дерзкие выходки, покровительствовал в нелепых проектах. Сейчас в таких любимчиках ходил Трион. Двух людей в Риме префект претория ненавидел больше всего — Элия и Триона. И теперь он должен убрать одного в угоду другому. Таких хитросплетений не встретишь даже в пьесах Плавта! И самое отвратительное, что Икелу придется подчиниться.
Рассуждая здраво, префект находил, что в Риме правит сейчас не самый лучший император. И ему с горечью приходилось констатировать, что слишком многие обрадовались бы возможности заменить его на кого-нибудь другого. Но Руфин выиграл Третью Северную войну, и Корнелий Икел за одно это готов был умереть за императора. Префект, как и любой потомственный военный, был консерватором. И мысль об изменении устоев наводила на него почти суеверный страх. Любой римлянин знает, что лишь замена случайного избрания императора на священный и неколебимый принцип наследования и передачи власти от отца к сыну остановила распад Империи.
По твердому убеждению префекта эта система способствовала возвеличиванию и упрочению Рима гораздо больше, нежели сомнительный дар осуществления желаний, создавший много суеты вокруг гладиаторских боев и приносивший порой странные и опасные плоды.
Но сейчас кто-то хотел сменить династию. И этому “кому-то” Корнелий Икел должен помешать, он сделает неожиданный ход, уберет Элия, и тем самым волей-неволей заставит всех преданных граждан сплотиться вокруг Руфина и Александра. Икел был уверен, что их неведомый враг не ожидает такого поворота событий. Система управления Империей достаточно совершенна, чтобы удержать у власти даже такое ничтожество, как Александр. Что может быть труднее преданной службы недалекому, слабому и своенравному правителю? Но Корнелий Икел готов был взвалить на свои широкие плечи и этот груз. Не ради себя.
И не ради Александра или Руфина. Ради Рима. Да, Александр Цезарь неважный наследник. Но ради блага Рима он должен стать единственным.
Выехав из Палатинского дворца на своей машине, украшенной римским орлом, префект направился к научному центру, чья высоченная колонна, перевитая позолоченной лавровой гирляндой и увенчанная статуей Минервы, держащей в своих руках земной шар, возвышалась над Квириналом.
Центр задумывался как огромный храм науки — центральное здание, украшенное портиком с колоннами коринфского ордера и фронтоном, на котором изваянные в мраморе достойные мужи прошлого преклоняли колени перед Минервой, чем-то напоминал храм Юпитера Всеблагого и Величайшего. Сходство усиливала золоченая квадрига, мчащаяся над фронтоном прямо в синем июльском небе. Префект велел водителю притормозить и внимательно посмотрел на роскошное здание. Почему Трион так внезапно вошел в доверие? И что он такое задумал, если сумел в сердце императора потеснить префекта претория. На что намекал Руфин? Неужели академик могущественнее римских легионов? И главное, почему Трион требовал устранения Элия? Уж не из-за расследования, которое начал сенатор, прежде чем исчезнуть?
Корнелий Икел вошел в главное здание центра. Икела встретила молодая секретарша. Черные прямые волосы на египетский манер обрамляли загорелое скуластое лицо, миндалевидные глаза были обведены ярко-синей краской.
— Академик Трион отсутствует, — сообщила она, улыбаясь заученной, ничего не значащей улыбкой. — Уехал сегодня утром.
— Куда именно?
Она замялась. Почти машинально свернула листок бумаги трубочкой и развернула — не знала, может ли сообщить Икелу место пребывания Триона.
— В Верону. Его ждут в Веронском филиале академии.
В этот момент зазвонил телефон. Она потянулась к трубке и выронила листок.
Прежде чем девушка опомнилась, Икел поднял бумагу. “Новый груз из Конго прибыл”,
— значилось на листке. Что бы это могло значить?
Секретарша покраснела и почти вырвала бумагу из рук префекта претория.
Верона... Сенатор Элий интересовался когортой преторианцев, расквартированной вопреки уставу в Вероне. Икел отказался ответить, потому что в тот момент ничего не знал о когорте. Но ему не составило труда выяснить, что его гвардейцы охраняют какой-то заброшенный стадион в Вероне и сопровождают фургоны с рудой, которую привозят из Массилии. То, что груз привозят из Массилии, тоже было очень странно — руду везли окружной дорогой. А теперь оказывается, что академик Трион зачастил в Верону и физика почему-то интересуют поставки таинственной руды.
“Почему я ничего не знаю о грузах, которые прибывают из Конго? — думал Корнелий Икел, пока его машина ехала к лагерю преторианцев, который уже давно лежал в границах города. Обнесенный мощными стенами с воротами, украшенными орлами, лагерь был самой мощной крепостью в городе. — Почему мне неизвестно, чем занимается академия в Вероне? Префект претория обязан знать такие вещи”. Кстати, чем сейчас занят фрументарий <Фрументарий — тайный агент, прежде они занимались снабжением войск хлебом и следили за настроением в войсках, дословно фрументарий — хлеботорговец.> Квинт? Насколько помнил Корнелий Икел — бездельничает. Пора бы ему заняться делом.

Часть вторая

Глава 1

Первый день ожидания Маркуриевых игр в Антиохии
“Победителем Аполлоновых игр объявлена Клодия Галл. Это первый случай, когда победителем становится гладиатор, не выигравший большую чашу — приз первого дня состязаний”.
“Акта диурна”, канун Ид июля <14 июля. Никея — Ницца.>
Элий обожал утопающие в зелени города побережья. Защищенные Альпами от северных ветров, они овевались теплым дыханием моря. Они не менялись год от года, как не менялось лазурное море с белой каймой прибоя. Ряды пальм вдоль набережных и бесчисленные полосатые тенты крошечных закусочных, то сине-белые, то красно-желтые, повсюду цветочные клумбы с прихотливым орнаментом, черные свечи кипарисов, раскидистые шатры сосен, уютные магазинчики и библиотеки.
Элий бывал прежде в Никее, когда ему доводилось отыскать в своей бурной жизни несколько свободных дней. Здесь же он провел два месяца, выздоравливая после того, как Хлор отрубил ему ноги. Он ковылял по кривым улочкам, что ступенями спускались к морю. Они так отличались от улиц классических римских городов, таких как Тимугади, построенных по образцу военного лагеря, где все улицы проложены с запада на восток или с юга на север и всегда пересекаются строго под прямым углом. Здесь все было непредсказуемо. Крошечные домишки могли находиться рядом с роскошными виллами. Лимонные деревья и пальмы соседствовали с дикими виноградниками и соснами. Спору нет, в июле здесь слишком жарко. Но ветер приносил запах моря, который сам по себе мог излечить от чего угодно.
Последние два года Элий непременно приезжал на кинофестиваль в Монак <Монак — Монако.>. Эти празднества так любила Марция. Но дни, когда по набережной прогуливались знаменитые актеры, пляжи усеяны загорелыми телами, повсюду слышался смех, песни, беспрестанно у кого-то брались интервью, чтобы тут же превратиться в сплетни, были слишком утомительны. И только встречи с Марком Габинием, этим стареющим красавцем с благородным профилем, доставляли Элию истинное удовольствие. Марка Габиния неизменно выбирали председателем Большой комиссии и поселяли в императорских апартаментах. Ибо он был императором мира Кино. Молоденькие девушки бегали за знаменитым актером точно так же, как и в дни его молодости.
А Марк при встрече с Элием всегда интересовался Валерией. И всякий раз непременно спрашивал, сколько лет ей осталось служить Весте. И потом в разговоре, задумавшись, вдруг восклицал: “Еще столько дней... Так много!”
Кассий привез сенатора в маленький домик. Окруженное зарослями, жилище напоминало скорее джунгли, нежели творение человеческих рук. Виноградные лозы вились как им заблагорассудится, оплетая кудрями стволы огромных пиний. Даже меж плитками на дорожках пробивалась буйная зелень, а кусты роз давным-давно перестали цвести и сплели свои тонкие колючие ветви с лохматыми туями. Здесь, в саду, царили полумрак и прохлада, и возле маленького бассейна с зеленоватой, пахнущей тиной водой можно было всегда найти тень.
Хозяйка была самым нелюбопытным существом на земле. Она была способна вымолвить не более трех слов за день. Зато готовила отлично. Трудно было представить более подходящий дом для убежища. Впрочем, Кассий утверждал, что Элию ничто более не угрожает и никакие силы, ни высшие, ни низшие, не могут его здесь разыскать.
Элий мучился от вынужденного безделья. Целый день лежал он возле бассейна на неудобном деревянном ложе. Время от времени он опускал руку в прохладную воду и наудачу вытаскивал морские раковины, которые сюда кто-то положил давным-давно. Раковины успели позеленеть, как и камни бассейна, и приобрести терпкий запах распада. Разве судьба многих людей не похожа на судьбу этих злосчастных моллюсков? Из привычной обстановки их насильно переносят в чужую среду, они покрываются мерзкой зеленой тиной и умирают, потому что в чьей-то голове родился внезапный замысел что-то украсить или улучшить.
Элий надеялся, что его жизнь не такова.
Огромный шмель, зависнув над левкоем, рассерженно гудел. Может, это кто-то из богов, ему не хватило нектара в Небесном дворце, и он отправился на землю за данью.
— Хочешь молока? — звонкий девичий голос вывел его из раздумья.
Элий поднял голову. Девочка лет четырнадцати протягивала ему кувшин с молоком. Волосы ее были очень коротко острижены — светлый ежик на висках светился золотым ореолом. И все же Элий не мог принять ее за мальчишку — слишком тонкие черты лица, слишком узкие острые плечи, а под льном туники явно обозначились упругие груди. От воды бассейна по ее лицу бежали блики.
“Она мила от ноготка до последнего волоска. Посмотришь на нее — кажется, что перед тобой картина, написанная искусным художником”, — пришла тут же на ум цитата из Плавта.
— Так хочешь молока? — повторила она вопрос.
— Нет чаши. Она засмеялась.
— Пей прямо из кувшина.
Он принял ее щедрый дар и сделал несколько глотков.
— Я — Лета, но можешь звать меня Летти. А как тебя зовут? — спросила она, принимая из его рук кувшин.
Лета — река забвения. Души пьют из нее и забывают свою прежнюю жизнь.
Странное имя для девочки.
— Элий... — ответил он.
— Сенатор Элий? — уточнила она. — Ну конечно, я узнала, видела тебя в позапрошлом году во время игр. Элий усмехнулся.
— Детей не пускают на бои гладиаторов.
— Это теперь, — объявила она весело. — А в тот год пускали, если со взрослыми. Меня бабушка взяла с собой. Я ее упросила. Я сидела почти сразу за сенаторской ложей. Отличные места.
Внезапная догадка поразила Элия. Неужели эта девочка видела это.
— Тот самый бой? — спросил он. Она смутилась.
— Прости... Да. Было так страшно. Никто сначала не понял, что произошло. А потом все повскакали с мест. Женщины кричали как сумасшедшие. Несколько
торговцев мороженым побежали вниз, чтобы отдать медику свои ящики с сухим льдом.
Один гладиатор подобрал твои ступни, положил в мешок и запихал этот мешок в ящик мороженщика.
Только теперь он сообразил, что никто не рассказал ему, что творилось в Колизее в тот момент. А он никогда не спрашивал. Элий отчетливо и ярко вновь увидел арену, только теперь со стороны, будто смотрел на все глазами Летти.
— Я проиграл бой, — признался он. — Несмотря на то что Хлор нарушил закон, за ним осталась победа.
— Ерунда. Ты отличный боец. Если бы у него был тупой меч, ты бы поднялся и выиграл поединок. Он-то падал два раза. А ты — только один. Ты бы победил.
Элий криво улыбнулся.
— Смотрю — ты разбираешься в правилах.
— Я в то время была в тебя влюблена. Твое фото висело над моей кроватью, — призналась она и — как показалось Элию — покраснела.
Но блики воды из бассейна отбрасывали на ее лицо колеблющиеся зеленоватые тени, и Элий не мог сказать точно, не ошибся ли он.
— А сейчас уже не висит? — спросил он насмешливо.
— Нет, почему же... — она смутилась еще больше. — Но на заседания сената детей уж точно не пускают.
— Ты уже не носишь буллу, — заметил Элий, стараясь перевести разговор на другую тему, чтобы не длить замешательство. — И значит, уже не ребенок.
— Ага... не ношу, — поддакнула она. — Мне пятнадцать.
Она выглядела моложе, и Элий подумал, что она специально прибавила себе год. Впрочем, нынешний Римский закон о браке был весьма либерален в отношении возраста. В четырнадцать девочка могла вступить в брак с согласия родителей, если медики не возражают.
Хорошо, что буллу Летиции Кар он спрятал в простенький, оправленный в серебро медальон из морских раковин, а то бы девчонка засмеяла его, увидев, что он носит на шее детский амулет.
— Ты здесь на отдыхе? — Он не мог принять ее за местную уроженку, несмотря на простоту наряда, — ее плечи и руки, не тронутые загаром, были ослепительно белы, а выговор выдавал жительницу столицы.
— Ага, я болела, а теперь выздоравливаю. Как и ты. Она коснулась пальцем еще незажившего пореза. Красная ранка еще не сошлась до конца и напоминала жадно приоткрытый крошечный рот.
— Как ты так умудрился порезаться?
— Поцарапался о колючки...— соврал первое что пришло в голову Элий.
Но девчонка бесцеремонно сдвинула простыню, закрывавшую его грудь, и тогда стали видны многочисленные швы на боку.
— Врешь ты все, — объявила Летти. — Тебя кто-то порезал. За что? А, я знаю.
Так “Общество нравственных” поступает с насильниками. Но ты ведь не такой?
Очень мило. Даже детям известно о подобных метках. Что будет, если об этих шрамах пронюхает Вилда? Она сожрет сенатора живьем.
— Да, я как раз такой. Обожаю маленьких девочек вроде тебя, — сказал Элий.
У Летти округлились глаза, но выражение, мелькнувшее в ее зрачках, вряд ли можно было принять за страх.
— Тебя специально так изуродовали, чтобы другие думали, что ты плохой. Тебя пытали? Как она догадлива! Пожалуй, даже слишком.
— Нет, меня приняли за свинью и захотели приготовить жаркое.
— Бедный мой... — она наклонилась и поцеловала его в щеку.
И тут же отстранилась и убежала. Он слышал шлепанье ее босых ног сначала по каменным плитам двора, потом по ступеням, ведущим в дом.
Элий прижал ладонь к щеке, будто надеялся сберечь тепло поцелуя.
Утром Корнелий Икел получил от одного из фрументариев записку:
“Сегодня вечером Элий прибудет в Рим. Он тяжело ранен и не может сам передвигаться. Приезд держится в тайне — сенатор опасается Макрина и его заказчиков”.
Икел сидел в маленькой комнатке таверны “Солдат императора”, где часто обедал в течение последних пяти лет. Обычно трапезу с ним разделял кто-нибудь из его друзей. Но сегодня он ел в одиночестве. И это его тяготило. Жареная телятина казалась префекту претория пресной. Вино — кислым. Голоса за дверью — слишком громкими и слишком наглыми. Кусок не лез в горло — это ему, ветерану Третьей Северной войны, трибуну специальной когорты “Нереида”, который на своем веку наблюдал такое...
Он отворил дверь и вышел в общий зал. Было почти пусто. Посетители таверны веселились в отдельных комнатках. Лишь двое новобранцев, уронив головы на массивную дубовую столешницу, прямо в лужу вина, громко храпели. Рядом сидела конопатая девица, задумчиво мурлыкая солдатскую песенку и разглядывая пустую кружку. Кто-то из посетителей разбил ей нос, и капли крови, неспешно сбегая по губе, капали в кружку. Несмотря на внешний лоск, умение эффектно маршировать и стрелять без промаха, гвардейцы всегда грубы со шлюхами, но девки за это любят их еще больше.
Лучше было бы назначить встречу на одной из тайных квартир фрументариев. Но Икелу необходимо было скрыть эту встречу и от фрументариев тоже.
Сегодня Элий вернется в Рим. Вернется, чтобы умереть. Почему бы раненому калеке не покончить с собой от отчаяния? Трое верных преторианцев исполнят приказ. Элия не станет, Корнелий Икел спасет Империю. Ни у кого больше не появится соблазна заменить Цезаря. Наследник Империи Александр, и другого не будет. Соблазн выбора — страшный соблазн, особенно для солдата. Солдат не должен ничего выбирать. Кроме срока своей службы. А все остальное за него решат другие. Любому ничтожеству величие Империи придаст ослепительный блеск.
Главный долг солдата, чтобы величие Рима не померкло.
“О боги, что же я делаю! — мелькнуло в голове Икела. — Кем меня назовут потомки? Новым Юлием Цезарем или презренным Катилиной?”
Дверь в таверну распахнулась. Вошли трое. Он их ждал и сразу же провел в маленькую комнатку. Гвардейцы выслушали приказ и краткие пояснения молча. Обычно эта троица никогда не задавала вопросов, чтобы ни приказывал префект претория. Но сегодня солдаты смотрели хмуро, а один из них, гигант лет тридцати пяти, сказал:
— Мне Элий всегда нравился. Икел ожидал подобного.
— Мне тоже Элий нравится! — воскликнул он почти с неподдельным жаром. -
Если честно — гораздо больше, чем все эти седые комары из курии. Но у нас нет другого выбора. Ради сохранения Империи Элий должен умереть.
Гигант еще больше нахмурился.
— Не понимаю, чем Элий угрожает Империи. Он хочет захватить власть?
— Он покушается на жизнь Цезаря. Хочет отомстить.
В связи с последними событиями его слова звучали правдоподобно.
— Хорошо... — выдохнул гигант. — Пусть он умрет. И да простят тебя боги.
Он сказал “тебя”, а не “нас”, и это похожее на упрек “тебе” очень не понравилось Икелу.
Пизон прошел в триклиний, наполнил чашу неразбавленным вином и выпил залпом. Бенит сидел на резном стуле — любимом сиденье самого Пизона — и наигрывал на клавиатуре органа. Еще до усыновления Бенит явился в дом к банкиру и занял самую лучшую из свободных спален. Теперь он совал нос повсюду, обустраивал все на свой вкус, успел переспать с тремя служанками из пяти, а шестую, самую несговорчивую — уволить. Он разбил две драгоценные вазы, залил какой-то дрянью ковер в таблине, устроил пожар в спальне и подрался с управляющим. Он был как чума, и Пизон совершенно не знал, как с этим бороться.
Зачем он усыновил этого подонка? Даже боги не ведают — зачем. А теперь Бенит прилип к нему и не отстает. И никогда не отстанет. Никуда от него не деться.
Вслед за Бенитом в дом притащился мерзкий старикашка Крул, ковырял заскорузлым ногтем драгоценные фрески Аквилейской школы и ругался по поводу выброшенных на ветер денег. “Одна мазня, туман какой-то, ничего не разобрать, — бормотал старикан. — Не люблю я эти новшества”. На кухне Крул обследовал каждую кастрюлю, сделал поварам выговор за транжирство, в бельевой — распек служанок за порванные простыни, умудрился отнять у управляющего чековую книжку, а потом явился в таблин Пизона и пустился в рассуждения о политике, перемывая косточки каждому из шестисот сенаторов по очереди. Пизон попытался заикнуться о том, чтобы Крул убрался куда-нибудь подальше, но Бенит горой встал на защиту деда. И банкир уступил, сам не зная почему.
Вскоре Пизону начало казаться, что он сходит с ума. Сходит, но никак не может сойти.

Предыдущая страница 19 Следующая страница


Мечта империи 20

— Папаша, ты слишком много пьешь, — заметил Бенит. — Наконец-то я могу называть тебя папашей законно.
— Заткнись. Я не нуждаюсь в твоих советах.
— Неужели ты не хочешь послушать мои умные мысли?
— Бенит, мы оба висим на волоске. Драчка в подвале сорвалась, мой заказ не выполнен, а этот олух Макрин пустился в бега. Я взял два клейма. Одно — чтобы из
Цезаря выпустили кишки, и второе, чтобы сделаться императором. Заплатил за каждое миллион сестерциев. А что вышло? Пшик!
— Друг мой, это-то и хорошо. Потому что императором теперь стану я. А Цезарь все равно умрет.
Пизон смерил своего только что усыновленного сынка презрительным взглядом. Бенит сидел на высоком стуле и играл на клавиатуре органа пальцами ног. У него была одна клавиатура — без труб. Но эти беззвучные упражнения чрезвычайно его забавляли. Он приходил в восторг от одного нажатия клавиш.
— Что? Я посвятил тебя в свои планы, а теперь ты... — Пизон задохнулся от подобной наглости. — Ты украл у меня идею, подонок!
— Разве подлость охраняется Римским правом? Напротив, насколько я помню, одно из положений права гласит: “К постыдному никто не обязывает”.
— Ничтожество!
— Неправда. Я — великий. Просто великие иногда кажутся людям примитивным смешными и непонятными. Вот на тебя точно никогда не падет выбор.
Из-за твоего богатства. А я беден. Но при этом потенциально богат. Я там и здесь. И нигде. Таких обожает толпа. Она влюбляется в них мгновенно и надолго. Да здравствует толпа! За две тысячи лет она не сделалась ни умнее, ни просвещеннее! Папашка, налей мне. Я хочу выпить за толпу.
Как ни странно, но Пизон исполнил просьбу Бенита.
— Папашка, мне очень понравился твой замысел, но я внес с него некоторые коррективы. Я — твой корректор, папашка, цени. Кстати, ты знаешь, что Элий в Риме? Нет? Приехал тайно. Говорят, он болен. Так вот, сегодня ночью я убью Цезаря, а в убийстве обвинят Элия. Разумеется, с него снимут потом обвинение... может быть. Но это не важно. Главное — бросить тень. Элию не избавиться от нее до конца жизни. А главное, Руфин никогда не простит Элию смерти сына — не важно, виновен сенатор или нет. А потом выйду я весь в белом. И стану императором.Пизону казалось, что Бенит бредит.
— Поражен грандиозностью моих планов? — продолжал Бенит. — Я уберу Цезаря, потом Руфин уберет Элия, а уж потом мы с тобой, дорогой папашка, придумаем, как не торопясь убрать Руфина. Настало время массовой уборки. Урожай созрел.
Пизон вновь наполнил свой кубок и осушил.
— А потом ты уберешь меня?
— Нет, дорогой папочка. Ты сам устранишься. Отойдешь в тень и будешь мне помогать добывать власть. А я буду помогать тебе добывать деньги. У нас будет совместная компания. “Пизон и сыновья. Рим и провинции”. Неплохо звучит? Мы как два братца Диоскура — один бессмертный, другой — обычный человек.
— Потише, пожалуйста, — шепотом попросил Пизон.
— А что такого? Неужто Руфин не знает истории о двух любящих братьях Касторе и Поллуксе? Не волнуйся, папашка, доносчиков никто не слушает нынче. Лучше давай заключим пари на миллион сестерциев, что я сделаюсь Августом.
— Руфин еще жив и не собирается умирать.
— Миллион, папаша. Неужели тебе жаль миллиона для родного сыночка?
И он ударил разом двумя ногами по клавиатуре. Пизон сморщился, как будто пронзительные звуки органа в самом деле раздались в комнате.
Отставной фрументарий Лапит пробирался по рынку меж женщин в ярких двуцветных платьях и слуг с сумками и корзинами. Лапит любил сам ходить на рынок и выбирать зелень и фрукты. А еще он непременно останавливался возле торговца антиквариатом, в основном поддельным, что расположился под пестрым тентом возле статуи Меркурия. Но среди его барахла порой встречались подлинные и по-настоящему ценные вещицы. Завидев постоянного покупателя, старый торговец-сириец ожесточенно замахал руками, приветствуя Лапита.
— О благородный и несравненный Лапит! — кричал антиквар, хотя бывший соглядатай был от него еще в десяти шагах, — я нашел для тебя подлинное ожерелье царицы Клеопатры. Только посмотри!
И старый пройдоха достал из-под прилавка потертый кожаный футляр. Внутри тускло поблескивала нитка дешевых гранатов. Вряд ли подобное ожерелье надела бы даже служанка Клеопатры. Лапит презрительно хмыкнул.
— Не нравится? Тогда я поищу что-нибудь другое... Что скажешь о броши в виде скарабея?
Антиквар суетился, выбирая подходящую вещицу среди многочисленных безделушек.
— Лапит...— услышал соглядатай рядом с собой незнакомый голос.
Он обернулся, но никого не увидел.
— Не оборачивайся, сделай вид, что интересуешься барахлом этого жулика, — продолжал голос.
Странный голос... Но только чей? И тут Лапит почувствовал, что у него холодеют руки и ноги, — он увидел, как мраморный Меркурий повел нарисованным глазом и едва заметно подмигнул. Лапит уронил корзинку с зеленью.
— Я простоял целый час на солнцепеке, пока ты ползал по рынку, выбирая пучок редиски, — шептал Меркурий. — А теперь слушай меня внимательно. И не отвечай вслух, только кивай головой. Понял?
— Да, — выдавил Лапит.
— Что ты сказал, доминус? — Тут же повернулся к покупателю антиквар.
— Ничего, — Лапит кашлянул, прочищая горло. — Лишь то, что сегодня выбор не велик.
— Что поделать. Подлинно интересный товар попадается все реже и реже.
Может, тебя интересует мумие? Эта смола, по вкусу напоминающая амброзию.
— Ничего не говори, идиот, — прошипел Меркурий. — Только кивай.
Лапит послушно кивнул.
— Ты купишь мумие? Сколько? — радостно воскликнул антиквар.
— У тебя есть кто-нибудь на примете, кто может проследить за фургонами из Массилии? Куда везут черные камни, похожие на смолу? Мне нужен пункт назначения. И как можно быстрее. У тебя есть верный человек?
Лапит несколько раз кивнул.
— Я достану завтра. Завтра ты придешь? Непременно? — в восторге лопотал торговец.
— Ах, прохвост! — воскликнул каменный Меркурий. — Торговля этим суррогатом запрещена. Ее варят из мумий фараонов. Жулик.
— Жулик, — подтвердил Лапит, забыв, что должен соблюдать молчание. Антиквар обиделся:
— Клянусь Меркурием, сделка будет честной! Может, возьмешь этого скарабея?
Всего сотня сестерциев. А он из знаменитой гробницы Тутанхамона, раскопанной археологом Картериусом.
Скарабей был месяц назад сделан в захудалой мастерской в Луксоре из полудрагоценных камней.
— Как только узнаешь, куда везут руду, явишься немедленно в мой храм, — продолжал наставления бог жуликов и торговцев. — Принесешь в жертву петуха, а затем сообщишь все, что удалось узнать. Все понял?
Лапит кивнул.
— Я так и знал, что тебе понравится. Замечательный скарабей! Он принесет тебе счастье! — ликовал торговец — давненько ему не удавалось так ловко ввернуть покупателю примитивную подделку.
Лапит скривился, но вынужден был вытащить из кошелька несколько монет и расплатиться. Оставалось надеяться, что боги компенсируют вынужденные расходы. Но Меркурий не торопился это подтвердить. Тогда Лапит покосился на статую. Она больше не подавала признаков жизни — не подмигивала нарисованным глазом и не хмурила брови. Обычная статуя Меркурия, такую можно увидеть на каждом рынке.

Глава 2

Второй день ожидания Меркуриевых игр в Антиохии
“Вчера банкир Пизон усыновил молодого человека по имени Гай Бенит Плацид”.
“По мнению префекта претория вестники слишком большое значения уделяют
событиям в Хорезме”.
“Акта диурна”. Иды июля <15 июля.>
Утром Кассий в который раз подтвердил, что некий прибор обеспечивает Элию “тень” и ни боги, ни гении не способны теперь обнаружить беглеца. В самом деле их никто не беспокоил в маленьком домике в Никее. Воздух был пропитан морем, и каждый вздох, казалось, укреплял силы и прибавлял здоровья. Элий хотел даже отправиться в ближайший храм Меркурия и сжечь несколько зерен благовоний на алтаре в благодарность за удачное завершение путешествия, но Кассий строго-настрого запретил сенатору выходить из сада. При этом медик бросил на Элия странный, как будто испытующий и одновременно виноватый взгляд.
И этот взгляд очень не понравился Элию. Точно такие же взгляды бывают у сенаторов, когда они собираются завалить твой законопроект и сообщают сочувственно, что предложенный закон всем хорош, но они никак не могут его поддержать.
— Ты узнал, где сейчас Юний Вер? И что с ним? — встревожился Элий.
— По последним сведениям вернулся в Рим. С ним все хорошо. Даже очень... очень хорошо...— Кассий смутился, снял очки и протер стекла. — А тебе лучше поспать, это придаст сил.
Элий был уверен, что Кассия что-то мучает, но не мог понять — что.
Элий завернулся в простыню, как в тогу, и спустился к своему деревянному ложу возле бассейна. Он надеялся, что Летти придет сюда вновь. И он ждал ее прихода.
“Старый идиот! — одернул он сам себя. — Ухлестывать за четырнадцатилетней девчонкой! Совсем выжил из ума”.
Но подобные упреки не привели его в смущение. Лета сама почти что призналась ему в любви. Но в следующее мгновение ему представилось, что она ушла на пляж со своими ровесниками, плещется в море, а потом валяется на золотом песке. И он понял, что примитивно ревнует. Он почти до конца придумал эту сценку на пляже, когда услышал знакомое шлепанье босых ног. Элий хотел подняться ей навстречу, но не успел — она налетела маленьким ураганом и повалила его на ложе..
— Как здорово, что ты здесь! — воскликнула Летти.
— По-моему, тебя не обучали хорошим манерам, — его голос прозвучал чуть более сурово, чем хотелось самому, — ненароком она толкнула его в больной бок.
— Здесь Лазурный берег! На побережье можно наплевать на все манеры и правила, на все-все... И мы с тобой можем общаться без всяких условностей, вот так запросто.
Она погладила его по руке, и одно ее прикосновение возбудило его.
Разумеется, это не любовь, это легкое опьянение, но как приятно быть опьяненным!
Голова кружится, беспричинно весело, чувствуешь себя мальчишкой.
— Ты здесь с бабушкой? — спросил он.
— Нет, одна, то есть... — она смутилась. — Со мной... опекун.
Нет, нет, надо все это прекратить. Она совсем ребенок. В ее возрасте девчонки влюбляются до безумия...
— У меня к тебе просьба, Летти. Ты не могла бы выйти на улицу, — он старался говорить серьезным деловым тоном, но против воли его губы расползались в улыбке. — Наверняка на ближайшем перекрестке есть лоток с вестниками. Возьми для меня все последние номера “Акта диурны”, начиная с седьмого дня до Ид июля.
— Это невозможно... — Летти смутилась еще больше. — Мне... я... Опекун запрещает мне покидать сад. Он... он боится за меня. И я тоже боюсь!
Она обвила его голову руками и прижалась щекой к его щеке. От тепла ее кожи у него перехватило дыхание. Что она делает?! Этого еще не хватало!
— Я так боюсь, — прошептала Летти, — что они найдут меня и убьют.
— Кто найдет?
— Палачи. Меня приговорили к смерти. Ее невнятный и жаркий шепот походил на бред. Но Элий не в силах был разомкнуть ее руки. Ему хотелось лежать вот так, и ощущать теплоту ее кожи и дыхания, и чувствовать упругость маленьких полудетских грудей. Он слышал, как отчаянно бьется ее сердце.
— Тебя не могли осудить на смерть, — попытался возразить он.
— Меня приговорили. И, когда найдут, исполнят приговор...
— Я не слышал, чтобы какую-нибудь девушку приговорили к смертной казни в последний год. Полагаю, такой случай запомнился бы.
— Это был тайный суд. О нем никто не знает.
— Ну хорошо, пусть так! — После подпольной гладиаторской арены Элий не удивился бы, обнаружив еще и пару-тройку подпольных судилищ. — Но за что тебе грозит смерть? Ты убила кого-нибудь? Нет? В твоем возрасте можно получить смертный приговор лишь за убийство, совершенное с особой жестокостью. За несколько убийств. Или за убийство должностного лица. Поверь мне, я знаю право.
— А за государственную измену? Элий на мгновение прикрыл глаза, пытаясь восстановить в памяти страницы кодекса.
— Да, можно, но доказать измену в мирное время очень трудно.
Особенно по отношению к молоденькой девушке, которая не имела доступа к государственным тайнам. Любой адвокат после первого слушания добьется прекращения дела.
— Но я ее открыла, — прошептала она.
— Что — открыла? — не понял он.
— Я открыла тайну и совершила государственную измену, — она смотрела на Элия полными ужаса глазами.
Ее слова казались одновременно правдивыми и бредовыми. Он верил и не верил ей. Но страх ее был неподделен. Она вся дрожала. Она боялась необыкновенно.
— Теперь палачи найдут меня и казнят, — повторяла она как в бреду и вновь прижималась к нему, ища защиты.
— Послушай...
— Нет, не перебивай меня! — она схватила его за руку. — Ты наверняка знаешь, что казнить девственниц в Риме запрещено. И прежде, чем казнить, палач изнасилует меня. — Элий хотел опровергнуть ее безумный домысел, но не смог, сообразив, что этого древнего закона никто не отменял. — Я боюсь этого больше, чем смерти... Я умру... пусть... раз я совершила такое... но не хочу, чтобы надо мной надругались. Вспомни дочь Сеяна. Я представила себя на ее месте. Этот закон якобы охраняет жизнь детей и молоденьких девушек. Но это вранье. Если кого-то надо убить, его все равно убьют. Только еще сделают... такое.
— Летти, я не допущу... Я завтра же... Но она не дала ему договорить и зажала рот ладошкой.
— Элий, ты должен для меня это сделать.
— Да, моя девочка, все сделаю, я добьюсь пересмотра дела.
Она отрицательно покачала головой.
— Ты должен сделать меня женщиной. Тогда палач сможет казнить меня, но не обесчестить.
— Летти, что за глупости ты говоришь! Ему хотелось наорать на нее и отшлепать, как капризного ребенка, который довел бедного педагога до белого каления, но не получилось. Он ей верил. Она говорила правду.
— Это не глупость. Я люблю тебя уже два года. И мне будет хорошо с тобой. И тогда я не буду бояться смерти.
Ее убежденность походила на исступление. Что бы он ни говорил, она упрямо твердила о смерти и о суровом приговоре. Она повторяла, что видит своего палача — он маленького роста, с короткой шеей, у него низкий лоб и приплюснутый нос. А изо рта невыносимо воняет. И еще — у него нет глаз. То есть органы зрения есть.
А глаз нет. Пустота. Ничто. Пропасть. Смерть. Описание палача поразило Элия. Ему стало казаться, что он и сам видел этого человека когда-то. Возможно, в карцере, посещая кого-то из заключенных, чтобы помочь с апелляцией. Рассказ о палаче нельзя было опровергнуть никакими доводами. Палач существовал и неумолимо приближался к своей жертве.
— Я так хочу... исполни мое желание,— шептала она. — Ведь ты исполнитель желаний. Ты не можешь отказать...
Она была права: он не мог сказать ей “нет”. Летти вновь обвила его шею руками. Ее губы были мягкими и податливыми. А грудь упругой, и талия так тонка, что он мог бы руками обхватить ее и пальцы сошлись бы у девушки на позвоночнике. Ее туника, упав, открыла слишком хрупкое и тонкое тело — узкие плечи, длинные худенькие ноги, белизну и нежный отсвет кожи — так мрамор просвечивает в солнечных лучах. Но мрамор был теплый и податливый, и уступал его прикосновениями, и дрожал от возбуждения и страха. А любовнику Марции Пизон ничего не стоило довести до экстаза и мраморную статую. И когда она в самом деле забилась в его руках, изнемогая от незнакомого пугающего наслаждения, он овладел ею, и боль ошеломила ее, и в происходящем ей почудилось что-то воистину палаческое... А он лишь опьянил себя, но не утолил жажды. Ему хотелось вновь овладеть ею, но он сдержался, боясь, что испугает ее своим необузданным вожделением.
Элий понимал, что сделал непростительную глупость, что должен был разуверить ее в нелепых фантазиях. Но в том-то и дело, что он не мог ее убедить. Это она убеждала, а он верил каждому ее слову. Она имела над ним странную, сверхъестественную власть. Не любовную власть, нет, какую-то другую...
Летти лежала, прижавшись к нему, и тихонько всхлипывала. Она была растеряна и ошеломлена. В своих полудетских фантазиях она представляла это иначе, более возвышенным и менее плотским. Она вновь всхлипнула.
— Было больно?
— Немножко. Но это ничего. Боль — это не страшно. Когда я попала в катастрофу и умирала, было куда больнее. Вот то было — ужас... непереносимо...— Она замолчала, не сразу сообразив, что сравнила объятия Элия с объятиями бога Фантаса.
— Ты попала в катастрофу... — повторил он. Пробиваясь сквозь густую листву, пятна солнечного света ложились на обнаженное тело Летти.
— Ну да... Я находилась несколько дней между жизнью и смертью...
— Ты — Петиция Кар? — выдохнул он. Она вскрикнула и спрыгнула с ложа, на ходу поднимая тунику.
— Постой! Я не обижу тебя. Я знаю, как спасти тебя! Летти!
Но куда ему было до нее — быстроногой. Он лишь добрался до лестницы, а она уже исчезла в доме. Ему почудилось, что хлопнула входная дверь — неужто девчонка выскочила на улицу? Торопясь опередить ее и перерезать путь к бегству, Элий оттолкнулся руками и перемахнул через невысокую каменную ограду. Улица ступенями спускалась к морю. Лазурный его лоскуток вклинился между домами, как туника, вывешенная сушиться на ветру. Божественная туника самого Посейдона.
“Петиция Кар... Петиция Кар... Твоя смерть — необходимое жертвоприношение нашего ритуала...” — прозвучала в его мозгу фраза, подслушанная в голове гения.
Девочка не лгала. Она в самом деле была приговорена к смерти. Гением самого Элия. Если гений — судья, то, значит, Элий — палач. Может, именно Элия в своих видениях видела Летти — отвратительную безглазую маску вместо лица. Неужели он выглядит именно так? Почему нет? Ведь он урод, калека, с бесчисленными шрамами на боку — знаком педофилов. И он только что спал с четырнадцатилетней девчонкой. Гений недаром оставил на нем свою метку. Нет, нет, все это ложь, но этого Элий не мог доказать даже себе. Что же делать?! В такую минуту невыносимо хотелось позвать на помощь гения. Чтоб его посвятили подземным богам!
Элий огляделся. Петиции нигде не было.
Несколько туристов в широкополых белых шляпах и двуцветных туниках брели неторопливо по улице, неся корзины, полные груш и персиков. Фиолетовые тени так же медленно скользили по камням мостовой вслед за туристами. Элий заковылял вниз по улице. Петиция исчезла. И как он сразу не догадался, кто перед ним! Но Вер все время твердил о маленькой девочке, и Элий уверился, что Летиция Кар — ребенок лет пяти-шести. Это его и сбило. Три дня она была подле, а он, глупец, зря терял время! Время...
“Время повернет вспять!” — выкрикнул в его мозгу чужой голос.
Элий содрогнулся — еще одна мысль гения, всплывшая в памяти.
В этот момент он увидел на перекрестке лоток торговца вестниками. Продавец, загорелый до черноты худой мужчина лет сорока в одних белых холщовых штанах и— стоптанных сандалиях, сидел на камне и потягивал из фляжки вино. Элий заковылял к лотку. Несколько номеров “Акты диурны” лежали на прилавке. Черный, яркий — сегодняшний. Поблекшие, выцветшие на солнце — вчерашние и позавчерашние номера. Из-под груды вестников высовывался серый и измятый экземпляр, помеченный календами июля.
— Мне нужны все номера за последние шесть дней,— сказал Элий, подходя.— Вот только... Он вспомнил, что у него нет ни единого асса.
— Не взял кошелек? — понимающе кивнул торговец. — Так бери в долг. Деньги занесешь завтра. Я каждый день тут сижу. Ветеранам я завсегда уступаю. — Торговец сложил номера трубочкой и отдал Элию.
Тот взял, не зная, должен ли он объяснять этому человеку, что покалечился вовсе не на войне. Так ничего и не решив, ибо в данном случае разность между честностью или нечестностью была столь мала, что придавать ей значение было глупостью, заковылял назад. Теперь он не стал перелезать через стену, а вошел через дверь. И тут же увидел Летицию — она стояла во дворе, в раковине маленького фонтана и, поворачиваясь, подставляла под холодные струи свое худенькое детское тело. Значит, она никуда не выходила. Ну да, ей запрещено, как и Элию, покидать сад. О боги, что же он наделал! Он поставил всех под удар, выйдя из тени. А вдруг за те несколько минут, что он находился снаружи, его сумели засечь, и гении уже мчатся, визжа, за добычей?
Что это с ним? Где его прежняя догадливость и острота ума, способность предусмотреть маневр противника и нанести удар первым? Он всегда был ловок.
Теперь он как будто отупел... Зачем ему понадобились эти дурацкие вестники? Элий бросил номера на скамью и... Крикливые буквы заголовка сложились в четыре слова:
“Нападение на Марцию Пизон”.
Он поднял номер. Еще не верил, что прочел правильно. Развернул страницу. Воздуха не хватало. Когда смысл прочитанного дошел до него, он впился зубами в ладонь, чтобы не закричать. Но все равно издал нутряной, сдавленный звук.
Он спешно собрал вестники, прошел к себе в комнату и запер дверь.
Развернул “Акту диурну” и принялся читать. Он читал очень медленно, будто только-только научился разбирать буквы. Чтение напоминало пытку на берегу. Каждое слово — хлесткий удар палача. Но постепенно ему стало казаться, что боль притупляется. Он прочитал все передовицы, скинул вестники на пол, вцепился руками в волосы и так сидел несколько минут неподвижно. Что случилось на самом деле? Элий не мог понять. Сюжет, взятый из дешевого представления мимов. Но за базарным скандалом маячило искаженное болью лицо Марции.
“Бедная... я — твой злой гений... Прости...”
Надо что-то предпринять. Стандартная дилемма исполнителя желаний. Он должен охранять Петицию, как велел гений Империи. Но при этом он должен помочь Марции, должен поддержать ее в беде. Но как найти Марцию, если она убежала из Рима? Где она теперь? Может, стоит позвонить центуриону Пробу, который ведет ее дело?
Однако звонить кому бы то ни было из Никеи было слишком опасно. Гении могли тут же обнаружить их убежище. Элий вновь поднял вестники и принялся листать. Взгляд его остановился на небольшом объявлении: “Сенатор Макций Проб прибыл в свое поместье недалеко от Кремоны на несколько дней”. Далековато от Никеи, но поехать можно. Надо увидеться с сенатором, ведь он — дед центуриона Проба. Элий выяснит все обстоятельства дела и попытается найти Марцию. Разумеется, Гэл тут же его обнаружит. Но Элий ускользнет. Душа его слишком изменилась.” Гению за ним не уследить. Он направит погоню по ложному следу, а сам вернется назад. Летиция постучала в дверь:
— Элий, зачем ты заперся?..
Он свернул вестники и сунул сверток за шкаф.
— Хотел поспать... очень устал.
Он боялся, что голос его выдаст, и говорил тихо.
— Принести обед в комнату?
— Если нетрудно...
Он поспешно забрался в кровать и накрылся одеялом. Она явилась с подносом.
Ей нравилось ухаживать за ним. Он позволял. Все же она что-то заметила.
— Ты плохо выглядишь, у тебя жар...— она так старательно за него волновалась. — Позвать Кассия? Его в самом деле бросало то в жар, то в холод, но он удержал ее и поцеловал в губы.
— Не надо. Я посплю... и все пройдет.— И снова поцелуй. Этот довод ее окончательно убедил.
Лапит делал вид, что прогуливается по улицам Вероны. Всю ночь он провел в пути. Все утро — в слежке за обитателями филиала академии. Они — в роскошных авто. Он — на стареньком таксомоторе. Очень скоро он выяснил, что Трион, выехав из ворот своей виллы, отправился не к роскошному зданию Веронской физической академии, а к старому стадиону на окраине города. Стадион был запущенный. И странный. Окна здания плотно заколочены.
Стены — высокие, надстроенные, будто укрепления осаждаемой крепости. Массивные стальные ворота охраняются четырьмя преторианцами. Лапит отпустил таксомотор и принялся медленно прогуливаться вдоль ограды, отыскивая хоть какую-то возможность проскользнуть внутрь. Но стена была неприступной. Обитатели стадиона приготовились к осаде.

Предыдущая страница 20 Следующая страница


21 Роман Буревой

Еще одна машина подъехала к воротам. И пока охранник проверял документы, к машине неведомо откуда подскочил парень в пестрой тунике и, засунув голову в машину, завопил пронзительным голосом:
— Несколько слов для “Акты диурны”! Наших читателей интересуют новые открытия. Говорят, наконец-то удастся создать аппарат тяжелее воздуха, способный преодолеть запрет богов. Так правда ли это?
— Проваливай! — рявкнул охранник и, ухватив репортера за тунику, швырнул на мостовую.
А машина въехала на территорию стадиона, и ворота с лязгом захлопнулись. Все, что успел разглядеть Лапит — это грязно-серую стену трибуны. Парень тем временем вскочил, отряхнулся с таким видом, будто ничего не произошло, и дружески подмигнул Лапиту.
— Рано или поздно кто-нибудь мне ответит. А ты тоже из вестника?
Лапиту ничего не оставалось, как кивнуть.
— Из “Римских братьев”, — брякнул он первое, что пришло в голову. Кажется, этот ежемесячник выходил сразу после Третьей Северной войны и пользовался в те годы большим успехом. Но Лапит не был уверен, что “Римские братья” до сих пор здравствуют.
— В первый раз слышу это название. Наверное, что-нибудь новенькое.
— Готовлю первый номер,— признался Лапит, вспомнив, что “Римские братья” благополучно скончались лет десять назад.
— Неужели твои хозяева не могли найти кого-нибудь помоложе?
— Я еще бодрячок, — ухмыльнулся Лапит. Новая машина подкатила к стадиону.
Но в этот раз она даже не остановилась — ворота распахнулись заранее, и авто скрылось от взора дотошных корреспондентов.
— Если мы проторчим здесь еще полчаса, это будет подозрительно, — заметил Лапит.
— Если мы уйдем, это будет еще подозрительнее, — отвечал его более молодой коллега. — И запомни: нормальный репортер — настырный репортер.
— Как тебя зовут? — поинтересовался Лапит.
— Квинт, но в следующий раз я могу назваться иначе.
— Лапит. Это мое настоящее имя.
Со стадиона выехала черная закрытая машина, проехала сотню футов и затормозила. Водитель вышел и торопливо зашагал назад к воротам. Тут же из открытого окна высунулась чья-то голова. Мгновение внимательные глаза созерцали репортеров, потом появилась обнаженная женская рука и сделала энергичный жест.
Лапит и Квинт не сговариваясь побежали к машине.
Пассажирка авто — женщина лет тридцати трех — была некрасива: большой рот, черные выпуклые глаза и ярко-рыжие, коротко остриженные волосы, напоминающие щетину домашней метелки, — на такую красотку вряд ли клюнул бы даже невольник, выкупленный на средства фонда Либерты. А женщина в самом деле как будто собиралась их очаровывать.
— Кто-нибудь из вас курит? — спросила она.
И прищурилась. Глаза у нее, пожалуй, были ничего. И Лапит, и Квинт достали тут же по упаковке табачных палочек. Женщина поколебалась и вытащила одну из пачки Лапита.
— В таверне “Плясуны”, — сказала она. Водитель тем временем уже бегом возвращался к машине.
— И огоньку, пожалуйста, — сказала она громко. Квинт щелкнул зажигалкой.
— Зачем ты их позвала? — рассерженно спросил водитель.
— Забыла табак в лаборатории. — При этом она из-под полуприкрытых век бросила мгновенный взгляд на Квинта, будто обожгла. — А ты не куришь... — добавила женщина с упреком.
Водитель ей не ответил. Машина рванулась, обдав стоящих репортеров горячим воздухом и бензиновым смрадом.
— Мы пойдем вместе, — сказал Лапит.
— Ладно. Может, я и разрешу тебе посидеть подле,— отвечал Квинт, скаля белые зубы.
У Лапита зубы были тоже белы, но, увы, вставные.
“Несомненно, это парень фрументарий, — подумал Лапит. — Но на кого он работает?”
Таверна “Плясуны” располагалась недалеко от амфитеатра. В окна был виден его облицованный мрамором закругленный бок. Здесь всегда было много народу. Лапит и Квинт с трудом отыскали места возле перегородки. Им подали суп в глиняных горшочках прямо с огня и кувшин неразбавленного кислого вина. За соседним столом двое мостильщиков улиц обсуждали последние новости.
— Сколько живу, а не припомню, чтобы кого-то из императорской семьи обвиняли в подобных штучках...
— Вранье, Марция сама все придумала... — поддакнул второй, широкоплечий здоровяк с короткой шеей и взъерошенными черными волосами. — И зачем такой парень, как Элий, спутался с этой шлюхой?
— Потому что шлюха, — отвечал первый. Квинт хлебнул вина и, прищурившись, поглядел на мостильщиков. Они уже закончили трапезу и, оставив рядом с мисками пару сестерциев, направились к выходу. В этот момент явилась она. Прежде, в машине, когда можно было разглядеть лишь лицо, она показалась обоим “репортерам” безобразной. Теперь же, пока она шла к их столику, они разом причмокнули губами и не сговариваясь воскликнули:
“Богиня!” На женщине была черная узкая туника выше колен. И этот простой наряд подчеркивал ее тонкую талию, высокую грудь и длинные ноги. У нее была фигура фотомодели. Женщина села на свободный стул и сразу заговорила:
— У меня есть несколько минут. Один из наших сказал, что его пытались остановить у входа репортеры. Вы репортеры?
Она взглянула сначала на Квинта, потом на Лапи-та, будто намеривалась прожечь их взглядом.
— Мы оба репортеры, — подтвердил Квинт. — Я — из “Акты диурны”. А вот он — из “Римских братьев”.
— Очень хорошо, что вас двое. Потому что одного могут убрать. Могут убрать и двоих. Но все же у двоих больше шансов.
Лапит криво улыбнулся, узнав о столь блестящей перспективе. Женщина засунула руку за вырез туники и вытащила спрятанные на груди две скатанные трубочкой бумажки. Бумажки были еще теплые. Квинт заерзал на стуле, а Лапит глубоко вздохнул.
— Здесь все написано. Если вас поймают, постарайтесь уничтожить записки.
Для меня это смерть. А впрочем... Это смерть для всех. Так что лучше доберитесь до своих вестников. И укажите мое имя в статье. Могу заверить, оно известно в Риме. Сейчас я уезжаю, а у вас в запасе есть три дня. Трион доверил мне одно дело, но вы, ребята, ни за что не угадаете какое...
— Разумеется, не угадаем,— поддакнул Квинт. Он успел заметить, что их собеседница больше всего на свете гордится своим умом. И, как все женщины, обожает лесть.
— Он отправил меня в святилище Кроноса. Квинт с Лапитом переглянулись. В приказе Триона не было ничего странного. Многие ученые поклоняются богу времени. Женщина вытащила из сумки небольшой флакон. Но, несмотря на малые размеры, она с трудом удерживала его в руках.
— Трион велел отвезти туда вот это. В бутылке — радиоактивная жидкость. Я должна вылить ее в священные часы в храме Кроноса. Знаете, что это означает? -
Оба “репортера” разом замотали головой. — Время начнет метаморфировать и потечет вспять. Что вы думаете по этому поводу?
Лапит промолчал, а Квинт осмелился предположить:
— Богам не стоит близко приближаться к людям — это слишком опасно.
Их загадочная собеседница кивнула:
— Чистая правда. Но я не повезу эту бутылку в святилище. Я исчезну.
Надеюсь, вы опубликуете мое заявление прежде, чем люди Триона меня найдут.
Кстати, об этой бутыли и поручении Триона не стоит сообщать. Ни богам, ни людям.
К счастью, боги здесь не появляются. Слишком высокий фон.
Что подразумевалось под словом “фон”, ни Квинт, ни Лапит не знали.
Женщина поднялась, махнула рукой, будто небрежно мазнула по невидимому листу, вычерчивая вопросительный знак, и направилась к выходу. Мужчины, сидящие за столиками, провожали ее взглядом. Квинт развернул бумажку и пробежал глазами первую строчку. Прочел... и тут же вновь свернул записку.
— А ведь ты не репортер, Лапит, — сказал он, глядя на дверь, в которую только что вышла их странная знакомая.
— Как и ты, — отозвался старик. Лапиту не хотелось читать таинственную записку. У него было нехорошее предчувствие.
— Кому ты служишь, Лапит?
— Богам...
Квинт скривил рот, давая понять, что оценил шутку.
— А я — первому префекту претория. И что же нам делать?
Лапит наконец развернул листок и прочел. Почерк был мелкий, убористый, но четкий. По мере того как Лапит читал, остатки волос у него на макушке вставали дыбом. Предчувствие не обмануло старого фрументария.
— Мы с тобой оба подонки, Лапит, как и положено быть фрументариям. Иначе не выжить. Но нам придется пойти в “Акту диурну” и передать послание. Клянусь Момом, покровителем свободы печати, это единственный выход.
Лапит хотел возразить, но только насчет подонков.
— Ведь мы оба готовы сдохнуть за этот паршивый мир, не так ли, Лапит?
— Конечно, — согласился старик. — Потому что лучшего просто нет.
Лапит не очень верил, что коллективный поход в “Акту диурну” даст результат. Но сам он ничего предложить не мог. Разумеется, он сообщит Меркурию о результате своих расследований. Но потом. Сейчас у Лапита на это не хватало смелости.
Женщину звали Норма Галликан. Она была дочерью префекта претория, возглавлявшего войска в Третью Северную войну. И одним из ведущих физиков в лаборатории Триона. И она была посвящена во все подробности разработок. Трион нарушил запрет богов.
В комнате Мома, бога злословия и насмешек, пахло старой, хранящейся многие-многие годы бумагой многочисленных вестников книг. Сам божок с круглым хитрым лицом, прикрепленным к короткой шее, развалился на ложе и листал затрепанную книжицу. То и дело его круглый животик сотрясался от смеха.
Меркурий наклонился и глянул на обложку.
— Лукиан! Эта же книга запрещена в Небесном дворце.
— Ерунда, — фыркнул Мом. — С тех пор как я сделался покровителем свободы печати, я могу читать все, что угодно. А лучше о нас, богах, чем Лукиан, никто не писал, уж поверь мне как профессионалу. А ты зачем сюда явился? Новый номер “Девочек Субуры” еще не вышел.
— Нет, “Девочки Субуры” меня не интересуют.
— С каких это пор?
— Ну, не в том смысле, что совсем... — усмехнулся Меркурий. — А в данный момент. Мне надо бы посмотреть номера “Акты диурны” за последние два месяца.
— Тогда понятно, почему тебя перестали интересовать девочки, — фыркнул Мом.
— Подшивки на второй полке снизу. Бери. Я иногда просматриваю последнюю страницу, где печатают столичные сплетни.
И он вернулся к Лукиану. Меркурий глянул через плечо бога злословия. Разумеется, тот читал свой собственный диалог в изложении великого сатирика и млел от восторга.
— Это я подсказал ему кое-какие шуточки, — сообщил Мом, заметив, что Меркурий подглядывает. Покровитель торговцев и жуликов недоверчт фыркнул и вернулся к “Акте диурне”. С божественной интуицией он сразу открыл подшивку на нужной странице. Сенатор Элий заинтересовался деятельностью Физической академии из-за чрезмерных средств, расходуемых лабораторией Триона. Будь это Медицинская академия, Меркурию было бы плевать на запросы сената. Но в физике богами введено множество запретов. А люди постоянно стремятся их нарушить. Кто курирует академию? Кажется, Аполлон. Но бога света не интересуют подробности. Ему достаточно того, что он вынужден постоянно взрывать летательные аппараты, которые чуть ли не каждый день пытаются подняться в воздух. Как будто людям мало тепловозов и авто для перемещения по земле! Им еще воздух подавай. Жить не могут
без полета, как будто они птицы. Но похоже, что людей интересуют не только аэропланы.
— Кстати, ты слышал последний анекдот? — спросил Мом, отрываясь от чтения.
— Об императоре Руфине?
— Нет, о том, как можно уничтожить конунга викингов и их столицу Бирку.
Нет? Все очень просто. Надо в один день из разных точек послать ему посылки. В ящиках будет находиться уран, знаешь, эта черная смола, используемая в керамической промышленности. Каждая из посылок не опасна. По мере получения их будут складывать у конунга на столе. А потом придет последняя — и бам! Бирки как не бывало.
Меркурий слушал Мома с открытым ртом.
— Что ты сказал? Посылки с ураном? И потом, когда масса превысит критическую, взрыв? Ты понимаешь, что это такое?
— Анекдот.
— Идиот! Это же цепная реакция! И Меркурий, отшвырнув подписку “Акты диурны”, вылетел из кабинета Мома.
— Цепная реакция? — пожал плечами покровитель свободы слова. — А по-моему, это элементарная утечка информации.
Крошечный перистиль в доме Цезаря в Каринах не похож был на великолепные сады Палатинского дворца. Но на Палатине пока не желали видеть Цезаря. Он отсутствовал на официальных приемах и на семейных обедах. Похоже, его нигде не желали видеть. Когда он появлялся на улице, его сторонились. Голоса замолкали, издали долетали смешки. И эти смешки вызывали жгучий стыд и страх. Цезарь, вид которого вызывает смех, не может быть наследником императора.
“Они убьют меня...” — с тоскою думал несчастный юноша.
Безвольный Цезарь — мертвый Цезарь. Единственный шанс остаться в живых — это отречься от титула. Но Цезарь понимал, что отец ни за что не позволит ему сделать это. Если бы Марция не убежала, он бы женился на ней и закрыл бы себе дорогу на Палатин. Но почему бы ему не жениться на другой женщине с сомнительной репутацией? К примеру, на девушке из Субуры... Эта мысль Александру понравилась. Унизительность положения его не смущала. Все будут смеяться, глядя на него, и он сам будет хохотать громче всех. Смех спасет ему жизнь. Из Цезаря он превратится в шута. А Цезарем вместо него объявят Элия. Александр-шут будет потешать нового Цезаря. С каким наслаждением он сделает это! Александр уже хотел позвонить отцу, чтобы сообщить о своем решении, но испугался и не посмел набрать номер.Всю ночь его мучили кошмары — какой-то человек в черном плаще склонялся над его ложем и клал холодные влажные пальцы на горло. Цезарь с воплем просыпался и долго лежал без сна. А когда наконец засыпал, сон повторялся, и опять являлся неведомый душитель. Но и наяву юношу не оставляли кошмары — он вновь и вновь вспоминал тот день, не в силах думать о другом. Он задыхался от ужаса, будто вигилы вновь надевали на него наручники. Но вместе с ужасом приходило желание. Потому что в памяти тут же всплывало обнаженное тело Марции, ослепительное среди смятых простыней.
Утром Цезарь послал на рынок старого педагога, чтобы тот выбрал для жертвоприношения петуха. Выданных денег хватило бы на живого страуса. А старик явился под хмельком и притащил какую-то тощую, наполовину ощипанную еще при жизни птицу. Впрочем, живой полностью ее нельзя было назвать — глаза ее то и дело затягивались желтой пленкой. Приносить такую жертву богам казалось святотатством. Цезарю пришлось возложить на алтарь лишь горсть благовоний, купленных у входа в храм.
Педагог стоял сзади и громко икал.
— Ничего страшного, дождемся следующих игр, а там купим для тебя клеймо у Клодии... И все образуется...
Да, да клеймо. В Антиохии сбудется его желание. Цезарь хочет, чтобы его сделали шутом. Просьбы о приобретении государственных должностей под запретом, но можно попросить, чтобы его лишили ненавистного титула. Такие клейма еще никто не заказывал за тысячу лет.
Вернувшись домой, Александр устроился на ложе в перистиле, смотрел на медленно бегущую изо рта Силена струю воды и жалел самого себя. Послал педагога купить что-нибудь новенькое из книг, читал, первые три фразы непременно приводили его в восторг, к пятой странице он начинал скучать, на десятой бросал чтение. Целый день прошел в бездействии, а Цезарю казалось, что он весь день суетился и потому вымотан и совершенно разбит. Его тянуло в сон. Хорошо бы сказаться больным и лечь в постель! Но он боялся спальни. Как только глаза его смежатся, вновь явится душитель и...
Человека, принесшего записку, Цезарь никогда раньше не видел. Хмурый неопрятный тип даже не сказал, кем послан и нужен ли ответ. Цезарь развернул письмо.
“Сенатор Гай Элий Мессий Деций Александру Валериану Децию Цезарю, привет.
Я знаю о нелепых обвинениях в твой адрес. Спешу сообщить, что не верю этим глупостям. Напротив, сочувствую, ибо понимаю, как тяжело переносить подобное обвинение.
Прошу сегодня вечером разрешения навестить тебя, мой дорогой брат.
Будь здоров”.
Странная записка. Прежде Элий никогда не называл его братом. Принять Элия или отказаться? По телу Цезаря пробежала дрожь. А что, если это лишь предлог и сенатор хочет уничтожить его и... Нет, Элий не способен на такую подлость. Желая мстить, он бы обвинил Цезаря открыто. Александр должен увидеться с ним, как это ни тяжело. Он расскажет Элию о своем плане жениться на проститутке и оставить Па-латин. Сегодня вечером он подарит Элию Империю. Быть может, это немного утешит сенатора?
После исчезновения Котта, а затем Марции дом сенатора Элия стоял пустой.
Прохожие старались побыстрее пройти мимо. Поползли слухи, что дом проклят. Припомнили гибель всей родни Элия на войне и его собственную неудачную карьеру гладиатора. А теперь еще несчастье с Марцией! Быть может, чье-то исполненное желание отбросило черную тень на потомков императора Корнелия? Случайными такие совпадения не бывают.
Соседи знали, что за домом наблюдают. С утра до вечера на углу торчал какой-то тип, высматривая, не подойдет ли кто к дверям.
И Элий наконец вернулся. К дому подъехала машина с золотой эмблемой змеи и чаши, и двое санитаров вынесли из “скорой” носилки с неподвижным телом. Голова сенатора была замотана, наружу высовывался лишь кончик носа, да кое-где пряди черных волос торчали меж бинтами. Носилки сопровождал человек в форме центуриона вигилов. Санитары вскоре покинули дом. С раненым сенатором остался только вигил,. Наблюдатель отметил, что в доме зажегся свет на втором этаже. По всей видимости, в спальне.
Все складывалось как нельзя лучше.
Кассий Лентул услышал звук мотора, но не сразу понял, что происходит. Лишь когда полугрузовик выехал за ворота и, рыча мотором, помчался по улице, Кассий бросился в соседнюю комнату. Элия не было. Куда поехал этот наивный идиот?! Или сенатору надоела жизнь? Медик вытащил из-за шкафа свернутые трубкой номера “Акты диурны”. Все ясно! Элий помчался к Марции, вот только хотелось бы знать, как он собирается ей помочь. Но Кассий и сам отличился! Медик несколько раз стукнул себя кулаком по лбу. Понадеялся, что раненый слаб и беспомощен, а Элий взял и удрал. Чтоб его посвятили подземным богам! И зачем только Кассий решил ему помогать?!
Медик нашел на столе записку:
“Вернусь, как только смогу. Заплати торговцу вестниками. Я взял у него номера в долг. Береги Петицию. Я вернусь и спасу ее. Элий”.
Как благородно! Бред сумасшедшего. Он вернется и спасет. И главное — не забыл, что должен пару ассов лоточнику! Кассий в ярости готов был сейчас кого-нибудь загрызть. Он вышел на террасу и сел на ступени. Вечер спускался над Никеей. Нарядная публика высыпала на самую знаменитую в Империи набережную прогуляться вдоль живого пальмового портика.
Ласковое море негромко вздыхало и навевало сладкие сны.
Бенит отказался от обеда. Выпил только чашу разбавленного вина. Его ожидало очень важное дело. За окном было темно. Хронометр в золотом корпусе размеренно отсчитывал секунды. Телефон разрыдался безумными трелями после долгого молчания. Бенит взял трубку.
— Элия привезли,— сказал хриплый, явно измененный голос, и тут же послышались короткие гудки.
Бенит усмехнулся. Он был уже готов. Стоял в таблине, обряженный в белую тогу с пурпурной полосой. На голове — черный парик с прямыми волосами. На ногах сандалии, причем одна подметка толще другой, так что при каждом шаге Бенит хромал вполне правдоподобно. Пурпурные сенаторские носилки ждут у входа. И, завернутый в платок, резец Марции лежит в кошеле на поясе.
Цезарь проспал часа два или три в перистиле. Когда открыл глаза, было совсем темно. Перед ним стоял человек в белой тоге с пурпурной сенаторской полосой. Гость шагнул к ложу, демонстративно хромая.
Элий? Или не он? Цезарю почудилось, что сенатор сделался ниже ростом. Лица нельзя было разглядеть, потому что накинутая на голову пола тоги скрывала его, как капюшон.
— Элий, ты станешь Цезарем! — воскликнул Александр радостно. — Я очень хорошо придумал, ты только послушай... — он захлебнулся словами и умолк.
Гость не отвечал.
О боги, как Александр всегда завидовал Элию. Его внешности, его умению держаться. Его ловкости, когда тот был гладиатором. Потом, когда Элий лежал на арене, а вокруг него, набухая, все расширялся круг красного песка, как он завидовал тогда умирающему гладиатору! Цезарь мечтал о такой смерти — мгновенной, героической, почти ненастоящей. Но Элий не умер. Он оставил арену и занял место в курии. И тогда Александр стал завидовать ему еще больше — он зачитывался речами Элия в сенате, как другие зачитываются библионами Фабии или Макрина. Александр вновь что-то залепетал о своем плане.
Элий молчал.
Цезаря охватила дрожь.
Неужели сенатор пришел его убить?! Александр хотел вскочить с ложа, но ужас обездвижил его. В руке незваного гостя что-то мелькнуло. Не меч — слишком коротко для меча. И не кинжал — массивное лезвие. Человек в сенаторской тоге схватил Цезаря за шиворот, а другой рукой нанес удар. Юноше показалось, будто его разорвало пополам. Цезарь согнулся и повис на руке убийцы. Внутри него что-то булькало и хрипело, как в сломанном механизме.
— На по... — выдохнул он, и изо рта хлынула кровь. Лишь в последний момент он разглядел лицо убийцы. То был не Элий. Бессердечные боги не даровали Цезарю последней радости — умереть от руки мстителя.
Он погибал от руки подонка.
Курций размотал бинты и снял с головы Вера парик:
— Ну и каково находиться в шкуре сенатора? — поинтересовался центурион.
— В чужой шкуре всегда плохо. Долго мы здесь пробудем?
— Ты приманка для волка, о котором я говорил. Так что сидеть тебе здесь, пока волк не появится.
В дома царила гулкая мертвая тишина. Еще совсем недавно здесь жили двое счастливых людей, влюбленных друг в друга. А теперь...
Курций бесцеремонно осматривал спальню сенатора. В отличие от прочих покоев, спальня выглядела аскетично. Лишь фрески на стенах украшали комнату. На столике старинный телефонный аппарат из бронзы и слоновой кости. На узком деревянном ложе Элия не было даже белья, как будто никто не ждал его возвращения.
Вер был уверен — Элию не понравилось бы это вторжение.
— Какое странное совпадение... — прошептал Вер. — Я, ты, Элий, Корнелий Икел... Мы вновь сошлись.
— О чем ты?
— Моя мать и старший брат Элия Тиберий служили в специальной когорте “Нереида” Второго Парфянского легиона. И погибли в один день. А ты, седой комар, остался жив. Ты должен мне и Элию по жизни, запомни это. Курций перестал рыться в шкафу и повернулся к Веру.
— Ах вот оно что... То-то я заметил, что ты дрожишь, едва я скажу
“Нереида”... Но ты обратился не в тот банк, парень. Твой должник — Корнелий Икел. А я был болен и валялся в больнице в Риме. Я знаю одно: наша когорта никогда не принимала участия в боях, в тот момент находилась в Нижней Германии. Я их хорошо помню. Нормальные парни и девчонки, еще ни разу не нюхнувшие пороха.
Почти все патриции, но не слишком этим кичились. Хорошие, честные ребята. Многие — последние в своем роду, но не пытались добиться отсрочки. А об остальном можешь поинтересоваться у Икела. Когда мы его сцапаем. Я тоже с нетерпением жду встречи.
Вер и сам подозревал, что Курций ничего не сможет ему рассказать. Но все равно он был разочарован. Сердце Вера билось как сумасшедшее. “Нереида”... “Нереида”... “Нереида”... — звучало в ушах с каждым ударом.
— Я спущусь вниз...— сказал Вер.
— Только не зажигай свет, — предупредил Курций. — Пусть думают, что добыча легка.
— А ты прекрати рыться в вещах Элия, — посоветовал в свою очередь Вер.
— Ищу что-нибудь, что может натолкнуть на след насильника.
— В спальне Элия? Ты рехнулся! — оскорбился Вер за друга.
— Пятна спермы и пятна крови можно найти в самых неожиданных местах.
И не надо щепетильничать — все равно римские вигилы все здесь перерыли до меня.
И Курций вернулся к своему занятию. У старого вигила был песий нюх, он отыскивал следы там, где их не могло быть априори. И находил. Вот и сейчас на нижней полке в шкафу под стопкой одежды обнаружил старую папку, о которой и сам владелец наверняка позабыл. Ничего ценного в папке не было, кроме нескольких старых фотографий и одной пожелтелой бумаги. Но эта бумага заинтересовала Курция чрезвычайно.
С наступлением темноты выла собака. Заунывно и без перерыва. Пожилой толстый вигил вытер платком взмокший лоб и, тяжело вздохнув, вышел из здания железнодорожной станции. Ночь была тихой и душной, даже фонтан возле святилища Меркурия журчал как будто с неохотою. От жары звезды казались каплями пота, выступившими на коже небосклона. Одна капля-звезда, не удержавшись, покатилась вниз, за ней другая. А собака продолжала выть.

Предыдущая страница 21 Следующая страница


Мечта империи 22

Вигил спустился по истертым мраморным ступеням и направился к полосе кустов, что тянулись вдоль насыпи. Белое пятно электрического света прыгало по кустам лавровых роз, усыпанных красными цветами. Дорожка, мощенная камнем, в темноте казалась ослепительно белой, неземной. Потусторонней.
“Дорога ведет прямо в Аид”, — подумал вигил — и не ошибся.
Человек лежал поперек дорожки, выпростав одну руку и поджав другую. По тому, как распласталось тело на камнях, вигил понял, что человек мертв. Толстяк, кряхтя, склонился над мертвецом, луч фонарика метнулся из стороны в сторону, отыскивая голову. Не сразу вигил сообразил, что влажно блестевшее черное пятно и есть человеческое лицо. Вигил помянул Орка, присел на корточки и тронул руку лежащего — не для того, чтобы определить, жив ли тот или мертв, но лишь затем, чтобы хоть что-то узнать об умершем — молод он или стар, горожанин или житель соседней деревни. Судя по ладони, человек был стариком и горожанином. Вигил поискал на поясе убитого кошелек. Кошелька не нашел. Ограбление? Но тут же заметил на запястье золотой браслет. Нет. Кто-то хотел, чтобы подумали на ограбление. Убийство (теперь вигил уже не сомневался, что это было убийство) произошло из-за чего-то другого.
— Он мертв? — спросил голос из темноты.
Вигил поднял голову. Перед ним возник молодой человек в шлеме с крылышками и с обвитым двумя змеями жезлом в руке. Вигил перевел взгляд на ноги незнакомца.
Так и есть, сандалии тоже крылаты. Не иначе — актер, поспешающий прямо в костюме со спектакля... Вот только... Нигде поблизости нет театра. До Рима от этой станции всего пять миль, и жители на спектакли ездят в столицу. К тому же вигил не слышал, как этот человек подошел. Незнакомец явился ниоткуда. Уж не сам ли Меркурий, покровитель путей сообщения, слез со своего пьедестала в святилище и теперь расхаживает вдоль насыпи и проверяет... Одним богам ведомо, что он там такое проверяет. У вигила противно похолодело внутри. Он хотел подняться, но не было сил. И он так и остался сидеть на корточках возле тела.
— Откуда шел пассажирский поезд? — Незнакомец спрашивал раздраженно и зло.
У вигила не было никакого желания ему перечить.
— Из Вероны. Я могу позвонить в префектуру? — Он и сам не знал, почему спрашивает у незнакомца разрешения.
— Значит, Верона, — проговорил Меркурий задумчиво.
Сандалии на его ногах трепыхнулись. И он шагнул в ночное небо, как люди шагают в пустую комнату. И исчез. Бледный светляк взмыл вертикально вверх. И след за ним долго светился в ночи и не таял.
— О боги, — только и выдохнул вигил.
За окном давно стемнело. Юний Вер прогуливался по атрию в доме Элия, дожидаясь... чего? Он и сам не знал, чего ждет от этой ночи. Но уж чего-то важного, значительного — непременно. Духота накатывала волнами. Кружа по атрию, Вер то и дело наклонялся к бассейну и черпал воду, смачивая лицо и шею. Тогда отражение бронзовой Либерты начинает рябить, и факел, отделившись от мускулистой руки, подплывал к самому бортику мраморного бассейна.
— Ну что, богиня, — фамильярно обратился Юний Вер к бронзовой Свободе, — по-моему, для тебя в Риме настают плохие времена. Пора бы тебе спуститься на землю да приструнить расшалившихся граждан.
Либерта не отвечала — она смотрела прямо перед собой. Позолоченный острозубый венец на ее голове слегка светился.
— Если имеешь глупость думать, что люди тебя любят, — продолжал рассуждать Вер, — то ты глубоко заблуждаешься. Люди лишь делают вид, что поклоняются тебе. На самом деле они бегут от тебя. Всю жизнь. Только такой сумасшедший, как Элий, мог устроить в своем доме твой алтарь.
Так и не дождавшись ответа от бронзовой собеседницы, Юний Вер вновь принялся расхаживать по атрию, рассматривая бесчисленные гипсовые и восковые слепки, выставленные на дубовых полках. В большинстве своем это были копии восковых масок императоров, начиная с Траяна Деция. Но даже в этом случае ряд был не полным, ибо к тому времени, как Траян Деций сделался императором и основал династию, род Дециев уже насчитывал около шестисот лет. Вер с удивлением отметил, что ни капли не завидует Элию.
Разговаривая с Кассием Лентулом в Колизее, он пытался представить себя ненавистником аристократии, злопыхателем и бунтарем. И вот теперь, рассматривая эту портретную галерею, Вер понял, что и зависть, и ненависть он всегда лишь изображал. Он просто чувствовал себя другим.
Не хуже и не лучше.
От всех Вер как будто огражден стеной, и попытки пробить ограду лишь увеличивают ее толщину. Красавец атлет, исполняющий желания гладиатор, плебей, но при этом гражданин Рима, а значит, и мира — то есть все в одном лице. Выдающийся и обычный. Он должен быть в самой гуще жизни, а он страдает от одиночества, как от аллергии — каждодневно, мучительно, без надежды на излечение. Аристократ Элий, напротив, не страдал от этого недуга вовсе. Он был своим в Афинской академии, на арене, в сенате. Какие бы безумные взгляды ни отстаивал, как бы нелепо себя ни вел, он повсюду был свой. Он с легкостью наживал себе врагов, но и друзья всегда находились.
Вер остановился возле полки с восковыми масками ближайших родственников Элия. Вот его дед — младший'сын императора Корнелия, сначала блестящий военный, затем преподаватель академии в Афинах — весьма странное занятие для члена императорской фамилии, — потом сенатор. Вот отец Элия Адриан, умерший в больнице от ран во время Третьей Северной войны, — Элий на него очень похож — тот же высокий лоб и тонкий нос. И... постой-ка, должен же быть еще старший брат, легионер Второго Парфянского легиона, погибший вместе с другими солдатами специальной когорты “Нереида”. Тиберий Валериан Мессий Деций, где же он? Вер внимательно осмотрел полку. Маски Тиберия не было. Невероятно! Это безродному Веру могли из-за неразберихи и обилия подобных посылок не прислать посмертной маски его матери. Но Элию ее обязаны были доставить с нарочным! Бронзовая табличка с именем и датой рождения и смерти на месте. А маски нет. Опять “Нереида”! Вер почувствовал, как в висках гулко застучала кровь. “Нереида”... Почему он знает о ней так мало, если она имеет для него такое значение?! “Нереида” — он вновь и вновь повторял это слово, и кровь в висках стучала все громче, сердце бухало, будто молот по наковальне.
— “Нереида”! — выкрикнул он в духоту ночи.
Призыв прозвучал, но ответа не последовало. Вер подошел к окну, выходящему на улицу, и, скрестив руки на груди, принялся смотреть на освещенную фонарем мостовую и огромное дерево у входа, шатром берегущее возле себя чернильную тень.
Гости скоро придут. Ждать осталось недолго.
Корнелий Икел вышел из принципария <Принципарий — штаб-квартира.> и направился к карцеру. Лагерь преторианцев и ночью освещен как днем, но префект претория нес с собой фонарь. Гвардеец, дежуривший у дверей карцера, приветствовал префекта. Тот небрежно махнул рукой в ответ и велел охраннику отправляться в караульное помещение. Гвардеец удивился — сам же префект претория отдал приказ охранять пленника как зеницу ока. Но приказ есть приказ, и гвардеец ушел, не задавая лишних вопросов. Префект отпер дверь в темную галерею с одинаковыми стальными дверьми. Всего камер было восемь. Но все они, кроме одной, в этот час пустовали. Икел открыл первую дверь и вошел. Человек лежал, скрючившись, на узкой железной кровати. Даже в камере с него не потрудились снять наручники. Обычно в изоляторе всегда прохладно, а зимой промозгло, но в эту ночь здесь царила нестерпимая духота. Кожа арестованного блестела от пота, а пестрая туника репортера промокла насквозь на спине и груди.
— А, начальник! — непочтительно приветствовал арестованный префекта претория.
Он мотнул головой в попытке отбросить со лба свесившуюся прядь, но волосы намертво прилипли в влажной коже.
— Ты плохо себя вел, Квинт,— Икел говорил тоном отца, который журит нерадивого сына.
— Чьи изображения ты держишь в ларарии, префект? Небось Юпитера или Марса.
А я поставил милашку Клоцину, покровительницу клоак и тайных комнат. Ты, префект, не понимаешь, как это важно — чистота отхожих мест.
Запах уборной был нестерпим. Камеры изолятора не оборудованы смывными уборными специально — чтобы арестованные яснее чувствовали свое униженное положение. Можно издеваться над человеком и не нарушая закона. Икел уселся на единственный стул и несколько секунд изучающе смотрел на пленника. Тот тяжело дышал, пот катился по его лицу не только из-за жары — в поезде Квинт оказал отчаянное сопротивление фрументариям Икела, и бравые агенты сломали ему несколько ребер. Теперь каждый вздох причинял пленнику боль.
— Тебя послали разведать, чем занимается наш умненький Трион. А что сделал ты? — спросил наконец Корнелий Икел.
— Я узнал, — отвечал Квинт.
— Узнал...-повторил в задумчивости префект претория. — А потом решил вместо того, чтобы передать найденные материалы мне, отправить их в “Акту диурну”. Так?
Он думал, что Квинт начнет отпираться, и тогда Икел его уличит, сообщив, что в “Плясунах” разговор Квинта с Лапитом был подслушан и весь — слово в слово — передан префекту. Но Икел ошибся. Квинт не стал ничего отрицать.
— Подобный материал не принадлежит агенту фрументариев или первому префекту претория. Это достояние римского народа. Всех без исключения. Опубликовать мое донесение в “Акте диурне” — единственный способ избежать гнева богов. Боги обожают, когда люди каются в грехах.
Икел смотрел на арестованного и чувствовал, как в груди его поднимается волна ярости. Этот подонок даже не понимал, что наделал.
— О чем ты думал, когда принимал идиотское решение?!
— О благе Рима.
Икел грохнул кулаком по столу. Глиняная кружка, стоящая на краю, подпрыгнула, упала и разбилась, расплескав по каменным плитам остатки воды. Квинт с сожалением глянул на влажное пятно и облизнул пересохшие губы. Он так берег эти пару глотков, зная, что до утра воды ему больше не дадут!
— Ты — подонок, Квинт. Сначала был вором и жуликом и лишь потом сделался моим агентом.
— Я помню. Но разве подонок не может служить Риму?
— Ты не можешь знать, что такое — благо Рима!
Мерзавец хорошо владеет собой: Квинт знает, что живым ему отсюда не выйти, но делает вид, что ничего особенного не случилось. И спорить с ним бесполезно.
Квинт сам подписал себе смертный приговор, вообразив, что может служить Риму, не служа притом префекту претория. Корнелий Икел поднялся и шагнул к двери.
— Икел... — окликнул его Квинт. — Езжай сейчас в “Акту диурну”. Опубликуй эту записку. Кто знает — может, ты еще успеешь.
— Прежде ты изображал дурака, Квинт. Это была твоя роль. И надо сказать — неплохая роль. Но сейчас ты сделался настоящим дурнем. Прощай.
Префект запер дверь изолятора. Придется держать непокорного фрументария в карцере до тех пор, пока Икел сам не расправится с Трионом. А потом Квинта на дороге задавит машина или кусок мрамора с фронтона упадет на голову непокорному фрументарию. Икел уже собирался лично отправиться в караульное помещение и вернуть гвардейца на его пост, как увидел, что навстречу ему бежит преторианец.
“Беда! — подумал Икел. — Случилось что-то непоправимое...”
Юний Вер, стоя у окна, видел, как трое подошли к дому. Отблески фонарей играли на бронзовых накладных орлах, на стальных шлемах. Он глазам своим не поверил. Преторианцы! Что им здесь надо? Он ожидал ударов в дверь и громогласного возгласа:
“Именем императора!” Но было тихо. Бесшумно один из преторианцев склонился над замком. Щелкнул металлических язык, выходя из паза, и дверь распахнулась.
Вер нащупал рукоятку меча, стиснул до боли и отступил в нишу. Трое вошли.
Луч фонарика скользнул по стенам. Совершенно бесшумно двое принялись подниматься по лестнице в спальню. Третий двинулся на кухню в поисках ненужных свидетелей. Вер вынырнул из ниши и грохнул преторианца кулаком в висок. Не издав ни звука, гвардеец повалился к ногам гладиатора. Тем временем обескураженные гости уже не таясь обшаривали спальни наверху. Слышался грохот переворачиваемой мебели. Как будто Элий мог спрятаться в шкаф или под кровать. Вот глупцы!
Ничего не найдя, преторианцы помчались вниз. Юний Вер выступил из темноты.
— Не меня ли вы ищете, доблестные воины?
— Где сенатор? — рявкнул здоровяк, что был на полголовы выше Вера.
— А зачем он тебе? Чтобы убить? Вместо ответа гигант ринулся на Вера.
Преторианцы в Риме не носят огнестрельного оружия. У гвардейца был только меч. А выходить с мечом против гладиатора было мягко говоря глупо. Вер отбил удар и тут же нанес два глубоких пореза на обеих руках гвардейца. Потом сделал выпад, делая вид, что метит в голову, мгновенно пригнулся и ударил по ногам. Лезвие чиркнуло ниже колен. Хрипя от боли, здоровяк осел на пол. Справиться со вторым оказалось еще проще. Преторианец сделал нелепый выпад, — и тут же его меч отбит, а острие клинка приставлено к горлу неудавшегося убийцы.
— Если хочешь дожить до приезда вигилов, отвечай, кто велел убить Элия.
Гвардеец в ужасе смотрел на Вера. Лицо его казалось голубоватым, а губы — синими.
— Говори! — Вер надавил сильнее, и из-под лезвия потекла тонкая струйка крови.
— Требую адвоката, — просипел гвардеец.
— Я — твой адвокат и обвинитель в одном лице! Говори!
— Икел...— выдохнул гвардеец.
— Ну, теперь мы должны удержать волка, или он нас сожрет, — сказал Курций, выныривая из темноты и делая руками жест, будто в самом деле кого-то держит.
Под мощным ударом рухнула наружная дверь в атрий. И преторианцы — не меньше двух десятков — хлынули внутрь. Вер даже не пытался сопротивляться.. Его и Курция повалили на пол, заломив руки. Освобожденный пленник Вера, держась за порезанную шею, шатаясь, шагнул к двери.
Центурион, командовавший гвардейцами, заметил приколотый к плечу Курция значок вигила.
— Преторианцев тоже арестуйте, — приказал центурион. — Потом разберемся.
— Волк вырвался, — пробормотал Курций.
— Где сенатор Элий? — центурион внимательно вгляделся в лица пленников.
— Сенатор всем нужен, — ухмыльнулся вигил.
— Обыскать дом, — приказал центурион преторианцев.
— А в чем, собственно, дело?
— Только что убит Марк Мессий Деций Александр Цезарь. И в его убийстве обвиняют сенатора Элия.
Император смотрел на тело сына, распростертое на мозаичном полу перистиля, и не двигался с места. Пурпурная лужа, как пурпурная тога, причудливой каймой окружала тело. Откинутая в сторону рука отсвечивала зеленым. На восковых пальцах неестественно яркие пятна засохшей крови. Странная картина. Зеленоватая кожа, зеленоватая мраморная скамья. И пол — тоже зеленоватый. И вода в бассейне. И мраморный Силен — все того же мертвенного оттенка. Лишь туника Цезаря и его кровь — бесценный пурпур. Два цвета. Пурпурный и зеленый. Друг подле друга — они необыкновенно ярки. Смешиваясь, они превращаются в серый, то есть в отсутствие цвета вообще. Сейчас они еще кричат, пытаясь переспорить друг друга. Но вскоре они сольются в ничто. Воск растает, плоть сгниет, кровь смоют. Ничего не останется. Кроме боли, которая масляным пятном плавает на поверхности сознания, но не может проникнуть в глубину. Потому что осознать, что произошло,— значит умереть от боли.
Центурион вигилов Марк Проб осмотрел тело убитого и подошел к императору. Красно-серая форма вигила почти не нарушала цветовую гамму картины. Руфин так и думал о происходящем — картина... Все сделалось плоским, утратило глубину.
— Его убили резцом скульптора.
Проб подчинялся напрямую префекту вигилов, являясь вторым лицом в префектуре ночной стражи. Но Руфину было все равно, кто перед ним: Марк Проб или какой-нибудь рядовой следователь из префектуры.
— Значит, Элий все-таки отомстил... — проговорил Руфин задумчиво и вдруг в ярости стиснул кулаки. — Найти его! Немедленно!
— Люди на его виллу уже посланы, — отвечал центурион.
Императору принесли складной стул с пурпурной подушкой. Руфин сел, прикрыл голову полой тоги. Тога белая. Подушка — пурпурная. Опять картина не утратила цельности. Это хорошо. Надо сказать, чтобы все, кто заходит сюда, в перистиль, надевали белое. Или зеленое, раз им не положен пурпур. Картину нельзя нарушить. Ни в коем случае нельзя нарушить. Главное — сберечь пурпур. Его нестерпимый, ни с чем не сравнимый блеск.
Проб вышел и оставил императора одного. Последнего Деция в Риме. Династия кончилась. Цезарь убит, а Элий — убийца. О боги, за что? Разве Руфин не просил у небожителей милости если не для себя, то для Рима? Элий убил Александра резцом Марции. Как мальчику было больно! Почему не мечом? Ведь Элий — бывший гладиатор и владеет мечом превосходно. А резец подошел бы какому-нибудь члену шайки из предместий...
Два вигила ввели Юния Вера в комнату для допросов, усадили на стул и ушли.
Вер сидел не двигаясь, глядя в одну точку. Он хотел спасти Элия и уличить Икела.
А на самом деле... Что же все-таки произошло? Корнелий Икел не убивал Цезаря, но собирался прикончить Элия. Кто же тогда расправился с Цезарем? Элий? Бред...
Этого не может быть, потому что невозможно. Но что, если в дело вмешался Гэл? Гладиатору сделалось не по себе. Гений руководит человеком, но отвечает ли человек за гения? Вер не успел найти ответа — в комнату вошел центурион Проб.
— Где Элий? — спросил Проб, едва дверь закрылась.
— Не знаю.
— Лучше говори правду.
— Я и говорю правду. Чем поклясться? Клянусь гением императора. Чтоб мне не попасть на Элизийские поля!
Юний Вер произнес эти слова с какой-то неожиданной легкостью. Потому что понял в эту минуту, что после смерти он не попадет в Элизии. Ему нет места среди праведников. Нет, и все. Элий — тот окажется там непременно. И еще много хороших ребят после смерти отправятся туда прямиком. И даже центурион Проб может там очутиться. Но только не Юний Вер.
— Зачем вы с Курцием устроили засаду в доме Элия? Что ты подозревал?
Какое чистое у Проба лицо. Лицо младенца, только что вымытого и причесанного. А глаза холодные. И рот — тонкая полоса, будто чиркнули лезвием по нежной розовой коже. И даже кровь выступила. Выступила, но не пролилась.
— Элий узнал голос Икела во время Поединка в доме Макрина. Ты слышал о подпольной арене на вилле Макрина? Самые фантастические желания — начало войны, насильственная смерть...
То, что категорически запрещено.
Вер отвечал охотно. К чему скрывать действия? Их все рано не скрыть. Таить можно лишь мысли и чувства. А в действиях пусть разбирается умница Проб.
— Какой же заказ сделал Корнелий Икел? — Казалось, рана рта сейчас начнет кровоточить.
— Макрин не изволил сообщить нам. Нам — я имею в виду меня и Элия. Мы сбежали из его гостеприимного дома во время боя. Последние желания заказчикам придется клеймить собственными усилиями. Но никто не знает, что исполняли наши предшественники, которым не удалось улизнуть.
Проб задумался. Сообщение гладиатора могло быть куда страшнее сегодняшнего убийства. Да, кто-то убил Цезаря. Но кто-то пожелал, чтобы его убили. Уже не важно, кто нанес удар. Все виноваты и невиновны. Есть желания. Нет действия. Мысль управляет и убивает. Ненависть разит на расстоянии. Кинжал в руках безвольных исполнителей. Проб долго смотрел в окно, забранное частой решеткой. За окном была сплошь чернота. Ни малейшего намека на свет. Только мрак и духота. Рим спит и грезит о собственной гибели. Но Рим еще может проснуться. Во всяком случае Проб надеялся на это. А на что надеялся Юний Вер? И надеялся ли он вообще?
— Кто убил Цезаря?
— Не знаю, — Веру казалось, что каждый ответ приближает его к краю пропасти, откуда веет засасывающей пустотой.
— А что ты вообще знаешь, Юний Вер? Вер в самом деле знал так мало. Он не знал, почему начинаются войны. Почему ради одной своей прихоти человек готов причинить другому столько горя. Не знал, почему люди упрямы в ненависти и так обожают свои пороки. Почему стремятся к власти и не стремятся к познанию. Почему человеческий разум не замечает собственных ошибок и с восторгом громоздит одну на другую. Почему человечество время от времени охватывает массовое безумие и людям хочется только разрушать, разрушать и разрушать. И в чем тот чудовищный изъян их мира, о котором говорил Элий. Вопросов сотни и тысячи. А Вер не знает, не знает, не знает... Есть заговор. И если нити его не пресечь, он погубит Рим, — это все, что мог ответить Юний Вер. Да, заговор есть, а заговорщиков нет. Бывает же такое. Или... Все заговорщики? Каждый в своем углу? И каждый владеет тайной? Бесчисленные нити сплелись в огромную сеть. И Рим запутался в этой чудовищной сети.
— Ты против Руфина? — торопился задавать вопросы Проб.
— Нет.
— Элий хочет быть императором?
— Нет.
— Но он станет Цезарем. Так? Если его участие в этом деле не подтвердится.
— Он не убивает из-за угла. Это не он. Другой... Проб вновь прошелся по маленькой комнатке. Лампа покачивалась на длинном шнуре. Пятно света прыгало по стенам, скользило по лицам людей и вновь кидалось на стены. Вер следил краем глаза за белым пятном. Что ты знаешь, Вер? Лишь то, что пропасть рядом. Это много и мало? Белое пятно на мгновение осветило лицо Проба. И тут же перепрыгнуло на стену. Почему лампа качается? Как будто они плывут на корабле в бушующем море. Хотелось бы ему, Веру, что-нибудь заимствовать у центуриона
Проба? Его логичность? Его уверенность в себе? Его холодность? К чему? Все это у Вера уже есть. Ему необходимо что-то другое. То, что есть у Элия. Любовь и доброту. Может быть, тогда Вер отыщет ответы на вопросы?
— Я тебе верю, — неожиданно сказал Проб. — Знаешь почему? Потому что Элий — гладиатор, и он бы не стал убивать Цезаря каким-то дурацким резцом. Оружие гладиатора — меч. А резец — для хитреца, который пытался изобразить мстителя.
Суета. Актерство. Не Элий,— Проб наслаждался своим умением логически мыслить. Не важно, что все так плохо. Его ум в этом хаосе блестит еще ярче, как лезвие гладиаторского меча. И Вер тоже на мгновение залюбовался его логикой и его умом.
— И потом, идя на убийство, Элий надел бы черное. Непременно. Пожалуй, мог прийти в белом — знак чистоты его помыслов. Но никак не в сенаторской тоге.
Вер должен был отметить, что Проб хорошо знает Элия.
— Да здравствует ритуал! — воскликнул Проб. — Одним легко его нарушать, другим невыносимо. Элий не нарушает ритуала. Убийца Цезаря нарушает все время. Убийца низок происхождением и душой. Это не Элий. И даже не Икел.
— Но Икел хотел убить Элия! — Веру стало казаться, что Проба совершенно не интересует жизнь Элия. Главное — сплести хитроумную ловушку и поймать в нее неведомого убийцу. Остальное не имеет значения.
— Да, Икел покушался на Элия. Но в этом деле все понятно — мотив и исполнители. А тот, кто убил Цезаря, затаился в темноте. И нам надо его из этой темноты выманить. Мы обвиним в убийстве Цезаря Корнелия Икела, и настоящий убийца потеряет бдительность, — продолжал плести свою ловчую сеть Проб.
— Но ведь ты сам сказал, что это не Икел! — запротестовал Вер.
— Ты хочешь, чтобы обвинили тебя или Элия? Вер отрицательно покачал головой:
— Но я не хочу, чтобы на Икела валили то, что он не совершал.
— Это обвинение с Икела потом снимут. Когда мы установим настоящего убийцу.
Он так уверен, что откроет тайну и найдет ответ. Но с некоторых пор Веру стало казаться, что ни на один вопрос нельзя найти ответа. Ответов просто нет. Все — тайна. Весь мир и каждый человек. Как “Нереида”.
Сердце Вера забилось, зовя неведомо куда.
— Что тебе известно о специальной когорте “Нереида”? — задал свой вопрос Вер.
— Это имеет отношение к нашему расследованию? — насторожился Проб.
— Это имеет отношение к тебе. Твой отец служил в этой когорте и погиб.
Вместе с ним служили брат Элия Тиберий и младший брат императора Руфи на. И еще моя мать — Юния Вер. Все они погибли в один и тот же день. Родным не выслали посмертных масок. А их трибун Корнелий Икел цел и невредим.
Проб нахмурился. Его изощренный мозг пытался с ходу решить предложенную задачу и не мог. Привыкший сплетать немыслимые узоры из обрывочных фактов, Проб попытался связать вместе все эти имена, найти объяснение, но ничего не получалось. Нитей не было как таковых. Была одна загадка, голая, как яйцо. Загадочное яйцо перекатывалось в мозгу Марка Проба. Ниточку, хоть малейшею ниточку, клочок... Проб почти умоляюще взглянул на Вера. Тот понял его взгляд, но лишь пожал плечами — у него самого не было ответа. Но кое-что он все же узнал. Марк Проб тоже не получил посмертной маски погибшего в “Нереиде” отца.

Глава 3

Третий день ожидания игр в Антиохии “Сообщение об убийстве Цезаря повергло Рим в шок”,
“Никто не может объяснить, в чем загадка побед Чингисхана. Варвары с легкостью сметают с карты мира целые царства. Второй консул выразил беспокойство в связи с передвижением войск в непосредственной близости с границами Готского царства — союзника Рима”.
“Акта диурна”, 17-й день до Календ августа
Было еще темно, но предрассветный ветер, на мгновение принесший прохладу, шелестел листвой деревьев в перистиле. Значит, день все-таки наступит. И зеленый свет сменится оранжевым. Плохо... Руфин и сам не знал, что плохо. Яркий, слепящий свет, волна духоты или вообще жизнь. Нестерпимая боль в висках мешала думать. Руфину казалось, что еще немного и голова его лопнет. Но это его не пугало. Тогда можно будет просто сидеть и смотреть на картину. Мысли мешались, Руфин не мог уследить за ними. Только мысль о картине зацепилась прочно. Она вклинивалась в каждую крошечную, пустячную мыслишку, как огромный паук, высасывала смысл из каждой фразы, оставляя шелуху. Она пыталась вместить все мысли в одну, как Рим вмещает в себя весь мир.
Вернулся Марк Проб. Его голос звучал откуда-то издалека. И сам центурион сейчас где-то на другом конце Рима. Но Руфин почему-то видит его крошечное личико с кровавым разрезом рта, слышит голос... Голос вигила столь пронзителен, что Августу хочется зажать уши. О чем говорит Проб? Элия нет в Риме?
Кто-то другой убил Цезаря? Разве это имеет значение? Александр мертв — вот единственная значимая величина... все остальное — прах...
“Убрать Элия... Надо убрать Элия...” — прозвучал в мозгу Руфина голос префекта претория. И сам префект неожиданно выскочил в перистиль, сделал неприличный жест и исчез.
О боги! Руфин дал согласие на убийство. Он пожертвовал Элием ради Цезаря.
Но Элий ускользнул, а его дорогой мальчик погиб. Боги посмеялись над Руфином. Посмеялись над человеком, который осмелился желать, не зная, как осуществить желание. Руфин боялся думать дальше. Мертвенным воздухом Аида пахнуло в лицо. Воздух Аида зелен. Там все краски мертвенно-зеленого оттенка. И только живая кровь имеет цвет драгоценного пурпура. Но все равно картину не сохранить. Она распадается. Пурпур сливается с зеленью и превращается в серый. Преступление всегда имеет серый оттенок. Цезаря убил Корнелий Икел. Он просил голову Элия. Руфин дал согласие. Но Корнелий Икел решил присоединить голову Цезаря к голове сенатора. Центурион Проб что-то еще болтает о носилках, машине, ритуале, мечах... пусть он замолчит! Пусть немедленно замолчит! Это же невыносимо...
Руфин сдавил пальцами виски. Голова разрывалась от боли. Сейчас она лопнет,
и все окрасится драгоценным пурпуром. Весь мир.
Элий мчался по серпантину, рискуя каждую минуту слететь с дороги. Он вообще плохо водил машину, а сейчас управлял ею каким-то чудом. Вернее, казалось, что машина управляет собою сама — тормозит где надо и сама, умненькая, набирает скорость. Огни фар то и дело выхватывали белые столбики ограждения, стволы деревьев, крутые склоны.
Очутившись в долине Пада, Элий вздохнул с облегчением. Мимо проплыл указатель на Медиолан, а затем — на Кремону. И тут он сбился с дороги. Наверное, он на минуту заснул за рулем и пропустил нужный поворот. Он пытался определить дорогу по карте, повернул назад и окончательно заплутал. Вновь свернул... И тут заметил странный блик на ветровом стекле. Мгновенная, едва приметная вспышка... Негладиатор не обратил бы на нее внимание. Но Элий сразу понял, в чем дело — произошло мгновенное изменение ауры. Его вело чье-то исполненное желание. Чье желание? И куда? Если неведомый враг или друг противится встрече с Макцием Пробом, значит, Элий никогда не попадет в Кремону. Но Элий не привык сдаваться. Он остановил машину у обочины и стал ждать. Наверняка чье-нибудь авто затормозит, и тогда он узнает дорогу. Так и вышло. Остановились сразу двое. Объяснили все подробно, нарисовали на карте маршрут. Он проскочил Кремону, надо было поворачивать назад.
С Альп сползла грозовая туча и разразилась кратким ливнем. Элий сбросил скорость. Машина едва плелась.
На рассвете, полностью обессиленный, он остановился возле бензоколонки, будто чужой голос отчетливо шепнул на ухо: “Здесь”. И Элий свернул с дороги.
Заправил машину. Но ехать дальше не мог. Он чувствовал, что у него жар. С каждой минутой ему становилось хуже. Он зашел в маленькую таверну и уселся на отрытой террасе под полосатым тентом. Прозрачный воздух пьянил. Окружающий пейзаж казался неправдоподобным в своей красоте. Мир был чудовищно прекрасен. Зелень, отмытая дождем, сверкала. Мысли в голове путались. Элий подумал, что может отсюда позвонить сенатору Пробу. Подошел к автомату, стал набирать номер и забыл его на половине. Вспомнил какой-то другой, набрал... тот был занят. Он даже не знал, кому звонит. Швырнул трубку. Он постоянно думал о Марции. Но думал вот так — “Марция”. И все... Продолжить не мог. Потому что дальше пульсировала одна боль. Он взял в таверне чашку кофе, но смог сделать лишь пару глотков — его замутило.
И тут он увидел Марцию...
Раскаленная игла впилась в сердце. Несколько минут он сидел неподвижно.
Марция расположилась за столиком напротив и пила через трубочку сок из высокого кубка. На ней была голубая накидка. Широкополая шляпа отбрасывала густую тень на ее лицо. Элий подумал, что заснул и видит любимую во сне. Он поднялся и шагнул к ее столику. Марция откинула голову и смотрела на него с недоумением и брезгливостью. Элий не сразу понял, что Марция его просто не узнает. Выглядел он ужасно — глаза запали, щеки небриты, волосы спутаны, туника вся в бурых пятнах.

Предыдущая страница 22 Следующая страница


23 Роман Буревой

Он походил на бродягу. Она же, несмотря на бледность и голубые тени под глазами, была необыкновенно хороша.
— Марция... — его голос хрипел, как испорченный электрофон.
— Элий...
Он протянул руки, хотел обнять. Она отпрянула.
— Что ты здесь делаешь? — В ее голосе не было радости — одно раздражение и испуг. Он не ожидал этого и растерялся.
— Ищу тебя... — он бессильно уронил руки. — Не знал, где ты... нашел... прости.. случайно... — он окончательно сбился и умолк.
— Жаль, что мы встретились, — сказала она сухо. — Я хотела тебе написать.
После того как стану недостижима.
Он не понимал, о чем она говорит. Он и своих-то. слов не понимал. Кровь пульсировала в висках. Рот пересох, губы запеклись. Она подтолкнула в его сторону кубок. Он послушно выпил остатки сока, но не почувствовал вкуса.
— Поехали на побережье... там можно спрятаться...— предложил он, сам толком не зная, от кого собирается прятаться — от гениев или от людей.— Тебе надо отдохнуть... бедная...
От этого слова она передернулась, будто от удара. Она терпеть не могла, когда ее жалели. Он забыл об этом. Теперь запоздало вспомнил. Принялся извиняться, но она резко оборвала его:
— Элий, я уезжаю из Рима. Сейчас. Навсегда. Я не могу больше здесь оставаться.
— Не оставляй меня...— Он вновь потянулся обнять ее, собираясь защитить от всех бед на свете, но она выставила вперед руки, отстраняясь. И он замер, будто натолкнулся на непреодолимую преграду. Ему казалось, что его мучают не собственные раны, а боль Марции. Вся ее боль перешла к нему. Она не страдала — он это видел ясно.
— Можешь поехать со мной? — спросила она. Он поразился — как спокойно звучит ее голос. — В Новую Атлантиду. Навсегда.
Наконец до него дошло, что она требует.
— Уехать из Рима? Марция, ты с ума сошла... Это же Рим...
— Ну и что? Я уезжаю. Я так решила. И ты решай. Или ты едешь сейчас со мной, или мы расстаемся навсегда.
В его воспаленном мозгу вновь всплыла мысль о сне, кошмаре. Элий наконец осмелился дотронуться до ее плеча. Ощутил прохладу кожи сквозь ткань — его собственная ладонь горела. Нет, это не сон. Он попытался заглянуть ей в глаза. Она отвернулась.
— Надо выбрать между тобой и Римом?
— Я не могу здесь оставаться. — Она поднялась.
Таксомотор уже подплывал к дверям таверны. Смуглый шофер за рулем. Служанка на заднем сиденье. Дорога волновалась как море. Плыла, убегала. Жар накатывал волнами, сменяясь ознобом.
— А я не могу уехать... — произнес он тихо, как приговор.
Она будто только и дожидалась этого ответа.
— Ты сам выбрал, — сказала она почти радостно.
— Какая странная встреча... Я ехал неведомо куда, и вдруг ты рядом... чудо...
Он не верил, что чудо может завершиться нелепой разлукой.
— Никакого чуда нет. Всего лишь мое желание. Помнишь? “Не расстаться не простившись”. Вот мы и простились. Тебе надо отдохнуть. Ты ужасно выглядишь... — она коснулась его волос на прощанье. Он подался вперед. Она отпрянула.
В следующее мгновение она уже сбегала по ступеням террасы. Он видел, как отъезжает машина. Служанка обернулась и посмотрела на него. Марция так и не оглянулась.
В одном из лучших ресторанов Карфагена, в погруженном в таинственный полумрак зале, возлежал за столом человек в ослепительно белой тоге и медленно жевал, смакуя салат из креветок. Перед ним стоял золотой бокал с фалернским вином. Человек был необычайно красив — его густые черные волосы лежали локон к локону, как будто с утра над ними трудился расторопный цирюльник. Несмотря на кажущуюся беспечность, человек нервничал, то и дело поглядывая на огромную стеклянную дверь. Как будто ожидал кого-то. И дождался.
Хотя дверь не отворялась, но в зале, в этот полуденный час почти пустом, появился второй посетитель, точно в такой же ослепительной тоге, и занял ложе напротив обедающего. Красавчик сделался белее мраморной столешницы, с его вилки соскользнул ком салата и шлепнулся на пол.
— Приветствую тебя, гений Объединения кухонного персонала города Рима, — сказал новый посетитель, такой же темнокудрый и молодой, как и возлежащий напротив него.
— Пр-риветствую... тебя, гений Империи...— пробормотал тот, пытаясь подцепить новую порцию салата.
— Я бы на твоем месте заказал паштет, — улыбнулся покровитель Империи. — В этом заведении знают толк в паштетах. Поверь, за долгие столетия можно узнать,
на что способны люди. Во всяком случае, иногда у них получается отменный паштет.
— Да, я уже... заказал...
— Тогда у нас есть время, чтобы обсудить один небольшой, но весьма щекотливый вопрос. И мне кажется, что ты можешь мне помочь, — с наигранным безразличием говорил гений Империи.
— Я к твоим услугам... богоравный... Гений империи вновь улыбнулся — несмотря на преклонный возраст, он был не чужд лести.
— Ты прекрасно знаешь о заговоре гениев. Повсюду я натыкаюсь на его многочисленные нити. Но во всей этой искусной сети не могу отыскать одного-единственного связующего звена.
— Да, звена недостает... — промямлил гений кухонных работников.
— Гении хотели, чтобы пророчество Летиции Кар, обращенное в прошлое, сбылось. Они пытались убить ее, и не один раз. Пусть так. Я понимаю, что жизнь какой-то девчонки в битве за целый мир не имеет значения. Но дело в другом. Когда этот мир рухнет, вместе с ним исчезнут все боги и все гении. Зачем и кому понадобилось это групповое самоуничтожение? Почему гении хотят уничтожить себя? Ну?
— Я лично не хочу умирать и был против... — пролепетал гений кухни, ножей и вилок. — Я даже хотел предупредить тебя, клянусь водами Стикса!
— Клянись, клянись, скоро мы все будем в них купаться. Потому что вряд ли нас с тобою Харон повезет на другую сторону, даже если мы подарим ему по золотому.
— Неужели мы можем умереть? — изумился гений кухонных работников.
— Именно. Ты погаснешь, как огонь в печи этого ресторана.
Кухонный гений издал утробный звук.
— Но ты можешь спастись, если поможешь мне.
— Я... я согласен.
— Кто стоит во главе заговора?
— Гений Вера и Гений Элия. Гюн и Гэл, как называют их люди. Гении гладиаторов. В подвале Макрина желание для них заклеймил один покойный гладиатор по имени Хлор. Может, ты помнишь такого? “Этот мир должен превратиться в мир гениев”, — вот что они заказали.
— Так и будет когда-нибудь, — кивнул гений Империи. — И не стоит ради этого все отправлять в Тартар. А как на счет самоуничтожения? Гении не умеют создавать новые миры.
— Они разрушат старый и создадут на его месте новый... В основе любого мира лежит душа. Душа человека, бога, гения, не важно... Души гениев не подходят — они слишком стары. Так же, как и боги. Души людей гениям кажутся примитивными. Поэтому... Они решили взять душу полугения-получеловека. Новую, молодую душу.
— Душу Летиции? Выходит, ты знаешь?..
— Что она — твоя дочь? Ну вроде как знаю.
— Откуда?! — Гений Империи застонал, утратив на мгновение самообладание.
— Важные секреты всегда узнают на кухне.
— Значит, ее пророчество разрушит наш мир, а ее душа создаст новый?
Ржавчина с копья Ахилла? <Ржавчина с копья Ахилла лечила раны, которые наносило копье. 389 — Весь список! Помилуй, доминус. И десять человек не смогут съесть!>
— Когда она умрет, все и начнется. Нечто вроде жертвоприношения...
Гений кухонных работников прикусил губу, испугавшись того, что только что сказал. Он выдал Гюна и Гэла. Гений Объединения кухонного персонала всегда недолюбливал этих двоих. Но, к несчастью, гений Империи вряд ли успеет им помешать. Колесо Фортуны вращалось с невероятной скоростью. Все менялось каждую секунду. Остановить безумное вращение было уже никому не под силу...
Гений Империи сидел несколько секунд неподвижно, потом подцепил на вилку шмоток салата, медленно прожевал, восхищенно приподнял брови и одобрительно похлопал гения кухни по плечу.
— Благодарю тебя, гений кухни, ты всегда был очаровательным существом. Знал свое дело — что само по себе замечательно. И ведал не так уж мало. Недаром твои собратья решили тебя прикончить.
И гений Империи исчез, оставив в воздухе слепящий платиновый след, который спустя мгновение растаял.
— Официант! — срывающимся голосом выкрикнул гений кухонных работников.
Юноша в белой тунике и в венке из свежих роз тут же возник возле его стола.
— Немедленно весь список блюд. Сейчас же! — потребовал красавец гений, стуча серебряной вилкой по золотому кубку.
Официант едва не уронил бутылку с вином.
— Все блюда, какие только есть на кухне, — не терпящим возражений тоном приказал гений кухонных работников. — Мне кажется, что сегодня я ем в последний раз.
Элий вернулся на виллу к Кассию после полудня. Он не помнил, как приехал. Может, кто-то довез его? Ему казалось, что да... механик с колонки вызвался отвезти его обратно. Часть дороги Элий спал или бредил и очнулся, сидя на ступенях террасы. Кажется, он видел Марцию. Он даже говорил с нею... И — о, боги! — он отказался от нее.
Да, точно. Она заставила его выбирать. Чтобы всякий раз, вспоминая, он упрекал себя — не ее. Он не знал, за что она ему мстила. За то, что всегда он хотел невозможного? Или за то, что он был таков, каким был?..
Появился Кассий, дал ему выпить горсть таблеток, как будто таблетки могли помочь. Элий заснул, сидя на ступенях террасы. Во сне он вновь разговаривал с Марцией — она задавала ему какие-то дурацкие загадки, и он не мог ни одной решить. Тогда она превращалась в сфинкса и говорила: “Я тебя съем!” И хохотала, открывая огромный зубастый рот, но даже в столь безобразном виде она была прекрасна.
Во второй раз он проснулся у себя в комнате. Элий долго смотрел, как солнце, пробиваясь сквозь густую зелень, скользит по стене. Он помнил, что в его комнату солнце заглядывает к вечеру; Значит, уже вечер. Летиция дремала в кресле. И солнечный луч медленно подбирался к ее склоненному лицу.
— Сколько часов я спал?
Летиция вскочила и затрясла головой, смеясь. Счастливая, она умела смеяться.
— Тебе лучше, да? Сердце не болит?
Элий ощупал грудь. Сердце почему-то не болело. Его просто не было.
Летиция убежала.
Опять так же легко, невесомо, будто ветерок ее нес, а не резвые ноги. Хорошо быть легкой, как воздух. Элий взял со стола кубок с водой. Вода горчила. Вода из чистейших родников горчила. Это не к добру. Все не к добру. И боги не всемогущи. И Космический разум, управляющий Вселенной, вел мир не к добру и не добр был к каждому отдельному человеку. Космический разум уступает злу, болезни и пороку.
Он уступает каждого из нас по очереди, как фигуры в неведомой игре. А мы сражаемся за него. Преторианцы загадочного императора, которого никогда не увидим на поле боя. Почему он не придет? Может быть, потому, что рядом с ним мы утратим свою значимость? Пли человеческий глаз не способен его узреть, как человеческий разум не в силах понять? И только боги порой разговаривают с ним.
Сейчас Элий мог думать либо о бесконечности, либо о мелочах. Думать о Марции он не мог. Если бы Элий по-прежнему был гладиатором, он бы вышел на арену и бился, чтобы подарить ей кусочек счастья. Но сейчас он сражается на другой арене. Но он все равно будет драться. До конца.
На террасе послышалось шлепанье ног — тяжелое — Кассия и легкое почти неслышное — Летти. Хорошо, что она здесь. Когда она рядом, легче.
Кассий завладел его рукой и пощупал пульс, потом долго водил стетоскопом по груди и наконец облегченно выдохнул:
— Все как будто в норме. — И тут же стал упрекать: — Ты выходил из “тени”!
Но я же запретил! Ты не понимаешь, что это значит! Куда тебя понесло, скажи на милость?!
— Я виделся с Марцией.
— Что? — Кассий решил, что Элий бредит. — Где виделся? Когда?
— Утром. На дороге. Она уехала из Рима. Навсегда. Я ее бросил.
— Что за чушь. Ты бросил ее?
— Да. Она сказала — выбирай. Я уезжаю. Уезжай со мной. Или оставайся. Но без меня. Я остался. Она хотела, чтобы я остался. И чтобы я выбрал. Не она. Так больнее. Это ее немного утешит. Я рад.
Кассий ничего не понимал в этом полубреду. Его поражало, как легко Элий говорит о своей потере. Но то была обманчивая легкость. Боль и легкость — эти два чувства Элий испытывал одновременно. Состояние ни с чем не сравнимое. Души нет. Прошлого нет. Марция потеряна — он помнил об этом каждую секунду. Почему бы после этого не шагать над пропастью, оттолкнув от себя землю? У него кружилась голова. Но он не должен упасть. Надо перейти на другую сторону и начать жить новой жизнью, не похожей на прежнюю.
— Немедленно уезжаем, — сказал медик. — Хотя скорее всего уже поздно и гении устроили нам ловушку. У тебя есть полчаса на сборы. — Кассий пытался скрыть свою досаду, но у него плохо получалось, и он не удержался от упрека: — Мать Летти поручила охранять мне девочку. Я дал слово, что буду заботиться только о ней. И тут же его нарушил. И решил помочь еще и тебе. И вот я наказан за свою самонадеянность.
— Не ругай его, — вмешалась Летти, со смелостью истинно ребячьей, когда любимица уверена, что старшие ни за что ее не накажут, а приятеля-проказника могут высечь за ничтожную провинность. — Он не виноват.
— Не сочти это за попытку оправдаться или за самонадеянность, но я могу спасти Легацию... — Элий протянул девочке руку. — Иди сюда...
В его жесте не было ни тепла, ни нежности — чисто механическое движение. Но Петиция не заметила этого и присела на кровать. Слишком близко. И это не укрылось от глаз Кассия Лентула. Но он уже ничего не понимал в происходящем.
— Петиция, что ты делала перед тем, как попала в аварию? Ты помнишь?
Она нахмурилась, закусила губу, потом приложила палец ко лбу. Она старалась изо всех сил, как прилежная ученица.
— Я что-то написала в книге... в книге... Какой-то учебник по истории Рима... кажется, так. Гений Империи тоже говорил о книге.
“Предсказание должно исполниться!” — всплыла в сознании Элия фраза, подслушанная в мозгу Гэла.
Значит, в книге написано предсказание. Но где она, это проклятая книга, ради которой гении готовы убивать? У матери Легации? В библиотеке? Думай, Элий, ты и так потерял слишком много времени! Не вздумай вновь ошибиться! И вдруг его осенило.
— А где ты попала в аварию?
— Мама говорила, что меня сбила машина недалеко от виллы Фабии, моей бабушки. Я там отдыхала этим летом.
Элию не верилось, что решение наконец нашлось.
— Тогда и книга там. Мы должны туда ехать! Легация в ужасе отпрянула:
— Но там меня обязательно найдут и казнят.
— Тебя никто не казнит, если ты уничтожишь надпись!
Она верила и не верила ему. Неужели так просто спастись? Стереть надпись — и преступления не будет? И приговора тоже? Ее лицо исказилось, она смеялась и плакала одновременно: надежда вернулась так неожиданно. А она уже почти смирилась и приготовилась к смерти и... Спасение! Да, да, она поедет, она сделает все, как велит Элий! Элий спасет ее! Она знала это с самого начала. Летти чмокнула его в щеку, потом в губы и опять в щеку. Она будет жить! Он подарит ей жизнь! Она едва не прыгала от счастья. Элий взял ее за руку.
— Хорошо, что ты со мной, Летти.
— Марция оставила тебя из-за... меня? — Летти льстила себе надеждой, что могла оказаться разлучницей.
Элий отрицательно покачал головой. Марция ничего не делала из-за других.
Ему не было больше места в Риме. Ему вообще нигде не было места. Он обречен и приговорен. Он мог служить императору, а закончит свою жизнь на плахе. Не важно теперь, что его награждали венками и удостаивали почестей. И что он участвовал в триумфе Руфина после победы в Третьей Северной войне. Его семья будет опозорена. Цензоры навсегда внесут его имя в черный список. Никто из рода Икелов не сможет исполнять желания. Даже если ребенок в их роду заболеет и будет находиться при смерти, гладиаторы изыщут благовидный предлог, чтобы отказать в выдаче клейма. Гений смерти отныне станет опекуном рода Икелов. Префект претория пал жертвой чудовищного заговора. Он хотел уничтожить Элия, но в этот момент кто-то убил Цезаря, и всю вину свалили на него. То есть сначала хотели обвинить Элия, но из этого ничего не вышло. И тогда так кстати подвернулось покушение на сенатора, гвардейцы предали Икела и сознались в измене подлинной и в измене мнимой. А колченогий сенатор ускользнул. Этот Вулкан Великого Рима, пародия на истинного бойца, столь любимый чернью, опять обхитрил, ни секунды не хитря, и опять умудрился ускользнуть, не уклоняясь от удара. Икел ненавидел его удивительную силу точно так же, как презирал слабость Цезаря. Ибо сила Элия — это вредная сила, которая не может служить Империи. В ней слишком много индивидуального, личного. Он походил на своего брата. Икел помнил этого юнца-аристократа. Они все в специальной когорте “Нереида” были чем-то похожи друг на друга. Они бредили величием Рима, но не могли ради этого величия нанести удар в спину. Совершенно одинаковые — аристократ Проб и плебейка Юния Вер. Они умерли, не понюхав даже пороху. Им не довелось мучиться от кровавого поноса, страдать от фурункулов и гноящихся ран. Они умерли, никого не убив. Грязь их не коснулась. Они умерли в один день и час. В одну минуту “Нереида” перестала существовать.
Корнелий Икел ждал ночи. Часы ожидания... На что их еще потратить, как не на перечисления пороков своих врагов. Ибо перечислять добродетели друзей бессмысленно — у беглеца и изменника не может быть друзей. С наступлением темноты Корнелий Икел перелезет через стену и удерет. И зачем только Траян Деций заложил эти чудовищные стены, которые спустя двадцать лет окружили город плотным кольцом? Разумеется, император боялся варваров, которые наседали со всех сторон.
Всю жизнь Деций с ними воевал и всю жизнь их боялся.
Великий Деций, которому пожаловали имя Траяна за заслуги перед Империей. Гладиаторы в его время сражались за великие цели. Победа Бешеного даровала Риму прекращение эпидемии чумы. Успех Германца — выздоровление Гостилиана Цезаря. Все славили императора и забывали об умирающих на арене гладиаторах. В те дни они сражались боевым оружием и погибали ради величия Рима. Человеческие жертвоприношения — не во имя богов, во имя людей. Лишь много лет спустя Рим стал так могуч, что перестал желать побед на арене и предпочитал решать исход войны на полях сражений. И перестал требовать крови, и стал восхищаться одним умением побеждать. Но кровь все равно проливалась время от времени. Икел сидел в императорской ложе, когда Хлор отрубил Элию ноги. Почему Элий не умер тогда на благо Рима? Тогда все бы разрешилось так просто!
Икел подошел к окну. Темнело.
Он находился на пятом, последнем этаже инсулы <Инсула — многоквартирный дом.>, где фрументарии снимали две квартиры для встречи с агентами. Кроме префекта претория и еще нескольких доверенных лиц, никто не знал об этих убогих квартирках в сомнительных кварталах, где ютились безработные, наркоманы, и воры, поклонявшиеся своей богине Лаверне. Ее мраморная статуя с остатками краски, растрескавшаяся и потерявшая пальцы на левой руке, стояла в маленьком храме рядом с домом. Корнелию Икелу казалось, что богиня воров должна быть отлита из чистого золота. Но воры воруют даже у своей богини.
Наконец начало смеркаться. Икел закутался в темный плащ, перекинул через плечо парусиновый мешок и открыл дверь. Узкая темная лестница уходила вниз.
Наверное, так выглядит спуск в Тартар — буднично, убого и угрожающе одновременно. Икел стал спускаться. На четвертом этаже царила мертвая тишина — эта нора тоже принадлежала преторианцам. На третьем плакал ребенок. На втором из приемника лилась печальная музыка: Рим был погружен в траур по случаю безвременной кончины Цезаря.
Если бы у него достало времени найти Элия... Если бы только у него было время... Уж, в конце концов, лучше новая династия, чем Элий.
Икел вышел на улицу. Процессия из нескольких человек в черном с факелами безмолвно двигалась ему навстречу. Наверняка идут приносить жертвы подземным богам. Да, именно так — волокут шестерых черных ягнят. Прощайте, глупые. Рим похож на этих жертвенных животных. Их тащат за рога неведомо куда, их ноги связаны, они предчувствуют смерть, но ничего не могут сделать. А он, Корнелий Икел, мог бы и...
Откуда-то сбоку на него кинулась бесшумная тень. Будто огромный пес схватил мертвой хваткой за горло. Икел рухнул на мостовую, подмятый противником. Тот был силен, но не сильнее старого бойца. Вывернувшись, Икел извлек кинжал и уже замахнулся, метя нападавшему в бок. Но ловкач успел перехватить его руку. И тут же на голову Икела обрушился удар кулака и оглушил. Но противник не торопился добивать префекта, он лишь несколько раз ударил его кисть о мостовую, пытаясь выбить кинжал, но еще не родился на свет человек, который бы сумел заставить бывшего трибуна “Нереиды” разжать пальцы.
— А ты все также силен, Икел, — прохрипел нападавший, разбив кисть префекта претория в кровь, но так его и не обезоружив.
— Курций? — среди тысяч он узнал бы этот голос. — Поднял руку на друга?
— На убийцу Цезаря, — Курций вновь ударил — но все так же безрезультатно.
— Я не убивал мальчишку, клянусь водами Стикса. Я прислал убийц к Элию. Но не к Цезарю, нет...
— Кто же тогда убил Александра?
— Не знаю. Отпусти меня. Взамен я открою тебе тайну, которая стоит жизни десяти таких, как Элий. В конечном счете этот хромой козел — всего лишь гладиатор, хотя он и надел тогу с пурпурной полосой, — не удержался от выпада в адрес Элия префект претория. — Жаль только, что он удрал с арены.
Кажется, Курций колебался. Во всяком случае хватка его ослабла. Он прижимал руку с кинжалом к земле, но не делал больше попыток одолеть Икела.
— Ты брал клейма у Макрина, — прохрипел Курций. — И чего ты просил?
Власти?
— Я просил новой войны. Война принесет Риму спасение. Но для себя я не желал ничего.
— Хорошо. Говори о своей тайне.
— Проверь, чем занимается академик Трион в филиале своей академии в Вероне.
У него лаборатория в помещении бывшего стадиона. Клянусь Геркулесом, старина, это стоит всех тайн на свете.
— Я отпущу тебя, если ты поклянешься водами Стикса, что не тронешь Элия.
Икел молчал довольно долго, так долго, что Кур-ций решил, что бывший префект претория откажется.
— Хорошо, — наконец выдохнул он. — Клянусь! Курций разжал пальцы. Икел вскочил на ноги с ловкостью и быстротой мальчишки и нырнул в ближайший переулок. Статуя Меркурия на перекрестке проводила его насмешливым взглядом. Икелу показалось, что его пытались преследовать — крики слышались на соседней улице. Но он легко ушел от погони.
Что ж, пусть Элий живет, если этого так хочет Курций. Нарушить клятву — значит оскорбить Юпитера. Пойти на такое Корнелий Икел не мог.
Трион устал так, что буквально валился с ног.
Только к полуночи он добрался до своего ничем не примечательного домика на окраине Вероны. После ванны прошел в триклиний. В комнате царил полумрак — горел только светильник на бронзовой подставке. В отличие от большинства римлян Трион ел сидя. Ему казалось, что так он поглощает пищу быстрее. А он ценил время. Он как никто другой знал, насколько его мало у смертного. Теперь, когда он подчинил себе самую страшную силу природы, Трион начал ценить время вдвойне.
Старый слуга поставил перед ним на стол блюдо с холодным мясом, тарелку пунийской каши и бокал вина. Трион выпил вино, хотел приняться за мясо, но передумал. Есть не хотелось. Его подташнивало, и голова кружилась. Неужели он облучился? Трион вновь наполнил бокал и осушил залпом. Против воли вспомнил Гая Габиния. Его граничащее с эйфорией возбуждение, нелепый смех, еще более нелепые шуточки. Гай отпускал их между приступами рвоты. Трион велел немедленно увезти Гая Габиния из Вероны. Он не хотел, чтобы другие видели, что может произойти с каждым. Трион знал, что молодой человек обречен.
— Вот именно. Разве вы все, люди, не приговорены к смерти?
Трион обернулся.
— Кто здесь? — Рука сама потянулась к кнопке звонка.
— Не торопись. Я скоро уйду, — пообещал гость. — К тому же твоя охрана так же не увидит меня, как и ты.
Трион включил верхний свет, но никого не увидел.
— Что тебе надо? — устало спросил Трион. Гость засмеялся. Неприятный торжествующий смех.
Гость расхаживал по комнате взад и вперед — Трион чувствовал колебания воздуха.
— Представь, ничего. Просто зашел посмотреть, как выглядит человек, способный уничтожить богов и весь мир в придачу. Неужели тебе мало миллионов
погибших в Третьей Северной войне, что ты хочешь создать еще и это оружие? Зачем тебе это бессмысленное жертвоприношение?
— Тебя прислал Гетр?
— Твой гений? О нет! Я сам по себе. А ты, как я вижу, заодно с гениями?

Предыдущая страница 23 Следующая страница


Мечта империи 24

Голос из пустоты раздражал академика. Ему казалось, что он говорит сам с собою.
Почти что бредит. А может быть, это и в самом деле так?
— Что тебе надо? — повторил он, но ответа не последовало.
Неведомый гость исчез. Он в самом деле заходил только посмотреть на Триона. Они узнали. Вернее, один из них узнал. Кто-то из богов наконец-то понял, чем занят Трион. Что теперь будет? Что он сделает?. Триону захотелось повалиться на землю и закричать:
“Прости!” Но не потому, что он раскаялся, а потому. что боялся. Боялся, что он не даст ему довести дело до конца. Это дело было для него важнее всего.
Важнее миллионов человеческих жизней. И своей собственной тоже.

Глава 4

Четвертый день ожидания Меркуриевых игр в Антиохии
“Всю ночь к вилле Цезаря в Каринах люди несли цветы. Чувство вины перед несчастным юношей не покидает римлян”.
“Кто ответит на вопрос, почему города с мощными укреплениями, такие как Бухара и Самарканд, сдавались варварам практически без боя”? “Акта диурна”, 16-й день до Календ августа
— Я вспомнила... Да, да, вспомнила, что написала на полях книги, — сказала Петиция.
Элий, задремавший под мерное покачивание фургона, открыл глаза. Свет из крошечного, затянутого цветным экраном оконца придал всему странный оранжевый оттенок, казалось, на лицо Петиции падает отсвет пожара. Девочка сидела, поджав ноги, и расчесывала гребнем коротко остриженные волосы.
Пророчица... Сивилла... Заберется в пещеру и будет кричать хриплым голосом о грядущих бедах. И беды не заставят себя ждать... Нет, он ей этого не позволит. Ни за что. Элий приподнялся на локте. И тут же боль в плече ожила. Элий стиснул зубы, чтобы не застонать.
— Так что ты написала? — Его голос звучал хрипло.
— “На самом деле Траян Деций утонул в болоте, а его армия была разбита”.
Читала книгу, и вдруг перед глазами картина: римские легионеры в своих тяжелых доспехах тонут в болоте, какой-то солдат из последних сил пытается метнуть дротик, но болотная тина засасывает его. На римлян градом сыплются стрелы, копья варваров разят беспомощных легионеров. Среди гибнущих — сам император.
“Точка перелома”, — подумал Элий.
Чужая мысль. То мысль не Элия, но Гэла. Пророчество, обращенное в прошлое.
Время двинется вспять...
Он, Элий, не знает, как это может быть. Но Гэл знает.
Теперь все ясно. Вот почему ее хотели убить. Девочка обладала пророческим даром. Умри она, и дурацкое предсказание нельзя уничтожить. Оно сделается реальностью в далеком прошлом. Мир переменится. Не будет ничего. Ни династии Дециев, ни исполнения желаний. И тридцать тиранов будут рвать Империю на части.
Каждый будет кричать: “Я спасу Великий Рим!” Легионы сойдутся в смертельной схватке, истребляя друг друга. А следом за войной явится чума, и варвары затопят земли умирающей Империи. И груды развалин на месте Вечного города.... Мир погрузится во тьму варварства. Великий Рим перестанет существовать. Вообще ничего не будет. Будет совершенно другой, неведомый мир.
Элий тряхнул головой — ему не хотелось фантазировать дальше. Но кто желает подобное? Кто мечтает о таком прошлом? И ради какого будущего все это затеяно?
Кассий внезапно затормозил, Элия швырнуло вперед, и он стукнулся головой о стенку фургона. Летти испуганно ойкнула.
— Зайдем пообедаем в таверне, — предложил Кассий. — И держитесь не дальше двадцати шагов от меня. Иначе выйдете из “тени”.
— Я бы не стала останавливаться, — сказала Летти. — Мне здесь не нравится...— И засмущалась — сама не зная почему. Небольшая придорожная таверна, окруженная высоченными кипарисами, манила проезжих яркой вывеской. Здесь обещали жаркое, суп с бараниной и прохладительные напитки. Жара стояла невыносимая. Бокал лимонада со льдом казался даром богов.Внутри оказалось относительно прохладно. Огромная дубовая стойка занимала почти половину помещения. Хозяин, пожилой толстяк с красным морщинистым лицом, поставил перед гостями по бокалу лимонада со льдом — бесплатно, за счет заведения. Летти выпила лимонад залпом и с хрустом принялась жевать лед.
— Чего желают дорогие гости? — поинтересовался хозяин.
Кассий заказал две чашки куриного бульона и жаркое.
— Бульон для нас с тобой, Элий, — обреченно вздохнула Петиция. — Теперь понимаешь, как плохо быть больным, и как хорошо — служителем Эскулапа.
Они заняли столик в углу. Кассий поставил объемистую брезентовую сумку на пол. “Прибор, создающий “тень”, в сумке”,— решил Элий. Но что означает эта самая “тень”, о которой постоянно твердит Кассий? Какого она цвета? Фиолетовая, как в полдень, или с красной аурой, как перед закатом, или непроницаемо черная? Как вечная ночь?
Немолодая женщина в белой тунике со следами соуса на тунике считала за прилавком медяки и записывала что-то в потрепанную книгу.
— Еще пара золотых, и я смогу купить клеймо у Авреола. Как ты думаешь, мы сумеем набрать два золотых до начала игр в Антиохии?
— Ты что, поедешь в Антиохию? — недовольно буркнул хозяин, разливая по фарфоровым чашкам бульон.
— Я сделаю заказ через банк Пизона. Как моя сестра — ты что, забыл? Теперь у нее молодой муж, и она ходит в шелке, — тетка мечтательно закатила глаза к небу. — Авреол выиграл для нее все это на играх в Аквилее.
— Тоже хочешь заказать молодого мужа? — покосился на женщину хозяин и шмякнул на тарелку жаркое. — Так прежде я сверну тебе шею.
— Что ты! — замахала руками женщина. — Кроме тебя, мой котик, мне никто не нужен! Просто хочу новую таверну с прислугой. И чтобы нам больше не горбиться на кухне, а мне не затирать блевотину за поздними посетителями.
— Тогда вложим скопленные деньги в ремонт заведения, — предложил хозяин. — От блевунов все равно никуда не деться.
— И что это даст? Станет чуток почище, и мы сможем брать за обслугу на пару ассов дороже. А нас будут посещать все те же ублюдки, — она сделал выразительный жест в сторону сенатора Элия, медика и Петиции-Кар.
— Никогда не думала, что родственников императора именуют именно так, — фыркнула Летиция и покосилась на Элия. Хозяин тоже поглядел на гостей, опасаясь, что все трое не особенно польщены энергичными выражениями хозяйки.
— Пожалуйста, потише, Туллиола,— шепнул хозяин, расставляя тарелки и чашки на подносе. — Гостям не нравятся твои речи...
И, растянув рот до ушей, направился к столику.
— Господа, сегодня у нас самые лучшие блюда! Специально для вас... — он запнулся и покосился на голубую выцветшую тунику Элия с бурыми пятнами на боку.
— Все мы порой переживаем не лучшие дни.
— Я бы в самом деле сделал ремонт, — сказал Элий, оглядывая в свою очередь закопченный потолок и битые стекла в окнах, залепленные клейкой лентой. — Боги
слишком причудливо исполняют людские желания. Не проще ли самим заняться делами?
Хозяин посмотрел на него с удивлением — гость, без сомнения, слышал надменные слова Туллии, но при этом не обиделся, а заговорил с хозяином по-приятельски. В ответ хозяин пробормотал слова благодарности и прибавил лишних десять ассов к счету.
Петиция втянула воздух ноздрями. Запах жареного мяса и пряный аромат свежей петрушки вызывали чудовищный аппетит.
— Кассий, может, махнемся с тобой, а? Мне надоел бульон еще больше, чем каша. Я хочу мяса. Слышишь — мя-са! — проговорила она голосом молодой хищницы, почуявшей добычу.
Обещанное Элием спасение излечило ее куда быстрее, чем все лекарства служителя Эскулапа.
— Можешь выпить мой бульон,— щедро предложил Элий, — у меня совершенно нет аппетита.
— Приказываю обоим заняться бульоном и как можно быстрее вернуться в фургон, — строгим голосом проговорил Кассий, чувствуя, что ему катастрофически не хватает авторитета и строптивые пациенты не желают его слушать.
Какой-то крестьянин в широкополой шляпе вошел в таверну, взял бокал дешевого кислого вина и уселся у дверей. Кассий, как ни пытался, не смог разглядеть его лица.
— Этот хоть расплатится, — объявила на всю таверну хозяйка. — А за теми тремя следи. Они могут удрать тайком.
Летти уже расправилась с бульоном и теперь ножом отковыривала куски жаркого от порции Кассия.
— Элий, если ты не будешь есть, то я не отвечаю за твое здоровье... — сообщил медик, с тоской глядя, как пустеет его тарелка.
Но Элий уже не слушал Кассия.
Потому что крестьянин в широкополой шляпе поднялся и вскинул руку, как хорошо обученный солдат. Вороненый металл “парабеллума” сверкнул в красном отблеске лампы. Но с реакцией гладиатора убийца тягаться не мог. Элий левой рукой пихнул Петицию в бок, а правой выхватил из-под туники спрятанный пистолет. Два выстрела грохнули почти одновременно. Пуля убийцы ударила в стену там, где только что находилась голова девочки. Выстрел Элия угодил крестьянину в грудь. Пуля прошла навылет. Но из-за малого калибра даже не сбила его с ног. Раненый, крестьянин выстрелил еще дважды. В этот раз он метил в Элия (Петиция и Кассий были уже под столом), но в сенатора не попал каким-то чудом. Обе пули просвистели рядом с головой Элия, как будто тот был заговорен. Тогда Элий выстрелил вновь. “Крестьянин” обрушился на пол.
— Можно вылезать, — сказал Элий и стукнул ладонью по столу.
Кассий выбрался наружу и постарался принять достойный вид.
Летти высунула лишь голову. Кассий вытащил ее за шиворот из-под стола. В полумраке таверны причудливыми узорами растекались сиреневые струйки порохового дыма. В наступившей после пальбы тишине было лишь слышно, как Туллия, забившись под стойку, тихонько повизгивает.
Элий, спотыкаясь, направился к выходу. У дверей остановился и глянул на лежащего на полу человека. Еще один труп... Он становится профессиональным убийцей. Он убивает, чтобы спасти. Какая-то бессмыслица. Элий взял Летти за руку и вывел из таверны.
Кассий задержался и присел на корточки возле раненого убийцы. На губах лежащего выступила розовая пена — пуля Элия пробила ему легкое. Широкоплечий здоровяк со смуглым круглым лицом был еще жив.
— Принеси кусок плотной клеенки и бинты, — приказал Кассий хозяину.
— Откуда у нас бинты, — тявкнула из-под прилавка женщина. — И кто ты вообще такой, чтобы здесь распоряжаться. Ты даже за обед не заплатил.
— Я медик! — Кассий швырнул несколько монет на прилавок. — А это плата. И поскорее!
Увидев монеты, хозяин сразу подчинился. Кассий прижал к простреленной груди раненого кусок клеенки, пытаясь помешать воздуху выходить из раны, пока хозяин не принес бинты.
— Я знаю этого типа, — сказал Кассий. — То есть не знаю его лично. Но его фото вигилы развешивают повсюду. Он разыскивается за убийство. Как сейчас помню — награда в десять золотых. Ах да, вспомнил! Его имя Блез. Получите за него награду, когда сдадите властям, и купите себе клеймо на игры в Антиохии.
Услышав такое, хозяйка высунулась из-под прилавка:
— За него вправду дадут десять золотых? — Она смотрела на раненого как на жирного поросенка, из которого можно приготовить жаркое.
— Да, если он останется в живых, — Кассий пониже склонился над раненым, чтобы женщина не заметила улыбки на его губах.
Туллия кинулась звонить вигилам и в “скорую”. А Кассий ушел беспрепятственно, радуясь своей удачной выдумке. А выйдя, на стене таверны увидел рядом с объявлением о продаже коровы и сообщениями о постановке в местом театре “Медеи” плакат вигилов:
“По подозрению в убийстве разыскивается бывший легионер Двадцатого легиона Блез. Награда в десять золотых”.
Кассий на всякий случай снял очки и протер. Потом вновь надел. Объявление было на месте. Но он был уверен, что прежде его не читал.
Квинт дожидался в просторной приемной главного редактора “Акты диурны”. Золотые полотнища солнечного света падали на роскошный мозаичный пол, в мельчайший подробностях воспроизводивший форум. На переднем плане мальчишка-лоточник торговал вестниками. И если присмотреться, то можно было разобрать, что в руке он держал “Акту диурну”. Золото горело на рострах <Ростры — трибуна ораторов на форуме, украшенная ростра находится рядом со зданием сената.>, на милевом столбе, от которого ведут отсчет все римские дороги, в арках табулярия застыли бесчисленные статуи. Золотые квадриги на крышах храмов мчались в небе из настоящей бирюзы.
Квинт ждал уже давно. Солнечные полотнища медленно скользили по полу. И тогда Квинт передвигал свое кресло так, чтобы свет падал ему на лицо. Когда все вокруг изнемогали от жары, когда красавица секретарша всякий раз, проходя мимо, обмахивалась свежим выпуском “Акты диурны”, а спешащие мимо по своим делам репортеры на ходу глотали лимонад со льдом из мягких бумажных чашек, Квинт продолжал неизменно сидеть на солнце. Сегодня его без всяких объяснений выпустили на свободу. Квинт уже знал о бегстве Корнелия Икела и об обвинениях в адрес префекта. В то, что Икел убил Цезаря, Квинт не верил. Но то, что Икел хотел убрать Элия, походило на правду. Это Квинту подсказывало чутье фрументария.
Два часа назад Квинт вошел в таблин главного редактора и положил тому на стол наспех написанный листок, слово в слово воспроизводящий записку Нормы Галликан из лаборатории Триона. Главный редактор попросил Квинта подождать минут десять за дверью, пока он ознакомится с документом. И вот прошло уже два часа, а Квинта все не звали в таблин. Зато туда раз десять являлась секретарша, друг за другом вбегали и выбегали репортеры. А затем выбежал и сам редактор и, кивнув Квинту — мол, подожди, друг, не до тебя, направился к дубовой двери, на которой висела золотая табличка: “Публий Викторин Мессий Деций”. Минут через пятнадцать редактор выскочил назад и скрылся в своем таблине, а секретарша Викторина пригласила Квинта в таблин своего господина.
Викторин сидел у окна в инвалидной коляске и любовался великолепным видом Вечного города, который открывался с двадцать пятого этажа стеклянного небоскреба “Акты диурны”. Викторин Деций был один из пяти членов совета директоров. Так повелось издавна, что один из директоров главного вестника Империи должен всегда принадлежать к императорскому роду. Викторин приходился младшим сыном убитому императору Корнелию. Ему было девяносто лет, и он был самым старым представителем рода Дециев — из тех, кто имел право сделаться императором. Но его единственный сын давно умер, а оба внука погибли на войне, не оставив потомства. Сам Викторин был уже десять лет пригвожден к инвалидной коляске.
Когда Квинт вошел, Викторин тронул ладонью блестящие никелированные ободья и развернул коляску так, чтобы видеть посетителя, тогда как его лицо находилось против света. Но у Квинта было прекрасное зрение, и даже с этой неудобной позиции он хорошо видел старческую лысую голову, испещренную темными точками, с тонкой пергаментной кожей и лиловыми мягкими губами. Викторин поправил очки в золотой оправе и сделал приглашающий жест в сторону огромного кресла, обитого натуральной кожей.
— Я прочел сообщение. Квинт, и тронут твоей решимостью служить Риму. Но ты не понимаешь, что тебе удалось обнаружить.
— Люди Триона занимаются тем, чем боги запретили людям заниматься.
— Но боги запретили человеку летать на любых аппаратах. А между тем, как ты должен знать, даже Элий Деций, когда был гладиатором, пытался снять с Рима этот запрет.
— Да, я знаю, это был его поединок с Хлором. Но Элий пытался это сделать в открытую, а Трион занят своими делами тайно. К тому же запрет летать и запрет на урановую бомбу — это не одно и то же.
— А кто говорит о бомбе? — вполне искренне удивился Викторин. — Ученые ищут возможность применения радиоактивности — не более того. Ведь мы используем радиоактивные вещества в медицине. И никто не находит в этом ничего ужасного. А теперь люди получат источники дешевой энергии, электростанции на новом топливе — уране. Разве тебя не вдохновляет такая перспектива? Но если мы напечатаем твой материал, боги сделают все возможное, чтобы уничтожить лабораторию Триона. А она
нам нужна. Наука все равно будет двигаться вперед. Жаль, что ты этого не понимаешь, мой мальчик.
— Боги все равно помешают Триону. Викторин странно усмехнулся.
— Когда ты проживешь с мое, ты поймешь, что это не так.
— Люди моей профессии редко доживают до столь преклонного возраста.
— Значит, ты не поймешь, почему твой материал не будет опубликован. Квинт сжал кулаки:
— А как же свобода печати — этот могучий столп великого Рима, который выше Траяновой колонны? Как же бог свободы печати Мом? И как же сама “Акта диурна”, о
которой говорят, что Рим может пасть, а “Акта диурна” — нет? Значит, все это лишь золотая лживая табличка?
— Принцип свободы печати сохраняется. Ты можешь отправиться со своим сообщением в редакцию “Девочек Субуры”, или в “Гладиаторский вестник”, или в любой другой вестник. Я уверен, тебя там напечатают.
— В “Римские братья”...— прошептал едва слышно Квинт.
— Что? — переспросил Викторин, не расслышав.
— Так, ничего. Вспомнил одно название. Нет, боголюбимый доминус Викторин, все эти издания мне не подходят. На их страницах мое сообщение будет выглядеть как очередной вымысел. Мне нужна “Акта диурна” и ее репутация. Новость лишь тогда становится новостью, когда она опубликована в “Акте диурне”, — напомнил фрументарий известное изречение.
— Не тебе решать судьбу Рима, Квинт.
Фрументарий поднялся, понимая, что разговор закончен.
— Как угодно. Но я в свою очередь сделаю все, чтобы лаборатория Триона закрылась.
— Тебе это не удастся, — предрек Викторин. “Мне нужен союзник”, — подумал Квинт с тоскою.
Куда-то так торопился бог торговцев, покровитель дорог, путей сообщения, воров и жуликов всех мастей. Но, как ни торопился, два гения в ореоле платинового сияния настигли его и, подлетев с двух сторон, ухватили за локти. Не помогли ни крылатые сандалии, ни шлем — гении оказались куда проворнее.
“Старею...” — с тоскою подумал Меркурий. В синем ярком летнем небе людям они казались тремя легкими облачками, примчавшимися неведомо откуда и неожиданно повисшими неподвижно, будто зацепившись за иглы огромной пинии. Меркурий узнал гениев. Оба принадлежали бывшим гладиаторам. Один — сенатору
Элию, второй — Юнию Веру. У Гюна замотана белым полотном рука, у Гэла — плечо.
Ясно было, что гении побывали в изрядной переделке. Интересно, кто так их отделал? Но Меркурий счел за лучшее не спрашивать. А гении окутывали его прочной платиновой нитью, как приготовленного для жертвоприношения ягненка.Меркурий не на шутку перетрусил. Что, если гении в самом деле собираются его принести в жертву?! Меркурий повис, как куколка, в платиновом коконе. Наружу высовывалась лишь голова в шлеме с крылышками.
— Перун у него... — сказал Гюн.
— Ребята, я не сделал ничего предосудительного. Да, я украл перун у Юпитера. Но я и раньше это Проделывал. А сегодня перун мне просто необходим, чтобы испепелить одно мерзкое местечко. Там сделали такую штуку, которая может уничтожить не только людей, но и богов. Может, вы слыхали про академика Триона?
Он хитроумен, как Улисс, и так же беспринципен.
Если я не спалю его гнездышко, мир рухнет в Тартар. Вы мне поможете, правда? Не хотелось бы вмешивать в это дело Юпитера. Старик так рассердится. А он страшен в гневе! Уж в этом я могу вам поклясться.
— Все и так рухнет в Тартар, зачем же суетиться! — засмеялся Гюн.
— Значит, мой счет в банке Пизона исчезнет. Жаль!
Мне мои сбережения никто не компенсирует.
Гении засмеялись, а Меркурий попытался вырваться. Но не получилось. Гении гладиаторов были сильны. Гораздо сильнее своих подопечных. В небе над ними, видимый только для посвященных, сиял Небесный дворец. Но на помощь из небожителей никто не спешил. Богам глубоко плевать на все, что происходит ниже фундамента их обиталища.
— Зачем вам перун? — спросил Меркурий с тоскою.
— Мы задумали одно жертвоприношение. Думаю, бог на алтаре будет смотреться неплохо, — сказал Гюн.
— Бог в качестве жертвы — замечательно! — кивнул Гэл. — И какой бог! Бог торговцев и обманщиков, покровитель дорог, сопровождающий души умерших в царство мертвых.
— Этот новый мир будет миром торговцев и мошенников, — сказал Гюн.
— И еще — путешественников и бродяг, — добавил Гэл.
— К тому же самым любимым их занятием будет отправлять людей в Тартар, — сказал Гюн. — У нашего Меркурия много обязанностей, так что новый мир будет разнообразен.
Неужели боги не слышат этих наглых речей? Где златокудрый Аполлон с его смертоносными стрелами? Или мудрая Минерва с ее копьем? Почему они не поразят наглецов? Может, хотят дослушать этот бред до конца?
— Ребята, какие вы оба прохвосты! У таких приличных с виду людей гении — проходимцы.
— Все в мире основано на контрастах, — хмыкнул Гюн.
— Если бы у сенатора Элия был бы еще благородный гений, сенатор Элий сломал бы себе шею, — поддакнул Гэл. — А ты, приятель, перетрусил... Не бойся, мы тебя разыграли. Ты слишком стар и нам не подходишь. Новые миры создаются молодыми душами. Мы подыскали иную кандидатуру. Юная душа, наполовину человеческая, наполовину гениальная. Прекрасное сочетание. Новый мир будет безумен и глуп одновременно. Хочешь быть там богом? Мы можем взять тебя с собой.
Меркурий с тоской посмотрел вниз — на золотистые, зреющие поля, на зеленые кудри виноградников, на темные шапки вековых дубрав. Неужели всего этого не будет? И форума не станет, и самого Рима? Мраморных храмов, базилик и терм? Великолепных рынков, лавок и банков? Ни дорог? Ни придорожных гостиниц?
Ни железнодорожных станций? Ни заводов, ни мастерских? Ничего, чему он покровительствовал так успешно. Все божественные труды пропадут зазря! Только изверг мог придумать такое!
— Каков будет наш мир, мы еще не знаем, — поведал Гэл. — Но скорее всего мало похожий на нынешний. Тебе в нем понравится.
Гюн подбрасывал на ладони смертоносный перун Юпитера, и Меркурий в ужасе наблюдал за его забавой. Что будет, если гений уронит перун на землю? Даже бог не мог представить, что из этого выйдет.
— А Трион? И его лаборатория? — Задавая вопросы, Меркурий пытался помахать крылышками на сандалиях — вдруг удастся улететь? Но платиновая паутина намертво спеленала щиколотки. Крылышки даже не трепыхнулись.
— Трион исчезнет, когда мы воспользуемся его изобретением. Так же, как и весь этот мир и его наука. Науки вообще не станет. Будут лишь суеверия.
Меркурий вздохнул с облегчением. Хотя бы от одной опасности они избавятся.
Но Меркурий не был уверен, что от меньшей. Бог торговли, сам изрядный жулик, не верил гениям. Они слишком похожи на богов. Но они — не боги. В этом вся закавыка, и потому им очень хочется стать богами. И то, что они задумали, пугало покровителя торговцев не меньше, чем изобретение Триона.
Гэл схватил его за шиворот и поволок, беспомощного, неведомо куда. А Гюн вместе с перуном Юпитера помчался по своим делам.
“Минерва! Марс! Венера наконец! Куда вы все по-девались?! — обратился мысленно к собратьям Меркурий. — Неужели вам плевать, что творится в этом несчастном мире?!”
Но на его призыв никто не откликнулся. Возможно, боги пили амброзию и не могли прервать столь важного занятия. Или Вулкан сооружал новые покои для нового божества, и грохот его молота заглушил вопль несчастного Меркурия?
Во всяком случае никто в Небесном дворце не проявил интереса к происходящему.
Все повторялось. Вер сидел в своем номере в гостинице “Император”, а Сервилия Кар пришла к нему. Она была одета почти так же, как в свой первый визит. И лицо ее было столь же надменно. И губы так же сжаты. И взгляд так же скользил, едва касаясь лица. Не удостаивая. Такая женщина могла бы спокойно наблюдать, как на арене гладиаторы убивают друг друга. И он, Юний Вер, не ведающий, кто он такой и зачем живет на земле, кто его родители и любит ли он этот город или ненавидит, должен был служить этой женщине. Потому что он, Юний Вер, исполнитель желаний, а она взяла у него клеймо. Он вечный раб ее желания. Он должен спасти ее дочь.
Сервилия остановилась, как и прошлый раз, у окна. Вентилятор молотил под потолком душный воздух. Ошалелая муха прилипла к огромному панорамному окну и не могла взлететь. Муха отчаянно махала крылышками, пытаясь отлепиться от стекла и спастись. Интересно, муха настоящая или нет? А вдруг это тоже чей-то гений? Кто знает, на что способны гении? Вер прихлопнул муху. Жирный мазок остался на стекле. Вер вытер руку о полотенце. Гостья поморщилась. Вер решил заговорить первым:
— Я знаю, что существует заговор гениев. Против людей и богов. И именно гении хотят убить твою дочь. Гении используют наемных убийц. За Петицией охотятся люди. Но я могу ее спасти. Ты купила у меня клеймо. Мечта Империи — исполнять желания, и я их исполняю, где бы ни был, пока у меня есть силы. Спасти жизнь ребенка — священный долг каждого римлянина. Любой другой на моем месте сделал бы то же самое. Просто у меня больше сил и, значит, больше шансов. — Он говорил так, как должен был на его месте говорить Элий. Но чувствовал он иначе. Вернее, ничего не чувствовал. Иногда, правда, он вспоминал, что такое жалость, но тут же забывал. И вынужден был вспоминать вновь.
Сервилия молчала, глядя на форум Траяна. Когда провинциалы в первый раз приезжают в Рим и попадают на этот форум, видят эти бесчисленные колонны из малоазийского мрамора с пурпурными прожилками, эти бесчисленные капители с пучками акантовых листьев, эти бесконечные фризы, украшенные барельефами, и золоченую черепицу крыш, и золоченые бронзовые упряжки на фоне небесной бирюзы, из глаз их сами собой начинают катиться слезы. Только здесь они понимают, что означает слово величие. Слово, воплощенное в камне. Город торговцев и вояк прожил еще один свой день. Потому что где-то живет ее девочка. Когда она умрет, город исчезнет. Что будет на этом месте? Груда обломков? Новое поселение? Или какая-нибудь безобразная крепость? Сервилия Кар не хотела этого знать.
— Летти — дочь одного из гениев, — сказала она. — И потому у нее есть пророческий дар. Она сделала неосторожное предсказание. И теперь гении хотят во что бы то ни стало помешать ей это пророчество уничтожить.
— Что за пророчество?
— Не важно. Я не хочу даже повторять его лишний раз. Это надпись в книге. И книга хранится в доме моей матери Фабии. Заперта в ее таблине в сейфе.
— Гении могут завладеть книгой? — Сервилия Кар отрицательно покачала головой. — А люди? Я же сказал: гении нанимают убийц, соглядатаев, отравите-лей — на выбор. А выбор у них большой.
— Люди, как тараканы, могут добраться до чего угодно, — согласилась Сервилия.
— Я поеду туда, — предложил Вер.
Сервилия Кар села за стол, взяла лист голубоватой бумаги с золотым тисненым изображением гостиницы, долго выбирала ручку и, наконец выбрав, принялась писать матери — пусть та доверяет Веру, насколько сможет. Пока она писала, расшитая золотом палла медленно стекала с ее плеч. И наконец, соскользнув, открыла новомодную тунику с вырезом, оголявшим всю спину до самой аппетитной ямочки.
Сервилия повернулась на стуле и взглянула на гладиатора снизу вверх. Приоткрыла рот и тронула языком губы. В уголке ее рта дрожала непередаваемая злая насмешка — крупица соли, брошенная в сладкий пирог. Вер наклонился и поцеловал Сервилию в шею.
— Ты должен торопиться, — напомнила она.
— Я тороплюсь! — И он обнял ее за талию.
— Ты мог получить меня в тот первый вечер, — прошептала она на ухо бывшему гладиатору.
— Я был глуп.

Предыдущая страница 24 Следующая страница


25 Роман Буревой

— Я это заметила.
Когда она ушла, Вер оделся в черную тунику — очень удобно для путешествия в темноте, натянул черные брюки и удобные ботинки легионера. Толстый пояс из кожи, перевязь с мечом. Он помедлил и открыл окованный железом ларец. Вытащил “парабеллум” и проверил магазин. В ящике стояла шкатулка, подаренная неизвестной светлоокой госпожой. В углублении из алого шелка по-прежнему сверкало золотое яблоко. Вер достал его. Прочел надпись, хотя и так знал, что там написано,— “достойнейшему”. Поколебавшись, он положил яблоко в карман.

Глава 5

Пятый день ожидания Меркуриевых игр в Антиохии
“Слухи о запрещенных исследованиях в лаборатории Триона не подтвердились”.
“Нельзя сравнивать мощь Хорезма и мощь Рима — потому что они просто несравнимы. Некоторые политики пытаются преувеличить опасность, исходящую от варваров, дабы неоправданно увеличить расходы на военные нужды”. “Акта диурна”, 15-й день до Календ августа
Кассий вел фургон из рук вон плохо. Колеса и дело попадали в колдобины, дважды чудом удалось избежать столкновения с другими авто. Наконеи Кассий загнал фургон в небольшую дубовую рощу и здесь остановился. Мраморный храм, посвященный Вертумну, был украшен статуей бога полей. Венок из колосьев на голове бога еще хранил следы позолоты.
Они находились в часе езды от виллы Фабии. И в то же время они боялись туда ехать. Как убийцы могли найти их? Неужели прибор не дает больше “тени”?
— При чем здесь “тень”? — пожала плечами Ле-тиция. — Нас выследили обычные люди. Все просто: рано или поздно мы должны были появиться на этой дороге, и мы здесь появились. Никакой загадки. Это вам не интегральное уравнение, а элементарное дважды два — четыре.
Кассий не знал, что сказать. Версия Летиции выглядела правдоподобно.
“Она догадлива. Слишком догадлива...” — вновь подумал Элий.
— Надо ехать не к Фабии, а к Марку Габинию, — предложила Летти. — Марк Габиний дружен с бабушкой, но там нас не ждут.
— К тому же именно сын Марка Габиния Гай дал мне эту штуку, создающую “тень”,— добавил Кассий.
— Гай любил придумывать всякие заумные игры, — вспомнила Летти, — но мы не виделись с тех пор, как он попал в лабораторию Триона. Он много старше меня.
Бабушка иногда говорила в шутку, что, когда я вырасту, она выдаст меня за Гая, -
Петиция бросила кокетливый взгляд на Элия. — Но теперь я этого не хочу.
Вот смешная. Она думала, что он начнет ревновать. А может, и в самом деле начнет? Или нет? Какое ему дело до этой девчонки? Кажется, Вер выиграл для нее жизнь. Вер хотел ее спасти. Ее жизнь — Жизнь Рима. Они все могут спастись. Или погибнуть. Ее смерть — их смерть. Как просто. Слишком просто.
Гай в лаборатории Триона... Гай дал Кассию прибор, дарующий тень, очень черную тень, сквозь которую не зрят глаза богов. А если подобная тень накроет весь мир? Элию показалось, что он опять пытается припомнить мысли Гэла. Еще немного, и он сойдет с ума.
Они поехали дальше. Элий очень устал. Раны его еще не зажили, и это путешествие окончательно его измотало. Но он должен выдержать. Он должен довести дело до конца, спасти Рим. Ради него он отказался от Марции. Должен же быть какой-то смысл в его жертве. Или все жертвы бессмысленны? Древние видели в каждом событии знамение богов. Им все казалось исполненным смысла. Курица клюет зерно — будет удача. Глупцы! Смысла нет даже в самой жизни, не то что в отдельном событии. Все чаще Элию казалось, что, когда он доберется до виллы Фа-бии и все наконец кончится, он умрет. Но смерть его не пугала. Она казалась ему бесконечным отдыхом, а он так хотел отдохнуть.
По лицу Гая расползались багровые язвы. Руки распухали все больше и все больше чернели. Молодого ученого мучили жуткие боли. Даже морфий не приносил облегчения. Пройдет еще несколько дней или даже часов, и беспощадная Парка Антропос перережет нить его жизнь. Фабия молилась, чтобы это произошло как можно быстрее. Пока Фабия находилась в спальне умирающего, Марк Габиний мог немного отдохнуть. Она все время думала о Марке и о том, что приходится тому переживать.
Его единственный сын умирал в страшных мучениях, а Марк ничем не мог ему помочь.
Он даже не мог пожелать ему спасения.
Неожиданно Гай открыл глаза и посмотрел на Фабию внимательным осмысленным взглядом.
— Скоро конец... — Гай говорил невнятно, вместе со словами выплевывал наружу лохмотья отслоившейся слизистой оболочки рта. — Когда я умру, вещи из этой комнаты вместе с моим телом заройте в глубокой шахте и залейте бетоном. Ах да... не забудьте соскоблить штукатурку со стен...
Его ровный голос и отрешенный тон поразили Фабию. Им владела уже не жизнь, а смерть... Лахесис перестала вытягивать нить. Антропос приготовила ножницы... Жизнь остановилась.
— Я нарушил волю богов.... Теперь меня ждет спуск на самое дно Тартара. Но я знаю, как оно выглядит, это дно. Я видел его однажды... Убивающий свет. Гений
смерти открывает безжалостное око... Самый прекрасный и самый страшный свет... В Тартаре тот же свет. И те же муки...
Он замолчал, переводя дыхание.
— Я так хотела, чтобы ты стал мужем Летти,— зачем-то сказала Фабия.
Гай попытался улыбнуться распухшими губами. Он не помнил, кто такая Летти.
Имена уже не имели для него никакого значения.,
И тут за дверью раздался звонкий девичий голос.
— Марк Габиний! Это я, Летти! Где ты?! У тебя гости! А ты не ждал, клянусь Геркулесом!
Летти! Она здесь?! Фабия выбежала из спальни. В атрии стояла Петиция — в простенькой светлой тунике и полосатых брючках. Ее наряд напоминал одежду акробаток, которые выступают на рынках под удары барабанов и пронзительные вопли зазывал. Рядом с Петицией стоял мужчина лет тридцати с узким худым лицом и взлохмаченными темными волосами. На нем были выцветшая голубая туника и белые полотняные штаны, какие носят крестьяне. Широкополая шляпа болталась на ленте за спиною.
Петиция с визгом бросилась Фабии на шею.
— Летти, девочка, почему ты здесь? — у Фабии задрожал голос. — Я же говорила, тебе нельзя возвращаться, это опасно...
— Нет, все не так, не так! — энергично затрясла головой девушка. — Я должна стереть ту надпись в книге. Так сказал Элий, — она повернулась к своему спутнику. — Я тебя не представила — это Элий Деций.
— Мы виделись на обеде в Палатинском дворце, — вежливо напомнил сенатор.
Фабия окинула гостя внимательным взглядом. Да, кажется, это он. Высокий лоб, тонкий нос, один глаз заметно выше другого. Но, всемогущие боги, что у него за вид!
— Да, мы встречались. Но я, признаться, не узнала тебя, сиятельный. Ты сильно переменился. Я так сочувствую тебе... бедная Марция.
В ответ Элий вдруг произнес совершенно спокойным, отрешенным голосом, будто артист на сцене театра Помпея:
— “О страдании: если оно невыносимо, то смерть не преминет скоро положить ему конец, если же оно длительно, то его можно стерпеть” <Марк Аврелий “Размышления”, 7, 33.>.
Фабия с изумлением смотрела на Элия. Ей показалась неуместной эта цитата.
Как будто он позаимствовал не только чужую мысль, но и чужое чувство.
— Почему ты здесь, сиятельный? — несмотря на видимое усилие, холодные нотки прорвались в голосе Фабии.
Подразумевалось, что в подобных обстоятельствах Элий должен быть в Риме, а не шляться по дорогам, переодетым в платье простолюдина, в обществе молоденькой девчонки.
— Нам нужна книга с пророческой надписью Летиции. Как только Летти сотрет ее, опасность для нее тут же исчезнет. И для Рима — тоже.
Фабия ожидала чего-то в этом духе. Ну разумеется! Если кому и спасать этот мир, то только Элию.
— Тебе, сиятельный, лишь кажется спасение простым, а выход — рядом. Как только мы извлечем книгу из тайника, наши враги попытаются ею завладеть.
— У нас есть союзник. И этот союзник даст нам несколько минут на то, чтобы уничтожить надпись. Я говорю о гении Империи.
Но Фабия не была так уверена в могуществе покровителя Империи.
— Бабушка, пойми, все очень просто. Если я сотру надпись, приговор отменят... Тот приговор, смертельный... который неминуем...— Летти говорила будто с чужих слов.
И только теперь Элий понял, что девочка твердит не о своих фантазиях, а о реальных будущих событиях. Пока надпись существует, перед ее мысленным взором с неизменным постоянством встает картина мерзкого судилища и неминуемого приговора, а затем — мучительной казни. Вот откуда этот страх и ее уверенность в том, что ее казнят. И портрет палача до мельчайших черточек. И страх надругательства, доходящий до паранойи. Она как будто все это уже пережила, но чудом осталась в живых.
Бедная девочка! Элий погладил ее по голове и коснулся губами спутанных волос. И этот жест не укрылся от Фабии. Она с подозрением посмотрела на внучку и ее спутника. Что-то в их поведении было более чем дружественное — какая-то странная трогательная нежность. Неужели?.. У нее дрогнуло сердце. Уж меньше всего она могла пожелать подобного жениха для своей любимицы. Не потому, что сенатор был недостаточно богат, а потому, что такие люди, как Элий, с поразительным умением делают своих ближних несчастными.
— Хорошо, я иду за книгой немедленно. Я наняла охрану, и один телохранитель постоянно со мной, — заявила Фабия. — Только позову Мутилию, чтобы она побыла с Гаем, и сразу же отправлюсь.
— Гай здесь? — обрадовалась Летти. — Ну и как поживает наш ученый муж?
Наверняка придумал, как поднять в воздух летательный аппарат! Он обещал мне это!
С истинно ребячьей беспечностью она переходила от слез к смеху и опять — к слезам. “Как хорошо быть такой юной”, — подумала Фабия. И, поймав взгляд Элия, устремленный на Летти, поняла, что он подумал точно так же. И это совпадение мыслей мгновенно примирило ее с Элием.
— Летти, дорогая..— Фабия запнулась, не сразу сумев подыскивать слова, — Гай очень болен. Очень. Он... умирает.
— Что? — девочка растерянно глянула на Фабию, потом на Элия. — Но я его так люблю... Как брата, конечно... но он... он... — Ее глаза переполнились слезами. У Фабии и самой на глазах заблестели слезы. Ну вот, теперь они начнут вдвоем реветь, вместо того чтобы действовать!
— Девочка моя, в лаборатории Триона произошла авария, и Гай пострадал.
Элий при этих словах подался вперед. Авария в лаборатории Триона? Лицо Элия мгновенно переменилось и сделалось почти жестоким.
— Я должен видеть Гая, — заявил он.
— Он очень болен, сиятельный, — Фабия сделала ударение на сенаторском титуле. — И очень страдает.
Элий и сам страдал. И душой и телом. Но какое значение имеет боль? Быть может, она просто необходима.
— Гай хочет видеть меня,— сказал Элий уверенно. — Спроси его, и он скажет, что все эти дни ждал именно меня.
Спорить с Элием было бесполезно, и Фабия со вздохом указала на дверь спальни. Летти ухватила сенатора за руку, будто его встреча с Гаем таила опасность и она никак не могла его отпустить. Но Элий отстранил девочку с неожиданной холодностью.
— Речь идет о государственной тайне. Оставайся в доме вместе с Кассием и никуда не уходи.
Летти обидчиво надула губы. Неужели Элий не понимает — самая большая тайна — это она сама. Что еще она может узнать такого, что будет страшнее самого страшного — знания о будущих бедах?!
Элий отворил дверь и отдернул плотную занавесь.
Летти, стоявшая у него за спиной, едва не задохнулась и отпрянула. Но Элий, казалось, не заметил отвратительного запаха. Гай открыл глаза и взглянул на посетителя. Он узнал его,
потому что ждал. Рано или поздно Элий должен был прийти. Жаль только, что он пришел так поздно...
— Я умираю, — сказал Гай. — Ты уже умирал. Ты знаешь, что это такое. Скажи хоть что-нибудь в утешение.
— “Если тебя ждет другая жизнь, то, так как боги вездесущи, они будут и там. Если же это будет состояние бесчувственности, то тебе не придется более терпеть от страданий и наслаждений и служить оболочке, которая настолько хуже того, кто у нее в плену. Ибо последний есть дух и гений, оболочка же — прах и тлен” <Марк Аврелий. Размышления, 3, 3.>, — процитировал Элий.
Гай заплакал. Слезы, стекая, жгли изъязвленную кожу. Гай знал, что через несколько минут умрет. Ему было очень страшно. За то, что он сотворил вместе с Трионом, его ожидали неведомые муки Тартара.
Виллу Фабии Вер разыскал без труда. Милое строение в современном стиле — розовые колонны с винтообразными каннелюрами, в многочисленных нишах мраморные скульптуры. Огромные серебристые оливы окружали выкрашенный розовой краской дом. Причудливо постриженные туи то в виде триумфальной арки, то в виде портика с колоннами образовывали маленький живой городок со своим форумом и храмами.
Невысокая ограда, сложенная из плиток известняка, вряд ли могла служить серьезным препятствием для того, кто захотел бы проникнуть в сад. Вер достал “парабеллум” на случай, если в саду окажется какой-нибудь не в меру злобный пес. Но собак не было. Это удивляло. На загородной вилле всегда найдется несколько рьяно тявкающих существ. Или хотя бы белый пушистый комочек, призванный развлекать хозяйку. Но чаще — узкомордое существо с гладкой шерстью или огромный красноглазый монстр, способный мгновенно перекусить руку.
Бесшумно Вер крался от дерева к дереву. Возле туи — зеленого сфинкса — лежал на траве человек. Безобразная в своей неестественности поза. Массивное тело в красной форменной тунике и серых брюках. Только мертвец может так неестественно вывернуть шею. Вер прыгнул вперед и распластался рядом. Трава возле головы человека сделалась черной с пурпурным отливом.
О боги, неужели Вер опоздал? Гладиатор перескочил через полосу кустов и прижался к стене дома, ожидая выстрелов. Было тихо. Лишь стук сердца гулко отдавался в висках. Вер впрыгнул в открытое окно, будто в пасть чудовищу. Поскользнулся на чем-то липком и растянулся на полу рядом с женщиной, что лежала ничком возле ложа. Серебряный кубок откатился в строну. Потревоженные мухи с гудением поднялась в воздух. Вер тронул женщину за плечо. Кожа была еще теплой. Она умерла несколько минут назад. Вер перевернул тело. Изуродованное смертью лицо с оскаленным ртом. Нет, убитая не могла быть хозяйкой виллы, Фабия гораздо старше.
Вер ощущал странное чувство — кожу как будто покалывали тысячи иголок. И еще — хотелось подпрыгнуть в воздух и плыть, как в воде. Никогда прежде Вер не испытывал подобного. Будто воздух был наэлектризован и пропитан запахом опасности.
Вер толкнул дверь в атрий. Грянул выстрел. Гладиатор метнулся вперед. Еще один выстрел. Пуля разбила руку мраморного Аполлона. Девять муз, окружавшие бога, взирали на него с улыбкой, равнодушные к несущему смерть свинцу. Голова Терпсихоры разлетелась фонтаном белых брызг, но бог света не обратил на такую мелочь внимания. Пристрастие Фабии к мраморной скульптуре спасло гладиатору жизнь. Вер нырнул в ближайшую дверь. Это был ку-бикул, скорее всего спальня девочки. Все перевернуто.За стеной раздавался грохот падающей мебели. Бандиты торопились. Но Вер должен добраться до них прежде, чем...
Вновь загрохотали выстрелы. Со стены сыпались куски штукатурки — ребята явно не экономили пули. Пробить стену насквозь из пистолетов они не могли. Но у незваных гостей могли оказаться при себе гранаты. Вер поднял голову. Потолок в спальне, как и во всем доме, был кессонный — разбит на квадраты выступающими балками с узорным рельефом. За такой удобно держаться пальцами. Вер вскочил на скамью, ухватился за карниз, по выступам колонны забрался выше, подпрыгнул и ухватился за балку. Подтянул ноги и уперся в два ближайших квадрата. Он висел на потолке огромной мухой. Странное чувство охватило его. Тело приобрело невероятную легкость — ему стало казаться, что он в самом деле может ползти по потолку и не падать. Вер отпустил руки и... не упал. Земное притяжение не действовало на него. Перебирая руками и ногами, Вер побежал по потолку.
В одну минуту он очутился подле распахнутой двери в спальню Фабии. Один из бандитов держал пистолет наготове, оглядывая атрий. На потолок он не смотрел.
Вер видел теперь почти весь таблин. Опрокинутая мебель. Сейф в стене открыт. Три человека рассматривают стоящую на столе серую шкатулку. Крышка поднята. Веру хотелось заорать от ужаса при виде ее черного нутра. Никто их грабителей не обращал внимания на висящего у них над головами человека. Вер вытащил из-за пояса пистолет и выстрелил в голову стоявшему в дверях часовому. Спрыгнул вниз, перекатился, опрокинул массивный письменный стол, вскочил и дважды нажал на курок. По крайней мере один раз он попал. Но второй — промазал.
Тут же нырнул обратно за дубовую столешницу. Двое бандитов принялись палить в ответ. Пули впивались в дерево, но толстая дубовая доска защищала надежно.
Тело убитого лежало неподалеку. Гладиатор ухватил мертвеца за руку и притянул к себе. Поднял голову убитого над столом. Тело дернулось — удары пуль едва не вырвали труп из рук гладиатора. Кровь и ошметки мяса обрызгали лицо. Вер прыгнул в сторону. Успел выстрелить. Грабителя отшвырнуло к стене. Второй зарычал и отпрянул за распахнутую дверцу сейфа. Его голову и грудь защищала толстая сталь, но живот и бедра оставались открытыми. Вер прицелился. Вместо грохота выстрела раздался сухой щелчок. Вер вновь нажал на курок. Тот же сухой треск. Человек за дверцей понял, что произошло, и высунулся из укрытия. По его длинным лягушачьим губам скользнула усмешка. Неторопливо поднял пистолет...
Гладиатор сунул руку в карман брюк. Пальцы нащупали гладкий полированный металл. Рука бывшего гладиатора метнула золотое яблоко. Дар неведомой красавицы угодил бандиту точнехонько в лоб.
Битва была закончена. Гладиатор, как всегда, победил. Вер огляделся. Один из убийц был еще жив и пытался отползти к двери. По мозаичному полу за ним тянулся кровавый след. Парень не пытался сопротивляться, лишь поднял руку, давая понять, что сдается. Вер подобрал на всякий случай его пистолет, вынул магазин. В обойме оставались еще два патрона. Вер вернул магазин на место. Затем подобрал откатившееся в угол яблоко.
“Достойнейшему...” — в который раз прочел надпись.
Через труп убитого Вер перешагнул с некоторой брезгливостью. Элий бы наверняка пожалел парня, отметив его молодость, никчемную жизнь и нелепую смерть. Ну что ж, он, Вер, может сделать то же самое. Потом... Сейчас этот вопрос не интересовал гладиатора. Серая массивная шкатулка с бронзовыми витыми ручками притягивала Вера. Свинцовая шкатулка. Она манила к себе и вызывала первобытный ужас. Страх животного перед огнем. Страх человека перед извержением вулкана или наводнением. Страх перед стихией, от которой невозможно защититься. Наверное, подобное испытывали жители Помпеи, когда с неба падал черный обжигающий пепел. Вер подошел к столу.
“Не делай этого... — будто шепнул кто-то. — Только не ты. Любой другой, но не ты...” — Я не боюсь... — сказал он вслух. “При чем здесь страх... здесь другое”,— шептал в отчаянии голос, понимая, что бывшего гладиатора не убедить.
Вер не слушал. Он захлопнул крышку и взял шкатулку в руки. Одной рукой прижимал шкатулку к боку, другой держал пистолет наготове. И тут во дворе грохнул выстрел. Вер отскочил к стене. Поставил шкатулку на пол, прижимаясь к расписной фреске, изображавшей какую-то битву. Кажется, битву при Абритте. Еще один выстрел. Истошный женский крик... В коридоре раздались шаги, кто-то бежал, призывая на помощь богов и повторяя одно и то же имя.
Элий вышел в сад. Сад Марка Габиния был роскошен. Огромные кусты роз сплошь усыпаны цветами. Белые, оранжевые, пурпурные. Как драгоценный пурпур императорской тоги... Элий наклонился и ухватился за толстый зеленовато-коричневый стебель, усыпанный красными шипами. Стебель гнулся и не желал отламываться. Шипы впились в ладонь. Элий изо всей силы сжал стебель и переломил. Бледно-розовая головка цветка обернулась к нему с упреком: зачем? Он смял лепестки, потом принялся ломать стебель, не замечая что шипы ранят ладони. Когда стройный стебель превратился в изломанную палку, а лепестки — в грязные мятые тряпки, Элий швырнул изуродованный цветок на землю и наступил на его останки сандалией.
— Зачем ты изувечил цветок? Разве он в чем-то виноват?
Элий повернулся. Но никого не увидел — за его спиной была высокая, выше человеческого роста, каменная кладка старой ограды. Сенатор вытащил из-под туники пистолет и взвел курок.
— Кто здесь? — его голос вряд ли можно было бы узнать — он сделался сиплым и безжизненным.
— Я за стеной, но не могу подойти. От тебя исходит опасное излучение, наведенное больным телом там, в доме. Ты знаешь, что это такое?
— С кем я говорю?
— Мы встречались однажды. Во время своей краткой смерти на дороге. Я — гений Империи. Я — единственный из гениев, кто хочет помочь людям.
Элий положил пистолет на скамью рядом с собой. Он верил и не верил. Может, это бродяга-плут притаился за оградой и, придав голосу немного патетики, заговорил, как актер со сцены театра Помпея. А если заглянуть за ограду, там окажется плешивая башка с наглыми глазами пройдохи.
— Почему ты мне помогаешь?
— Глупый вопрос. Если Империя рухнет, мою должность упразднят в первую очередь. Так что я стараюсь, скорее, ради себя, а не ради кого-нибудь из вас, бедные мои человечки.
— Другие гении тоже погибнут.
— Это ты так считаешь. А им кажется, что они смогут занять места в первом ряду. Так ты узнал, что случилось в лаборатории Триона?
— Иди и спроси у Гая Габиния сам. Но можешь ничего и не спрашивать — только погляди на него. Ни один гладиатор не выиграл бы для него клейма. Даже Юний Вер.
— Глупец — повторяю вновь. Ты — человек, для тебя находиться рядом с Гаем Габинием опасно. А для меня — смертельно... Так ты узнал, что произошло?
— Да. Он мне рассказал. Его убили Z-лучи, испускаемые веществом под названием уран.
— Что ты собираешься делать?
— Как только Петиция уничтожит предсказание, я вернусь в Рим и поставлю в известность Руфина. Я велю выставить тело Гая Габиния в курии, чтобы сенаторы видели, чем грозят подобные эксперименты.
— А что ученые? Они умрут? Ведь это единственный способ стереть их память.
Элий поднял изуродованный цветок и отшвырнул его к ограде.
— Они не умрут. Но я ненавижу их за их безумие. Неужели они не понимали, что делали?
— Да, все может плохо кончиться. И предсказание Летти покажется детской игрой по сравнению с шуточкой Триона, Цезарь.
— Что? — не понял Элий.
— Ты знаешь, что Александр убит? И наследником станешь ты. Ты — Цезарь.
Элий оцепенел.
— Цезарь? Уб-бит? — переспросил он, запинаясь. — Кем?
— Неизвестным, которого охранники приняли за тебя. Ты что, не читаешь “Акту диурну”?
Нелепая шутка! Потом Элий понял не шутит гений. Правду говорит. Цезарь мертв, а его, Элия, обвиняют в смерти Александра. Бред...
— Увидимся в Риме. Надеюсь, к тому времени я смогу уже приблизиться к тебе, а не прятаться за толстой стеной. — Голос за оградой умолк.
В синем небе вспыхнула платиновым зигзагом причудливая кривая. Несколько мгновений она висела в воздухе и не таяла. Золотистые пчелы, спешащие в сад Марка Габиния, облетали платиновый зигзаг стороной.
Только сейчас Элий почувствовал, как саднит расцарапанные ладони. Он взглянул на свои руки. Они были все в крови. Он обхватил себя за плечи, будто этим надеялся утишить боль.
— О Боги, за что... — прошептал Элий вслух. Новость, сообщенная гением Империи, буквально раздавила его. Он станет Цезарем, наследником Ру-фина. И значит, когда-нибудь примет титул императора. И он, Элий, не может отказаться от предложенной чести. Он — единственный из оставшихся в живых родственников императора. Остальных выкосила война...
— Гай Элий Мессий Деций Цезарь... — проговорил Элий вслух, будто примеривал на себя этот титул. — Но зачем? О боги, кто скажет, зачем мне это?..
Элий затряс головой и вновь согнулся. Ему казалось, что сейчас его вывернет наизнанку.
— Тебе нравится новый титул? — спросил резкий каркающий голос.
Элий уже слышал его. Неужели опять? Элий поднял голову. Гэл стоял перед ним точно в такой же, как у него, голубой тунике, широкополая шляпа на тесемке болталась за спиной. Гэл целился своему подопечному в лоб из пистолета. Его собственный гений отважился на убийство. Неужели выстрелит? Но ведь гении не убивают... Но сам Элий теперь убивает чуть ли не каждый день. Почему бы и его гению не нажать на курок?
Гений выстрелил. Птицы с криком сорвались с деревьев. Во все стороны брызнула каменная крошка старой кладки. Стрелявший промахнулся. Как убийца в таверне. Пуля чиркнула по скуле, содрав кожу. Вновь Элий спасся чудом. Случайно подобное не бывает. Гэл опустил руку. Невероятно! Он все же посмел. Хотя после разговора с Гаем Габинием, получившим смертельное облучение во время сборки атомного котла, ничто уже не казалось Элию ни диким, ни невозможным. Его собственный пистолет лежал рядом на скамье. Пальцы Элия нащупали рукоять. Гений не видел оружия — перед скамьей рос огромный розовый куст. Но что можно доказать, пустив пулю в лоб собственному гению?
— Ты забыл главную истину, Гэл. Побеждает мертвый, а не живой. Потому что над мертвым торжествовать невозможно. Персы распяли мертвое тело спартанского царя Леонида и глумились над ним. Но Леонид все равно победил. Не удержал
Фермопилы, но победил. Заговорщики убили Юлия Цезаря в курии, но проиграли. И ты проиграешь, Гэл. Зачем ты преследуешь меня? Ведь ты сделал меня таким, каков я есть. Ты учил меня быть честным, смелым, это ты внушил мне фанатичную любовь к Риму. Почему же теперь мы стали врагами? — Гэл не отвечал. — Я знаю ответ. Ты потерял власть над моей душой. И это тебя нестерпимо мучит. Ты решил восполнить потерю, разрушив мир, который я люблю. Но это вряд ли тебя утешит. Я бы восполнил твою потерю, вернул бы тебе свою душу, Гэл, но не могу. Я сделался не таким, каким ты хотел меня видеть. Я больше не смогу тебе подчиняться.
— Знаешь, о чем я подумал? — спросил Гэл, вновь поднимая руку. — Я могу убить тебя и занять твое место. Я сделаюсь Цезарем, а после смерти Руфина императором. Я буду править Римом.
Элий отрицательно покачал головой.
— У тебя ничего не выйдет. Ты не сумеешь.
— Гении будут править миром...
— Когда-нибудь. Не сейчас. Мир несовершенен. И чем он примитивнее, тем больше в нем сил, противящихся достижению благой цели. Так говорит учение стоиков. “Но ты не лишен возможности смирять гордость, преодолевать наслаждение и страдание, презирать суетную славу, не гневаться на людей бесчувственных и неблагодарных, более того, даже заботиться о них” <Марк Аврелий. “Размышления”, 8, 8.>. А ты не сможешь даже позаботиться о моих клиентах в количестве двадцати семи человек просто потому, что ты ни о ком не умеешь заботиться, — Элий позволил себе улыбнуться. — Ты умеешь только подчинять. А это не одно и то же, поверь мне.
— Разве я был плохим гением? — спросил Гэл. Его рука с пистолетом дрожала.
— Наверное, хорошим. Но тебе не повезло. Моя душа не желала подчиняться. И с этим ничего не поделаешь.
— Ты прав. Мы очень похожи. Мы — два бунтаря... И я дарю тебе несколько минут жизни... — гений спрятал пистолет под тунику. — Сегодня мир изменится. И тебя в новом мире не будет... — Элий вспомнил, что примерно то же ему говорил гений кухни. — В новом мире не будет ни одного потомка Траяна Деция. Потому что Траян Деций утонул в болоте.
“Душа Петиции в основе нового мира. Наполовину гений, наполовину человек...” — всплыла в мозгу Элия подслушанная в голове Гэла мысль.
Они зарежут ее, как ягненка, на алтаре, принесут в жертву собственным амбициям. Будь они прокляты!
— Не убивай ее, — попросил Элий, и голос его дрогнул. — Зачем тебе этот новый мир, Гэл? Для чего? Посмотри вокруг. Разве этот мир плох? Он прекрасен. Он несовершенен, но прекрасен... Ни один мир не будет лучше этого, если в нем не будет Великого Рима...
Возможно, Гэл хотел еще что-нибудь ответить, но дом у него за спиной вспух огненным белым шаром. Элий невольно заслонился ладонями. Красные и желтые искры, оставляя в воздухе курчавый белый след, с шипением летели во все стороны. Деревья возле дома мгновенно вспыхнули огромными погребальными факелами.Обугленный кусок черепицы упал к ногам Элия. Гэл рванулся вверх платиновой стрелой.
— Летти! — крикнул в ужасе Элий. Он хотел встать, но не мог сдвинуться с места. Все было кончено. Жертвоприношение состоялось.
Человек вошел в таблин, выставив вперед руку с пистолетом. Заслышав шорох, он повернулся. Но Вер на мгновение оказался быстрее, ухватил вошедшего за руку и крутанул вниз. Человек очутился на полу. А Вер — сверху. Он уже хотел рубануть ребром ладони по шее — но рука замерла в воздухе. На поверженном была красно-серая форма охранника. Совсем, молодой паренек, лет двадцати, не больше.
— Ты из охраны Фабии? — спросил Вер.
— Именно, — отвечал тот, делая бесполезные попытки вырваться. — А ты-то кто?
— Я — Юний Вер. И меня послала сюда Сервилия Кар. Я пришел за книгой. Мне едва удалось предотвратить кражу. Домна Фабия! — крикнул Вер, зная, что женщина его слышит. — Книга у меня.
— Домна Фабия, это может быть ловушкой! — завопил охранник.

Предыдущая страница 25 Следующая страница


Мечта империи 26

Но Фабия уже появилась в дверном проеме. В первый момент Веру показалось, что он увидел Сервилию Кар — так женщины были схожи. Потом понял, что Фабия гораздо старше. Такой Сервилия будет через семнадцать лет. Хозяйка бросила мимолетный взор на разоренный таблин. Казалось, ее не особенно смутили даже пятна крови и трупы. Будто она к ним привыкла, сочиняя свои многочисленные библионы. Ее интересовала лишь свинцовая шкатулка. Фабия открыла ларец и облегченно вздохнула, увидев, что книга на месте. А Вера опять обдало странным жаром, и он облился потом с головы до ног. Гладиатор разжал руки и выпустил охранника — внезапная слабость разлилась по телу, сейчас он не мог бы справиться и с ребенком. Охранник, тихонько поругиваясь, поднялся на ноги.
— Ты что же, положил всех троих? — изумился он. — Ну ты силен, парень.
— Это же гладиатор Юний Вер, — напомнила Фабия, захлопывая шкатулку.
Слабость тут же прошла.
— О, сам Юний Вер! — до юноши наконец дошло, кто перед ним. — Я всегда был твоим поклонником!
— Автограф возьмешь после! Во дворе нас ждет авто, и мы будем на вилле Марка Габиния через несколько минут, — сказала Фабия. — Скорее! Летти должна стереть надпись!
— Девчонка там? — Как все ловко сходилось одно к другому. Слишком ловко.
— Ее привез твой приятель Элий, — в голосе Фабии неожиданно прорвались раздраженные нотки, будто она за что-то была сердита на Элия.
И Элий здесь? Невероятно. Кто заклеймил подобное желание? Они были в какой-нибудь четверти мили от своей победы. Неужели их могущественные противники позволят им выиграть? Юнию не верилось. На вилле после грохота выстрелов и взрывов царила странная тишина. Даже птицы в саду прекратили петь.
Вер шел впереди, держа пистолет наготове, и поминутно оглядывался по сторонам. Да, они были в двух шагах от победы. И мир был в двух шагах от своей гибели. Небо — синее, как фарфор. Солнце — яркое, как золото. Мир блистал, желая перед концом ослепить людей и богов своим неповторимым блеском.
Машина стояла у ворот. Охранник уселся за руль. Фабия поместилась на заднем сиденье, держа шкатулку на коленях. Что-то заставило Вера поднять голову вверх. На него, разбрызгивая в воздухе платиновые искры, несся его собственный гений Гюн. Лицо гения было искажено от ярости, одна рука вытянута вперед, другая откинута назад. Вер выстрелил в несущегося на него врага-покровителя. Тот завизжал от боли совершенно по-человечески, но продолжал нестись вниз. В руке его было зажато нечто, напоминающее золотое копье. То был перун самого громовержца. Гюн украл у Юпитера его мечущий молнии перун.
Гюн был уже готов разить, но кто-то схватил его за руку и остановил. Гюн обернулся. Гений Империи вцепился в перун. Гюн зарычал от ярости. Сшибившись, они закувыркались в небе, как морские котики кувыркаются в воде. Они ругались, как два паразита, не поделившие милостыни патрона, и награждали друг друга тумаками, разбрызгивая во все стороны снопы платиновых искр. Они слышали, как внизу взревел мотор и машина понеслась к вилле Марка Габиния. Добыча ускользала.
Гюн попытался вырвать перун у гения Империи, но тщетно! Тот вцепился намертво. Тогда Гюн принялся звать на помощь. Со всех сторон к нему понеслись платиновые зигзаги, будто истошный визг гения притягивал их к себе.
Кто-то схватил гения Империи за платиновые волосы и с силой рванул наверх.
Гений Империи боролся несколько секунд, но не смог пересилить и выпустил перун Юпитера. Визг поднялся страшный. Каждый из гениев вопил на свой лад, каждый рвал предателя в свою сторону, в водоворот из платиновых аур затянуло и Гюна с его добычей. Этот хаос все и решил. Когда Гюн вырвался из каши небесной потасовки и помчался к дому Марка Габиния, он безнадежно опаздывал. В ярости он ударил перуном в крышу дома.
Дом Марка Габиния был так же пропитан запахом опасности, как и дом Фабии.
Но Веру некогда было пугаться. Он вбежал в атрий с воплем:
— Летиция! Где ты! Чтоб тебя Орк сожрал. Я принес книгу!
Девочка появилась на пороге таблина. Вид у нее не самый изысканный, но главное она жива! Фабия открыла шкатулку. В ту же секунду Вер почувствовал новый приступ необоримого страха и невольно попятился к двери. Ему хотелось выскочить из дома и бежать, визжа от ужаса!
— Скорее бери ластик и стирай надпись, — приказал Вер, стуча зубами.
Летиция растерянно огляделась.
— Но у меня нет ластика.
— Так найди!
Фабия кинулась в таблин Марка. Летиция за нею. Слышно было, как они перерывают ящики, но не могут найти такой простой вещи, как мягкий каучук. Наконец Летиция вернулась назад, высоко поднимая руку с видом победительницы.
Она раскрыла книгу и принялась стирать написанные графитным стилом буквы.
Струпья бумаги сыпались на пол. И вместе с ними исчезало тягостное напряжение, которое владело Вером последние дни. Неужели так просто? Надпись исчезнет, и Рим спасен? И вот последнее слово стерто. Петиция, радостно улыбаясь, протянула Веру книгу. Точь-в-точь провинившаяся школьница просит педагога посмотреть, правильно ли она сделала домашнее задание.
Вер отпрянул — от книги тоже исходило странное, пугающее излучение. Но Летти его не чувствовала. И Фабия не чувствовала. И охранник. Только Вер. Внезапно лицо девочки исказилось. Она уронила книгу, стиснула виски ладонями и закричала:
— Он летит к нам! Огонь летит к нам! Огонь! Гладиатор схватил ее за плечи и вытолкнул на улицу из атрия, следом метнулся охранник. Фабия что-то кричала, указывая на прямоугольник синего неба у них над головами. Но Вер не мог понять, что она кричит.
И тут прямо в глаза ударило белое пламя и раздался оглушающий грохот. В первое мгновение Вер не понял, что произошло. Потом догадался — в дом попала молния. Пламя плясало повсюду. Вер дотащил Фабию до двери и вернулся назад. Из огня вырвался человек, размахивая руками. Он рвался в. спальню, охваченную огнем. Вер толкнул его назад, в комнату, вышиб ногой окно и выкинул бедолагу наружу. Только потом Юний Вер понял, что это был Кассий Лентул. Пламя, получив свежий глоток воздуха, взвыло еще яростнее. Но оно почему-то не касалось Вера. Будто он был заговорен. Он вернулся в атрий и в клубах дыма и огня безошибочно отыскал дверь спальни. Огонь радостно облизывал занавески кровати и пожирал простыни. Человек, лежащий на кровати, был еще жив. И то, что исходило от этого человека, было гораздо опаснее бушующего вокруг огня. Веру почудилось, что невидимые смертельные копья протыкают его тело насквозь.
— Уходи! — прохрипел Гай и зашелся кашлем. — Прочь...
Юний Вер метнулся к окну. Когда он уже вылетел наружу, из окна следом, как разъяренный пес, вырвалось пламя. Вер вскочил на ноги. Оранжевый столб уходил в небо. И вместе с этим столбом ввысь рвалось пятно совершенно иного, красного убийственного света. Будто полный ненависти глаз смотрел на гладиатора и хотел испепелить. Потом налетевший ветер подхватил красное облако и понес вместе с дымом над цветущими полями.
И только тогда Юний Вер перевел дыхание. И тут же огляделся с тревогою. Он не видел Элия. Неужели? Не может быть! Неужто Элий остался в доме? Вер кинулся назад. Но рвущийся из окон и дверей жар отогнал его. В горящий дом уже никто не мог войти. Вер попятился, закрываясь ладонями от жара.
Летти сидела на траве, прислонившись спиной к дереву, и плакала. Фабия стояла тут же рядом с Марком Габинием и смотрела на горящий дом.
— Это погребальный костер Гая, — сказал актер. Таким тоном Траян Деций мог воскликнуть, глядя на убитого сына: “Гибель одного солдата еще не решает исход битвы!”
— Элий! — закричал Вер, будто надеялся, что друг может откликнуться на этот крик.
Он ощущал невыносимую боль, ярость и отчаяние... Все чувства разом на него нахлынули.
— Элий в саду... — сказала Летиция. Элий жив?! Вер схватил девчонку за локти, поднял как пушинку и расцеловал в щеки. Она испуганно взвизгнула. Вер опустил ее на траву, быть может не особенно почтительно, и бросился в сад.
Элий сидел на скамье и смотрел на рвущееся в небо пламя. Лицо его было неподвижно. И сам он будто окаменел. Вер кинулся к нему и сгреб друга в охапку, едва не задушив в объятиях.
— Мы выиграли! Мы победили! Петиция стерла надпись в книге! Ты хоть понимаешь, что произошло?! Мы одолели гениев!
— Ну и что в этом хорошего? Мы вынули камень из свода небес, и теперь этот свод рухнет нам на головы. — Элий так устал, что ему трудно было даже говорить, не то что двигаться.
— Да что с тобой?! — Вер опешил. — Элий, я заклеймил для тебя самое лучшее желание на свете! Какое — не скажу. Но тебе оно бы понравилось. Я его заклеймил, ты слышишь?! — Элий не ответил. Он смотрел на пожар. Веки его то и дело смеживались, будто Элий собирался заснуть. Вер вытащил из кармана золотое яблоко и вложил его в пальцы Элия. — Это дар богов. А я дарю его тебе.
Элий посмотрел на яблоко. Кажется, он даже не понимал, что происходит.
— Дар богов? — переспросил он.
— И на нем надпись “Достойнешему!”. И я решил, что это яблоко должно принадлежать тебе.
— Я должен был сегодня умереть. А ты привязал меня намертво к этой жизни, Вер. Зачем?
По дороге из Пренесты к дому уже мчались три машины — две красные пожарные машины вигилов, и одна — “скорая”. Дом внизу был объят пламенем — жар рвался в небо и был так нестерпим, что Гюн вынужден был отлететь в сторону. Гений мог бы полюбоваться красотой устроенного им фейерверка, мог бы восхититься пляской оранжевых языков и полетом раскаленных осколков в бирюзовом небе, если бы не странное красное облако, что поднялось над домом и, влекомое слабым ветерком, медленно поплыло над полями. Облако вызвало у Гюна ужас — хотелось немедленно мчаться неведомо куда и забиться в щель...
Гений не сразу понял, что уничтожение дома ничего не изменило. Мир остался прежним в своем ослепительном блеске. Гюн опоздал. Девчонка уничтожила надпись.
Возможно, она погибла. Но ее смерть не имела уже никакого значения — обычная смерть обычной девчонки. Гюн в ярости вскинул руку с перуном, готовый спалить все, что подвернется под руку — дерево, или дом, или человека — лишь бы сжечь! -
но неожиданная сила вырвала перун из рук обезумевшего гения, а его самого швырнула на землю. Он упал с высоты так, как будто никогда и не умел летать, и от удара потерял сознание.
Очнувшись, Гюн увидел, что лежит на земле меж огуречных грядок. Тело его нестерпимо болело, а из носа шла кровь. Он с трудом поднялся и хотел уже оттолкнуться от земли и лететь, но не получилось — он лишь неуклюже подпрыгнул и шлепнулся на землю. Гений разучился летать! Гюн в ужасе принялся ощупывать свое тело.Оно изменилось. Прежняя имитация человечьего облика превратилась в настоящую плоть. Гений хотел стряхнуть ее, как прежде сбрасывал материальную оболочку, и устремиться ввысь платиновой стрелой, но проклятая шкура приросла намертво. Гюн превратился в человека.
Гений помчался меж грядок, как будто наделся, что может убежать от нового облика. Споткнулся и упал, в рот набилась земля. Боги наказали его страшной карой. Гюн затрясся, из глаз его хлынули платиновые слезы. С каждой слезой он терял свою драгоценную оболочку. Гюн стал собирать слезы, сам не зная, зачем ему нужны эти свидетельства бессилия и горя.
— Боги! Я говорю, заткнитесь! Все до единого! Венера, не смей болтать! Или я велю тебе выйти за дверь.
— Куда это? — спросила богиня любви, округляя глаза.
— К людям! — рявкнул Юпитер.
— С ними порой бывает весело...
— Молчать, я же сказал! Огромный зал в Небесном дворце был полон. Боги и богини заняли места на мраморных скамьях. Царственная Юнона в белой столе восседала в первом ряду, и у ног ее, раскинув пышный хвост, прикорнул надменный павлин. Минерва явилась на сборище в золотом шлеме, длинный светлый пеплос волочился по полу — в этот раз в храме в Афинах наряд для богини жрицы соткали на славу. Марс не забыл не только шлема, щита, копья и меча, но также прихватил с собой несколько пистолетов новейшей конструкции. Марс утверждал, что пистолеты сделал для него Вулкан, но Минерва подозревала, что бог войны стянул их в одной из римских оружейных лавок. Бог злословия Мом, нынче гарант свободы печати, прихватил с собой последний выпуск “Девочек Субуры” и теперь читал его тайком и давился от смеха. Вальяжное разнузданное общество. Как будто они собрались позлословить и перекинуться парочкой язвительных шуточек. Кто бы мог подумать, что они хотят поговорить о собственном будущем и будущем их подопечных. Да и будет ли вообще для них это будущее?
Юпитер воссел на свой хризолитовый трон. По белой тоге густыми завитками раскинулась борода.
“А ведь он совсем седой! — подумала, глядя на отца с жалостью, Минерва. — И так растолстел!”
Глава богов обвел взглядом пестрое собрание.
— Мы должны решить, что нам делать с людьми и с их гениями, — заявил Юпитер.
— Ничего, — сказала Минерва. — Это было бы самое разумное. Пусть люди занимаются собой. А боги за ними приглядывают, как взрослые приглядывают за детьми — то есть не позволяют играть с огнем и пресекают прочие шалости.
Юпитер нахмурил брови.
— О чем ты болтаешь, богиня мудрости? Шалости? Их игрушки могут уничтожить наш мир. А заговор гениев — это не шалость. Они задумали такую гадость, о которой даже противно говорить.
— Так не говори! — вновь подала голос Минерва.
— Я лишаю гениев их власти. Пусть эти твари отправляются на землю и занимаются чем угодно. Но отныне я-не буду их слушать.
— Уж не будешь ли ты сам подслушивать пожелания людей? — поинтересовалась Юнона.
— За одного я все же осмелюсь просить,— вмешалась Минерва. — За того, чье имя римляне никогда не произносят. Он сам почти как бог.
— Ладно, этого оставим с нами.
— Я бы тоже попросил... — начал было Марс.
— Нет, так вы для всех добьетесь помилования.
Вопрос закрыт!
— Может быть, уничтожить этот мир, а самим переселиться в какой-нибудь другой? — предложил Марс.
— Нет, лучше устроим потоп, уничтожим всех людей, кроме парочки-другой, и создадим людской род заново, — предложил Посейдон.
— А зачем тебе парочка-другая? — поинтересовался Мом.
— Чтобы самим не окочуриться. Если в нас никто не верит, то нас и нет.
— Это спорное утверждение, которое нуждается в проверке.
— Я бы не стала его проверять, — тактично посоветовала Минерва.
— Люди сами уничтожат себя. Если шуточка Три-она удалась бы... — хихикнул Марс.
— То первыми пострадали бы боги, — прервал его Юпитер.
— Мы бы исчезли? — чистосердечно изумился бог войны.
— Этого никто не знает. Одно могу сказать точно: Z-лучи для нас чрезвычайно опасны.
— Так мы наказываем людей или нет? — подал голос Вулкан. — Если да-я могу выковать сотню-другую невидимых цепей. А если нет — то я возвращаюсь в свою кузню.
— Я предлагаю подумать всем над этим вопросом, — предложил Юпитер.
Минерва первой поднялась со своего места и будто ненароком оказалась возле бога злословия Мома.
— Он выдержал испытание, — шепнула Минерва. Мом изумленно присвистнул.
— Он отдал яблоко? И кому же?
— Элию...
— И это значит...
— То, что я говорила, Мом.

Эпилог 1

“Гибель Гая Габиния при загадочных обстоятельствах породила множество слухов”.
“Весь вечер и всю ночь можно было наблюдать удивительный звездопад. Тысячи и тысячи ослепительных звезд падали с небосклона. Ученые Пизанской обсерватории заявили, что не наблюдали падение метеоритов или каких-либо других небесных тел и природа вчерашнего явления им не известна. Некоторые свидетели утверждали, что видели падение звезд даже днем. Как бы то ни было, но мы были свидетелями необычного и прекрасного зрелища, которым следовало насладиться”.
“Акта диурна”, 14-й день до Календ августа <19 июля.>
“Вчера сенатор Гай Элий Мессий Деций неожиданно приехал в курию и обратился к отцам-сенаторам с просьбой выслушать его доклад касательно лаборатории Триона. Его просьбу удовлетворили. Сенатор Элий потребовал, чтобы все репортеры, находившиеся в зале, не покидали своих мест. После этого он рассказал о смерти Гая Габиния, молодого ученого из лаборатории Триона, и потребовал немедленной санкции сената на прекращение работ в лаборатории и создание специальной комиссии по этому делу. Его предложение было одобрено.
Полный текст выступления сенатора Элия читайте на второй странице”.
“Нет сомнений, что в лаборатории академика Триона был нарушен один из самых строгих запретов богов. В Вероне тайно шла разработка урановой бомбы, убойной силы которой человечество пока не в силах представить. Все сотрудники лаборатории Триона взяты под стражу. Им грозит обвинение в государственной измене”.
“Акта диурна”, 13-й день до Календ августа <20 июля.>
“Находясь в Эсквилинской больнице, сенатор Гай Элий Мессий Деций рассказал все, что ему известно о подпольной арене Макрина. Относительно своей конкубины Мар-ции Пизон и ее обвинений в адрес Цезаря он говорить отказался”.
“По сообщению префектуры вигилов Тиберий Komm, слуга Элия, обвиняемый в соучастии в нападении на Мар-цию Пизон, исчез и до сих пор не найден”.
“Акта диурна”, 11 -и день до Календ августа <22 июля. >
“О судьбе Корнелия Икела, обвиненного в убийстве Цезаря и в покушении на сенатора Элия, пока ничего не известно”.
“Акта диурна”, 10-й день до Календ августа <23 июля.>
“Почему раньше никто не думал о судьбе гениев? Она довольна занятна. Они не люди, но управляют поступками людей. Без людей они — никто, и их власть призрак. Но они и не боги. Они не правят, не приказывают, они лишь передают волю богов, порой примешивая к их острому блюду свои сомнительные соусы. Можно ли рассчитывать на честность и преданность существа, находящегося в таком двусмысленном положении? Они напоминают всесильных чиновников, которым запрещают
брать взятки. Чиновников, которых не сменяют и которые сами должны следить за собственными поступкоми. Постепенно они нарушают все законы, которые только могут нарушить. Видя длительное, почти бессмертное существование гениев мест и покровителей ремесел, гении людей больше не пьют из Леты вместе с людскими душами, что равносильно смерти, а берут под покровительство позабывшую прежнюю жизнь душу, сами ничего не забывая. Гении-духи живут так долго, что начинают материализовываться. Они обретают возможность обзавестись плотью хотя бы на время. И все больше и больше начинают походить на богов. А боги все больше и больше власти оставляют в их руках. Бунт гениев был закономерен и неизбежен”.
“Акта диурна”, 9-й день до Календ августа <30 июля.>
“В последнее время обнаружилась большая нехватка продовольствия. В пекарни с утра выстраиваются очереди. В городе появилось много людей без документов. Но почти все они утверждают, что являются гражданами Рима. Они могут перечислить наизусть свои родословные, но не могут в подтверждение правдивости своих слов предоставить ни одной бумаги. Многие из этих неведомых бродяг умирают. Морги города переполнены”.
“Акта диурна”, 8-й день до Календ августа
“Ветеринарная служба сообщает, что за последние дни в городе развелось огромное количество беспризорных кошек. Их отлавливают каждый день, но все равно неприкаянные животные бродят по улицам. Организован сбор пожертвований в пользу нечастных животных”.
“Акта диурна”, 7-й день до Календ августа <26 июля.>
“Вчера в три часа пополудни сенат пятьсот двумя голосами против шестидесяти двух и при двух воздержавшихся утвердил Гая Элия Мессия Деция наследником императора Руфина и присвоил ему титул Цезаря”.
“Акта диурна”, 6-й день до Календ августа <27 июля.>
“Житель столицы, гражданин Рима Ф., заявил, что у него появилась вторая жена, как две капли воды похожая на первую. Каждая требует от него исполнения супружеского долга и передачи именно ей в руки средств на ведение хозяйства. Не в силах решить этот вопрос самостоятельно, гражданин Ф. обратился к вигилам. Ночная стража оказалась в затруднении. Дело в том, что обе женщины абсолютно похожи, причем обе во всех подробностях помнят пять лет семейной жизни с Ф. Установить, которая из двух матрон является самозванкой, не представляется пока возможным”.
“Акта диурна”. 5-й день до Календ августа <28 июля.>
“Поступают все новые сообщения о массовых убийствах бродячих котов. Вчера на берегу Тибра было обнаружено несколько сотен кошачьих трупов. На некоторых трупах заметны следы расплавленной платины. Вигилы высказывают мнение, что кошки стали жертвами какого-то неизвестного культа. Организация “зеленых” требует немедленного расследования”.
“Акта диурна”, 4-й день до Календ августа <29 июля.>

Эпилог 2

“После того как консул Валерий Счлан официально провозгласил Гая Элия Мессия Деция Цезарем, в храме Юпитера Капитолийского были принесены жертвоприношения”.
“Акта диурна”, 3-й день до Календ августа
Трион сидел в специальной камере центрального римского карцера. Крошечное окошко, забранное частой решеткой, почти не пропускало света. Толстые стены, сложенные из огромных камней, всегда были холодны и покрыты липкой влагой. Трион не вставал со своего убогого ложа и лишь повторял неостановимо:”Как я ненавижу Рим! О боги, как я ненавижу Рим!”
Каждые пятнадцать минут глазок на двери поднимался и охранник заглядывал внутрь. Поначалу это бесконечно нервировало Триона, потом он привык. За те дни, что Трион провел в карцере, он состарился на несколько лет. Лицо его приобрело землисто-серый оттенок. Глаза покраснели и слезились, а волосы. вылезали клочьями. Но при этом он выглядел не подавленным, а злым. Он напоминал кота, проигравшего драку, но не оставившего мысль добиться благосклонности кошки.
В этот раз глазок приподнялся в неурочное время. А потом загромыхали засовы. Окованная железом дверь медленно отворилась, и в камеру вошел Элий. Пурпурная тога убедила Триона, что ожидаемое и прогнозируемое событие произошло — Элий сделался Цезарем. Бывший глава Физической академии усмехнулся. Несколько дней назад он почитал Элия мертвецом. А себя почти равным богам. И вдруг все перевернулось. Элий на вершине власти. А он, Трион, ожидает суда и смертного приговора.
Охранник внес за Цезарем стул с пурпурной подушкой. У властителей свои причуды. Они не могут даже сидеть на простом стуле, как прочие смертные.
Трион поднялся и приветствовал Цезаря.
— Хорошенькое желание ты заклеймил для себя, Цезарь, — сказал он, усмехаясь.
— Это воля богов, а не людская прихоть, — отвечал Элий сухо.
— Да брось ты, — Трион опустился на ложе, решив, что необходимая толика внимания гостю оказана. — Богам давным-давно на нас наплевать. Они позволили нам играть в азартную игру с тремя старухами-Парками и забавляются тем, как причудливо выпадают кости. Остальное их не волнует.
— Считай как хочешь.
— Когда будет суд? — Трион казался таким же равнодушным, как и Цезарь.
— Суда не будет, — ответил Элий.
— Что?..— Трион задохнулся от гнева.— Ты хочешь придушить меня в тюрьме?!
О, это так похоже на тебя, благородный Цезарь!
— Суда не будет, потому что в этом случае тебя ждет смерть. А так ты отправишься в Александрию, где возглавишь лабораторию и будешь заниматься исследованиями в области оптики. Считай это переменой места работы. Судебное дело прекратят. — Триону показалось, что он ослышался. — Ты будешь находиться под постоянным присмотром двух фрумента-риев, на чье пропитание из твоего жалованья будут вычитаться деньги. Никто из твоих бывших коллег не будет тебя сопровождать, — продолжал Цезарь.
— Это незаконно, ибо меня высылают без приговора. — Трион как будто и не рад был помилованию.
— Ты уедешь добровольно. И эти фрументарии — твоя охрана. Если ты попытаешься бежать, тебя тут же отдадут под суд. Если в течение десяти лет ты не будешь замечен ни в чем мало-мальски запретном, тебе разрешат вернуться в Рим или остаться в Александрии — по твоему выбору — и заниматься той работой, какой ты захочешь. Разумеется, не ядерной физикой.
— Что ты понимаешь в ядерной физике, Элий?
— Я закончил академию в Афинах. И я знаю, что теоретически энергия распада ядра огромна. Но боги запретили людям на практике заниматься подобными вопросами.
Трион презрительно фыркнул.
— Так говорят фламины Юпитера. Но я им не верю. Пусть боги сами сообщат мне свою волю — вот тогда я признаю, что был не прав.
— Разве никто из богов с тобой не общался? — спросил Элий.
Трион закусил губу. Неужели знает? Ну и что? Пусть себе знает. Триону так же глубоко плевать на богов, как и на людей.
— Может, ты и благороден, Элий, и добродетелен — как пишут о тебе вестники.
Но в тебе говорит гладиатор, вымаливающий у судьбы незаслуженный выигрыш. Человек должен быть свободен. И прежде всего — свободен от всех нелепых ограничений. Вот мой первый закон. И если боги пожелают меня покарать за мою дерзость — пусть карают. А ты не имеешь надо мной власти.
Элий слушал его более внимательно, чем могло показаться на первый взгляд.
— Ты необыкновенно талантливый ученый, Трион. Если бы ты не преступил грань дозволенного, ты бы стал одним из самых почитаемых людей в Риме.
Трион презрительно хмыкнул.
— А если бы ты не помешал мне, Элий... О, прости, Цезарь, — Трион склонил голову в шутовском поклоне, — мы бы освободились из-под мелочной опеки богов. Потому что боги боятся энергии, которой мы овладели. Мы могли бы их всех уничтожить. И гениев, и разжиревших Олимпийцев. Над людьми больше не было бы никого. Ты хоть представляешь, что это такое?

Предыдущая страница 26 Следующая страница


27 Роман Буревой

— А что в этом хорошего? Кто мы без наших богов? Трион расхохотался.
— Добрый Элий... извиняюсь, Цезарь. Неужто ты недостаточно умен, чтобы распоряжаться собственной судьбой?!
— Своей судьбой — да. Но не судьбой Империи. Без богов жизнь наша станет более низменной и примитивной. А чем примитивнее жизнь, тем сильнее противодействие хаоса на пути к добродетели. Ибо Космический разум остается в любом случае, и нам его, к счастью, не уничтожить. Только между ним и людьми не останется посредников — ни гениев, ни богов. Расстояние будет слишком велико. Так велико, что мы перестанем помнить друг о друге.
Элий поднялся со складного стула. Трион продолжал лежать на постели.
— Можно еще один вопрос, о Цезарь? Трион не скрывал издевки, обращаясь так к Элию. Элий же не обращал внимания на подобные интонации.
— Что будет с остальными моими людьми? Элий ожидал подобного вопроса.
— Они будут заниматься наукой в академиях Афин, Кельна и Лютеции.
Лаборатория ядерной физики будет уничтожена. Атомный котел, который ты с коллегами собрал в гимнасии, уже разобран.
— Мои бумаги?
— Сожжены.
— Зря. Через пару лет ты сам приползешь ко мне на коленях и будешь умолять меня создать Трионову бомбу. Но время будет упущено.
Элий не ответил, подошел к двери и постучал. Ему тотчас открыли.
Вер наполнил бокал вином до краев. Какой толк пить, если вино не пьянит? Но все пьют. И Вер тоже пьет. Вино как воду. Ощущая вкус, но не испытывая ни головокружения, ни хмеля. Элий расположился на своем ложе напротив и вертит в руках золотое яблоко — подарок Вера.
Элий еще выглядит больным и, когда ему задают вопрос, отвечает не сразу.
Веру чудилось, что он ощущает на расстоянии невыносимую боль, что сжимает сердце его друга. Никогда раньше с ним подобного не было. Прежде Юний Вер с трудом мог отличить жалость о.т раздражения. И вдруг... Он и сам не знал, когда это началось — внезапные приступы жалости ко всему на свете. Он жалел сильных, потому что они сильны, и слабых, за то, что они не могут стать сильными.
Красавиц — за преходящую их красоту, уродливых — за их непохожесть на прочих. Ум был достоин жалости, потому что не мог вместить и тысячную долю всех тайн мира, глупость приходилось жалеть за то, что ей недоступно наслаждение, которое дарует лишь разум, способный постигать тайны. Вер не пытался подавить в себе эту жалость. Она жила в нем, как живое существо. А что, если подобная жалость и есть доброта? Когда жалеешь всех и каждого хочется погладить по голове, даже если он готов тебе при этом вцепиться зубами в руку?
Больше всех Веру было жаль Элия. Потому что этот человек никогда не будет счастлив. Сенатор Элий мог бы быть счастливым. Но Гай Элий Мессий Деций Цезарь обречен страдать. Юний Вер знал это. И ему казалось, что сам Элий тоже об этом догадывается.
Им так и не удалось узнать, кто же на самом деле напал на Марцию. И кто убил юного Цезаря. Свет на это дело мог пролить слуга Элия Котт. Но Котт исчез.
Был ли он сообщником или просто испугался — неведомо. Возможно, Котта уже нет в живых.
— Кстати, ты хотел узнать, что за желание я загадал в том поединке, который проиграл тебе. Свое главное желание... — сказал Элий. — Я просил, чтобы ворота храма двуликого Януса никогда не открывались более. Чтобы Рим никогда не воевал. Почти вся моя семья погибла на войне. Я не хотел, чтобы подобное повторилось вновь. Но я проиграл. Моего искусства не хватило, чтобы заклеймить это желание. Оно было вне потока жизни. Слишком многие желали иначе.
— Хорошее желание, — сказал Вер. — Но даже я не смог бы исполнить такое.
— Я знал, что это глупо, но все равно мечтал о невозможном.
— Что-то жарко... — заметил Вер. — Я выйду ополоснусь.
— Да, конечно. Во фригидарии полно воды. Вер прошел в холодное отделение бань. Бросился в воду и переплыл за несколько взмахов бассейн от одного бортика к другому. Затем повернул назад. И еще и еще. Вода белой пеной вскипала вокруг него. Затем он легко взбежал по ступеням и подошел к зеркалу. Огромное стекло отразило прекрасно сложенное тело обнаженного мужчины. Но на боку, в том месте, к которому Вер несколько дней назад прижимал шкатулку домны Фабии, рдело безобразное красное пятно. Опухоль все росла, а в центре из красной сделалась лиловой. Юний Вер прижался лбом к стеклу и так стоял несколько минут. День ото дня бок жгло все сильнее, и холодная вода могла лишь утишить боль. Сейчас, в первые мгновения после купания, Вер не испытывал почти никакого неудобства. Но опухоль по-прежнему рдела безобразным пятном на боку. Скоро жжение вернется, усиливаясь с каждым часом. И наступит минута, когда Вер не сможет его больше выносить. Вер не мог обратиться в больницу. Он знал, что ни один служитель Эскулапа ему не поможет. Здесь было что-то другое. Но что, он не знал.
Центурион Проб ни перед кем не испытывал смущения. А перед этой женщиной терялся. Норма Галликан сидела на стуле напротив него и нисколько его не боялась. Она была некрасива и дерзка. И по-своему обаятельна.
— Лучше перестань спрашивать и дай закурить, — сказала она.
Проб протянул ей табачную палочку.
— Ты хоть знаешь, что бы было, если бы я вылила радиоактивный раствор в священные часы Кроноса? Время обратилось бы вспять. И наш мир бы исчез, и появился бы иной, совершенно новый. Где не было бы ни меня, ни тебя. И, может быть, даже Великого Рима...
Проб кивнул. Он знал об этом. Он даже знал, до какой точки изменялось бы время. До того момента, когда император Деций утонул в болоте...
— Ты утверждаешь, что хотела помешать Триону, — сказал Проб вслух. — Но кто может подтвердить твои слова?
Норма Галликан усмехнулась и глянула на центуриона в упор. Проб ни перед кем не отводил взгляда. А перед этой женщиной не выдержал — отвел.
— Два репортера, — сказала она, выпуская струю табачного дыма и любуясь плывущими к потолку кольцами. — Лапит из “Римских братьев” и Квинт из “Акты диурны”.
— Квинт, — повторил Проб. — Знакомое имя. Хотя на самом деле оно звучит несколько иначе. А вот Лапит ничего уже не подтвердит. Он мертв. И “Римские братья” мертвы.
Элий сидел за стеклянной перегородкой. Но он больше не слушал, о чем говорят центурион и Норма Галликан. Он думал о времени, текущем вспять. Если бы такое случилось, он бы на мгновение оказался рядом с Марцией. Вновь быть вместе с Марцией! Долю секунды, не более. Но мысль о возможности этого мгновения сводила Элия с ума. Он не мог больше слушать и покинул префектуру. Но, выйдя на улицу, остановился. Куда ему идти? На Палатин? К себе домой? В храм? Он поднял голову. Вокруг возвышались десятки храмов, сверкая мрамором, позолотой и яркими красками. Но какому богу сейчас должен был молиться Элий?
И его гений уже никогда больше ему не поможет.
— Гений Империи, где ты? — прошептал новоявленный Цезарь.
Стоявший невдалеке молодой человек обернулся:
— Я здесь.
Элий в растерянности смотрел на незнакомца. Перед ним был обычный человек, и вместе с тем он походил на того, другого, виденного им в краткий миг после смерти.
— Ты о чем-то хотел спросить меня? — сказал тот, кто назвался гением Империи.
— Что делать дальше?
— Принести жертвоприношение. А крови должно хватить, чтобы пропитать каждый атом нашего мира...
О чем он говорит? Элий не понимал. Вспомнилось вдруг, как он умирал на арене, его кровь хлестала из ран, и ему казалось, что ее хватит, чтобы затопить всю арену.
Гений повернулся и зашагал по улице, удаляясь.
“Почему он не улетает? — подумал Элий, глядя ему вслед. — Почему он больше не летит? И платиновое сияние... Оно есть... или нет? Возможно, его просто не видно на солнце”.
Элия охватил страх, потому что отчетливо прозвучало в мозгу:
“Гений Империи больше не может летать”.
Окно в сад было раскрыто, и Фабия, как всегда, сидела за машинкой. Пальцы почти что сами нажимали на клавиши.
“Готы построились в три ряда. Битва началась для римлян неудачно. Сражавшийся в первой шеренге сын Деция был убит стрелою в глаз. Эта смерть поразила солдат. Но император нашел в себе мужество превозмочь боль и принялся уверять воинов, что гибель одного бойца еще не означает поражения...”
Фабия прочла текст, покачала головой, выдернула лист из машинки и смяла. Ей надоело переписывать учебник истории. Хотелось писать что-то иное... Запретное.
Только и есть смысл писать о запретном.
Траян Деций утонул в болоте...
Вот истина. Ее написали и стерли. Но то было пророчество. А если написать об этом библион? Взять и написать? Что тогда?
— Гений... — позвала она тихо своего летуна-покровителя.
Разумеется, он не разрешит. Но все же она должна ему сказать о своем желании. Желании, которое она исполнит сама. Никаких клейм. Ни игр, ни арены, ни крови. Лист белой бумаги. Черный оттиск буквы, который может превратиться в пылающее зарево или синюю полоску залива на горизонте. Во все, что угодно. В пение птиц, вздох любви, предсмертный хрип, завистливый шепот... Создать и разрушить целый мир.
— Гений! — вновь позвала она.
Она хотела нарушить запрет и сообщить об этом.
Но ей никто не отвечал. Почему он не прилетает? Обиделся? Или не может прилететь? А вдруг его больше не интересует то, что сочиняет Фабия?!
Она заправила лист бумаги в машинку и напечатала.
“Деций плохо знал местность. Готы же расположились так, что в тылу у них осталось болото. И когда воины императора проломили две первые шеренги готов, перед ними жадно раскрыла пасть предательская трясина. Тяжелое вооружение тянуло солдат на дно. Они кричали, призывая невидимого врага. Ряды смешались. Где-то в этой давке сгинул и сам император. А готы окружили римлян с флангов и методически добивали тех, кому удалось вырваться”.
Фабия как завороженная смотрела на появившийся текст. Что случится далее?
Как должны развиваться события? Что будет потом? Беспомощный мальчишка Гостилиан
в Риме, границы империи открыты. Впервые император пал в битве вместе со своей армией. Это — начало конца. Какое желание загадать гладиаторам, чтобы они, поливая песок своей кровью, исполнили его? Какое?
Никакое...
В ее вымышленном мире исполнителей желаний нет. Боги равнодушно взирают на происходящее сверху. Они ждут. Люди сами по себе. Рим один на один с волнами варваров, что перекатываются по Европе. Огромная богатая изнеженная Империя, лишившаяся императора.
Фабия вновь вытащила лист и разорвала его на мелкие клочки.
Вечером этого же дня по улицам Антиохии, отчаянно сигналя, промчалась запыленная машина. Сидящий за рулем человек приехал издалека. Он бесцеремонно прокладывал себе дорогу среди нарядной толпы гуляющих. Население Антиохии накануне предстоящих гладиаторских игр выросло почти вдвое. Многие посылали вслед наглецу проклятия и грозили кулаками. Некоторые кидались перезрелыми фруктами. Подъехав к воротам постоянного лагеря Четвертого Марсова легиона, человек в машине принялся отчаянно сигналить.
— Я трибун Марк Гарций! — крикнул он часовому. — Мне нужно к легату. Ворота отворились, и Гарций въехал на территорию лагеря. Адъютант тотчас проводил его в таблин легата.
Немолодой седой человек, склонный к полноте, сидел за столом, просматривая в последний раз список мероприятий во время Меркуриевых игр и отмечая на карте города галочкой те пункты, где можно было ожидать беспорядков или просто слишком оживленного веселья. Когда дверь отворилась, он поднялся навстречу трибуну и сжал его локоть в приветствии.
Легат, видя, что гость не стоит на ногах от усталости, указал ему на стул. Достал бутылку вина и собственноручно разлил по бокалам. Глоток вина немного взбодрил трибуна.
— Докладывай, что случилось.
— Эктабаны отказались платить дань Чингисхану и подняли восстание. Монголы взяли город приступом и сожгли.
Легат едва не расплескал вино, поднося бокал к губам. Монголы вновь двинулись на запад?! О военных успехах Чингисхана легат уже слышал. И император счел за лучшее вообще не поддерживать отношения с этими варварами. Руфин считал, что от Рима они далеко. Пусть себе грабят соседей, а когда сделаются чуть более мирными и более управляемыми, с ними можно будет иметь дело. Но Эктабаны не так уж далеко от границ Месопотамии. А значит — от границ содружества.
— Ты знаешь подробности?
Трибун отрицательно покачал головой.
— Весь вопрос, что варвары будут делать дальше. Вернутся на разоренные земли Хорезма или отправятся в новый поход? Может, к Пальмире? А что может противопоставить им Пальмира? Сотню-другую поэтов-педерастов, еще сотню поэтесс-лесбиянок и несметные сокровища, которые охраняет погрязший в разврате Пятый легион.
— Ты считаешь, что Пальмира обречена?
— Пальмы срубят на дрова для костров кочевников — это точно. А в храмах они будут держать лошадей. Свяжись по прямому проводу с императором. А этим лодырям, что прыгают разряженными по улицам Антиохии, объяви, что игры не состоятся. Ни Руфину, ни Цезарю незачем прибывать в Антиохию.
— А как же мечта Империи? Исполнение желаний?
— О боги, какие мечты Империи? У Империи есть одна мечта — жить вечно. И никаких других мечтаний у нее нет и быть не может.

I. Глоссарий

Императоры Первого тысячелетия (перечислены в хронологическом порядке имена только тех, кто упомянут в тексте)
Август (Гай Октавиан Август) — племянник Юлия Цезаря и его приемный-сын, в битве при Акции разбил своего соперника Марка Антония, в честь него назван восьмой месяц (секс-тилий). Назначенный пожизненным диктатором, он получил от сената титул божественного Августа. Основоположник политического режима, который принято называть принципатом.
Калигула (Гай Юлий Цезарь Калигула) — император из династии Юлиев-Клавдиев, неуравновешенный нрав, деспотизм и безумства которого привели к недовольству сената и преторианской гвардии. Убит в результате заговора после четырех лет правления.
Клавдий (Тиберий Клавдий Друз Германик) — римский император из династии Юлиев-Клавдиев, после прихода к власти казнил убийцу Калигуры Кассия Херея.
Отравлен своей женой, после смерти обожествлен, его храм расположен на Целийском холме.
Нерон (Нерон Клавдий Цезарь Друз Германик Цезарь) — сын Домиция Агенобабра и Агриппины младшей, стал императором после отравления Клавдия, поначалу правил в согласии с сенатом, потом перешел к открытым репрессиям. Против него был составлен заговор, окончившийся неудачей. Самовлюбленный, жестокий и распущенный тиран, который уделял больше внимания своим “артистическим” успехам, нежели государственным делам. Покончил с собой (по мнению современных историков возможно, что его преступления были преувеличены).
Тит (Тит Флавий Веспасиан) — римский император, сын Веспасиана, после его смерти сооружена была триумфальная арка Тита. Строитель Колизея, отпраздновал стодневные игры. Историк Светоний называл его “другом человечества”.
Траян (Марк Ульпий Траян) — приемный сын Нервы, блестящий полководец, при нем Рим достиг своих максимальных границ.
Адриан (Публий Элий Адриан) — римский император из династии Антонинов, усыновленный Траяном, во время своего правления объездил всю империю, поклонник греческой культуры, архитектор. Уменьшил размеры империи, отказавшись от Дакии.
Аврелий (Марк Аврелий Антонин) — римский император из династии Антонинов, усыновлен Антонином Пием, вошел в историю как философ, автор сочинения “Наедине с собой”. Во внутренней политике опирался на сенаторское сословие, стремился к упорядочению законодательства и управленческого аппарата. Почти все правление провел в войнах с Парвией и маркоманами.
Элагабал (Марк Аврелий Антонин Барий Авит Бассиан) — став императором в тринадцать лет, самовольно причисливший себя к династии Антонинов, фанатичный приверженец культа бога Солнца, он прославился развратом и безумствами, которые порой затмевают преступления Нерона. Убит преторианцами.
Александр Север (Марк Аврелий Север Александр) — двоюродный брат Элагабала, стал императором после убийства последнего. Правил в течение четырнадцати лет, находясь под сильным влиянием своей матери Мамеи, убит вместе с ней во время похода по наущению Максимина.
Максимин (Гай Юлий Вер Максимин) — римский император, убил своего предшественника Александра Севера, провозглашен солдатами императором, правил около трех лет, погиб при осаде Аквилеи.
Гордиан III (Марк Антоний Гордиан) — сын Гордиана II, внук Гордиана I, стал императором в тринадцать лет, правил шесть лет. Благодаря умелому выбору советников и в особенности своему тестю Гаю Фурию Тимистею сумел навести в стране некое подобие порядка. Но после захвата персами почти всей Месопотамии и вторжения в Сирию вынужден был начать войну с Персией. Нанес Шапуру I сокрушительное поражение при Резайне (хотя Шапур впоследствии распорядился изобразить Гордиана на барельефе поверженным). Вскоре Тимистей был отравлен, а затем Филипп расправился и с Гордианом.
Филипп Араб (Марк Юлий Филипп) — римский император родом из Аравии, сын арабского шейха, интригами добился беспорядков в римской армии, после чего приказал убить Гордиана III. Во время своего правления провел Столетние игры. Сам вместе с сыном погиб от рук восставшей армии.
Траян Деций (Гай Мессий Квинт Деций) — при Филиппе Арабе был префектом претория. Согласно легенде, стал “императором поневоле” — легионеры сами провозгласили Деция без его согласия. Филипп Араб погиб в битве при Вероне.
Деций был женат на Гереннии Этрусцилле. Почти все годы своего правления Траян Деций воевал с готами. Его старший сын Гереннии погиб в битве с готами на глазах у отца. Наречен за отвагу именем Траяна. Его наследник — Гай Вален Гости-лиан Мессий Квинт Деций.
В книге Траян Деций — основатель династии.

II МИФОЛОГИЯ

Аглая — грация, возлюбленная бога Вулкана. Аполлон — бог Солнца и света, мудрости и искусства. Белонна — богиня войны.
Вакх — бог виноградарства и виноделия, праздники в его честь назывались Вакханалиями.
Венера — богиня любви, супруга Вулкана и любовница Марса, мать Купидона.
Веста — покровительница домашнего очага и государства.
Вертумн — бог полей.
Вулкан — бог огня и кузнечного дела, покровитель промышленности, в особенности металлургии.
Гелиос — бог солнца.
Геспериды — в греческой мифологии нимфы, жившие на краю земли у берегов Океана, охраняли яблоки вечной молодости.
Горгоны — три женщины-чудовища, одну из них, Медузу, убил Персей и подарил голову Афине (Минерве).
Кастор и Поллукс — т. н. Диоскуры, братья-близнецы, сыновья Юпитера (Зевса) и Леды, боги — покровители воинов и моряков. Один из них был смертным, другой — бессмертным.
Клоцина — покровительница клоак и тайных комнат (уборных).
Лаверна — богиня воров, а также покровительница промышленности.
Лары — боги, хранители домашнего очага.
Либерта — богиня свободы,
Марс — бог войны, поначалу был покровителем лесов и полей.
Меркурий — бог, покровитель купцов и жуликов, а также путей сообщения, сопровождал души умерших в Аид.
Минерва — богиня мудрости, покровительница искусств и ремесел.
Минерва-Эргана — покровительница рукоделия.
Мом — бог злословия и насмешек, в романе — покровитель свободы печати.
Морфей — бог сновидений.
Нимфы — богини источников и рек.
Нереиды — дочери морского бога Нерея.
Оккатор — бог, который расстраивал дела людей.
Пан — бог лесов, покровитель пастухов, сын Меркурия.
Парки — богини судьбы. Три парки — Клото, Антропос и Лахесис.
Плутон (Дит, также Аид) — бог подземного царства.
Помона — богиня полей.
Портун — бог портов.
Прозерпина — богиня, супруга Плутона.
Психея — воплощение человеческой души, супруга Купидона (Эрота).
Силен — сын Меркурия, старший среди сатиров, покровитель источников и пышных садов, изобретатель свирели.
Теллус — богиня Земли. Фанат — бог смерти.
Фантас — помощник Морфея, чарующий спящих обманчивыми призраками.
Фортуна — богиня счастья, судьбы и успеха.
Эскулап — бог врачевания, сын Аполлона.
Юнона — богиня брака и материнства, супруга Юпитера.
Юпитер — царь людей и богов, олицетворение света, повелитель погоды и дождя, а также в качестве Юпитера Победителя приносил римлянам победу.
Янус — бог света и солнца, входа и выхода. В мирное время ворота его храма закрывались, а во время войны оставались открытыми, дабы все, кто отправился на войну, вернулись назад. Янус изображался с двумя лицами — одно из них было обращено в прошлое, а другое — в будущее.
III

Август — титул правителя Римской империи.
Авентин — один из семи холмов Рима, он был местом, куда в знак протеста против засилья патрициев удалились плебеи. Отсюда название Авентинской партии.
Аид — царство мертвых, подробно описано в “Энеиде” Вергилия.
“Акта диурна” — ежедневные ведомости, издавались в древности на отбеленной гипсом доске. В романе — центральная газета империи.
Амфитеатр — монументальное сооружение для публичных зрелищ, преимущественно эллипсовидной формы.

Предыдущая страница 27 Следующая страница


Мечта империи 28

Амфора — глиняный сосуд с двумя ручками, суживающийся к низу, служил для хранения жидких и сыпучих тел.
Амфора — мера объема, равна 26,26 л.
Антиной — фаворит императора Адриана, сохранилось огромное количество его статуй.
Апиций — римский оратор и писатель, автор кулинарной книги. Его имя стало нарицательным именем чревоугодника.
Аполлон Теменит — колоссальная статуя на Палатине.
Аппиева дорога — первая римская мощеная дорога. Проложена при цензоре Аппии Клавдии Слепом между Римом и Капуей, позже доведена до Брундизия.
Аспазия — знаменитая гетера и вторая жена Перикла, отличалась умом, красотой и образованностью.
Асе — мелкая монета, равна четверти сестерция.
Атрий — центральное помещение в доме, куда выходили двери всех помещений, нечто вроде холла с бассейном в центре.
Аурей (золотой) — равен ста сестерциям.
Базилика — здание прямоугольной формы, разделенное рядами колонн на несколько нефов. Предназначалась для судебных заседаний и других публичных собраний.
Байи — курортный город в Кампании, к западу от Неаполя, где обычно отдыхала римская знать.
Бальнеатор — банщик. Безларник — человек без ларов, то есть бездомный.
Бестиарий — борец, выступавший на арене в схватках с животными. В романе — дрессировщик зверей.
Библион — по-гречески “книга”, термин использован для замены слова “роман”,
который первоначально обозначал произведение, написанное не по-латыни.
Варвары — чужеземцы.
Веларий — тент над амфитеатром.
Велитры — древний римский город недалеко от Рима.
Венера Косская — картина Апеллеса, изображавшая Венеру, выходящую из морской воды, находилась в храме божественного Цезаря.
Вергилий Публий Марон -римский поэт периода принципата Октавиана Августа.
Весталки — жрицы богини Весты, они поступали в храм в возрасте 9— 11 лет, давали обет девственности на тридцать лет, после чего могли покинуть храм и выйти замуж.
Вигилы — ночная стража, или “неспящие”, — пожарники и полиция.
Виссон — тонкое полупрозрачное хлопковое полотно.
Витрувий — римский архитектор, автор сочинений по архитектуре, высказал версию о вреде свинца.
Всадники — вторая сословная группа после сенаторов в Риме, носили на пальце левой руки золотое кольцо и тогу с узкой пурпурной полосой.
Гален (Клавдий Гален) — выдающийся врач, последователь школы Гиппократа, родился в Пергаме, жил в Риме, был придворным врачом Марка Аврелия, оставил множество трудов по медицине.
Гений — дух места, объединения, человека; посредник между человеком и богами.
Герма — четырехгранный межевой столб, обычно с головой Гермеса (Меркурия).
Герон (Герон Александрийский) — родился, возможно, в Египте, работал в
Александрии, оставил работы по механике, математике и физике. Создал прибор, работающий по принципу паровой машины, а также множество других изобретений, в том числе т. н. фонтан Герона, подающий воду под давлением.
Гимнасий — площадка для упражнений.
Гомер — древнегреческий поэт, легендарный автор эпических поэм “Илиада” и “Одиссея”.
Гораций (Квинт Гораций Флакк) — знаменитый римский поэт. Его стихотворение “Памятник” чрезвычайно популярно.
467
Готы — племена восточных германцев, в романе их царство находится в Крыму.
Столица — Танаис.
Доминус — господин, обращение слуги (в древности — раба) к хозяину, отца к сыну.
Домна — госпожа.
Диоген — греческий философ, основатель школы киников. Киники проповедовали максимальное опрощение и отказ от богатства.
Еврипид — один из наиболее известных афинских драматургов, автор более 90 трагедий.
Иды — в римском календаре — 15-е число марта, мая, июля и октября и 13 число остальных месяцев. Мартовские иды — день убийства Юлия Цезаря. В этот день не проводилось заседание сената.
Император, — высший титул правителя. Первоначально — почетный воинский титул, позже — титул главы государства.
Империя — в Древнем Риме одна из форм высшей власти, одновременно этот термин обозначал и территорию, на которую эта власть распространялась. Сами римляне Рим империей не именовали, но только республикой. В романе с основанием династии Траяна Деция Рим именуется Империей.
Капитель — венчающая часть колонны.
Капитолий — холм вблизи реки Тибр в Риме. На нем располагались храмы Юпитера, Юноны и Минервы, статуи царей (всех, кроме Тарквиния Гордого, изгнанного из Рима). На Капитолии находились огромная статуя Юпитера, которая видна с Альбанской горы, статуя Аполлона, статуя Геракла.
Карины — аристократический район Рима. Каннелюры — вертикальные желоба в колонне.
Кассий Херея — трибун преторианской гвардии, убийца Калигулы, казнен императором Клавдием.
Квадрант — мелкая монета, равна четверти асса. Квадрига — четверка лошадей.
Квирит — полноправный римский гражданин. Киники — см. Диоген.
Клиент (то же самое, что паразит) — свободные люди, которые искали покровительства богатого патрона, обычно получали родовое имя покровителя, постоянно ссужались деньгами, но обязаны были нести различные повинности в пользу своего покровителя.
Когорта — подразделение римской армии. Численность первой когорты — 1105 человек, со второй по десятую когорты имели численность 555 человек. Один легион состоял из десяти когорт. Командир когорты — трибун.
Колизей — амфитеатр в Риме, построенный Флавиями, вмешал 50 тысяч человек.
Консулы — два сенатора, избираемые на один год, высшие должностные лица. В романе первый консул — премьер-министр, второй — министр иностранных дел. В Древнем Риме такого деления не было.
Консуляр — бывший консул.
Контуберния — отряд из шестнадцати человек, получил название от количества человек, совместно проживавших в одной палатке.
Кориола — древний город недалеко от Рима.
Корректор — должностное лицо, назначался императором на краткий срок для исправления ошибок в управлении провинциями.
Котурны — высокая обувь на толстой подошве, котурны надевали актеры во время спектаклей. Их также носили императоры и сенаторы.
Криптопортик — крытая галерея. Кубикул — спальня.
Куникул — подземный ход, канал, подкоп. Так назывались помещения под ареной, где гладиаторы дожидались своей очереди.
Курия — здание римского сената. Лавровая роза — олеандр.
Ларарий — святилище домашних богов, что-то вроде маленького храма-шкафчика.
Легат — командир легиона.
Легион — основная организационная единица римской армии, состоял из десяти когорт и вспомогательных войск.
Лета — река в подземном царстве, напившись из нее, души забывали свою прежнюю жизнь.
Ликторы — служители, составлявшие свиту сановника. Лисипп — выдающийся греческий скульптор. Лондиний — Лондон. Лупанарий — публичный дом. Лютеция — Париж.
Массилия — портовый город в Галлии, Марсель.
Миля — мера длины, равная 1480 м.
Модий — мера сыпучих тел, равен 8,75 литра.
Нума Помпилиум — второй легендарный царь Рима, преемник Ромула.
Овидий Назон Публий — римский поэт, расцвет его творческой деятельности пришелся на вторую половину правления Октавиана Августа.
Оке — Аму-Дарья. Остия — портовый город недалеко от Рима.
Палатин — один из холмов. Между Палатином и Капитолием находился храм Божественного Августа с библиотекой. Перед храмом стояла огромная статуя Аполлона высотой 50 футов. На Палатине также находился храм Фортуны Сего Дня, здесь была установлена статуя Минервы работы Фидия.
Палатинский дворец — дворец Августа на Палатинском холме, состоял из комплекса дворцов, бань, библиотек.
Палладиум — статуя Афины Паллады (Минервы) в Трое, по преданию упавшая с неба, после падения Трои перевезена в Рим.
Перикл — греческий политический деятель, вождь афинской демократии, афинский стратег, при нем афинская демократия достигла наибольшего расцвета.
Перистиль — сад с оградой при доме.
Петроний (Гай Петроний) — Арбитр Изящества, автор “Сатирикона”, вскрыл себе вены, впав в немилость Нерона. Его смерть описана у Тацита.
Плавт (Тит Макций Плавт) — римский комедиограф. Его пьеса “Касина” упомянута во второй книге “Загадка “Нереиды””.
Помпа — торжественная процессия, которой открывались гладиаторские игры (по-латыни помпа и есть торжественная процессия).
Помпеи (Гней Помпеи Великий) — римский военный и политический деятель, выступил против Цезаря и был им разбит около Ферсал, убит по приказу египетского царя Птоло-мея.
Понт Эвксинский — Черное море.
Понтифики — члены коллегии жрецов, ведавшей всей религиозной жизнью Рима.
Во главе коллегии стоял Великий понтифик. После Октавиана Августа этот титул входил в почетное звание всех императоров.
Пренеста — древний город к востоку от Рима. Фортуна Примигения была главным божеством Пренесты.
Преторианская гвардия — набиралась исключительно из римских граждан.
Элитное подразделение, охранявшее императора и непосредственно Рим. Преторианскую гвардию возглавляли два префекта. Первый префект зачастую являлся главнокомандующим (если эту должность император исполнял номинально).
Префект — глава ведомства.
Проконсул — бывший консул, назначенный управлять провинцией империи.
Проскрипции — список лиц, объявленных вне закона. Pa — Волга.
Ритор — учитель риторики. Школа риторики — своего рода высшая школа в Риме.
В этом смысле термин используется в романе.
Сады Мецената — у западного склона Эсквилинского холма, названы так по имени Гая Цильния Мецената, друга императора Августа и большого покровителя поэтов, в т. ч. Горация.
Секвестор — государственный чиновник, во время судебного расследования ему поручалось спорное имущество.
Сенат — высший орган государственной власти, в древности состоял из трехсот человек, потом из шестисот. В романе сенат — выборный парламент.
Сестерций — серебряная монета.
Сеян — фаворит императора Тиберия, изобличен в заговоре и казнен. Его дочь была изнасилована палачом и казнена.
Сенека (Луций Анней Сенека Младший) — ритор, писатель, поэт, философ-стоик, был обвинен в заговоре и по приказу Нерона казнен.
Симпозиум (греч.) — пир, на котором обычно велись философские беседы.
Сиятельный — обращение к сенатору.
Сократ — греческий философ, был приговорен к смерти по обвинению в безбожии.
Сполиарий — помещение в амфитеатре, где добивали тяжелораненых и раздевали убитых гладиаторов.
Стикс — река подземного царства, через которую Харон перевозил души умерших.
Стоицизм — философское направление, к нему принадлежали Сенека, Эпиктет, Марк Аврелий. Образцом стоицизма был мудрец, стойкий и независимый от внешних обстоятельств. По теории стоиков миром управляет Космический разум, он подчиняет все главной цели — победе разума над неразумным. Но его воля постоянно наталкивается на слепую необходимость природы. И этой слепоты и тупости тем
больше, чем ниже уровень бытия. Проявление физической необходимости в болезнях и смерти.
Стола — свободное нарядное женское платье, вышитую столу носили уважаемые матроны.
Субура — район в Рима, славившийся своими притонами и публичными домами, находилась рядом с Каринами.
Столетние игры — проводились при полной смене поколений по указанию жрецов один раз в сто или сто десять лет. Таблин — кабинет.
Тартар — ад. Считалось, что устройство Тартара никому не известно.
Термы — общественные бани.
Тога — одежда римского гражданина, кусок ткани, который особым образом оборачивался вокруг тела. У сенатора тога с широкой пурпурной полосой.
Триба — избирательный округ. Трибун — командир когорты. Триклиний — столовая.
Триумф — торжественное вступление полководца-победителя с войском. Триумф считался высшей военной наградой, назначенной сенатом. Овация — малый триумф.
Туника — рубашка с рукавами или без, у женщин до колена, у мужчин до середины бедра.
Улисс (Одиссей) — герой поэм Гомера, царь Итаки, один из предводителей греков в Троянской войне. Прославился своим хитроумием и беспринципностью.
Харон — старец, перевозчик душ умерших через реку в царство мертвых.
Хламида — верхняя одежда, представлявшая собой отрез ткани, которую оборачивали вокруг тела.
Хрисоэлефантинный — сделанный из золота и слоновой кости.
Фламин — жрец определенного бога. Флегетон — огненная река подземного царства.
Форум — просторная площадь в центре Рима и в други городах. Римский форум — центр политической жизни. Здесь находилось здание сената (курия), трибуна ораторов — ростры, храм Сатурна, где хранилась казна. Между курией и Эмилиевой базиликой находился храм Двуликого Януса. В Риме были также императорские форумы (форум Юлия Цезаря, форум Августа, форум Веспасиана, форум Траяна). На форуме Траяна находились конная статуя Траяна, базилика Ульпия, библиотеки, колонна Траяна и храм Траяна.
Фригидарий — холодное отделение бань.
Фрументарии — тайные агенты в армии, следили за поставками хлеба и за настроением в армии (дословно — торговец хлебом). В романе тайный агент спецслужб.
Фут — мера длины, равна 29,62 см.
Центурион — командир центурии (сотни), а также глава подразделений штукатуров, маляров, кондитеров и т. д.
Центурия — сотня, не только в армии, но и в организации промышленности, ремесленного дела, объединение маляров, художников, хлебопеков и т. д.
Цицерон (Марк Тулий Цицерон) — знаменитый римский оратор, писатель, политический деятель, его имя стало нарицательным. Был внесен в проскрипционные списки и убит по приказу Марка Антония.
Цербер — чудовищный трехголовый пес, охраняющий вход в Аид, не давал душам вернуться назад.
Эдил — должностное лицо, в обязанности которого входили вопросы благоустройства города, снабжение населения продовольствием и организация игр.
Эней — сын царя Анхиза и Афродиты (Венеры), родственник Приама, бежал из разрушенной Трои к берегам Лация, где правил царь латинов Латин.

Предыдущая страница 28


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 3)
    • Глава 3 (Страница 8)
    • Глава 4 (Страница 10)
    • Глава 5 (Страница 13)
    • Глава 6 (Страница 15)
    • Глава 7 (Страница 17)
    • Глава 8 (Страница 18)
  • Часть вторая (Страница 19)
    • Глава 1 (Страница 19)
    • Глава 2 (Страница 20)
    • Глава 3 (Страница 22)
    • Глава 4 (Страница 24)
    • Глава 5 (Страница 25)
  • Эпилог 1 (Страница 26)
  • Эпилог 2 (Страница 26)
  • I. Глоссарий (Страница 27)
  • II МИФОЛОГИЯ (Страница 27)


Роман Буревой

Мечта империи

Цикл: "Империя" - 1

 Читать книгу

Аннотация

Колизей, арена, гладиаторы... Да, это Рим. Но не тот, Древний. Это современная Римская империя, которая много веков назад сумела отбить натиск варваров. С помощью римских богов. И теперь гладиаторы не убивают друг друга на арене. Зато желания тех, кто поставил на победителя, — исполняются. Любые желания. Успех, деньги, власть... И кровь все равно льется на песок Колизея. Платиновая кровь гениев, красная кровь людей.

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel