Роман Буревой - Маска Дантеса

1 Роман Буревой

ПРОЛОГ

Они оставили флайеры на посадочной площадке, не потрудившись даже закрыть дверцы. Забрав свернутые лодки и пакеты с едой, вся компания с хохотом и гиканьем двинулась к озеру. С конца весны и до глубокой осени спешат на берега Светлояра обитатели Китежа — от мала до велика. Но сейчас было еще слишком холодно для купания и солнечных ванн. На траве седым налетом лежал иней, да и само озеро куталось в белый покров тумана, ни неба, ни воды не разглядеть.
— «Светлый-пресветлый Китеж», — запел Вадим гимн планеты.
Иринка подхватила.
Никита решил взять с собой нескольких знакомых девушек, чтобы их поход к озеру выглядел обычной вылазкой молодых оболтусов. И то странно: в солнечный весенний день отправляются на прогулку полсотни парней. Зачем?
Никита побывал здесь три дня назад, проверил тайник. Потом летал с туристами на флайере. Тогда все было в порядке. Но сейчас Никиту что-то тревожило. То ли подозрительные голоса в лесу, то ли этот туман, который не желал рассеиваться даже под лучами взошедшего Ярила.
«Город будет наш», — повторял Никита про себя.
— Вперед! — радостно выкрикивал Вадим.
— Здесь! — Никита остановился и указал на тайник, прикрытый еловыми лапами.
Ребята вмиг раскидали ветки, скатали маскировочное полотнище. Свертки, похожие на оранжевые личинки, лежали в яме вплотную друг к другу. Вадим и еще трое парней принялись их извлекать. Внутри каждого пакета — спасательный пояс и бластер в кобуре. На самом дне в отдельном ящике термогранаты и упаковка биоотмычек. Никита лично раздавал гранаты. Самым проверенным парням.
— Ой, ребята, что это? — подскочила Иринка к яме. — Оружие? Настоящее? А зачем? Можно подержать?
Она уже потянула к бластеру руку, но Вадим успел ее оттолкнуть.
— Как невежливо, милостивый государь! — обиделась Иринка. — С девушками обращаться не умеешь.
Кто-то из парней включил формирование пятиместной лодки. Как прикажете тащить теперь этого монстра к берегу? До воды еще метров триста. Иринка с другими девчонками заскочила в лодку.
— К воде! — крикнула звонким голосом. Несколько парней ухватились за борт и вывернули девчонок в мокрую от росы траву. Визг. Хохот.
«Они воображают, что это пикник. Веселая прогулка! Игра!» — почти с отчаянием подумал Никита, надевая пояс и цепляя к нему сразу две кобуры с бластерами и запихивая термогранаты в кармашки пояса так, как это делают гвардейцы. Правда, в гвардии Китежа он пробыл всего три месяца, потом службу пришлось оставить.
Ну почему все остальные относятся к атаке на город несерьезно, хохмят, дурачатся? Неужели не понимают, что предстоит?
Больше всего на свете Никита ненавидел смех. Иронию. Шутки. Даже улыбки переносил с трудом. Впрочем, таким он стал лишь полгода назад. Но теперь ему казалось, что он всегда был серьезен и строг.
Наконец из тумана проступили камни на берегу и полоска неподвижной воды. Ни ветерка. Никита вошел по колено в воду, запустил формирование двухместной лодки. Почти невесомый корпус из аэрогеля лег на воду с едва слышным всплеском.
— Ой, ребята! Мы город идем захватывать, да? — захлопала в ладоши Иринка. — Здорово!
— Ты остаешься на берегу, — бросил Никита. — С другими девчонками.
— Это почему? — обиделась Иринка. — До города главное доплыть. Коснуться корпуса. И город наш. Как в компьютерной игре.
— Это не игра, — отрезал Никита.
Вадим забрался в лодку первым. Потом запрыгнул Никита, вытащил весла из чехла и протянул приятелю.
— К городу! — приказал Никита.
Вадим погрузил весла в воду. Всплеск показался оглушительным.
— Тихо! — шикнул Никита, поправил тяжелый пояс. Термогранаты предательски звякнули.
Справа и слева слышались шлепки по воде, смех, сдавленный шепот: неумелая команда гребла вразнобой.
«Мы идем...» — радостно билось в мозгу.
— Заблудимся, — предрек Вадим. — Это как пить дать. Туман озерникам не помеха, а мы — слепые котята.
Легкая рябь прошла по воде, лодка качнулась, и откуда-то издалека долетел протяжный тоскливый крик: «Вернитесь!» Вадим вздрогнул. Под капюшоном его лицо казалось белым сгустком тумана.
— Они рядом. Не промахнемся, — Никита не сомневался в успехе.
— Нас слишком мало. А что если они не подчинятся, не захотят отдать нам купол...
— У них нет оружия. Даже парализаторов нет. Это же открытый город.
Никита включил поисковичок. Зеленый огонек мигнул, пропал, вновь мигнул. Озерный город был где-то рядом. Погружение метра два или три — не больше. Как три дня назад, когда Никита летел на флайере вместе с туристами. Тогда огромный купол, светящийся желтыми и белыми огнями, плавал совсем недалеко от берега.
Справа послушался негромкий шлепок. И сразу же — чей-то вскрик и ругань. Так и есть: две лодки столкнулись. До чего все бестолковые! Никита дрожал. Не от страха — от нетерпения.
— Нас уже наверняка обнаружили, — шепнул Вадим.
— Греби! — отвечал Никита.
Он вытащил бластер из кобуры. Вадим дернулся, весла плеснули, подняв фонтан брызг. Никита смотрел не на товарища, а на поисковичок. Зеленый огонек теперь уже не мигал, а светился ровно. Шлюз был где-то рядом.
— Нашел! — завопил кто-то слева.
Левша? Или Грибов? Судя по голосу, Левша.
Вадим, не дожидаясь команды, повернул лодку. Туман таял. Вот блеснула смутно поверхность воды, ровная, будто стеклянная. Уже можно различить силуэт ближайшей лодки, еще один и еще... И почти рядом плоский зеленый лист закрытого шлюза. В глубине вод проступили смутные огни. Купол города был близко, всего в каких-то тридцати метрах. Левша уже топтался на плавучем плотике шлюза, прилаживая в центре биоотмычку. Никита вставил в подствольник термогранату.
И тут город стал всплывать. Плотик шлюза качнулся, Левша бухнулся на колени. Вода закипела, закачало лодки. Вадим бросил весла и вцепился в борт. Никита одной рукой схватился за лодку, второй стиснул рукоять бластера. Если город всплывет... Показался приплюснутый конус. А под ним — желтоватый металлический обод.
Левша на четвереньках собачкой метался по плотику шлюза. И выл... В самом деле выл.
«Оборонительный уровень, оснащенный боевыми бластерами, как у космического катера... — сообразил Никита, как только увидел металлический обод. — Что за идиот утверждал, что открытые города беззащитны?!»
Пять или шесть красных лучей ударили в купол. Озерники ответили огнем.
«Все кончено», — подумал Никита. Пальцы сами нажали на спуск. Граната ушла из подствольника.
Никита упал на дно лодки. Вадим остался сидеть не в силах двинуться и, раскрыв рот, наблюдал.
Одновременно полыхнуло белым справа и слева. Вскипела паром вода. Вадима обдало жаром. Сразу три лодки исчезли — вместе с людьми. Метко стреляют! Но и Никита не промахнулся. Купол раскрылся огромным цветком, из него вверх ударил оранжевый столб огня. Верхний уровень города исчез! Вслед за грохотом взрыва на миг наступила тишина, а потом в воду посыпались осколки.
— Греби! — Никита вскинулся, едва не опрокинув лодку. — Греби! Пока они не нарастили купол! Скорее!
Непослушные пальцы никак не могли вставить в подствольник новую гранату.
Никита видел, как справа пять или шесть лодочек устремились вслед за ними в атаку на город. Всего? А где остальные? Никита обернулся. Туман уже почти растаял. Лишь тонкие пряди кое-где стлались над водой. С десяток лодок мчались к берегу наперегонки. Трусы!
— Стойте! Куда!? Город наш! — кричал Никита. — Наш!
— ...гнись! — ахнул Вадим и качнулся вбок, креня лодку.
Никита запрокинул голову. Прямо на них черным копьем несся осколок. Сейчас врежется...
Никита прыгнул за борт. Следом скатился в воду Вадим и тут же ушел на глубину. Осколок вспорол воду слева. Никита нырнул, ухватил товарища за шиворот.
«Я не утону, не могу утонуть... не могу» — Никита рванулся наверх, всплыл первым и вытащил товарища.
Вадим жадно хлебнул воздух, шлепнул ладонями по воде. Глаза у него были круглые и совершенно безумные.
— Плыть можешь? — На всякий случай Никита продолжал держать товарища за шкирку.
— М-могу...
— К городу! — приказал Никита.
Но стоило ему разжать пальцы, как Вадим устремился к лодке, попытался вскарабкаться в нее, соскользнул в воду, вновь полез...
— К городу! — заорал Никита.
Вадим его не слышал. Он вообще ничего не слышал, карабкался в лодку, срывался, снова пытался залезть... Черт с ним, пусть удирает...
Никита поплыл кролем туда, где над водой темнел изуродованный купол. Он видел, как несколько лодок идут наперегонки к той же цели. Молодцы! Не отступили! Никто не стрелял. Все торопились добраться до купола. Весла так и мелькали.
«Город наш», — билась в мозгу единственная мысль. Рука ударилась о что-то твердое. Никита ухватился за рваный край, распоров пальцы. Приподнялся. Рассадил о вывернутый наружу лоскут обшивки колено. Перевалился внутрь. Упал на что-то ровное, скользкое, его потащило вниз. Бластер он потерял в воде. Но был еще один, в кобуре. Никита попытался достать его.
Пальцы не слушались.
— Я здесь! — крикнул Никита, не зная, кто его может услышать. Разве что обитатели города. — Я пришел! Пришел!
Под ним вдруг раскрылась бездна, и он ухнул в аварийный шлюз.
— Я здесь! — кричал он, скользя во влажной темноте.
Его облепило, сжало со всех сторон и выплюнуло на скользкий пол.
— Добро пожаловать в озерный город! — раздался над ним насмешливый голос. — Надеюсь, вам, сударь, понравится у нас.

КНИГА I МАСКА ДАНТЕСА

Глава I Звездный экспресс

Предупреждение было невнятным. Намек, расшифровать который мог человек, хорошо знакомый с реконструкцией Китежа. Но Марк Валерий Корвин знал об этой планете слишком мало и все больше обрывками, а его друзья — и того меньше. Что могла означать фраза: «Надо поторопиться с визитом или отложить встречу на год. То есть практически ничего. На Китеже наступает эпоха карнавалов», — никто из спутников Марка объяснить не мог. Возможно, что-то вроде лацийских сатурналий, когда не существует ни господ, ни слуг, и даже андроиды надевают маски и веселятся напропалую.
Голос предков о карнавалах упорно молчал: отец Марка не посещал места увеселений во время краткого визита на планету. Выяснилась занятная подробность: о Китеже другие миры не знали практически ничего. Или же сведения казались совершенно баснословными. Всеведающий галанет бормотал невнятицу: «Карнавалы Китежа. Маски Китежа. Полгода веселья». Эти фразы-обрубки вываливались из различных порталов вновь и вновь, едва Марк запрашивал информацию о развлечениях китежан. В конце концов Корвин пришел в ярость и послал галанет к Орку в пасть и еще дальше. Да и какое ему дело, кто и как веселится на карнавале. У Марка имелся благовидный повод для визита: он нашел убийцу княгини Эмилии Валерьевны. Теперь он должен явиться на Китеж и рассказать свекру Эмилии все подробности расследования. Корвин написал краткий отчет о раскрытом убийстве и отправил его по двум адресам: один — в сенат Лация, второй — князю Андрею, чей сын и невестка стали жертвами действий анималов.
Без приглашения являться на Китеж считалось неприличным, и Марк дожидался ответа на станции Большой петли. К тому же лацийский сенат должен был прислать экспресс-почтой подтверждение официального статуса следователя со всеми вытекающими отсюда гарантиями и возможностью тратить не собственные кредиты, а государственные, и оплачивать услуги помощников, а не надеяться на их доброе к себе отношение и альтруизм.
Первым отозвался князь Андрей. В письме, формально очень вежливом, но суховатом, он рассыпался в благодарностях (много вычурных старинных выражений и русизмов во всеобщем), выражал сдержанную радость по поводу того, что сообщник убийцы наконец отдан под суд, и приглашал Корвина «вместе с помощниками и друзьями» погостить у себя в усадьбе, сколько гостям будет угодно. И просил прибыть «по возможности скорее». О князе Сергее в письме не упоминалось. Как будто он погиб вместе с женой во время трагедии на Психее. А между тем Марку было доподлинно известно, что молодой князь в течение двух лет после возвращения на Китеж безвыездно живет в усадьбе отца.
— Похоже на домашнее заключение, — прокомментировал трибун Флакк положение Сергея.
Марку тоже казалось, что не случайно бывшего командира «Изборска» держат на коротком поводке. Пускай он потерял память после того, как сержант выпустил в него весь заряд парализатора, но теперь Сергей наверняка физически здоров... Так почему же он все еще взаперти, как преступник или... опасный свидетель?
«Может быть, Андрей Константинович считает своего сына отчасти рабом?» — в который раз спрашивал себя Корвин. Он ненавидел рабство в любой форме, пусть даже оно принимало вид любви или долга. Чужая несвобода казалась ему почти столь же непереносимой, как и своя собственная.
Экспресс-почте требовалось не более стандартных суток, чтобы переслать сообщение, но сенат Лация тянул и тянул с ответом. Напрашивалась неприятная мысль: что-то мешало сенаторам произвести Корвина в префекты немедленно.
— Чего мы ждем? Начала карнавалов? — ворчал центурион Друз.
— Почему бы и нет? — смеялась Лери. — Когда ещё представится такая возможность? Купим на станции маски. Я пропустила карнавалы на Неронии, наверстаю упущенное на Китеже.
Скучать на пересадочной базе не приходилось: казино, виртуальные ипподромы, подборки фильмов, виртуальные библиотеки... галанет... ослепительные красотки, в которых за парсек видно профессиональных служительниц святой Венеры... О чем еще может мечтать парнишка неполных восемнадцати лет, недавно снявший с себя рабский ошейник? Женщины в дорожных комбинезонах, спешащие на Китеж или прочь от него. Все они, от пятнадцати до сорока, мгновенно приковывали внимание юного Корвина. Внимание приковывали, но очаровать не могли — глядя на них, Марк тут же вспоминал, как смотрел отец на его мать. Эталон, с которым придется сравнивать всех остальных красавиц.
Марк сыграл в звездную рулетку и провел около часа с чернокудрой жрицей Венеры. А потом спешно выпроводил ее и запер дверь на кодовый замок. Потому что очень некстати в голову пришла дурацкая мысль о том, что это краткое приключение будут смотреть, как порнушку, дети... его сыновья... ладно, сыновья... но дочери! Дочери! В период полового созревания. В тринадцать-четырнадцать! Мерд! Мерд! Мерд! Перед нерожденными дочерьми было особенно неловко. Корвин отправился в вирт-шоп, набрал лепестков с новыми фильмами, но выключил голопроектор на третьем сюжете: все это были повторения, перепевы старых мотивов. Его отец и дед видели сотни подобных видашек... А поскольку виртуальная техника за последние двадцать лет ничего не добавила в копилку планеты Голливуд, то Марк выбросил киношные лепестки в утилизатор.
Было еще одно занятие, коим в безделье и неподвижности станции можно было предаваться часами. Пировать. Весь день или всю ночь просиживать в ресторане. В задумчивости прогуливаться вдоль столов с подносами. Вот нежнейшая рыба, алым цветом напоминающая кайму сенаторской тоги, вот ажурные ломтики сыров, одни янтарные, другие тронутые патиной плесени. Груды креветок и черной икры; мидии, обложенные ломтиками лимона, блекло-розовые эскалопы в грибном соусе... Официанты в белых крахмальных куртках пополняют и пополняют блюда, пока гости меланхолически двигают челюстями и все чаще и чаще поглядывают на светящуюся надпись «вомиториум», где можно быстро и безболезненно освободить желудок, чтобы наполнить его десертом. В этом обжорстве (Марк называл его на французский манер «гурманством») почти не было расточительства: выблеванные продукты тут же поступали на переработку и через пару часов красовались в ярких обертках на нижних палубах. Биотехнологии избавили человечество от брезгливости.
«Лериа, прекрасная фея, озерная фея», — звучал в ресторане популярный мотив.
Слова эти бесили Лери.
«Автора надо выкинуть в открытый космос без скафандра», — твердила она, едва заслышав мелодию.
И предпочитала завтракать и ужинать в кафе, где можно было заказать песню для личного прослушивания.
Зато Марк посещал ресторан с завидной регулярностью. Вкус блюд — вот что практически напрочь отсутствовало в генетической памяти. Их названия, их вид — все было знакомо. Но как яркая этикетка — не более. Лишь во сне удавалось вспомнить букет вина, вкус печеночного паштета или фаршированного поросенка... Наяву каждый ломтик сыра и каждый глоток вина походил на маленькое открытие.
«Суррогат... — шептал насмешливый голос предков. — Зачем помнить фальшивое? Стоит хранить только истинное...»
— Уж если патрицию и предаваться развлечениям, то каким-нибудь дерзким, невероятным, экстремальным... так, чтобы глаза на лоб лезли! — комментировал их времяпрепровождение Флакк. — Жду — не дождусь, когда вернусь к своей когорте. Уж с ними я никогда не скучаю!
Но Корвин мечтал не о развлечениях. Больше всего на свете ему хотелось применить свои силы и доказать, что раб с плантаций барона Фейра вновь стал настоящим патрицием, и генетическая память рода Корвинов полностью вернулась к нему. Возможно, ему придется доказывать это год за годом, до конца своих дней. Юноша изнывал от вынужденного безделья и втайне надеялся, что на базе свершится страшное преступление. А он, Марк Валерий Корвин, самый лучший следователь галактики, это преступление раскроет. Но никто никого не убивал, не исчезали секретные документы, не появлялись неизвестные красотки, молящие о помощи. Лишь в барах нижней палубы дрались отпускники-грузчики, и охранникам приходилось их разнимать.
— Почему сенат не отвечает? — спрашивал Марк, меряя шагами свою удобную, хотя и не очень просторную каюту на станции.
Трибун Флакк, развалившийся напротив него в кресле с бокалом в руке, отвечал флегматично:
— На Лации слишком много людей, не заинтересованных в том, чтобы патриций вновь стал следователем по особо важным делам.
— Разве они не обязаны меня назначить?! — возмутился Марк. — Я справился с первым делом и...
— Обязаны, — подтвердил Флакк. — Но сенаторы наверняка отыщут десяток причин, чтобы отказать. Во-первых, как я уже сказал, ты знаешь все их тайны, большие, средние и маленькие — на любой вкус. Во-вторых, ты — бывший раб и для них чужак, куда хуже плебея. Сознавать, что они вручают тебе почти неограниченную власть, для нобилей Лация невыносимо.
— И что теперь? — уныло спросил Марк.
— Тебе не хватает самоуверенности. В свой талант ты поверил, умение показал. Но до сих пор ведешь себя не как патриций.
— А как они ведут себя? Как? Я лично не замечаю разницы.
— Патриции считают себя властелинами мира. Ты не таков.
— Где уж... — скривил губы Марк.
Еще в прошлом году он не мог выбирать даже, что будет есть на обед, и будет ли есть вообще. Какой же из него властитель мира! После бегства с Колесницы Фаэтона Марк запретил себе вспоминать о своем рабском прошлом. Но вскоре понял, что так просто от двенадцати лет ношения ошейника с управляющим чипом не избавиться. Можно ли как-то извлечь пользу из двенадцати лет унижений?
Патрицию Марку, чья генетическая память простиралась на сотни лет в прошлое, было особенно жаль эти двенадцать настоящих лет, потраченных впустую. Пусть старость удалось отсрочить, жизнь человеческая все еще не так уж длинна... Сто двадцать — сто тридцать лет... Максимум сто пятьдесят. Память о чужих жизнях лишь напоминает о краткости твоей собственной. Говорят, на планете Олимп обитают бессмертные. Но на Олимпе надо родиться. Или попасть туда ребенком. Обычные люди среди бессмертных могут находиться лишь несколько дней. Иначе смерть. Почему — неведомо. Тайну эту олимпийцы хранят нерушимо.
Сигнализатор на двери мигнул, мявкнул звуковой сигнал, и сестричка Лери впорхнула в каюту. Именно впорхнула: искусственное притяжение на управляющей базе лишь ноль семь от лацийского. На девушке была белая блузка и брючки цвета морской волны до колен. Запах ее духов тут же наполнил каюту.
— Что заказать вам на обед, господа? Может быть, жареного поросенка? Я пробовала. По вкусу почти как настоящий, хотя и суррогатный, как любое мясо в космосе.
— Пришел ответ с Лация? — спросил Марк. — Отказ? Так ведь?
— Как ты догадался? — Лери изобразила крайнее удивление.
— Заботливость тебя выдала, ласковая ты моя! Тебе так хотелось меня утешить... Ладно, выкладывай, что там прислали.
— Бред, разумеется! — взорвалась Лери. — В заявлении сената говорится: раз ты не проходил положенную «настройку» генетической памяти, то сенат не может после завершения первого успешного дела утвердить тебя в должности. Сенаторы полагают, что ты раскрыл убийство на Психее лишь благодаря случаю. Так что рассмотрение вопроса о присвоении тебе звания префекта по особо важным делам отложено...
— Отложено до... — Марк запнулся и вопросительно глянул на сестру.
— На неопределенное время.
— До тех пор, пока ты им сам не понадобишься, — подсказал Флакк. Он шутит? Но на суровом лице военного трибуна не было и тени улыбки. — Тогда не забудь потребовать жалованье за все прошедшие месяцы или годы. Не только для себя, но и для верных помощников. Меня можешь в список не включать: я в отпуске, платят мне исправно.
— Кстати, Лери, послание было на мое имя! — спохватился несостоявшийся следователь. — Как ты его прочитала?
— Друз по ошибке вскрыл ответ сената.
— Вскрыл ответ сената... — повторил Марк. — Он что, знает правительственные коды?
— Ну конечно! Ведь Друз служил на «Сципионе»...
Марк усмехнулся:
— У меня такое впечатление, что ребятам с этого линкора секретная информация известна куда лучше, чем сенаторам.
— Думаю, народ там поумнее, чем в сенате, — заметила Лери.
Это был скрытый комплимент в адрес трибуна Флакка, чей отец много лет командовал «Сципионом». Впрочем, и своему жениху (за глаза) Лери польстила.
— Что ж мне теперь делать? — Марку очень хотелось немедленно написать в ответ гневное письмо и сообщить отцам-сенаторам, что он о них думает. Но он знал, что ничего писать не будет. Патриций в какой-то степени раб сената.
«Раб»... опять это подлое слово.
Лери придала своему лицу жалобное выражение:
— Этот отказ все испортил, да? Ты не будешь искать отца Друза?
— Это еще почему?! — пожал плечами Марк. — Напротив! У нас есть приглашение князя Андрея. Летим на Китеж в гости. Немедленно. И так засиделись!
— Тогда расскажи, каков план действий, — потребовала Лери.
— Самый простой. Приеду к князю Андрею и спрошу: где тот парень, что гостил у вас в усадьбе двадцать лет назад? Его звали Сергий Малугинский. И все.
— Ты знаешь вымышленное имя старшего Друза, так почему не нашел на него информацию в галанете? — спросила Лери.
— Уже пробовал. Есть одно сообщение двадцатилетней давности: Сергий Малугинский прибыл на Китеж.
— И все?
— И все. Больше — ни одного байта.

Глава II Усадьба с водопадом

«Я был здесь...» — в который раз повторял Марк Корвин про себя.
Даже не интересно. Он видел двадцать лет назад этот космодром (почти не изменившийся внешне), видел приемную таможенного офицера, теперь отделанную заново, но все в том же стиле девятнадцатого века Старой Земли — комната в провинциальной гостинице, с мягкими креслами и диванами, старинный письменный стол с зеленой лампой. Казалось, и офицер таможни был тот же самый, вежливый, подтянутый, немногословный. Во всяком случае, мундир на нем был точно такой же.
— Марк Валерий Корвин... Вы с Лация, милостивый государь? — спросил таможенник. И нахмурился. — Я лично ничего не имею против Лация. Но нынче вам не стоило прилетать на Китеж. Обождали бы, если дело не срочное.
— Почему не стоило? — насторожился Марк.
— Карнавалы вот-вот... — Таможенник многозначительно замолчал.
— Вадим Григорьевич! Да что ж это такое! Почему моих гостей у себя держите?! — молодая женщина в белом платье и широкополой шляпе с лентами влетела в кабинет таможенника. — Безобразие! Вас же предупреждали! Содействовать во всем! Вы — Марк Корвин? — повернулась она к Марку. — А я княжна Ксения. Можно просто Ксюша... Дочь князя Андрея Константиновича. Отец прислал меня для вашего сопровождения. С таможней все формальности улажены. Так что прошу. И в следующий раз, Вадим Григорьевич, извольте мне сообщать немедля...
— Княжна, радость моя, да неужто вы их к себе в усадьбу повезете? — изумился таможенник.
— Разумеется! — заявила княжна не терпящим возражений тоном.
— Так ведь ваша усадьба в этот раз первая, Ксения Андреевна! А дней осталось... то есть совсем не осталось...
— Чушь все это! Чушь! Чушь! Чушь! — весело выкрикнула девица.
Подхватив Марка под руку, Ксения повела его в зал ожидания. Просторный холл и — что удивительно — почти совсем пустой. Лишь несколько пассажиров, судя по всему, с планеты Цин, суетились возле багажного терминала и о чем-то громко спорили с таможенниками. Голоса гулким эхом отдавались под сводами.
«Княжне Ксении должно быть около тридцати», — вспомнил свой прежний визит на Китеж Марк Корвин. Чуть меньше. Ростом она оказалась Марку до плеча. Пухленькая, круглолицая. Не дурнушка. Но никакого очарования. Ни намека на кокетство. Правда, на лице Друза она задержала взгляд чуть дольше. Но опять же, рассматривала орлиный профиль центуриона и черные его кудри как картину. Лери даже не встревожилась.
Марк усмехнулся... Следователь! Что ты здесь расследуешь? Человеческие отношения... Психоз... оставь. Ксюша, Ксения... Она улыбалась ему. Неестественно. Фальшиво. Уж очень ей хотелось расположить к себе юного Корвина. Лучше бы нахмурилась, что ли...
— Не стоило себя утруждать. Я хорошо знаю дорогу в усадьбу, — кашлянув, сказал Марк.
— И сколько лет вы не были у нас, милостивый государь? — поинтересовалась Ксения.
— Двадцать. Или чуть больше.
Марк вряд ли выглядел старше своих неполных восемнадцати. Но Ксюша даже не подала виду, что удивлена. То, как выглядит человек в нашем веке, — его сугубо личное дело.
— Двадцать лет прошло... Нет, вы не можете помнить дорогу! — заверила она гостя с Лация. — За двадцать лет все изменилось, и дороги — прежде всего. Теперь адаптивные магистрали повсюду. Без меня вы заблудитесь. Идемте, господа. Я нарочно выбрала в отцовском ангаре самый лучший флайер, чтобы вас встретить. Почему вы так задержались? Карнавалы вот-вот начнутся.

1 Следующая страница


Маска Дантеса 2

— Мы уже купили маски, — сообщила Лери.
— Нам угрожает опасность? — спросил Флакк.
— Опасность? Что за ерунда! Будьте осторожны с масками — только и всего.
Ксения хотела еще что-то добавить, но лишь изобразила гримаску, смысла которой Марк не понял.
— Мне нужно забрать флайер с «Клелии», — сказал трибун Флакк.
— Зачем? — удивилась Ксения. — В моей машине всем хватит места.
— Мне нужен наш флайер. — Флакк едва заметно выделил голосом слово «наш».
— Как хотите! — Ксения явно обиделась, даже губу закусила.
Флакк молча поклонился и направился в ангар, а все остальные — на стоянку флайеров.
— Вы нам покажете знаменитые озерные города? — спросила Лери у новой знакомой.
— Непременно. Если вы не боитесь...
— Чего? — Лери насмешливо изломила бровь.
— Захотите остаться у озерников.
— Кто видел Новый Рим, не выберет другой город! — заявила Лери.
— Озерные города ни с чем не сравнимы, — парировала Ксения. — Оттуда на твердь не возвращаются.
«А что, если отец Друза тоже оказался в озерном городе? — подумал Марк. — Вот и отгадка его двадцатилетнего молчания. Соблазнился жизнью в водной среде, назад выбраться был не в силах».
Судя по воспоминаниям Марка, доставшимся ему от отца, Друз-старший слыл человеком романтического склада. Таких влечет все необычное. Озерники...
«Рано еще делать выводы», — подсказал знакомый голос.
Ага, предки заговорили. Значит, расследование началось. Расследование? Но Марк в данном случае ничего не расследует. Всего лишь ищет сбежавшего отца семейства. Впрочем, с некоторой натяжкой это тоже можно назвать расследованием. Хотя вряд ли отцы-сенаторы зачтут ему это дело.
— Друз! Я так и думал! — окликнул их кто-то сзади.
Молодой центурион обернулся. Его друзья тоже. К ним спешил крепко сбитый человек среднего роста с каштановыми вьющимися волосами и орлиным носом. Сходство с Друзом было настолько явным, что у Корвина мелькнула шальная мысль: перед ним сбежавший папаша, и поиски закончились, едва юный следователь ступил на планету.
— Дядя Лу! — воскликнул Друз и почему-то смутился. Даже покраснел и, опустив голову, уставился в пол. — Я не знал, что ты...
— Меня назначили послом, — произнес дядя со значением.
— Но тебе обещали Неронию.
— Ну что ты! — дядюшка совершенно искрение рассмеялся. — Неронию — мне?! На Неронию полномочными послами всегда отправляют патрициев, тогда как на Китеж можно послать и плебея. — Дядюшка похлопал племянника по плечу. — А ты что здесь делаешь? — вопрос прозвучал запоздало.
— Я вот... отдыхаю... то есть сопровождаю Корвина.
— Слышал о вашем возвращении. — Повернулся к следователю новый полномочный посол и пожал юноше руку. — А также о красоте вашей сестры. — Изящный поклон.
Ксении посол лишь слегка кивнул, видимо, счел за местного гида.
— Надо полагать, мой жених много чего рассказал... — не без яду заметила Лери.
— Меня ждут в дипломатическом секторе, — тут же заторопился дядюшка. — Желаю хорошо провести время, молодые люди. Хотя время для путешествия не самое удачное.
— Имеете в виду карнавалы? — живо спросил Корвин.
— Позже, позже... я тороплюсь! — И посол удалился.
Лери могла не вставлять своей реплики: Марк и сам догадался, что Друз сообщил дядюшке о цели их путешествия. Но выяснять отношения в присутствии княжны Ксении Корвин считал, по меньшей мере, неприличным. Вот, доберутся до усадьбы и тогда...
У выхода из холла их остановил прапорщик-китежанин в полевой форме и с ним двое здоровяков-рядовых в полной амуниции.
— Извините, господа, но мне необходимо провести идентификацию, — заявил прапорщик.
— Это гости князя Андрея Константиновича, — возмутилась Ксения.
— Не имеет значения. Всеобщая идентификация. Полчаса назад на кабинет-министра совершено покушение.
— Опять? — ахнула Ксения. — Владимил не пострадал?
— Получил несколько царапин. — Прапорщик кивнул в сторону голограммного экрана в центре зала.
На экране девушка в синем платье до пола что-то возбужденно объясняла зрителям. Говорила она так быстро, что Марк с трудом улавливал знакомые русские слова.
«Вне опасности»... «Начато следствие...» «Кабинет-министр проходит обследование в больнице...»
Мелькнуло изображение и самого кабинет-министра. Человек средних лет в белом мундире, залитом кровью, лицо тоже в крови. «И это называется несколько царапин!» — изумился Марк.
Изображение мелькнуло и тут же пропало.
— О Боже! — воскликнула Ксения. — Кто-нибудь еще пострадал?
— Об этом ничего не сообщается, княжна. — Прапорщик закончил идентификацию, козырнул. — Не смею больше вас задерживать, господа.
Похоже, гости Андрея Константиновича не вызвали у него подозрений.
— Кабинет-министра уже несколько раз пытались убить, — принялась объяснять уроженцам Лация Ксения. — Один раз это едва не удалось. Погибли жена и дочь Владимила.
— И кто же устраивает покушения? — спросил Марк.
— Кабинет-министра многие ненавидят.
— Ненавидят? За что?
— Ну, как вам сказать... — Похоже, Ксении не очень хотелось говорить о политике. — За радикальные проекты... Он хочет уничтожить озерные города. Еще до начала карнавалов.
— Уничтожить? Зачем? — удивилась Лери.
— Не знаю! — махнула рукой Ксения, будто хотела вопрос отбить ладонью.
«Все наверняка не так просто», — включился тут же голос предков.
«Я не занимаюсь этим делом», — мысленно ответил Марк. И едва удержался от смеха — показалось, что и другие слышат этот диалог со вторым «я ».

* * *

Тем временем транспортная лента привезла их на стоянку флайеров. Почти все секторы пустовали, Марк заметил лишь несколько одноместных летучек, среди них возвышался шестиместный красавец-флайер.
— Не удивлюсь, если в этом роскошном корыте имеются бассейн и парильня, — пробормотал Друз, оглядывая машину князя Андрея. — Габаритами почти не уступает планетолету класса «Сирин». Четыре пары нагнетателей. Индивидуальный заказ...
— Я бы не прочь искупаться. — Лери просунула руку под локоть Друза. — А ты?
— В Дышащем океане. В проруби с русалкой, — в свою очередь предложил Марк.
И тут же получил от сестры довольно ощутимый тычок в плечо.,
— В усадьбе у нас отличная баня с купальней, — сообщила Ксения.
Похоже, неприкрытое кокетство лацийской красавицы ее раздражало.
Бассейна внутри флайера не оказалось. Зато имелись удобные кресла, обитые белой псевдокожей, бар и амортизационное покрытие. Ксения уселась в кресло водителя.
— Я обожаю гостей, — княжна улыбнулась совершенно по-детски. — Но у нас теперь редко кто бывает. Особенно после несчастья с Сережей.
— Сергей живет в усадьбе отца? — спросил Марк, располагаясь в соседнем кресле.
— Где же еще ему жить? Брат теперь точь-в-точь пятилетний ребенок...
— Как он себя при этом чувствует?
— Неплохо. Много играет. Учится читать. Даже ездит верхом.
— Вам его жаль?
— Он счастлив! — Ксения нахмурилась, дернула рычаг набора высоты изо всей силы.
Флайер взмыл почти вертикально, нагнетатели зашлись на миг в пронзительном визге, потом машину рвануло в сторону, тряхнуло, справа мелькнул серый бок какого-то транспортника. Судя по красному дракону на борту, грузовик принадлежал цинийцам.
— Не так резво, милая! — крикнул Друз.
— Это цинийцы нас подрезали! — заявила Ксения.
Дальше машина пошла более или менее ровно. Вскоре их нагнал Флакк на флайере с «Клелии» и полетел в сотне метров сзади.
Слева от дороги зеленые квадраты лугов чередовались с золотыми полями зрелого хлеба. Нередко посреди поля вздымался гранитный валун, или высилась целая груда камней, безмолвных стражей колосьев. Вдалеке виднелись деревянные дома с островерхими крышами. И нигде ни души. Через несколько минут полета поля сменились густым лесом. Земные хвойные чередовались с местными ивами и лиановыми березами. Потом пошли в основном местные сосны — стройные, как их земные сестры, длинноигольные, как италийские пинии. Многие гиганты светились в сумраке леса — густой лишайник покрывал их целиком, казалось — на ветвях лежит пластами светло-зеленый снег.
Когда-то почти все северное полушарие Китежа (за исключением экваториальной зоны) покрывал огромный ледник. Он сползал медленно, неумолимо, раздавливая непокорные гранитные хребты, сметая папоротники, истребляя живое. Многочисленные обитатели вод и лесов удирали на юг. Тамошние озера и реки, тропические леса и внутренние моря кишели жизнью. Твари теснили друг друга, стремясь выжить. Появились удивительные симбиозы — какой-нибудь лежащий на дне мешок, занятый исключительно пищеварением, срастался с водяными змеями или ящерицами, готовыми служить ему щупальцами. А хватательную роль пасти брала на себя мелкая озерная кошка. Так они выживали. Сотни, тысячи лет. Потом ледник отступил, уполз, оставив после себя пустынный грязный мир. И тут местные флора и фауна разделились. Одни остались в теплых морях и озерах, в лесах, где под пышными кронами легко можно найти пропитание, другие устремились на север по многочисленным рекам, ручьям и протокам, в холодные негостеприимные озера, созданные ледником. Именно тогда русалки (аналоги земных гоменид) ушли в северные воды к самым берегам Дышащего океана. Там и живут до сих пор неразумными тварями. Тем временем на Китеже вслед за ледниковым периодом грянуло потепление. Ливни, грозы, тайфуны, теплые дожди обмывали день за днем намерзшуюся за ледяные тысячелетия планету. Живность плодилась, хищники свирепствовали, в южных районах выживали лишь твари, способные к симбиозу, одиночки гибли. Сгинули и разумные «русалки», только-только начинавшие умнеть. Их бесчисленные кости и черепа, вмещавшие мозг, почти равный человеческому, усеяли меловые побережья Южного океана. Потом вновь похолодало, полюсы оделись в полярные шапки, воды Дышащего океана покрылись льдами, климат стал почти всюду умеренным, и развитие жизни прекратилось. Программа развития завершилась, природа была создана, но царь ее сгинул. Оставалось одно — ждать варягов. И они пришли.

* * *

Чем дальше флайер летел на север, тем чаще по обеим сторонам дороги возникали груды камней — раздавленные ледником древние горы. Гранитные обломки напоминали руины невиданных замков. Так менялся пейзаж: камни и лес, лес и камни, и говорливые реки с грудами камней, брошенных в центре фарватера уползающим ледником. А над дорогой мелькали светящиеся голограммы: «Вышеград — 2000 км», «Блистательный Бург — 5000 км».
— Мой отец бывал и в Бурге, в резиденции Великого князя, и в Вышеграде. Да и по здешним местам поездил. Только мне казалось, что прежде... двадцать лет назад Китеж был куда более оживленным местом, — заметил Корвин.
— Население тверди быстро сокращается, — призналась Ксения.
— Все идут в озерники? — хмыкнул Друз.
Княжна сделала вид, что не расслышала реплики.
— Наши реки постоянно меняют русла, дороги меняются вслед за ними, — объясняла тем временем Ксения. — Вот смотрите, три года назад Ласковая текла прямиком на север, а сейчас...
Как течет Ласковая «сейчас», княжна Ксения договорить не успела: флайер тряхнуло так, что адаптивные кресла облапили пассажиров, машина перевернулась, ухнула вниз, потом куда-то вбок, вверх, вниз... Марк устал считать пируэты. Наконец простонали амортизаторы, коснувшись земли. Кресла неохотно выпустили пассажиров из своих объятий.
— Что за черт! — Ксения открыла дверцу и выпрыгнула наружу.
Марк последовал за ней: несмотря на усилия адаптивного кресла после такой «мягкой» посадки желудок взбунтовался.
Неподалеку опустился двухместный новенький флайер. Из машины выпрыгнул молодой человек, загорелый и светловолосый, в белом мундире, украшенном золотым шитьем. Внешне он был очень похож на князя Сергея — тот же высокий лоб, прямой короткий нос, пухлые губы, что-то капризно-детское в лице.
— Стас! Опять чудишь! — возмутилась Ксения. — Кто тебе разрешил взять флайер?
— Прослышал, что ты везешь к дядюшке гостей, кузина, среди коих имеется девица замечательной красоты. Вот и захотел познакомиться как можно скорее, — отвечал красавец в белом, одергивая мундир. — Не смог утерпеть.
Друз и Лери выпрыгнули из машины. Лери выглядела безмятежной. Даже румянец не исчез с ее смуглых щек. Зато Друз — тот просто кипел от ярости!
— Орк! Ты что, ослеп, парень! Ты мог нас угробить! — возмутился центурион.
— Ну что вы! Как можно! И в мыслях не было. Я торопился, да... Очень уж хотелось с вами познакомиться. Никакого вреда я не хотел причинить. Да и не мог. Вы, мой дорогой, совершенно не разбираетесь в технике, если говорите подобное, — рассмеялся Стас. — Такие флайеры дают стопроцентную надежность, так что, слава Богу, вам ничто не угрожало.
Друз побагровел: оскорбить его сильнее, чем это сходу сделал Стас, было невозможно. Центурион инженерных войск, служивший на линкоре «Сципион», не разбирается в технике! Друз не знал, что возразить. Огрызнуться? Выругаться? Но Стас смотрел на лацийцев с таким дружелюбием, что говорить ему гадости казалось нелепым.
— Это мой двоюродный брат Станислав, — спешно представила молодого человека в белом мундире Ксения. — Марк Валерий Корвин. — Корвин кисло улыбнулся. — Его сестра Лери и ее жених Ливий Друз. Трибун Луций Флакк... — Ксения оглянулась в надежде, что трибун уже посадил свою машинку и готов присоединиться к компании.
Но флайер с «Клелии» висел в воздухе справа от дороги, а сиреневое облачко магнитной подушки под днищем машины сделалось почти непрозрачным. Это означало, что, несмотря на малую высоту, нагнетатели работают на полную мощность.
— А я не обманулся, наша гостья в самом деле поразительная красавица! — князь Станислав шагнул к Лери, щелкнул каблуками и галантно поцеловал ей ручку. — Черные кудри, светлые глаза! Б ваших глазах, мадемуазель, легко утонуть. И я тону!
Лери улыбнулась в ответ.
— Откуда у вас информация о наших персонах, позвольте узнать, князь Станислав? — спросил Корвин. — Обо мне и, главное, о моей сестре.
— Можно просто Стас, — повернулся к нему племянник князя Андрея. — Счастлив познакомиться с вами, милостивый государь! — Юноша пожал руку Корвину. — Сколько вам лет? Двенадцать? Тринадцать?
— Восемнадцать.
— Неужели? — искренне изумился Стас. — Ну, как так можно! Вам надо было непременно сделать коррекцию гипофиза пять лет назад. Куда ж родители смотрели?! А теперь вы так и останетесь недомерком. Увы!
Марк покосился на Лери. При первой встрече он был одного с ней роста, а теперь перерос сантиметров на пять. Ну какой же он коротышка?
«Я прежде считал Друза невыносимым. А этот тип за пару минут доведет кого угодно до белого каления. Друз на него уже смотрит волком. Да и я с удовольствием дал бы ему по шее», — мысленно рассмеялся Марк. Злость прошла.
— Так я задал вопрос... — напомнил он Стасу.
— Вы же следователь, Морковин, неужели сами не догадались?..
Марк был уверен, что Стас оговорился намеренно.
— Сведения от князя Константина, — сказал Марк.
— Ну конечно! — воскликнул Стас, будто был учителем и хвалил школяра за правильный ответ. — Конечно! Кто же еще! Что ж тут думать?! Кузен прислал мне запись. Я увидел вас и подумал: ах, если бы у меня были такие друзья! Вы, Корвин, и еще Друз... счастлив... безмерно счастлив... — Юноша принялся запоздало жать руку центуриону. — Жду — не дождусь, когда увижу трибуна Флакка. А Лери просто чудо. Ах, Лери, Лери! Лери-а.... — пропел он довольно приятным голосом. — «Озерная фея, чудесная фея, тону в твоих светлых очах»...
Лери вся вспыхнула, едва услышала эту песенку.
— Мы стоим здесь посреди дороги и болтаем ни о чем, — сказал Корвин. — Давайте все-таки доберемся до усадьбы князя Андрея.
— Да, да, нам еще час лету... — засуетилась Ксения. — И Стас, прошу тебя, будь вежлив... Ты же знаешь, как надо себя вести с гостями, — наставляла она юношу, будто дите малое.
— Я — сама галантность, княжна Марья.
«Почему он назвал ее княжной Марьей? — удивился Марк. — Мария — младшая... Перепутал имена?»
— Прекрати! — вспылила Ксения. Похоже, на эту «княжну Марью» она всерьез обиделась. — Сколько раз я просила не называть меня так!
— А что такого? Нет, ты объясни, что такого? Я льщу тебе, глупая, а ты злишься.
Лери первой направилась к флайеру.
— Лери, ну куда же вы! Я в вас сразу влюбился, а вы уходите! Не бросайте меня! — юный князь увязался за патрицианкой следом.
Лери обернулась, смерила Станислава снисходительным взглядом:
— Не стоило поступать так опрометчиво. — Она демонстративно взяла Друза под руку.
— Я все равно вас обожаю! — крикнул Стас ей вдогонку. — Ксюша, возьми меня к себе, у вас там есть свободное кресло.
— А твоя летучка?
— Бросим здесь.
— Ну уж нет. Переведи свой флайер в режим «ведомого » и лети за нами. И постарайся не столкнуться с Флакком.
Делать было нечего — Стас направился к своей машине. Но по дороге посылал воздушные поцелуи Лери, даже когда патрицианка скрылась из виду.
— Этот ваш родственник, он всегда так себя ведет? — спросил Марк у княжны.
— На самом деле он очень милый и добрый человек! — заявила Ксения. — Но у него несчастный нрав.
«Да уж, несчастный, — прокомментировал голос, — за пять минут он успел обидеть вас троих».
«Этот человек начисто лишен змпатии, — отметил про себя Марк, — совершенно не чувствует, как другие относятся к нему и к его словам. Не думаю, что даже на Китеже подобное поведение находят забавным...»

* * *

Через час Ксения посадила флайер на просторной площадке нижней террасы усадьбы. На террасу верхнюю, где располагались дом и прилегающий к нему парк, вела широкая лестница, облицованная местным камнем, по цвету напоминающим янтарь. Префект Корвин, отец Марка, прилетая сюда, также оставлял свой флайер на этой площадке. Теперь Марк смотрел на усадьбу двувременным бинарным взглядом, отчего все как будто двоилось.
Пока выбирались из флайера, пока ждали Флакка (он что-то замешкался), Стас, опередив остальных, легко взбежал по лестнице.
— Дядя, дядя! — доносился его голос сверху. — Я встретил их по дороге. Такие замечательные ребята! Наконец-то у меня будут настоящие друзья!
— Стас! Я же просил не спешить... — донесся сверху голос, принадлежащий явно не старику.
— Я — неожиданный человек... Дядя, разве вы забыли?
Марк поднялся на верхнюю террасу. Князь Андрей Константинович в легком светлом костюме стоял у крыльца. За минувшие годы он ничуть не постарел. Напротив, помолодел, кажется. Здоровый, отнюдь не старческий румянец играл на его Щеках, вокруг глаз, по-прежнему очень живых, исчезли морщины. Князь Андрей выглядел ровесником своего старшего сына Константина. Лишь Длинные седые волосы выдавали возраст. Но теперь они казались париком.
— А, Марк! Рад вас видеть! Помните нашу встречу? — засмеялся Андрей Константинович, шагнув навстречу Корвину. — Мы оба помолодели с тех пор, не так ли?
— Так-то оно так, — согласился Корвин. — Только вы — это по-прежнему вы, а я — это уже не я.
— Неважно. Главное, что вы помните наш разговор. Память — вещь замечательная. Успели оценить?
— А вот и мадемуазель Лери, прекрасная Лери-а, озерная фея... — вновь принялся напевать Стас.
— Помолчи, дружок, — одернул его Андрей Константинович. — Иди, переоденься к обеду, погляди, на что только похож твой мундир! Весь измялся. И опять в пятнах. Право же, ты точно ребенок...
— Уже бегу. Я мигом! «Ты будешь моей, когда-нибудь будешь моей! Лери-а-а-а...» — запел Стас, удаляясь.
— Я не понял, в каком он чине? — поинтересовался Корвин. Спросить напрямую, как такой человек может служить, гость постеснялся.
— Это домашний мундир, — объяснил князь Андрей. — Все Рюриковичи имеют право на мундир. — И добавил со вздохом. — Хотя бы такой... Он служил, но служба его продлилась всего пару месяцев.
— Дядя, дай я расскажу, как все было, — тут же вмешался в разговор Стас. Оказывается, он лишь сделал вид, что уходит, и едва понял, что речь зашла о нем, немедля воротился.
— Может быть, в другой раз? — попытался мягко возразить Андрей Константинович.
Не тут-то было!
— Вы только послушайте! — Стас ухватил Марка за локоть. — Я решил немного подшутить над своим другом Бертеньевым, тайком привез на крейсер русалку... вы, верно, слышали про наших северных тюленей: внешне они вылитые русалки — хвост, груди, длинные зеленоватые волосы и почти человеческие лица. Так вот, я затащил русалку в кровать мичману Бсртеньеву. Не знаю, уж как так получилось, но я перепутал каюты. Вышло, что я подложил русалку не мичману, а капитану Игнатову. Тут мы, как назло, попали в метеоритный поток, не могли совершить прыжок, капитан сутки не покидал рубку, потом отправился к себе совершенно без сил и рухнул в койку. Тем временем в койке капитана тюлень мой успел испустить дух. Не только почил в бозе, но и напустил литров десять зеленой липкой жидкости. Бедняга капитан ухнул в этот зеленый клей и почти полчаса не мог из него выбраться. Комбраслет залепило слизью, Игнатов напрасно скреб узор ногтями — никто не откликался. К тому же дохлая русалка прилепилась к капитану намертво. Наконец кое-как он отделался от гниющей туши и, как был, в одном белье, весь в зеленой слизи, кинулся в соседнюю каюту. Тут самое смешное... — Стас не выдержал и сам расхохотался. — Соседнюю каюту занимал судовой врач, очаровательная Наталья Григорьевна. Наш капитан за ней ухаживал... И намеривался предложить руку и сердце... Вообразите, наша доктореса открывает дверь, а на пороге... — Стас опять залился хохотом. — Она завизжала на весь звездолет. Да еще влепила пощечину капитану — решила, что кэп так по-дурацки ее разыгрывает. В общем — скандал! Хотели устроить надо мной суд чести, но Игнатов распорядился немедленно списать меня с крейсера. Даже не стали возвращать на Китеж, ссадили на ближайшей станции Звездного экспресса. Без денег. Без сопровождения. Форменное безобразие! Кстати, на базе я повстречал одну совершенно очаровательную певицу...
— Прошу тебя, хватит историй! — оборвал племянника Андрей Константинович. — И не вздумай что-нибудь подобное рассказать Валерию Флакку.
— Он не будет смеяться?
— Даже не улыбнется, — предрек князь Андрей.
Флакк уже поднимался по лестнице, но вряд ли мог слышать их разговор. Стас поглядел на военного трибуна:
— О да! Он вылитый капитан Игнатов. — И пустился наутек. Бегом.
Корвин усмехнулся: даже смелые люди испытывали перед Флакком невольную робость. Особенно когда тот бывал не в духе. А сейчас трибун звездных легионеров был мрачен как никогда. Князь Андрей также нервничал, хотя и старался скрыть. Для этих двух людей, недолго связанных узами родства, нынешняя встреча оказалась первой. Два года они винили друг друга в гибели Эмми. Теперь, благодаря Марку, все разъяснилось.

Предыдущая страница 2 Следующая страница


3 Роман Буревой

— Мои соболезнования, трибун Флакк, — начал Андрей Константинович почти официально. — Вы убедились наконец, что ни я, ни кто другой с Китежа не виновны в гибели вашей сестры.
— Да, я знаком с результатами расследования, — отвечал Флакк. — Надеюсь, князь Сергей полностью поправился.
Хозяин усадьбы изобразил вежливую улыбку:
— Он чувствует себя очень даже прилично, но... пока что он только ребенок. Пятилетний ребенок. И прошу вас, ничего не говорите ему об Эмми.
— А вы...
— Старались не напоминать. Сереже сказали, что он получил опасное ранение на войне. Он не помнит жену, не помнит Психею. Зачем ему знать об убийстве Эмми? К чему вновь переживать этот кошмар?
— Потому что он был ее мужем... — повысил голос Флакк. Слова князя Андрея изрядно его разозлили.
— Вот именно, был... — вздохнул старик.
— Но он все равно узнает, — начал спорить Флакк. Как всякий уроженец Лация, он не верил в личное бессмертие. Жизнь после смерти возможна лишь как память, как добрая слава. А его любимую сестру стерли из памяти мужа, — это походило на новое, хоть и виртуальное, убийство.
— Так пусть узнает как можно позже... — будто нехотя уступил князь Андрей. — Когда его личность полностью восстановится. Никак не сейчас.
— Я увижу Сергея?
— Возможно... Если захотите. Надеюсь, вы погостите у меня подольше. Сейчас на Китеже замечательная пора. Осень только-только подкрадывается. По-летнему тепло, можно и купаться в Светлояре, и яблоки собирать. Повсюду золото листьев. Что говорить — «прощальная краса».
Марк передернулся. Не любил он осень. На Колеснице в эту пору рабы убирали на полях ле карро, и почему-то всегда было страшно холодно.
— Пожалуйте в дом, господа! — обратился к гостям князь Андрей. — Вам приготовлены комнаты во флигеле. — Хозяин первым направился к дверям.

* * *

Комнатки в доме были небольшие, но уютные. Спальня, туалетная комната, ванная. Из спальни стеклянные двери открывались в верхний парк. Обстановка выглядела почти аскетической. Ничего похожего на роскошь усадьбы Сергея не наблюдалось. Мебель, обитая белым в красную полоску шелком, массивные лакированные комоды из красной китежанской березы, тюлевые занавески на окнах, акварели в рамках на стенах. Все мило, просто, по-деревенски.
Друз проверил комнаты на наличие жучков, но ничего не нашел. Что и не удивительно. На Китеже для прослушивания используют не электронику, а местный грибок, способный передавать акустические сигналы. Практически каждый квадратный сантиметр помещения работает в этом случае как отличный микрофон. У этих микозных шпионов только один минус: любые строительные материалы они разрушают с поразительной скоростью. Так что если покои на Китеже отдают запахом свежего дерева и сверкают яркими красками, знай: твоими разговорами кто-то очень интересуется.
Комнаты во флигеле не отделывали уже несколько лет... Милые трещинки на светлой охре добродушно подмигивали жильцам: не бойтесь, здесь безопасно. На всякий случай Друз установил на дверях и окнах датчики движения. Откроет кто-нибудь незваный дверь, и датчик разразится пронзительным визгом: опыт Психеи не прошел для центуриона даром.
— Ну вот, теперь мы можем поговорить без помех! — воскликнул Друз, закончив несложную свою работу. — Что скажешь, Марк? — Он явно ожидал похвалы.
— Скажу, что ты болтун! Только твоего дядюшки нам здесь не хватало! Мы же договорились: никому ни слова, пока не найдем твоего отца!
— Но это же его родной брат! — с обезоруживающей непосредственностью возразил центурион. — Как я мог что-то скрыть от дяди?! Мы столько лет считали отца погибшим, и вдруг оказалось, что он жив!
— Что ты так шумишь, Марк? — вмешалась в разговор Лери. — По мне, просто отлично, что дядюшка Друза на Китеже послом. Он устроит нам поездку в Блистбург и аудиенцию у Великого князя. Говорят, такой роскоши, как в великокняжеских палатах, нет даже во дворце императора Неронии.
— Он будет следить за тем, что мы делаем. — Довод получился не слишком убедительный. Но Корвин и сам не знал, чем ему так не нравится прибытие на Китеж нового посла. Не нравится — и все. Знакомый голос нашептывал: «Плохо»... А почему «плохо» — не объяснял. Марк все сильнее испытывал смутную тревогу.
— Не преувеличивай его влияние, — пожал плечами Друз.
— Ты нарушил договоренность, центурион! — вмешался в разговор Флакк. — Впредь... — последовала многозначительная пауза, и Друз невольно опустил голову. — Впредь никогда этого не делай!
Друзья еще не успели закончить разговор, как появился слуга — высокий, подтянутый, с зализанными на висках волосами старик во фраке и шелковых панталонах до колен. Белые чулки обтягивали худые икры. Едва он распахнул дверь, как включилась сирена. Друз кинулся ее отключать. При этом слуга и глазом не моргнул, стоял на вытяжку, ожидая, когда вой смолкнет.
«Затея с сиреной идиотская», — подумал Корвин, краснея.
— Дорогих гостей приглашают в малую столовую, — сообщил старик с поклоном.

* * *

Корвин ожидал увидеть князя Сергея за обедом вместе с отцом и сестрой. Но нет. Андрей Константинович, Ксения, даже Стас — все господа присутствовали. Сергея не было.
— Мой сын ест в детской, — объяснил хозяин, не дожидаясь вопроса. — Ему рано садиться за общий стол.
Общий стол, длинный, накрытый хрустящей крахмальной скатертью овал, занимал почти всю площадь скромной столовой. Ножки стульев касались стен, когда гость поднимался из-за стола. Андроидов в качестве прислуги не держали: блюда подавали две краснощекие девицы в вышитых кофтах и сарафанах. По дому они расхаживали босиком, то есть совершенно бесшумно. Служанки, не скрываясь, прислушивались к господскому разговору; прыскали, заслышав удачную шутку, да и сами порой отпускали меткие замечания. Хозяин подобное поведение одобрял и красоткам подмигивал. Впрочем, такое обращение ничуть не снижало дистанцию, что лежала между аристократами и прислугой.
— Я уже два года не выезжаю никуда из усадьбы, — признался Андрей Константинович. — Затворник. Отшельник. «В забытой сей глуши».
— Похоже на изгнание, — заметил Марк.
— Добровольное. Я был горячим сторонником союза с Лацием. Но «латынь из моды вышла ныне». Настаивать на прежнем смысла нет — можно лишь испортить то малое, чего удалось достичь и сберечь. А менять свои взгляды или хулить то, что прежде любил, — не в моих правилах. Так что лучше отойти в сторону и ждать. Предаться вольной праздности.
— Чего ждать? — не понял Друз. — Изменения орбиты? Или планетарного потепления?
— Насколько я знаю, — Корвин осторожно пытался нащупать приемлемую нить разговора, — аристократы Китежа предполагали заключить союз с нобилями Лация.
— Отдельные аристократы. И отдельные патриции. «Иных уж нет, а те далече»... Сторонников можно пересчитать по пальцам, — в голосе Андрея Константиновича отчетливо послышалась горечь.
Он пожертвовал собственным положением, карьерой сына и его жизнью — почти — ради осуществления плана, который с самого начала был обречен на неудачу.
— Я слышал, у вас на Лации все патриции наделены генетической памятью? — спросил Стас. — То есть помнят, что делали их папа с мамой и даже дедушка с бабушкой?
— Это правда, — подтвердил Корвин. — К примеру, мой отец бывал у вас в усадьбе двадцать лет назад. К слову, тут мало что изме...
— И что... все-все помните? Без исключения? — перебил Стас, глаза его восторженно заблестели.
— Разумеется.
Стас хихикнул, попытался удержаться, но расхохотался еще громче.
— Получается, вы, Марк, должны помнить, как ваша сестра появилась на свет, так, что ли? — выдавил он с трудом сквозь смех.
— Дорогой мой, ты ведешь себя неприлично! — строго заметил Андрей Константинович.
— Всего лишь хочу узнать правду... разве это неприлично, дядя?
«Если парень сейчас прицепится к Друзу, они подерутся за столом», — подумал Корвин. Ему и самому хотелось надеть фарфоровую супницу на голову Стасу. Но патриций должен уметь сдерживать свои желания.
— Андрей Константинович, — сказал он намеренно громко, чтобы заставить Стаса умолкнуть, — я бы хотел после обеда поговорить с вами об одном старом деле моего отца, оно так и осталось нераскрытым.
— Я в вашем распоряжении, мой юный друг.
Стас вновь захихикал и замотал в восторге головой.
Князь Андрей сделал вид, что не слышит нелепого смеха.
«Любой нормальный человек выставил бы Стаса за дверь через пять минут... А старик к нему снисходителен, — отметил про себя Марк. — Как к сыну... Вот именно, как к сыну. Стас ведь похож на князя Сергея. Если судить по голограммам и портретам. Только выглядит моложе. Но это можно списать на курс регенерации после ранения. Положим, выстрелы из парализатора не прошли бесследно и под маской дурачка прячется князь Сергей? Тогда понятна нежность старого князя. Хотя нет, нестыковка... Зачем выдавать одного князя за другого? Ложная гордость? Надежда, что состояние Сергея-Стаса изменится и он сможет, отбросив маску Иванушки-дурачка, вновь стать Иваном-царевичем? Игра масок... Карнавал...»
«Нет, нет, — запротестовал голос предков, — здесь идет другая игра... Опасная игра. Будь начеку. И скажи Друзу, чтобы не увечил этого парня».
Ну, наконец-то! Хоть один дельный совет удосужился дать. А то я заждался твоей подсказки!

* * *

После обеда князь Андрей привел Корвина к себе в кабинет. Квадратная комната, шкафы с книгами вдоль стен, тяжелые бархатные портьеры — за двадцать лет здесь мало что изменилось. Даже кресло для гостей было тем же самым — поменялась только обивка. Корвин уселся, с удовольствием погладил подлокотники, положил ногу на ногу... И тут обнаружил, что смотрит на расположившегося за столом князя Андрея под другим углом, нежели отец: префект Корвин был куда выше ростом.
«Так и останешься недомерком», — вспомнил юноша обидную фразу Стаса. Нахмурился.
— Как я успел заметить, поведение Стаса вас раздражает, — предварил хозяин усадьбы первую фразу гостя. — Мне и самому не хватает порой терпения. Но прошу вас... быть снисходительными. Бедный мальчик этого заслуживает...
— Я понимаю... — Корвин сделал значительную паузу.
— Ну и отлично... Отлично. Честно говоря, у меня возникла слабая надежда, что вы подружитесь с моим Стасом.
Корвин отметил местоимение «моим». Неужели отгадка до неприличия проста?
— На Китеже он почти все время проводит в одиночестве или со стариками. А ему необходима компания сверстников. Племянник готов завести дружбу с каждым. Если бы вы и ваши друзья его приняли!.. Я даже подумал: может быть, вам взять его с собой на Лаций? Перемена мест пойдет ему на пользу.
— Сомневаюсь. У него слишком несчастный нрав.
— Нет, подождите, не отказывайтесь сразу, у вас будет время его оценить. Ведь вы, несмотря на юную внешность, — мудрец, проникающий в самые глубины человеческой души. Вы способны помочь. Я вам очень признателен, Марк Валерий, что вы раскрыли это дело на Психее. Я и не надеялся, что мы когда-нибудь узнаем правду.
— Признательны? За что? Нерония в ярости, не верит ни Китежу, ни Лацию... И я бы на их месте не поверил. Дело Николы приобрело огласку. Вы получили одни неприятности, когда правда выплыла наружу.
— Вы правы, Марк, и одновременно не правы. Да, затея с анималами стала достоянием галанета. Но это не мои планы, поверьте. Я всегда был сторонником союза Китежа и Лация. Определенные люди... — старый князь сделал ударение на этих двух словах, — воспользовались моей привязанностью, воспользовались молодостью Сергея и его амбициозностью и задумали авантюру с захватом живых кораблей неронейцев. Теперь те же люди... подчеркиваю — те же — доказывают, что во всем виноваты Лаций и покойная княгиня ЭМИЛИЯ. Чтобы загладить свой провал, интриганы клянутся в любви к Неронии. Но я — по-прежнему сторонник союза аристократии Китежа и Лация! — Голос старика зазвенел от гнева. Теперь только стал заметен возраст князя Андрея. Он был стар, безумно стар рядом со своим юным собеседником. — Возможно, я идеалист, но аристократ не может не быть идеалистом.
— У моего отца был друг-идеалист, хотя и плебей, — сказал Корвин. — Двадцать лет назад этот человек оказался в смертельной опасности. Отец отправил его сюда, на Китеж. Под вашу опеку. Его звали... Сергий Малугинский. Имя, разумеется, вымышленное. Но с тех пор мы ничего об этом человеке не слышали. Сын Сергия Малугинского двадцать лет считал отца погибшим. И только совсем недавно выяснилось, что Сергий не погиб. Вы знаете, где он сейчас?
— Знаю, — кивнул князь Андрей.
— И где?
— В озерном городе.
Ответ был ожидаем. Более чем. Именно поэтому Марк не сомневался: князь Андрей солгал. Зачем? Что на самом деле случилось с отцом Друза?
«Убит, — шепнул голос. — Много лет назад».
«Нет!» — едва не выкрикнул Корвин вслух.
— Сын никогда не увидится с отцом?
— Выходит, что нет, как это ни прискорбно.
— Хотя бы поговорить им можно?
— Увы... Надо полагать, ваш друг, разыскивающий пропавшего отца — это Ливий Друз.
Марк пожал плечами: глупо отрицать очевидное. Если отец Флакка, бывший командир «Сципиона», сейчас проживает на Лации, а отец самого Марка погиб много лет назад, то естественно, что третий в компании, Ливий Друз, и есть жаждущий отыскать отца единственный сын.
— Вы можете сообщить Сергию Малугинскому, что его сын здесь, на Китеже?
Андрей Константинович задумался.
— Попробую что-нибудь сделать.
Значит — все-таки жив... Тогда где он? Почему скрывается?
Корвин мысленно уже видел себя остроносой ищейкой, взявшей след. Преступление! Он отчетливо различал его запах. Еще нельзя было сказать — запах крови или запах тайны. Но что-то важное, преступное, связанное с именем Друза, князь Андрей скрывал.
Корвин шел из кабинета, опустив голову, подавшись вперед, будто в самом деле высматривал невидимый след. Остановился внезапно. С террасы доносились голоса. Причем весьма громкие.

* * *

Друз и Лери после обеда вышли на террасу. Сюда одна из служанок принесла серебряный поднос с кофе и пирожными на тот случай, если гости недостаточно подкрепились за столом. С террасы открывался прекрасный вид на осенний парк, дул теплый ветерок. На длинном столе, застланном клетчатой скатертью, играли солнечные блики.
Лери опустилась в кресло-качалку, оттолкнулась, скрипнули по-журавлиному ободья.
— Кстати, Лу, хочу тебя предупредить, — Лери хитро прищурилась. — В незнакомые двери здесь соваться опасно.
— В каком смысле? — не понял Друз.
— Можно исчезнуть. Зайдешь в спаленку горничной и очутишься в чистом поле. Или в лесу. Или на другой стороне континента.
— Откуда ты знаешь? Ты здесь один день... да и тот еще не кончился, — напомнил Друз.
— Не забывай про визит моего отца.
— Хочешь сказать, здесь повсюду нуль-порталы? Ерунда! Еще не созданы нулевки, работающие непосредственно на планете.
— Нет, не ерунда! В усадьбе есть какое-то хитрое устройство для розыгрыша гостей. Вообще на Китеже обожают розыгрыши. В отличие от Лация.
— Кто говорит о розыгрышах?! — выпрыгнул чертиком из коробочки Стас. — Кого разыграем? Княжну Марью? Дядюшку? Или Корвина? Корвина стоит разыграть — уж слишком малыш серьезен! Давайте поедем на север, к Дышащему океану, поймаем русалку, и подложим ее Марку в кровать. Отличный розыгрыш. Неужели не хотите?
— Очень хочу, чтобы вы оставили нас в покое, — огрызнулся Друз.
Лери поднялась, намереваясь увести жениха в парк. Но не успела.
— А вы тоже все помните?.. — спросил Станислав у Друза. — Прошлое папы и мамы...
— Ничего он не помнит, — отрезала Лери. — Даже как вас зовут.
— Я — плебей. У меня нет генетической памяти, — заявил центурион.
— А Лери? Она посвящена в маменькины приключения? Как матушка развлекалась в юности?
Прежде чем Лери успела помешать, ее жених сбил князя с ног.
— Не надо! — крикнула Лери.
Друз даже не оглянулся, в ярости принялся пинать лежащего. Марк, в этот миг появившийся на террасе, оттолкнул центуриона и встал между ним и его жертвой. Но Друз вновь ринулся на обидчика. Марк успел поставить блок, потом еще и еще, отбивая атаку за атакой, но пятый или шестой удар пропустил. Кулак Друза угодил в солнечное сплетение. Марка будто лошадь лягнула. Пока Корвин восстанавливал дыхание, племяннику князя Андрея пришлось не сладко. Придя в себя, Марк сам перешел к атакующим действиям, после чего Друз оказался прижатым к полу. Марк не слишком церемонился, заламывая центуриону руку.
— Обещай, что не кинешься в драку снова! — Корвин еще чуть-чуть усилил захват.
— В-возможно... — простонал Друз.
— Клянись Лацием, что не тронешь больше Стаса.
— К-клянусь... не трону... сейчас...
Мерд! До чего упрямый! Но требовать большего Корвин не стал. Разжал пальцы. Друз вскочил. Лери тут же мягким но решительным жестом взяла жениха за локоть. И центурион присмирел.
— За что? — Стас поднялся на четвереньки. Лицо его было в крови. — Я к вам всей душой, а вы...
— Кажется, мы собирались прогуляться по парку, не так ли, Друз? — У Лери дрожал голос: подобной вспышки ярости от жениха она никак не ожидала. Однако и пенять ему не хотела. Ее честь защищал. И честь ее семьи.
— Погодите! — воскликнул Стас, поднимаясь. Но тут же согнулся от боли. Корвин придвинул к нему стул. Молодой князь сел. Взял со стола салфетку, приложил к разбитой губе. — Я этого оставить так не могу. Такого ни один дворянин Китежа оставить без последствий не может. Мы должны драться!
— По-моему, вы уже подрались, — заметил Корвин.
— Я имею в виду дуэль. — Станислав одернул разорванный мундир. Похоже, мундиров на день ему необходимо иметь целый гардероб.
— Что он сказал? Я не ослышался? Дуэль? — Друз смерил Стаса очень выразительным взглядом.
— Я сказал: такое оскорбление должно смывать кровью. После поединка мы вполне можем стать друзьями. То есть это часто бывает, когда прежние дуэлянты становятся друзьями, но простить оскорбление я не могу, а вы...
— Послушайте, что за абсурд... — Корвина, однако, никто не слушал.
— Надо полагать, выбор оружия за мной? — Кажется, мысль прикончить Стаса на дуэли показалась центуриону соблазнительной.
— Ну конечно. Выбирайте! — охотно согласился Станислав. — Вы можете думать до завтра... Посовещаться со своим секундантом. Я бы советовал вам...
— Спортивная спата, — заявил Друз.
— Отлично! Истинно римское решение. Спата! Замечательно! Если бы мы еще сражались верхом...
— Лошадей не надо, — решил Друз.
— Как вам будет угодно. Но Лери должна поглядеть на поединок. Два рыцаря дерутся ради прекрасной дамы... Я приколю на грудь алую розу в вашу честь, прекрасная Лери. Я — ваш рыцарь...
— У меня уже есть рыцарь, князь! — Лери крепко держала жениха за руку.

* * *

Корвин проследил, чтобы будущие дуэлянты направились в разные стороны: Друз и Лери спустились наконец в парк, а Стаса Марк сопроводил в его комнату: князю нужно было в очередной раз переодеться.
— Поймите, я не желаю вашему другу зла, — объяснял по дороге Стас. — Кольчуги во время дуэли дают стопроцентную защиту... Ни смертей, ни ранений. Несчастные случаи бывают. Но мы будем благоразумны, я надеюсь. — Похоже, пинки Друза изменили манеру Стаса выражаться. — Так что вам не о чем беспокоиться. Но я не могу простить оскорбление. Даже простой человек не снес бы. А я — князь...
Корвин по памяти отца воспроизводил планировку дома. За последние двадцать лет здесь ничего не перестраивали, делали лишь косметический ремонт. Комната Стаса располагалась на втором этаже рядом с детской.
— Как неудачно все вышло, — искренне сокрушался Стас. — Я же хотел вам помочь, Морковин. Всей душой хотел. Я, между прочим, знаю один важный секрет. То есть знал, а потом забыл... Один человек хотел вам его передать.
— Что за человек? — спросил Марк.
— Не помню.
— Андрей Константинович?
— Может быть, и он.
Видимо, князь Андрей задался целью непременно заставить гостей с Лация подружиться с его нелепым племянником. С каждым часом эта затея старого князя Марку нравилась все меньше. Трудно представить, как можно помочь этому парню, у которого напрочь съехал Капитолий. К тому же Корвин — следователь по особо важным делам (не важно, что еще не назначен), а не врач и не волонтер благотворительной организации эмпатов.
— Стас, будьте умницей... — Корвин поймал себя на мысли, что разговаривает с князем как с ребенком. — Держитесь подальше от моего друга.
— Но почему?
— Друз ревнует к вам Лери.
Бредовое заявление! Но ничего убедительнее Корвин придумать не сумел.
— Неужели? Значит, я нравлюсь вашей сестре? — тут же сделал свои выводы Стас. — Какое счастье! Я и не смел надеяться!
Марк решил, что не будет ничего больше говорить, втолкнул Стаса в комнату и захлопнул за ним дверь.
— «Лери, озерная фея!» — тут же донеслось пение из-за двери.
Марк спешно отошел и остановился возле двери детской... Детская. Б те дни, когда его отец гостил в усадьбе, детская была предоставлена в распоряжение Ксюши и гукающей в колыбельке Машеньки. Кстати, где теперь Мария? Почему о ней хозяева усадьбы ничего не говорят? Уехала?
Марк толкнул дверь. Комната была залита солнцем и чисто прибрана. Игрушки собраны в коробки, голограммные планшетки спрятаны в футляры. Ничто не говорило о том, что в детской забавляется дитя под два метра ростом.
Услышав звук открываемой двери, из соседней комнаты вышла немолодая высокая женщина в строгом синем платье и ослепительно белом фартуке. На ее седых волосах торчал нелепый крахмальный чепец, чопорный и наверняка чертовски неудобный.
«Зачем следовать реконструкции так строго?» — подивился Марк.
— Вы случайно не новый учитель для Сережи? — спросила женщина. — Андрей Константинович сказал, что учитель должен сегодня прибыть. Я приготовила для вас удобную комнату рядом с детской.
— Нет, я человек неученый. Хотел повидаться с Сергеем. Мой друг...
— Сереженька спит, — перебила нянька. — У нас тихий час. И с этим очень строго. Приходите вечером с ним поиграть. Он любит играть со взрослыми. Те его не обижают.
Марк отступил; нарушать обычаи чужой реконструкции — последнее дело.
«Возможно, ты ошибаешься, и Стас — не личина князя Сергея», — шепнул голос предков.
Тогда кто он? С ним связана какая-то тайна. Но какая? Тайный агент? Смешно, даже если его придурковатость — личина. Тайна... Марк принюхался. Он как будто ощущал ноздрями ее запах. Нет, только запах духов.
Марк остановился у соседней двери. Будто нарочно она была приоткрыта.
— Мы же говорили о жемчужном платье! Таком, как у великой княжны! И что я вижу? Что, спрашиваю? — Марк узнал голос Ксении. В тоне княжны проскальзывали истерические нотки.

Предыдущая страница 3 Следующая страница


Маска Дантеса 4

— Уверяю вас, княжна, красное платье вам будет куда больше к лицу, чем жемчужный каскад... — возражал другой женский голос. — Жемчужный каскад хорош, когда вам двадцать, не больше...
— Совсем не обязательно говорить мне гадости! — вспылила Ксения.
Марк поторопился пройти мимо.

* * *

Корвин направился к себе. Хотелось остаться одному, подумать... Не вышло. На пороге своей комнаты стоял Друз. Похоже, после прогулки настроение центуриона заметно улучшилось.
— Заходи! — крикнул жених Лери весело. — Я до вечера отключил сирену. И поправил датчики...
— Лучше поправь свои мозги. Мы не успели приехать, а ты уже нарвался на дуэль!
— Представь, все эти поединки — дешевый фарс! — с досадой воскликнул Друз. — Да, оружие заточенное, но легкое, из псевдостали. Все тело дуэлянта закрыто сверхпрочной «кольчугой» и прочими доспехами. Я даже не смогу отрезать нашему безумному князю уши. Все, на что он может рассчитывать, — это десяток синяков. В лучшем случае — перелом руки.
— Ты расстроен?
— Я в отчаянии. Лучше скажи, ты говорил с князем Андреем? Узнал, где отец? Что с ним?
— Боюсь... у меня дурные новости. То есть...
— Говори прямо, — оборвал его путаные объяснения Друз. — Что сказал старик?
— Сказал, что отец твой ушел к озерникам. Но я в это не верю... Хотя, ты сам знаешь — двадцать лет о твоем отце в галанете нет никаких сообщений.
Ни Друз, кажется, не удивился. И не расстроился — тоже.
— Чтобы добраться до информации об озерных городах, нужна особая программа-код. Китеж не любит, когда о его тайнах болтают все кому не лень. — Центурион протянул Марку инфокапсулу. — Пока мы сидели на пересадочной базе, я кое-что сделал. Речь ведь о моем отце. Но ты не волнуйся, когда будем искать убийцу твоего, я тоже не подведу.
— Извините, господа, но мне надо поговорить с секундантом Ливия Друза. — На пороге явилась Ксения в роскошном платье — длинном, до щиколотки, переливающемся всеми оттенками желтого, голубого. Видимо, это и был «жемчужный каскад», о котором спорили женщины.
— Зачем вам секундант? — удивился Друз.
— Таков обычай. Секундант договаривается с секундантом о предстоящем поединке.
— Ха, вот оно что... — Корвин облегченно вздохнул. На Лации секундантом называли человека, который выйдет на бой вторым, если первый номер погибнет.
— Так вы секундант Станислава, княжна? — центурион расхохотался.
— Что тут смешного? — обиделась Ксения.
— Ваш вид, — поспешно объяснил Марк. — Для такой миссии нужно было выбрать более строгий наряд.
— Мой вид не имеет значения в данном случае.
— Неужели? — не поверил Друз. — Великолепное платье. Карнавал уже начался?
Ксения повернулась на каблуках так, что подол ее платья поднялся колоколом и зашелестел. У платья был один недостаток: оно привлекало внимание куда больше, чем его обладательница. Возможно, та, другая женщина была права: для Ксении такое платье было чересчур вызывающим.
— Сегодня уже темнеет, драться поздно. Или вы предпочитаете искусственное освещение? -— Княжна рассуждала о правилах боя очень серьезно.
— К чему так торопиться? — хмыкнул Корвин.
— Я предлагаю Друзу и князю Станиславу встретиться завтра утром. В десять по местному времени. Вы отдохнете с дороги и хорошо выспитесь. Что немаловажно. А сегодня обсудим детали. Я бы хотела, чтобы противники примирились до поединка.
— Как бы не так! — хмыкнул Друз. — От удовольствия надрать задницу вашему кузену я ни за что не откажусь!
— Тогда... — еще один поворот, и платье вновь зашелестело, образовав блестящую вибрирующую спираль. Марк смотрел на вертящийся подол и не мог оторвать взгляд.
— Тогда обговорим, на каких условиях прекратится поединок, — не желала уступать княжна Ксения.
— Все! Финиш! Мне надоело. Деремся на мечах — чего тут обсуждать? — Друз демонстративно повернулся к секунданту Стаса спиной и принялся рассматривать открывающийся из окна вид.
— Обговорим, — согласился Марк.
— Биться будем до первой крови, — предложила Ксения.
— Откуда кровь? — Марк все еще смотрел на платье. — Защитные «кольчуги» нельзя пробить. Или...
— Кровоточить будет либо «кольчуга», либо шлем. Хороший удар вызывает очень даже сильную струю, — сообщила княжна.
Ну что ж, поединок оборачивался детской игрой. Вроде тех, что проводят ученики военной академии, инсценируя Канны или битву при Заме. Или воскрешая победы Юлия Цезаря в Галлии.
— Пусть будет до первой крови, — кивнул Марк. — А ты? — повернулся он к Друзу. Но того уже не было в комнате. Корвин выскочил в коридор. — Друз! Даже если поединок условный, надо уважать противника! — крикнул вслед приятелю.
— Разве можно уважать то, что смешит? — отозвался центурион.
— Давно замечено, что с лацийцами очень трудно иметь дело... — вздохнула Ксения, выходя из комнаты вслед за друзьями. — Вы все воспринимаете буквально. А мы постоянно разыгрываем друг друга, шутим, подтруниваем. «Ничего серьезного», — могло бы стать нашим лозунгом.
— И вы обожаете карнавалы, — напомнил Корвин.
Ксения рассмеялась:
— В данном случае форма идеально соответствует содержанию, вы не находите?
— Мне не известно содержание, так что не могу судить о форме. Но если вы расскажете...
— Нет, милостивый государь, так у вас ничего не получится! Карнавал надо увидеть и почувствовать... Вы увидите и почувствуете! Скоро.
И Ксения удалилась, легко скользя по сверкающему паркету, а ее платье шелестело и крутилось вокруг ног живым существом.
«Программа, — догадался Марк. — В платье встроен чип, задающий для ткани автономное движение. Причем чарующее движение...»
— Кстати, чем вы заняты вечером? — обернулась княжна. — Есть планы?
— Честно говоря... — промямлил Корвин. У него в кармане лежала инфокапсула, полученная от Друза, и юному следователю не терпелось покопаться в галанете и выяснить наконец, куда делся Сергий Малугинский после того, как попал на Китеж.
— Намерены скучать? Не получится. Я вами займусь, господа! Отвезу вас на озеро Светлояр, увидите с высоты птичьего полета озерные города. Зрелище незабываемое, могу вас уверить.
— Но это же далеко.
— От усадьбы до озера рукой подать. Ну, так как?
— Может быть, завтра вечером?
— Нет, завтра уже не получится. Никак. Только сегодня. Решайтесь!
Марк подумал, что друзья непременно захотят взглянуть на это чудо Китежа. В самом деле — смешно: побывать на Китеже и не увидеть озерных городов.
— Я с удовольствием. Если вашего кузена не будет с нами.
— Он не полетит, — Ксения покачала головой. — Стас боится озерных городов.
— Тогда отвечаю за всех: мы летим.
— Пойду, подготовлю флайер. Встречаемся через час на площадке. — Ксения удалилась настолько быстро, насколько позволяло великолепное платье.
Первым делом Корвин постучал в дверь Флакка.
— Открыть! — долетел приказ изнутри.
Дверь распахнулась. Трибун лежал на диване неестественно вытянувшись, глядя в потолок. На столике у кровати были разложены заряженный бластер и два парализатора. Видимо, Флакк только что проверял оружие. При виде Корвина трибун сел на кровати.
— Что-то удалось узнать по нашему делу?
— Пока нет. Увы... Ты слышал, Стас и наш Друз решили драться на дуэли. Мне это не нравится... то есть дуэль безопасна... но все равно...
— Ерунда! Возможно, и у того и у другого немного просветлеет в голове после парочки хороших ударов. Скажи им, что победителю я лично от себя добавлю по шее. С превеликим удовольствием.
— Что-то случилось? — обеспокоился Корвин. Флакк выглядел куда мрачнее, чем утром.
— Пришло закодированное сообщение. Меня отстранили от командования когортой.
— Отстранили?! Тебя?! — Корвин не верил собственным ушам.
— Отстранен на неопределенное время. Не припомню, чтобы с кем-то из патрициев так поступали — Любое взыскание для патриция — взыскание десятикратное: о позоре предка будут помнить и внуки, и правнуки. Поэтому нобили Лация стараются не наказывать детей, помня, что дают подзатыльник всем будущим поколениям разом. «Подзатыльник», полученный Флакком, был весьма ощутимым.
— Для тебя готовят особое поручение?
— Никаких объяснений. Мне рекомендовано остаться на Китеже.
Корвин не знал, что надо говорить в таком случае. Как назло, голос предков молчал. Охрип, что ли?
— Тогда предлагаю лететь на Светлояр, смотреть озерные города. Княжна любезно устраивает нам экскурсию, — наигранно весело сказал Марк.
— Почему бы и нет? — Флакк рывком вскочил на ноги. — Если меня оставят на Китеже лет на пять, устроюсь лодочником, буду возить туристов на прогулки.
— Послушай, все скоро прояснится, наверняка в твою пользу...
Флакк отрицательно покачал головой:
— Да плевать мне на карьеру. Я же отказался когда-то от «Сципиона»... впрочем, это сейчас не важно. Важно другое. Что послужило поводом для такого приказа... Не могу понять, хоть убей.
Флакк говорил тихим ровным голосом, но от этого «спокойного» тона у Корвина мурашки бежали по спине.
«Случилось что-то чудовищное, — шепнул голос предков. — Просто так трибуна-патриция не отстраняют».
— Будем ждать новостей с Лация, — юноша попытался подбодрить старшего друга, хотя и не очень умело.
— Будем ждать, — согласился Флакк, — и смотреть на озерные города.

* * *

Ксения не обманула. Полет до берегов Светлояра был кратким, и зрелище в этот сумеречный час открылось бесподобное: воды озера темнели под медленно гаснущим небом, полосы блеклого тумана тянулись от воды к берегам. Потом весь мир переменился почти мгновенно: небо окончательно погасло, а воды озера засияли, будто в глубине находилась таинственная лампа. Разом вспыхнули десятки и сотни огней — это озерные города вступили в ночную фазу. Теперь можно было отчетливо разглядеть бесчисленные купола: одни в умопомрачительной глубине, другие, погруженные всего на несколько метров, и третьи, плывущие на поверхности. За плывущими по воде полусферами оставались фосфоресцирующие пенные дорожки.
— Великолепно... — выдавил Флакк. Кажется, только что увиденное зрелище заставило его на миг позабыть о тревогах за родную планету.
— А как они живут? За счет каких энергоресурсов? — тут же проснулся в Друзе технарь.
— Города полностью автономны, — принялась рассказывать Ксения. — Энергетический блок каждого города рассчитан минимум на сто лет, потом, после ветшания, происходит перезагрузка энергоблоков. А все остальное, потребное для жизни, обитатели озерных городов получают из воды. Воды Светлояра так и кишат жизнью...
— Когда эти подводники всплывут? — Друз не мог оторвать взгляд от застывших в глубине куполов.
— Через двадцать лет.
Друз присвистнул:
— Что? Серьезно? Откуда вы знаете?
— Глубина погружения. — Ксения неожиданно заговорила отрывистыми фразами.
— Почему так долго? Зачем? — не унимался Друз.
— Оптимальный режим функционирования.
«Сама корявость ответа подразумевает его лживость», — отметил про себя Корвин.
— А если кто-то захочет вернуться на поверхность раньше? — спросила Лери. — Что тогда?
— Придется подождать. Все озерники терпеливы.
— Вы говорили, оттуда никто не уходит, — напомнил Корвин. — Почему?
— Невозможно уйти, — слово «невозможно» Ксения произнесла с придыханием. И никто на свете не мог бы опровергнуть это «невозможно», прозвучавшее над сияющими водами Светлояра как приговор.
— Где-то там внизу мой отец, — сказал Друз. — Видит наш флайер и не знает, что я рядом. А что, если я спрыгну? А? Прыгну и поплыву к ближайшему куполу. Прямиком к отцу!
Друз встал. Похоже, он не шутил и в самом деле собирался сигануть в воды Светлояра.
— Не делай этого! — Лери вцепилась ему в руку. — Сумасшедший! Разобьешься о воду!
— Ерунда! Я знаю, мой отец там! — Центурион указал на ближайший купол.
— Стас решит, что ты струсил и сбежал, — сказал в спину центуриону Флакк. — Опозоришь честь лацийского офицера на все миры.
— Орк! — все, что мог выкрикнуть в ответ Друз. Он несколько раз с шумом выдохнул воздух и сел на место.
Флайер теперь мчался над самой водой. Боковые дверцы были подняты, и свежий воздух наполнял кабину. Хотелось лететь и лететь бесконечно, вглядываясь в мерцающие в водах огни.
— Это похоже на сказку, правда? — спросила Ксения.
— Сказка, — это совсем не то, что есть на самом деле, — заметила Лери, внимательно глядя на светящиеся в глубине купола.
«Зачем князь Андрей пытался уверить меня, что старший Друз у озерников?» — задавал себе один и тот же вопрос Марк, и не находил ответа.
«Отец Друза убит», — нашептывал голос, но не очень уверенно.
«Нет, тут что-то другое, — возражал Марк. — Но что?»

* * *

Марк ожидал, что этой ночью в своих снах он очутится на Китеже, увидит озеро Светлояр, каким его запомнил отец.
Ничего подобного.
В противовес яркой реальности сон оказался на редкость нудным. Его дед, тогда еще только получивший должность префекта, листал страницы очередного дела. Подозреваемый именовал себя Геростратом и подробно описывал, какой восторг его охватил в тот миг, когда огонь начал расползаться по зданию музея. В защитном пожарном коконе бродил он по залитым зловещим красным светом залам, смотрел, как огонь пожирает картины, и хлопал в ладоши.
— Каждый должен в своей жизни что-то разрушить или кого-то убить, — поучал префекта Корвина новоявленный Герострат, — иначе вы не поймете, что такое жизнь.

Глава III Дуэль

Друз снаряжался на поединок тщательно. Первым делом «кольчуга». Название весьма условно. Больше всего этот плотный костюм походил на тончайшую кожу. Но кожу столь прочную, что мечом ее рубить бесполезно. Капюшон «кольчуги» закрывал и голову, и шею, оставляя лицо открытым. Куртка и брюки плотно облегали тело. Открытыми оставались лишь кисти рук и стопы. Но в комплекте имелись защитные перчатки и особые башмаки с высокими голенищами, плотно охватывающими икры. В довершение — пластмассовый нагрудник с юбкой, защищающей ягодицы и пах. На голову надевался прозрачный шлем со съемным забралом. Теперь тело полностью неуязвимо. А голова, грудь и пах — под двойной защитой. Несмотря на легкость каждой детали в итоге получается солидный вес. С непривычки в таких доспехах человек чувствует себя неловко. Если при этом учесть, что на Китеже притяжение больше лацийского (1,3 g, по-прежнему все отсчеты ведутся от матушки Земли), то экипировка вполне могла соперничать с рыцарскими доспехами. Но человека, пять лет прослужившего на борту «Сципиона », подобные перегрузки не могли испугать.
Марк смотрел на приготовления приятеля с некоторой долей скептицизма. Ни один патриций не позволит втянуть себя в подобное ребячество. На Лации поединки не в чести. Другое дело — Китеж. Но, как говорится, «чужая реконструкция никого не вдохновляет».
Друз взвесил спату на руке. Меч был удобен. Лезвие — острее бритвы. Но клинок недостаточно тяжел. Убить не убьешь — кольчуга не позволит. Даже кости хороший удар не переломает.
— Они здесь что, помешаны на поединках? — спросил центурион у Марка.
— На Китеже это обязательный ритуал. Каждый мужчина до тридцати семи лет должен драться на дуэли.
— Почему тридцать семь?
— Не знаю... Священное для Китежа число.
— Куда проще было решить дело обычным мордобоем, — пробормотал Друз.

* * *

Парк с тех времен, как здесь бывал отец Марка, изменился куда больше дома и главной лестницы. Стал более ухоженным. И более искусственным. Прежде на главной аллее росли сиреневые местные ивы, теперь их заменили земные вязы. Желтизна уже тронула их темную зелень.
Таков человек: в дальние уголки космоса везет он частицы своего дома, не замечая, что при этом ломает чужой.
В конце аллеи Марк увидел знакомый фонтан: девушка с разбитым кувшином. Бронзовая неподвижная фигурка. Неспешно журчала струйка воды. Все почти как прежде. Только к двум каменным вазам на постаментах добавились еще две точно такие же. И туи, обрамлявшие площадку, образовали настоящую стену.
Возле фонтана лацийцев поджидал Стас.
— Помните, Марк? — закричал князь, едва увидев секунданта противника. — Раз вы патриций, то должны помнить эту статую! — и продекламировал, немного нараспев:
«Урну с водой уронив, об утес ее дева разбила.
Дева печально сидит, праздный держа черепок».
Подхватывайте!
Но Марк плотно сжал губы.
«И этот туда же — устраивает мне проверки!» — мысленно возмутился он. Хотя вряд ли Стас мог знать о рабском прошлом юного патриция.
— Ага, не знаете! Ну так слушайте! Потом где-нибудь блеснете!
«Чудо! Не сякнет вода, изливаясь из урны разбитой;
Дева, над вечной струей, вечно печальна сидит».
— Там дальше, за аллеей и фонтаном, есть площадка, усыпанная песком. Отличное место для поединка, — сказал Марк.
— Да, да, именно там и будем драться... — радостно закивал Стас, будто речь шла о месте для пикника. — А мадемуазель Лери соизволит присутствовать?
— Не соизволит, — отрезал Корвин.
Ксения и Друз появились почти одновременно. Княжна послушалась совета Марка и в это утро надела темно-синий строгий костюм. Марк ожидал, что вот-вот должен подойти Флакк, но трибун почему-то опаздывал. Что казалось вещью почти невозможной.
— Вы, верно, никогда еще не дрались на дуэли, милостивый государь) — Стас поклонился.
«Неужели этот шут — человек, которого без памяти любила Эмми? — подивился Марк. — Командир „Изборска", спасший ей жизнь? Нет, чепуха... К счастью, я перестал каждую нелепую версию выставлять на суд друзей».
— Начнем, господа? — спросила Ксения.
— Бойцы имеют что-то заявить перед поединком? — поинтересовался Корвин.
— Да, имеют, — сказал Друз. — Если Стас еще раз в присутствии Лери споет песенку про озерную фею, я сверну ему шею голыми руками.
— Нельзя быть таким вульгарным, милостивый государь! — воскликнул Стас. — Что касается прелестной Лери, то пусть наша фея выберет достойного!
— Начнем! — оборвал его Корвин, справедливо полагая, что новая фраза Станислава выведет Друза из себя.
Друз мало занимался фехтованием — его коньком были единоборства. Но реакция хорошего бойца давала ему дополнительный шанс. К тому же спата для аристократа Китежа являлась оружием диковинным. Тогда как любой гражданин Лация гладиусом и спатой хоть немного, но должен был владеть. Как говорится, реконструкция обязывала.
Перед поединком Марк внимательно осмотрел мечи противников. Длина клинков совпадала до миллиметра. Но меч Стаса был немного тяжелее.
«Стас не так глуп, как кажется, — шепнул голос предков. — Он нарочно провоцировал своего соперника. В расчете на победу. Попроси заменить клинок».
— Прошу заменить клинок, — потребовал Марк у княжны Ксении. — Он слишком тяжел.
Княжна открыла принесенный с собой футляр.

Предыдущая страница 4 Следующая страница


5 Роман Буревой

— Этот?
Новый клинок был сантиметров на двадцать длиннее.
— Хватит привередничать! — крикнул Друз. — Клинок тяжелее, зато противник легче. Я согласен. Деремся.
Ксения махнула белым платком. Дуэлянты сошлись, обменялись ударами и тут же отпрянули. Ни один удар не достиг цели, никому из противников не удалось коснуться «кольчуги». Корвин ощутил смутную тревогу.
«Я бы выбрал длинный клинок», — бормотал голос предков.
Еще одна схватка. Мечи звенели... Ненатурально, с надрывом... как и должна звенеть псевдосталь. В этот раз Стас пропустил удар. Клинок Друза рубанул по шлему, но «крови» не появилось. Однако удар был ощутимый, Стас пошатнулся и осел на песок. Ксения тут же метнулась к бойцам.
— Отойдите, милостивый государь! Вы обязаны отойти и позволить ему встать! — Раскинув руки, она загораживала собой непутевого кузена. Или все же брата? Уж больно трепетно Ксения относится к этому парню.
Лелеет, бережет, жалеет...
Друз нехотя отступил. Огляделся. Возможно, надеялся втайне, что из-за ближайшей куртины за его подвигами наблюдает Лери.
Стас поднялся, снял шлем, тряхнул головой, вновь нахлобучил «каску».
В этот миг на аллее появился Флакк.
— Стоять! — крикнул трибун издалека.
Но противники будто не слышали. Одновременно они ринулись друг на друга. Атаковать! Атаковать! — желал каждый, позабыв про элементарную защиту. Схватились, сцепились. Клинки будто прилипли друг к другу.
— Ха! — выдохнул Друз и ударил Стаса кулаком в лицо.
Князь опрокинулся на песок. Вскочил. Выпад. Луч блеснул. Марк даже не понял — откуда, кто... Друз отшвырнул спату и принялся дергать дымящийся рукав своей «кольчуги». Рукав был прорван на плече. На коже багровел след ожога.
Стас сбросил шлем и закричал:
— О Боже, нет! Нет! — И в отчаянии всадил свой меч в песок.
— Ма фуа! — Корвин опешил. — Да что ж такое?!
В самом деле — что произошло? Ведь не на бластерах дрались поединщики! А псевдосталь не могла рассечь «кольчугу». Не могла, но разрезала как бумагу.
Флакк не стал ни о чем спрашивать. Выдернул из песка спату князя и осмотрел.
— Все ясно, — сказал он, протягивая клинок Марку, — в рукояти управляющая капсула, при соприкосновении с кольчугой включается лазерный луч, идущий вдоль лезвия, и кольчуга «вскрывается». А псевдосталь довершает дело. К счастью, в данном случае только лопнула кольчуга.
— Вот скотина! — взъярился Корвин. В следующий миг он готов был влепить «победителю» пощечину, но Флакк его остановил.
— Я не хотел, клянусь! — простонал князь. — Я не брал этот меч... нет... я выбрал другой... Не знаю... откуда...
— Ерунда, — фыркнул Друз. — Это даже не царапина. У меня столько ран... не было года, чтобы я не получал новую отметину. А от этой скоро и следа не останется. Никакой памяти о Китеже! — Подлость противника его обрадовала. Ну конечно! Разве теперь Лери может с симпатией взглянуть на недостойного?!
— Простите его, умоляю... — лепетала княжна. Похоже, она не понимала, отчего так весел Друз.
— Так держать, Стас! Молодец! — расхохотался центурион.
— Ксения, какой же вы, к Орку, секундант! — повернулся к девице Марк. — Мы обговаривали условия! Осматривали оружие, так почему...
— Вы тоже осматривали.
— Но я не знал, что возможна подлость.
— Это не подлость, — вмешался Флакк.
— То есть как — не подлость? — изумился Корвин.
— Подлость, но я ее прощаю, — милостиво махнул рукой Друз. И поморщился — ожог все же давал о себе знать.
— Стас — член общества Дантеса. У него есть право на скрытый удар, — объяснил Флакк. — Меня предупредил князь Андрей, когда узнал про дуэль. Но я опоздал на минуту.
— Да не выбирал я этот меч! — в отчаянии завопил Стас. — Не хочу больше быть Дантесом... Теперь, когда у меня есть друзья... Я не хочу... — Марку показалось, что Стас сейчас расплачется. Ксения обняла кузена и прижала к себе. Он оттолкнул ее почти грубо.
Прямиком по клумбам, перескакивая через невысокие куртины, мчалась Лери.
Разумеется, она наблюдала за поединком. Пряталась в беседке.

* * *

Ожог на руке Друза Лери опрыскала регенерационным раствором и заклеила пластырем. Марк при сем не присутствовал: сразу же после дуэли князь Андрей пригласил Корвина к себе в кабинет.
— Насколько я знаю обычаи Китежа... — начал Корвин. Он уже не уточнял, что обычаи Китежа знал только его отец, — дуэли здесь распространены повсеместно. Но если правила поединка можно бесцеремонно нарушать... — Он многозначительно оборвал себя на полуслове.
— Все так, — согласился князь Андрей. — К моему наиглубочайшему сожалению, произошла ужасная ошибка. Вы слышали про общество Дантеса?
— Сегодня впервые. Узнал от Флакка.
— Увы. Кто бы мог подумать, что такое возможно. В любом поединке поклонник Дантеса может нарушить установленные правила. Если секунданты не заметят до начала боя его ухищрений. — Князь Андрей был по-прежнему вежлив. Безукоризненно. — Чье имя может быть отвратительнее для обитателя Китежа, чем имя Дантеса? Но многим вьюношам (он так произносил это «вьюношам», что сразу становилась ясна вся незрелость и неустойчивость молодого племени китежан) нравится надевать злодейские маски. Они не скрывают, что носят личину Дантеса. Возможно, вы не знаете, что Дантес надел перед поединком кольчугу, потому и пуля отскочила, не поранив убийцу поэта.
— Неужели?
Почему же такие кольчуги не носили в то время солдаты или хотя бы офицеры в бою? Интересно, что бы сказали обитатели Колесницы, услышав такое? Но у них своя реконструкция. Какое им дело До синдрома Дантеса на Китеже?
— Почему ни меня, ни Друза не предупредили, ваше сиятельство?
— Вы не сказали мне, что будете драться! — воскликнул старый князь. — Как только я узнал про дуэль, тут же послал Флакка остановить бой.
— Сказать заранее было нельзя? Ваш милый племянник мог устроить нам подлость по другому случаю.
— Стас дал мне слово, что более не имеет дел с этим обществом, что снял маску Дантеса навсегда. Но, видимо, желание победить заставило его нарушить слово. К тому же вы намекнули, что в курсе, и я не стал вести этот неприятный для нас обоих разговор.
— Намекнул? Ах да! Нет, я имел в виду совсем другое. Но постойте! Вы поклоняетесь Пушкину, поэт для Китежа, вы говорите, «это наше все »! Тогда откуда это общество Дантеса и желание подражать убийце?
— Людям нравится убивать богов. Особенно, если из ран бога льется кровь смертного. Принести своего кумира в жертву — что может быть волнительнее для человека? Для юного человека... Разрушить то, что свято... О, в этом есть особая сладость... Экстаз... — Андрей Константинович неожиданно разволновался.
— Вы что, одобряете подлость? — Корвин произнес вопрос с тихой яростью, чеканя каждое слово.
— Боже упаси! — старый князь перекрестился. — Я всего лишь пытался объяснить вам суть явления. Кажется, у вас на Лации это называется «комплексом Герострата »?
Марк тут же вспомнил свой сон. Голос предков предупреждал его. Но подсказка была столь невнятной, что юноша ее не понял.
— Что касается моего племянника... — продолжал старый князь, — Стас лишился отца, когда ему было два года. Потом мать забрала его в озерный город, где он пробыл десять лет.
— Оттуда не возвращаются, — напомнил Марк.
— Именно так. Озерные города — наша постоянная головная боль. Население их растет год от года, и они абсолютно неуправляемы. Они считают, что на тверди человек не может быть счастлив, и не отдают наверх детей. Но Стас вернулся... Душа его теперь — разбитая урна. Для него нет ни правил, ни законов. Я и мои близкие, мы принимаем его таким. Посторонним очень трудно объяснить, что Стас не виновен в том, что творит... Но если вдуматься — он всегда говорит правду. Абсолютную, голую правду, которую невыносимо принять и понять. Это обжигает, рождает ненависть.
«Китеж использует для реконструкции не историю, а литературу, — шепнул голос предков. — Их основа — русская классическая литература...»
— Правду... — Корвин саркастически усмехнулся. — Мне показалось, что он... как у вас говорят... «Человек без царя в голове», — очень кстати вспомнилось еще одно произведение основы.
— Вот и вы не верите, что никакого злого умысла в сегодняшнем происшествии не было.
— Конечно, не верю, — резко отвечал Корвин.
— Марк... — сокрушенно покачал головой Андрей Константинович. — Мне кажется, вы ненавидите Стаса.
— Почти.
— А вы должны его жалеть.
— Должен жалеть? Но почему? Если он психически болен — лечите его. Если здоров — пусть отвечает за свои поступки.
Старый князь печально посмотрел на юного патриция:
— Мы не понимаем друг друга, мой юный друг. В нашей реконструкции есть совершенно уникальная традиция. Явление, которое можно назвать термином «самопринуждение»... Хотя данное слово лишь отдаленно передает суть явления. Среди нас немало людей, которые умеют усилием воли, напряжением душевных сил заставить себя полюбить — именно полюбить — человека, который им неприятен, или явление, которое вызывает у них непонимание, отторжение. Так святой Августин заставил себя когда-то поверить в Бога, хотя все его здравомыслие античного человека восставало против чудесной веры в Спасителя. Мы называем это явление словом «принятие». «Принятие» — чудесное явление духа. И я прошу вас — примите Стаса. Вы понимаете, о чем я говорю?
— Нет, — отрезал Корвин.

* * *

Почему отец ничего не оставил сыну в памяти о странных особенностях китежанской морали? Не понял — и отбросил? Не понял — и забыл?
Марк достал капсулу с «трубочками памяти», закурил. Сиреневые колечки дыма потянулись к потолку. Вспоминай, Марк. Ты обещал Друзу вернуть отца. А вместо этого втравил в дурацкую схватку с психом-аристократом.
Клинки, поединки... дуэли. Дантес. Кудрявый красавец, дамский любимец. И если вдуматься — загадка. Как загадочен лист белой бумаги, закрытая дверь, человек, который смеется, когда вы плачете. Дантеса не пытались понять или оправдать. Его копировали чисто внешне. Да он и был всего лишь картинкой, одежкой, маской. И маска эта пользовалась здесь поразительной популярностью. Почему голос предков не сообщил Марку обо всем открытым текстом, но лишь послал невнятный намек, заменив Дантеса Геростратом? Возможно, его отец не интересовался аспектами здешней реконструкции. Пребывание префекта Корвина на Китеже двадцать лет назад было кратким. Что-то префект с Лация заметил, но лишь краем глаза. А предки напомнили, как могли и умели.
Марк затушил «сигарету памяти» в пепельнице и обратился к галанету. Поединки... правила... Корвин не ошибся. Голос предков не обманул. Двадцать лет назад правила в самом деле были нерушимы. Но уже тогда появилась группа шалопаев, отточивших свое мастерство и намеренно затевавших ссоры. Они оскорбляли известных людей, талантливых ученых, мастеров видео и поэтов... Все, в ком чувствовалась хоть какая-то иность, попадали под удар усовершенствованной шпаги. «Какой интерес сражаться, если кольчуга гарантирует тебе неприкосновенность, вместо кровавых ран и смерти — пару синяков», — вопрошали авантюристы. Некто Уваров (он первый ввел термин «маска Дантеса») провозгласил, что дуэльные правила должно нарушать. Вместо старинных пуль, которыми не пробить современные кольчуги, — лазеры, вместо безопасных клинков — способные наносить кровавые раны. А то, что противник не ведает, какая подлость ему уготована, придает дуэлям ни с чем не сравнимое упоение. Марк на всякий случай коснулся светового значка «повтор» и вызвал текст на экран для чтения. Слушая, он мог ошибиться. «Упоение», — перечитал строку Корвин.
«Упоение в бою», — цитировал новый Дантес слова Пушкина.
То, что двадцать лет назад началось уродливым позерством, вскоре превратилось в повальное увлечение. За несколько лет подлость получила право на существование. Среди дуэлянтов возникло соревнование — кто кого переплюнет, нанося удары исподтишка. Судебные власти пытались преследовать «дантесов», галанет пестрел возмущенными откликами. Но на все протесты у «дантесов» существовал универсальный ответ, способный обезоружить любого противника: «А ты, батенька, не Пушкин!» В мире, где данное слово было сильнее закона, где честь блюли как святыню, выросло поколение, попирающее все общественные правила. Впрочем, образовалось еще одно общество, пусть и малочисленное, — явились желающие сражаться с «дантесами». Антидантесы бились и зачастую погибали. Что это было — безумие? Или особый вид смелости — вызывать подлость на бой, заведомо зная, что шансы не равны? Биться, зная, что проиграешь.
Видимо, не само рождение, но только прелиминарии этого явления застал отец Корвина, посетив двадцать лет назад Китеж. Отец оставил сыну предупреждение, переиначив его на свой «античный» лад.
Корвин запустил в галанет программу Друза и стал искать Сергия Малугинского на планете Китеж.
Итак, поглядим, что покажет нам галанет.
Да, Сергий Малугинский прибыл на планету двадцать лет назад. Прожил год в небольшом поселении Лесное и ушел в озерный город. Больше никакой информации не было. Что и не удивительно: жители озерных городов не пользуются галанетом и не выходят на связь. Есть десятки, сотни голограмм: купола над водой, то ярко-синие, непрозрачные, то озаренные изнутри призрачным светом, гирлянды огней вокруг них на воде. Вот новые снимки: подводная часть купола, расплывающееся пятно с более ярким центром, снующие в глубине челноки. И никаких конкретных данных о том, как устроена жизнь внутри. Бесконечные повторы одного и того же — отгороженность, неподчинимость, невозможность вернуться. Невнятно, неясно... слишком много «не»... Любого следователя эта частица должна насторожить. Марк и так был настороже: давно он чуял обман, преступление. Но пока информации не хватало... Как говорится — тела нет, но коршуны уже кружат в небе.
Лишь в одном месте промелькнуло что-то конкретное об озерниках. Журналист с Неронии утверждал, что каждым городом руководит человек, которого озерники называют «сомом». Общий «сом», неведомая личность, контролирует все озерные города, где жители города заняты одинаковым трудом, едят вместе, вместе отдыхают. Что-то почти мифическое, древнее... Община, коммуна... Возможно, твердь устраивала подобная ситуация? Неужели никто не пытался проникнуть туда, чтобы собрать информацию и вернуться? Ах да, почти все остаются там. Но почему? Стас был у озерников и вернулся. Пусть он был тогда ребенком, это не имеет значения... неужели из него не вытянули подробные данные о том, что он видел и слышал в куполах? Или ничего не нужно было «вытягивать»?.. Наверняка есть и другие, кто видел изнутри озерные города. Выходит, для большинства китежан устройство озерных городов — не тайна? Но тайна для иных миров.
Почему?

* * *

— Марк! — вызвал его по комбраслету голосок Лери. — Ты знаешь, что сегодня вечером в усадьбе карнавал?
— Вот как? В первый раз слышу...
— Все так расстроились из-за этой дуэли, что все перепутали и перезабыли. Я к тебе заскочу.
Через минуту комнатка Марка наполнилась шуршанием шелка, запахом духов, смехом Лери. Голубые волны ее платья колыхались повсюду — они вспенивались, искрились и будто нарочно задевали Марка. Шнурованный лиф стягивал талию Лери до узости тростникового стебля. От кружев нельзя было оторвать взгляд — они завораживали, причем замысловатый узор постоянно менял очертания. Но куда сильнее кружев привлекала взгляд полуобнаженная грудь в вырезе глубокого декольте.
«Совсем как у ее матери», — напомнил голос.
«Заткнись!» — мысленно Марк попытался врезать голосу кулаком. Да не сумел.
Лицо девушки скрывала маска — смазливое курносое личико с ослепительно белой кожей, чертами совершенно не схожее со смуглым лицом Лери. На верхней губе вызывающе чернела мушка — она больше всего не понравилась Марку. Адаптированная прорезь рта меняла очертания, когда Лери говорила; искусственные веки моргали в такт настоящим.
— Мода восемнадцатого века, — сообщила Лери, поправляя на шее черную бархотку с крупным алмазом. — Учти, Марк: без костюма на карнавал нельзя. И срывать маски с других запрещается. Уф!.. — Лери сдернула маску и белый напудренный парик, усыпанный жемчугами и алмазами.
Несколько камней брызнули синими искрами, падая на пол с парика. Звезды с небосклона... После карнавала их будут собирать горстями.
Лаций всегда придерживался скромности в одежде, здешняя маскарадная пышность поразила Марка.
— А что наденешь ты? — поинтересовалась Лери.
— Я должен что-то надеть?
— Конечно! Или ты собираешься запереться в своей комнате? По-моему, тебе надо развеяться! Обольстить какую-нибудь китежанку! — Лери слегка коснулась его полуобнаженным плечом. Марк спешно отстранился. — Ну вот! Теперь я вижу: тебе это просто необходимо! Поглядим, что можно заказать в ателье усадьбы. Я предложила Друзу надеть костюм под стать моему, но он отказался, заявил, что явится на бал в форме римского центуриона. Я не стала спорить. Тем более что центурионом никто больше не захотел нарядиться. Друз будет у нас один-единственный и неповторимый.
Лери вызвала через управляющий компьютер усадьбы карнавальное ателье.
— Хочешь наряд арабского шейха? Нет? Костюм Пьеро? Наряд менестреля? Нет? Тогда выбери шелковый жилет, кружевное жабо и голубой шелковый кафтан с белыми отворотами, расшитыми алмазами и жемчугом... Ах нет, этот костюм уже кем-то заказан... Тогда остается... нет, тога не подходит. Лациец никогда не наденет тогу на карнавал. Впрочем, и китежане не заказывали их в этом году. Не хочешь костюм зеленого монстра из последнего головидео?
— Не хочу, — перебил ее Марк. — А что скажешь про маску Дантеса?
— Хочешь испытать личину Дантеса? — изумилась Лери. — На карнавале?
— Нет... Просто хочу узнать, как много «Дантесов» на сегодняшнем маскараде.
— Представь, трое.
— А что если мне нарядиться на карнавал центурионом? Или легатом? Поддержим славу Лация...
— Выбери лучше костюм графа Калиостро. Балахон из черного шелка до полу, весь испещрен пылающими красным иероглифами, на голове тюрбан из золотой парчи, из такой же парчи пояс. На пальцах — перстни с крупными бриллиантами. В придачу рыцарский меч с крестообразной рукоять. По-моему, эффектно.
— Меч, конечно, настоящий?
— Конечно, бутафорский. Кстати, я забыла сказать: настоящее оружие гости на время карнавала сдают хозяину усадьбы, и он запирает его в
— Неужели Друз расстался со своим бластером?
— Нет, конечно. Так что делать с костюмом Калиостро?
— Заказывай. А лицо?
— Лицо создают отдельно. — Лери принялась менять черты стандартной маски, световой карандаш стирал то рот, то нос и рисовал заново. — Вот так...
Лери сделала более твердую линию рта, удлинила нос, резко очертила ноздри, подправила брони, вместо растерянно-удивленного выражения явилось гордое и одновременно веселое. Марк заметил, что маска сделалась похожей на Друза, но не стал говорить об этом вслух и лишь одобрительно кивнул.

* * *

Костюм принесли через сорок минут. Марк в наряде Калиостро казался выше ростом.
«Если бы я в самом деле выглядел так, — думал Марк, разглядывая свое отражение в настоящем, а не в электронном зеркале, — никто бы никогда не усомнился в моем патрицианском происхождении. Но сколько лет должно пройти, чтобы рабское прошлое стерлось если не с моей души, то хотя бы с лица? »
— Идем, идем! — торопила его Лери. — Слышишь музыку? Карнавал вот-вот начнется!
Но едва они вышли из комнаты, как тут же кто-то метнулся им наперерез. Корвин уже готов был нанести удар, как увидел — человек рухнул перед Лери на колени. Это был Стас. Восточный костюм, тюрбан сбился набок, маска в руке.
— Умоляю! — Стас ухватил голубую оборку на юбке Лери и прижал к губам. — Простите. Поверьте мне... я не был подл... ни секунды... ни мига. Ни в мыслях, ни в поступках... Простите, умоляю...
— Так поверить или простить? — спросила Лери.
— Простите... — Стас всхлипнул. — Если бы вы только знали, как мне тошно... Если бы меня так любили, как вы любите вашего Друза... хоть один день, хоть один часок... хоть минуточку... я бы... самый счастливый... — Стас окончательно сбился, уткнулся лицом в юбки Лери и принялся громко всхлипывать.
«Притворяется или действительно плачет? — недоуменно спросил голос предков. — Только бы не высморкался в платье!»
— Стас, вот ты где! Прекрати! Не надо! Простите его! Прошу вас, простите! — Княжна Ксения подбежала к кузену, ухватила за локти и попыталась поднять. Но Стас не собирался оставлять Лери, он мотал головой, упирался и мертвой хваткой цеплялся за голубой волан.
Сцена вышла и смешной, и нелепой.
— Я не могу так больше! Не могу! — всхлипывал Стас. — Вы нужны мне, Лери!
— Простите его, прошу вас! — Ксения наконец заставила Стаса подняться и принялась подталкивать кузена к выходу из коридора.
Поначалу Стас сопротивлялся, порывался вернуться, но потом покорился и безропотно пошел за двоюродной сестрой.
— Бедный ты мой! — Ксения остановила кузена, кружевным платочком вытерла ему лицо, пригладила взлохмаченные волосы. — Стас, миленький, ну зачем плакать? Ты же обожаешь карнавалы. Пойдем. Будем веселиться!
Она сюсюкала с двадцатилетним парнем, как с ребенком. Но это, кажется, успокаивало Стаса. Он безропотно позволил кузине надеть себе на голову маску. Бездушная личина заулыбалась, захлопала веками.
— Вот видишь, вся боль прошла! — ненатурально засмеялась Ксения и тоже скрыла свое лицо под личиной. Теперь обе маски, наивные, почти глуповатые, широко улыбались и подмигивали.
— Мне его жаль... — прошептала Лери. — Хотя он и противный...
— Жаль настолько, что ты готова его принять? — живо спросил Корвин.
— Что за чушь ты болтаешь? Принять? В каком смысле?
— Принять его дерзость, его взбалмошность и наивность, принять его бестактность...
— Прекрати! Достаточно, что я принимаю твою глупость и бесшабашность Друза. Этого вполне достаточно.
— Нет. Не так. Ты принимаешь мою глупость и бесшабашность Друза, потому что тебе нравится и то и другое. Ты нас обожаешь за глупость и бесшабашность. А китежане принимают то, что отвратительно, что их ранит, унижает, бесит.
— Ага! Принять — это значит отдаться первому встречному и еще при этом получить удовольствие.
— Милая моя, ну что ты говоришь! Сама подумай! Зачем отдаваться первому встречному, как не для того, чтобы получить удовольствие? — изобразил наигранное недоумение Марк.
— Все! Хватит! Или я сорву с тебя маску и расцарапаю лицо! — пригрозила Лери.
И продемонстрировала пальцы с очень длинными ноготками.
— Отличные костюмы! — Им навстречу уже спешил какой-то человек в двуцветном сине-зеленом камзоле и трико в обтяжку, тоже двуцветном. Костюм не очень вязался с атлетической фигурой и широкими плечами. Лихо сдвинутый на затылок берет украшали петушиные перья. В темных фальшивых волосах разноцветными огоньками переливались конфетти. Но даже смазливая маска двадцатилетнего юноши никого обмануть не могла.
— Флакк? Что за нелепый наряд? — засмеялась Лери.
— У вас все в порядке? — Трибун снял маску.
— У нас все отлично!
— Меня срочно вызывает в посольство военный атташе, — сказал Флакк. — Зачем — не знаю. Надо лететь. Может быть, уедем вместе? Мне кажется, здесь что-то назревает. Поверьте моему чутью.
— Я хочу поглядеть на карнавал! — заявила Лери.
— А я должен найти отца Друза, — напомнил Марк.
— Он явится на карнавал? — неуклюже пошутил Флакк.
— Не удивлюсь!
— Я пришлю вам охрану, — предложил Флакк.
— Князь Андрей обидится, — решил Корвин. — Ведь мы его гости.
— К Орку в пасть все обиды его сиятельства! — заявил Флакк. — Я уже вызвал охрану. На случай, если вы останетесь. К утру два охранника из посольства будут здесь. Я улетаю.
— Скоро вернешься?
— Неизвестно.

* * *

Свет то вспыхивал ярко, то почти угасал, тогда начинали светиться костюмы карнавала. Ящеровидный монстр с головой тиранозавра и восемью конечностями сиял изумрудной чешуей. Десятки фасеточных глаз; белые фосфоресцирующие медузы, чьи ажурные вуали обжигали кожу; горящие пурпуром языки и алые мускулы человека без кожи — все светилось. И одновременно дурачилось, приплясывало, неслось куда-то, вертело в водовороте и влекло, влекло, влекло...
Вот чей-то теплый язычок коснулся щеки, вот руку ухватила когтистая лапа. С потолка, кружась, разноцветным снегом сыпались конфетти. Раздвижные двери между бальной залой и гостиной исчезли, огромный холл заполнился масками. Отсюда можно было попасть в вестибюль и на уличную террасу. И внутри, и снаружи — толчея, суета. От мельканья личин рябило в глазах. А на нижней террасе садились все новые и новые флайеры. Казалось, весь Китеж явился в гости. Атмосфера радостная, суетливая и немного тревожная.
— Нерония!

Предыдущая страница 5 Следующая страница


Маска Дантеса 6

— Нет, Цин!
— А я говорю — Колесница! — спорили друг с другом маски. Мужчина в восточном наряде до полу, с широкими рукавами, прятал кисти рук под белым шелком нижней одежды. Второй — в белом мундире и кирасе, а третий — в бархатном берете и коротком камзоле с узкой талией и разрезами на рукавах.
Меж гостей сновали лакеи в алых ливреях и шелковых панталонах, разнося подносы с шампанским и шоколадными конфетами.
— Шампанское с Колесницы! — сообщал гостям высокий лакей в эфиопской маске.
Среди этого карнавального действа только сам хозяин, старый князь, явился с открытым лицом. Зато надел шитый золотом кафтан с отворотами из серебристого шелка, белый камзол, белые шелковые чулки, на пряжках туфель сверкали бриллианты. В одной руке князь держал золотую табакерку, в другой — синюю розу.
Марка со смехом окружило с десяток барышень-эльфов.
— Маска, мы тебя знаем! — воскликнула одна из них и поцеловала в губы. И тут же остальные кинулись целовать.
Одни довольно умело, другие совершенно по-телячьи тыкались в губы. Но от всех пахло одинаково — лесной земляникой.
— Это не он! — в ужасе выкрикнула одна из барышень, и стайка эльфов с хохотом умчалась.
Марк поднялся наверх, на галерею, сверху он видел лишь пестрые волны карнавала — они захлестывали, били через край, и все густеющий снег конфетти не давал ничего разглядеть толком. В одном месте Корвин приметил движение вспять, потом что-то похожее на водоворот. Вгляделся. И понял, что с десяток масок напали и бьют кого-то. Блеснула чешуйчатая лорика и накладные фалеры... Палка взметнулась и ударила нападавшего — римский центурион умело защищался. Друз? Марк помчался вниз — не по ступеням мчался — по перилам. Нырнул в толпу. Споткнулся — кто-то барахтался на полу под ногами, потом сверху навалился еще кто-то. Когда Марк выбрался из кучи-малы и, борясь с волнами карнавала, добрался до места драки, римского центуриона нигде не было видно. Какой-то наряженный французским гвардейцем человек поправлял медвежью шапку.
— Он мне маску сломал, ничего не вижу... — бормотал гвардеец, пытаясь приладить на прежнее место кусок лопнувшей псевдокожи. Нос маски был смят, и потому голос звучал гнусаво.
— Это лациец, клянусь... — говорил «японский самурай». — Никто из китежан не выберет такой костюм...
— Лаций обречен! — изрек гвардеец.
— Марк! — услышал Корвин в комбраслете голос Лери. — Я направляюсь к нашей девушке с кувшином. Подстрахуй.
Связь отключилась. Лациец повернулся на каблуках, все еще надеясь в толпе отыскать Друза. Но центурион исчез. О какой страховке шла речь? Что задумала Лери? Марк ощущал, как по зале прокатываются волны вполне осязаемого безумия. Надо было спешить.
Корвин бесцеремонно растолкал гостей и двинулся на террасу, чтобы попасть оттуда в сад. Его пытались закружить в танце, увлечь, вновь кто-то лез с поцелуями, подносил бокалы с шампанским.
— Колесница!
— Нерония!
— Колесница!
— Цин!
Выкрики неслись отовсюду.
Наконец Корвин выбрался в сад. Освещенные ярким светом искусственной луны, лужайки и деревья казались отлитыми из серебра.
Помчался. Свернул на нужную дорожку, спугнув притаившуюся в черной тени любовную парочку. Навстречу выскочила какая-то футуристическая тварь, попыталась обнять. Увернулся.
Наконец заметил фигуры возле фонтана. Две. Одна — Лери. Ее платье, смазливая маска и напудренный парик. А рядом — мужчина ей под стать: в голубом кафтане и шелковых панталонах. Парик, шляпа с перьями. И маска... все то же белое курносое лицо, почти копия маски патрицианки. Кто это? Кто заказал костюм в пару к наряду Лери? Мужчина что-то говорил. Его напудренный парик касался белых локонов Лери. Это не Друз — Марк понял сразу — мужчина был выше центуриона на полголовы. К тому же Друз, судя по всему, выбрал другую экипировку.
Впрочем, Корвин пока не торопился вмешиваться. Лери просила его прибыть к фонтану и подстраховать... Значит, она чего-то опасалась.
Мужчина говорил все громче и громче. Судя по тону — требовал. Никакого любовного воркования.
Марк отчетливо расслышал фразу:
— Вы это можете сделать! Я не останусь в долгу, клянусь! Быть может, я буду вашим единственным другом на Китеже!
Лери в ответ отрицательно покачала головой.
И тут Марк увидел, как к парочке у фонтана мчится римский центурион. На его чешуйчатой лорике играл лунный свет. Впрочем, наградные фалеры с костюма исчезли. Как с головы исчез шлем с поперечным гребнем. Черные кудри — свои, не бутафорские — развевались над оливкового цвета маской с хищным носом и массивным подбородком. Центурион размахивал не бутафорским мечом, а самым настоящим бластером.
— Друз! — только и успела крикнуть Лери.
Мужчина в голубом кафтане шагнул вперед, заслоняя собой девушку.
— Друз! — завопил Корвин, выскакивая из своего укрытия.
Центурион оглянулся. В следующий миг мужчина в парике метнулся к незадачливому жениху, ухватил Друза за руку и вывернул кисть. Бластер упал на траву. «Кавалер» успел оттолкнуть оружие ногой, прежде чем Друз вывернулся. Попытался сделать подсечку. Не тут-то было — оба Драчуна покатились по песку. Марк мчался к ним, но до фонтана было слишком далеко. Лери не пожелала вмешаться, позволив мужчинам тузить друг друга. Похоже, происходящее ее забавляло. Еще бы! Два самца дерутся из-за нее, будет, что вспомнить всем особам женского пола в роду Ливиев Друзов! Один из соперников зарычал от боли. Кажется, Друз. Ну да, это он! Человек в голубом кафтане вскочил и бросился бежать, оставив на месте схватки жабо и парик. Зато успел подобрать бластер.
Марк кинулся беглецу наперерез, вытащив спрятанный под одеждой парализатор. Выстрелил. Голубой разряд прошел рядом с беглецом. Но произвел впечатление. Тот остановился, развернулся на каблуках. Зрачок бластера уперся Марку в грудь. Маска скрывала почти все лицо. Однако солидный клок личины Друз успел отодрать. Теперь можно было разглядеть плотно сжатые губы и мягкий, слишком мягкий подбородок. Светлые, примятые париком пряди упали на лоб. Стас не зачесывал волосы назад...
— Не глупите, князь Сергей. Опустите оружие. Поверьте, я вам не враг...
— Уберите парализатор... — голос человека в маске был ледяным.
— Дайте слово, что сами не будете стрелять. «Надеюсь, хоть этот не является членом общества Дантеса», — шепнул голос.
— Даю слово.
Корвин медленно спрятал парализатор в кобуру.
— Ваш приятель вел себя глупо. — Сергей опустил оружие, поставил бластер на предохранитель.
— Мне нужно с вами поговорить, Сергей.
— Тогда до встречи! — Князь нырнул в ближайшую беседку.
Марк кинулся следом. Но, когда добежал до оплетенной плющом ажурной парковой беседки, внутри никого не было. Гладкий пластиковый пол отражал вспышки фейерверков: в плюще оставалось достаточно просветов, чтобы из беседки можно было обозревать окрестности. Где-то здесь был тайный ход, ведущий в дом. Отлично! Еще один розыгрыш!
Преследовать князя Сергея Корвин не собирался. Жаль, что этот тип утащил бластер. Ну да ладно, впредь Друзу наука — не брать на карнавал оружие и не кидаться с ним на всех подряд.
Марк поспешил назад к друзьям.
Лери с Друзом все еще были у фонтана. Ссорились. Друз сорвал маску. На шее у него алела ссадина.
— Прекрати, Друз! Сколько повторять: не было здесь Стаса! — долетел до Марка голос Лери. — И прошу тебя, перестань меня подозревать. В конце концов, твои выходки невыносимы.
— Зачем ты пошла с этим уродом в парк?
— Секретный разговор. Важный для Лация. Корвин меня страховал... Ты же видел: Марк был рядом и в случае чего готов был вмешаться.
— Почему не я?
— Ты бы все испортил... Впрочем, ты и так все испортил... Да я сама могу себя защитить, клянусь ношей патрициев! Почему ты мне не доверяешь? А? Почему? Или ты сам себе не доверяешь? Я же дала тебе слово! — голос Лери звенел от возмущения.
— Нет, я доверяю, но, Лери...
— Ну что? Что? Что ты скажешь в свое оправдание?
— Китеж — опасная зона, — заявил центурион, — опасная, как дикая планета в период освоения. — В его голосе послышались покаянные нотки. — Мы слишком мало знаем о здешнем мире. Они выбрали для себя иное прошлое, только и всего. Никто не знает даже, сколько среди них этнических русских. Да ведь и мы по крови не римляне. И даже не итальянцы в большинстве.
«Да, не римляне, — мысленно согласился Корвин. — Но почему-то патриции Лация внешне как две капли воды похоже на портреты римских нобилей ».
Корвин подошел и положил Друзу руку на плечо.
— Слушай, что произошло там, на карнавале? Почему толпа на тебя накинулась?
— Ты у них спроси, — Друз пожал плечами. — Какой-то парень подскочил ко мне и стал рвать с груди фалеры. Я оттолкнул его. Он кинулся снова. И с ним еще двое. Один — вроде как гвардеец. Ну... «Старая гвардия», медвежья шапка, синий мундир. Они будто с ума сошли. И все время кричали: «Лаций обречен!» Мне ничего не оставалось, как пустить в ход кулаки. Не палить же из бластера в толпе.
«Лаций обречен, — повторил про себя Корвин. — Что они имели в виду?»
— Я спросила князя Андрея, почему все твердят одну и ту же фразу про Лаций... — Лери замолчала, будто споткнулась. — Ответ звучал по меньшей мере странно. Если дословно... Почти. Князь Андрей сказал: «Костюм Лация теперь не популярен. Ты правильно сделала, моя милая, что выбрала этот наряд. Мы будем веселиться до утра».
— Что за чушь? На карнавал нельзя наряжаться лацийцем? Почему? — изумился Друз. — Из-за моей лорики и фалер эти уроды кинулись в драку?
— Похоже, это какая-то непонятная нам карнавальная шутка.
— Бестактная шутка, — заметила Лери.
— Может быть, заказать новый костюм? — предложил Корвин.
— Ни за что! — гордо расправил плечи Друз. — Пусть меня разорвут на части, но свою лорику я не сниму.
— Снимешь, но не здесь! — засмеялась Лери, подхватила жениха под руку и повела к одной из временных беседок, установленных в парке. Обернулась. — Не волнуйся, братец, я его не оставлю без присмотра.
Марк махнул им рукой, давая понять, что полностью доверяет благоразумию сестры, и зашагал назад к дому.
Князь Андрей все так же стоял на возвышении, держа в руках синюю розу.
— Вы можете объяснить, что происходит? — спросил Корвин.
— Разве не видите? Карнавал! — рассмеялся князь Андрей. — «Какая смесь одежд и лиц, племен, наречий, состояний!» Карнавал, мой драгоценный Калиостро. Карнавал!
— Я — Корвин. Неужели вы не узнали голос? — Марк поднес руку к лицу.
— Нет, нет, не снимайте маску, это не принято, вы оскорбите своим жестом карнавал, — запротестовал Андрей Константинович. — Выбор еще не сделан... Хотя, увы, Лаций обречен...
— Что это значит? Нас убьют в конце праздника? Принесут в жертву?
— Ну что вы! Как можно... У вас отличный костюм. Вы молоды. Веселитесь!
— Вы заранее знали, что костюмы Лация вызовут неприязнь. Или даже агрессию... — Корвин говорил ровным голосом, его маска, реагируя на интонации голоса, оставалась бесстрастной. — Но не предупредили нас об опасности.
— Мой юный друг... заверяю вас, даже минимальная опасность вам не угрожала. И не грозит. А потасовки на карнавалах каждый раз случаются.
Корвин усмехнулся. Никакой опасности — кто спорит. Несколько царапин и оторванных фалер. Просто князю хотелось проверить, как встретят римские костюмы на карнавале. Встретили плохо...
Лаций обречен...

* * *

...Истребитель Марка падал. Прямо по курсу сверкал в лучах звезды Фидес линкор, его обитель, корабль-матка, чьи палубы ждут возвращения крошечных юрких кораблей. Но кто-то не возвращается. Каждый раз кто-то не возвращается. Это закон. Почти... Теперь нос истребителя (если выступающую часть этой плоской посудины можно именовать носом) был нацелен в борт собственного корабля-носителя.
Изменить курс! Немедленно изменить курс. Орк!
Искин истребителя не отзывался на запросы. Напрасно Марк давил все кнопки, дергал за рычаги. Их заклинило. Кораблик умер. Воцарилась абсолютная тишина — связь отключилась. Истребитель силой инерции несло к борту звездолета. А у этого огромного, как туша астероида, линкора вышли из строя генераторы защитного поля. Через несколько минут потерявший управление истребитель врежется в белый сверкающий борт. Если прежде орудия «Титана» не разнесут малютку на кварки. И вдруг один из рычагов уступил нажиму. Сдвинулся едва-едва, но все же сдвинулся. Правый двигатель выплюнул в черное пространство комок белого огня. Истребитель дернулся и развернулся.
Одновременно ожила аварийная связь, до той поры упорно не желавшая включаться. Наверное, подобную консервную банку можно дать лишь пилоту-дублеру. Корвин рванул из гнезда черный, похожий на жука прибор, стиснул в ладони. Рубка истребителя взорвалась десятками голосов.
— Куда тебя несет, Марк! Совсем спятил! Мы бы тебя сейчас распылили!
— У нас нет защиты! Перегрузки!
— Выруливай к приемному шлюзу. И без фокусов. Точно говорят, ты безумный.
Марк почувствовал, как струйка холодного пота стекает вдоль позвоночника. Он не стал ничего говорить о повреждениях и отказе приборов. Вцепился в рычаг управления правым двигателем и сумел его сдвинуть еще чуть-чуть. Истребитель вздрогнул. Главное, он хотя бы не врежется в линкор... А там... может быть, за ним вышлют спасательный бот. Может быть... А что если, работая одним правым двигателем, дотянуть до шлюзовой камеры?
«Полное безумие», — уточнил он для себя поставленную задачу.
И рассмеялся.
Слева, сквозь прозрачный «нос» истребителя, он видел точно такую же машину. Она стремительно приближалась.
— Марк, ну тебя и покорежило! — услышал он знакомый голос. — Вот так казус! Аварийка хоть пыркает?
— Аварийка работает, Флакк! — отозвался Марк весело.
— Тогда я заставлю свой искин просчитать для тебя градиент тяги двигателей для подхода к шлюзу. А потом наш «Титан» втащит тебя на палубу в аварийном режиме. Держись за мной.
— У меня фурычит лишь правый двигатель.
— Я буду работать только правым. Делай, как я, и повторяй! Да поторопись! Помни: ты не профессиональный пилот, коррекцию костей не делал, каждый час в этой консервной банке для тебя опасен...

* * *

Марк проснулся.
Человек в шелковой рубашке и белом шелковом жилете сидел в кресле, положив ногу на ногу. Маску гость держал в руках. Лицо с высоким лбом и детским подбородком было хорошо знакомо Марку по голограммам. Но время, эта хищная тварь, оставило на щеках и лбу гостя глубокие отметины.
— Наконец вы перестали делать вид, что вам отшибло память, — сказал Корвин. — Пусть так считают другие. Меня вам не провести, князь Сергей.
Кажется, гость не удивился. А если и удивился, то не подал виду. Лишь спросил:
— Откуда вы знаете?
Корвин поднялся, накинул халат. Маска Калиостро лежала на секретере вместе с тюрбаном. Издалека долетали смех и крики. Окна озаряли вспышки фейерверка. Карнавал еще длился. Как Сергей попал в комнату? Открыл дверь потихоньку? Но как же сигнализация Друза? Не сработала? Или Марк так крепко спал, что не слышал? Тем более что за окном постоянно взрывались петарды.
— Ваша тайна проста. Вы — профессиональный пилот. Всем пилотам проводят коррекцию организма и — прежде всего — костной ткани. Выстрел из парализатора, способный отправить обычного человека на тот свет, лишил вас сознания на несколько часов.
— Несколько суток, — уточнил Сергей. — О коррекции мало кто знает. Подобные операции военные хранят в тайне.
— Но не от следователя по особо важным делам. — Корвин не стал уточнять, что подсказка только что пришла из сна. В конце концов, никого не должно волновать, как Марк добывает информацию. — Почему вы притворяетесь?
— Думаете, я прячусь здесь от спецслужб Неронии, изображая пятилетнего малыша, и боюсь сунуться в космос? Так?
— Вы изрядно насолили нерам этой историей с анималами.
— Да чихать мне на Неронию и всех ее анималов вместе взятых! Если бы я мог вернуться... — прошептал Сергей.
В космос его, выходит, не пускают. И он вынужден сидеть на планете. А на душе — муторно. Как это говорят на Китеже? Ах да, озерные кошки скребут.
Раз нельзя в космос, Сергей теперь внушает всем, что превратился в дебила, играет в детской и обо всем позабыл.
— Вас не охраняют? Что делает контрразведка Китежа?
— Мне пять лет. Лежу в колыбели. Кому я нужен?
— То есть спецслужбы Китежа от вас отказались.
— Или я от них.
— Вы недооцениваете неронейцев, поверьте мне. Самые лучшие убийцы — оттуда, с Неронии. Именуются «браво».
— Значит, смерть будет мгновенной. Это не так уж плохо.
— О чем вы говорили с мадемуазель Лери в парке?
— Об Эмми...
— Рассказывали о княгине Эмилии? Пытались понравиться моей сестре, вспоминая погибшую супругу?
— Все не так. Речь шла о другом. Мне нужен клон Эмми. Вы же знаете, и я знаю: любой пилот, отправляясь в космос... Каждый солдат всегда оставляет свой генетический материал в банке генов. Таков закон вашего мира. Как и нашего, к слову сказать.
— Генетический материал существует. Не спорю. Но, Сергей, только представьте: новая Эмми, внешнее сходство, а под биомаской совсем другое существо. Дру-го-е!
— Мне все равно... то есть не все равно... но это не важно.
— Эмми вырастет через много лет. Если, конечно, вы хотите получить полноценного человека, а не младенца в теле взрослой женщины. И потом... вполне вероятно, что клон Эмми не полюбит вас...
— Пускай... Главное, чтобы она жила. И я ее увижу. Такой, какой она была прежде. Ее смех... ее взгляд... все будет таким же. Я только погляжу издали. Вполне достаточно.
— Это нелогично... — Марк не мог взять в толк, зачем Сергею копия Эмми.
Куда проще заказать андроида с внешностью погибшей, если Сергей может предаваться Венериным удовольствиям только с ней. Но растить клон... Тут рациональный ум Марка отказывался что-то понимать.
— Китежан вообще никто не понимает, — усмехнулся Сергей, как будто прочитал мысли лацийца. — Мы непредсказуемы.
— Как Стас? — не удержался и съязвил Корвин.
— Теперь мы похожи.
Корвин вспомнил свою версию о личине Стаса под которой прячется сам Сергей, и мысленно обругал себя идиотом.
— Почему никто до сих пор не свернул этому парню шею?
— Мы его бережем, — усмехнулся Сергей.
— Он всегда был таким?
— Сколько помню — да. С тех пор как его привезли из озерного города. Первое время он непрерывно болтал ерунду, его пугал всякий громкий звук. Он не терпел одиночества. Потом ему провели коррекцию психики, и он стал вроде как нормальный... но только вроде как... Отец надеется, что все еще можно исправить.
«Бедный Стас, его жаль, но жалеть таких людей лучше издалека», — решил Корвин.
— Не в моей власти создать новую Эмми, — в этот раз тон патриция был не таким уверенным. — Решение о вынашивании клона у нас принимает специальная комиссия.
— Достаньте ее генетический материал. Все остальное сделаю я.
— В этом есть какое-то извращение.
— Я ее создам. Достаньте мне ее. Умоляю.
В словах Сергея звучала скрытая ярость.
«Что-то тот выстрел в нем повредил. И дело не в спецслужбах Неронии, от которых, якобы, Сергей здесь прячется... Что-то в нем сломалось. Навсегда. Окончательно. Прежний Сергей был совсем не таков».
— Теперь вы просите, умоляете, а два часа назад целились мне в лоб из бластера.
— Я готов действовать решительно.
— Вам не хватало решительности? Серьезно?
— Не хватило... один раз... — прошептал бывший капитан «Изборска».
— Думаете, вы могли спасти Эмми?
— Да. Если бы не медлил. Одним выстрелом срезал бы этой твари манипуляторы. Но я подумал... Мне показалось, что он лишь берет ее в заложники, и я не стал рисковать.
— Анимал с вами заговорил? — подсказал Корвин. Вернее, его голос предков.
Знакомая ситуация. Слова... Обман. Если с тобой говорят, значит — есть о чем.
— Да. Он сказал: «Не двигаться, или она умрет». На мне был боевой скафандр. И в кобуре бластер. Я замер. Кретин... А в следующий миг он... — Сергей оскалился: он вновь видел, что произошло тогда на Психее. — Анимал разорвал ее. Я выстрелил. Не промахнулся... — У Сергея прыгали губы. — Но она уже умерла.
— Похоже, князь, нас все время покупают на одну и ту же обманку: мы встречаем разумную тварь и тут же приписываем ей и жалость, и милосердие. К сожалению, это не так...
— Я буду убивать анималов повсюду, — пообещал Сергей. — Прежде всего уничтожу этого маленького мерзавца, которого спас, вырастил, превратил в человека. Он жил в моем доме, он был мне как сын!..
— Он не просил вас об этом.

Предыдущая страница 6 Следующая страница


7 Роман Буревой

— Он был моим пленником!
— Вашим рабом?
— Я должен его простить? — спросил князь с издевкой.
— Не знаю. Вам решать.
Корвину казалось, что он смотрит на мир с двух разных точек одновременно. Один взгляд принадлежит бывшему рабу, который всей душой сочувствует униженным, но способным восстать и выплеснуть свой гнев кипящим маслом на головы «баронов». Второй взгляд — это взгляд патриция. А патриций все восстания, мятежи и убийства ненавидит и стремится пресечь в зародыше. Марк не знал, что делать с этой двойственностью.
За окном расцвел букет огненных стрел. Вся комната осветилась.
— Никола хотел, чтобы вы его отпустили? Он говорил об этом? — Корвин почти физически ощутил на шее рабский ошейник. Ему стоило большого труда удержать голову высоко поднятой.
— Это было невозможно.
— Так говорят все хозяева своим рабам. Невозможно — их любимое слово.
— Я могу вас убить, — процедил Сергей сквозь зубы.
— За что? За слова? За попытку понять, что произошло?
С минуту Сергей молча смотрел на Корвина исподлобья.
«Ты чертовски рискуешь, — шепнул голос. — Этот человек неадекватен. И у него бластер Друза».
Наконец князь скривил губы, что должно было означать улыбку:
— А ты смелый парень...
— Кстати, отдайте мне ваш бластер. Потому что на самом деле он не ваш, а принадлежит моему другу. Вы им незаконно завладели.
После недолгих колебаний Сергей вынул бластер из кобуры и протянул Марку.
— Кстати, а почему вы не сдали лучемет на хранение отцу? Такое оружие на карнавале запрещено. Как и парализатор, кстати. Не думал, что лацийцы так легко нарушают закон.
— Даю слово, мы не будем ни в кого стрелять! — Корвин проверил предохранитель и спрятал оружие в верхний ящик комода.
— Так как насчет Эмми? — спросил Сергей.
«Ему, конечно, не пять лет, но лет двенадцать по психологии и развитию — это точно. И при этом он ничего не забыл... Не забыл, но впал в детство. Нет, не так. В эту минуту Сергей — взрослый, а в следующую — ребенок. И он несчастен. Перед посторонними разыгрывает, что все забыл, в то время как его снедает одиночество. Эмми — скорее знак, чем любовь. Ему, в самом деле, достаточно будет ее увидеть — и только. Символ искупления. Мы все мечтаем о воскрешении. Того, что нам дорого. Потому и взялись за реконструкцию».
Сергей поднялся, взял с комода маску Калиостро.
— Почему этот жулик? — Сергей повернул надетую на кулак маску. Оживленная теплом его кожи, маска раздвинула губы в улыбке. — Следователь, служитель порядка, выбирает личину авантюриста. Вот прелесть карнавала — быть не тем, кто ты есть. Ускользнуть от самого себя. Обрести свободу... Маска, которую никто не имеет права снять. Обожаю карнавалы. В эти дни я могу бывать где угодно. И могу вообразить, что под одной из масок я встречу Эмми.
— Хорошо, я помогу вам ее вернуть, — сказал Корвин. — Но и вы обещайте мне помочь.
— Что вам нужно? — Сергей с раздражением отшвырнул маску. — Неужели человек, проведший два года под домашним арестом, может вам чем-то быть полезен?
— Ваша память не повредилась, и вы должны помнить, как двадцать лет назад сюда в усадьбу прибыл человек, носивший странное для Китежа имя Сергий Малугинский. Это одно из редких лацийских имен.
Сергей молчал.
— Так вы помните, как этот человек приехал?
— Да, он гостил у нас, потом переехал в поселок Лесное. — Сергей отвечал как бы через силу, нехотя.
— Мне сказали, что он ушел к озерникам. Но это не так, я уверен, он не у озерников. Где он?
— Я не могу сказать! — отрезал Сергей.
— Почему?
— Слишком опасно.
— Опасно? — переспросил Марк. Он был уверен, что Сергей не лжет. — Так же опасно, как нарядиться римским центурионом на сегодняшний карнавал?
— А, ваш дикий приятель! — Сергей рассмеялся. — Надо полагать, ему здорово намяли бока. Ничего страшного. Это первый карнавал после того, как произошла смена масок. Только не вздумайте явиться в римских костюмах на действо в Вышеграде. Одними синяками не отделаетесь.
«Невероятно! Ты понял, что происходит? Они...» — торопливо зашептал голос.
«Заткнись!» — едва не выкрикнул Корвин. Карнавальная система Китежа его мало интересовала.
— Мне нужно знать, где скрывается Сергий Малугинский, — повторил он свое требование.
— Не могу. Извините, Марк, это не моя тайна.
— Этот человек — отец молодого Друза. Я приехал, чтобы его найти.
— Никому не говорите об этом.
— Что? — не понял Корвин.
— Никому не говорите, что Друз — сын Сергия Малугинского. Ради всего святого, молчите!
И молодой князь выбежал из спальни.
Почему не говорить? В чем опасность? Марк ничего не понял.
За окном стихал карнавал. Можно было наконец уснуть.

Глава IV Катастрофа

Утром, выходя из комнаты, Марк вложил в кобуру, где прежде носил парализатор, бластер Друза. Кобура была маловата, и отполированная ладонью владельца рукоять высовывалась наружу. М-да... демонстративно разгуливать с бластером по усадьбе было как-то неловко. Тут Марк заметил небрежно брошенный на стул темный балахон Калиостро и парчовый тюрбан. Почему бы и нет? Утро после карнавала — почти продолжение карнавала. Марк облачился во вчерашний наряд, надел даже перстни, опоясался мечом, только маску оставил на комоде.
Нигде не было видно ни души, ни хозяев, ни слуг, казалось, усадьба вымерла. Полы в комнатах покрывал слой конфетти и жевательного серпантина. Даже на столе террасы лежала груда конфетти: кто-то небрежно сгреб ее ладонями, да так и оставил. В парке потрескивало и вспыхивало время от времени — многоразовые петарды выплевывали последние заряды огненного веселья.
На террасе в одиночестве сидела Лери и пила кофе. Скромный наряд — пестрая блуза и светлые брюки — выглядел по-домашнему простым.
— Скажи-ка, дорогая моя сестренка, что за дурацкая идея пришла вчера тебе в голову? Захотелось приключений? С князем Сергеем? — спросил Корвин вместе приветствия.
Друз, Лери и он сам, Корвин, — все вели себя на редкость нелепо. Флакк умчался, ничего не объяснив. Коллективное безумие. Говорят, чужая реконструкция может свести с ума.
— Неужели во время карнавала нельзя прогуляться по саду с кавалером? — тут же возмутилась Лери. — Разве не для этого существуют карнавалы?
— Этот — совсем для другого. Не путай с Неронией и ее реконструкцией Ренессанса. И потом, ты обидела Друза.
— Ему нравится ревновать меня. Его ревность — только маска, поверь.
— Не верю. Я бы тоже пришел в ярость, увидев, как моя невеста милуется у фонтана с молодым обормотом.
— Марк, я пыталась вытянуть из Сергея информацию. Так что это был не флирт, а деловая встреча. Позволь себе наш князь лишнее, ты бы намял ему бока. В конце концов, мы явились сюда искать пропавшего человека. Отца Друза, если ты еще не забыл.
— В следующий раз сделай милость, информируй о своих деловых встречах жениха!
Лери, как все женщины, плохо переносила критику, но этот упрек Корвина ей пришлось вытерпеть. Она лишь сделала слабую попытку оправдаться:
— Я же не в спальню к нему пошла...
— Надеюсь, ты не дарила князю Сергею браслет?
— Нет. А что?
— На Китеже популярна пьеса, в которой юная красавица теряет на маскараде браслет, а ревнивый муж подсыпает яд в мороженое глупой жене.
— Друз меня угощал мороженым... Полчаса назад... — личико Лери испуганно вытянулось.
— Нет, тут простое совпадение, вряд ли Друз даже слышал название пьесы... — с напускным равнодушием проговорил Корвин.
— Он принес вазочку с разноцветными шариками. Клубника, карамель... И подарил браслет. — Лери вытащила из кармана массивный золотой обруч, усыпанный изумрудами. — Так себе браслетик. Но я восхитилась подарком совершенно искренне.
«Получается, что центурион все-таки читал „Маскарад", — усмехнулся внутренний голос. — Ты не удивлен? »
«Прочел содержание в галанете, готовясь к экзамену по иностранной литературе», — ответил подсказчику Марк. Но ответ его и самого не убедил, а внутренний голос беззвучно расхохотался.
Ладно, оставим Друза в покое. Другой вопрос: зачем Лери отправилась в парк? Действительно хотела что-то выведать? Или ею двигала жалость к Сергею? Любопытство? Кокетство? Или... Быть может, князь Сергей ей понравился куда больше, чем могло показаться со стороны?
«Здесь что-то затевается, — шептал ему голос предков. — Что-то очень опасное... будь настороже».
«Никому не говори, что Друз — родственник Сергия Малугинского...»
Вот В чем дело. Вот зацепка.
— А... — простонала Лери и, схватившись за живот, согнулась пополам.
— Ты чего... — Марк растерялся.
Застыл на миг. Потом кинулся к сестре.
Лери издала еще один короткий стон, покачнулась и соскользнула со стула на пол.
«Мороженое», — шепнул проклятый голос.
— Нет, невозможно!
Корвин приподнял Лери. Встряхнул. Голова ее безжизненно мотнулась из стороны в сторону. Он попытался нащупать пульс на шее и не сумел.
Лери на миг очнулась.
— Бо-ольно... — простонала девушка и судорожно вцепилась брату в плечо.
— Сейчас, сестренка, сейчас... Эй, кто-нибудь! Врача!
У Марка похолодело внутри. Он схватился за комбраслет. Пальцы изо всей силы сдавили контактный узор. Марку казалось, что браслет не работает.
«Нет! Нет!» — вопил, захлебываясь от ужаса, голос предков.
— Немедленно! На террасу врача...
И замолк. Лери вся тряслась. Марк только теперь сообразил, что трясется она от смеха. Сестренка уже сидела на полу, поджав ноги по-турецки, хохотала, силилась что-то сказать, но смех душил ее. Она лишь махала руками...
— Врача не надо, — буркнул Корвин в комбраслет. — Ложная тревога.
— А ты поверил! Ты ведь поверил! — выдавила Лери сквозь смех. — Вообразил, что Друз отравил меня.
«А ты, братец, глупец», — добавил голос.
«А ты сам? » — огрызнулся Марк.
Голос был уже совершенно спокоен. Чего нельзя было сказать о самом Корвине.
— Где сейчас Друз? — спросил юноша строго.
— Отправился в парк искать свой бластер.
— Оружие у меня, — не вдаваясь в подробности, сообщил Корвин. Ему хотелось сказать Лери какую-нибудь гадость, но он сдержался.
— Знаешь что... Не отдавай ему лучемет, — предложила она. — А то я все время боюсь, что Друз кого-нибудь пристрелит или что-нибудь сожжет.
С предложением было трудно не согласиться. Марк и сам чувствовал — центурион может в любую минуту сорваться. Недавняя отставка, чужая реконструкция, безуспешные поиски отца, близость Лери и одновременно — неопределенность положения, — кажется, вполне достаточно для того, чтобы перегрузить даже лацийскую психику.
«Никому не говори, что Друз — родственник Сергия Малугинского», — вновь всплыло в памяти предостережение.
«Надо срочно увезти Друза с Китежа, — шепнул голос предков. — Его и Лери. Пока они не угодили в какую-нибудь дрянную историю».
«Ладно, Корвин, не паникуй», — успокоил юноша сам себя.
Ничего страшного, сейчас прибудет охрана из посольства. Может быть, уже прибыла. Нет, вряд ли. Охранники знали код комбраслета Марка и обязаны были доложить о прибытии. Значит, они еще в пути. Странно. Корвин попробовал вызвать Друза по комбраслету, тот ответил: «Не сейчас», — и отключился.
— Пойду в парк. Поищу нашего героя. А ты... Как только появится Друз, тут же свяжись со мной.
— Мне поручено его караулить?
— Именно, — отрезал Корвин. — Это приказ. И его надо выполнять. Если хочешь и дальше работать со мной. — Марк не ожидал, что может говорить таким ледяным, таким начальственным голосом.
— Хорошо, — с напускной покорностью согласилась Лери. — Друз под моей опекой.
— Надеюсь, сегодня наш друг не надевал лорику центуриона?
— Нет, а что?
— На карнавале произошла смена масок. Политика изменилась. Теперь все, что связано с Лацием и его реконструкцией, на Китеже не в чести. Грядет союз Китежа с Неронией.
— Шутишь?
— Нет. Лаций и Китеж были союзниками много лет. Но Лаций слишком мало уделял внимания Китежу. Китеж обиделся и решил, что союз с Неронией куда более заманчив. Впрочем, возможно, я ошибаюсь, и в ближайшее время китежане пламенно полюбят империю Цин.
— Что? Полюбят? Марк, мы говорим о политике.
— На языке китежан. Такова политика Китежа. Они любят своих союзников. И требуют любви в ответ. Разумеется, они ее не получают. И потому начинают ненавидеть. Как женщины ненавидят бывших любовников.
Лери часто-часто моргала, пытаясь уяснить поразительную информацию.
— Марк! Что за дурацкие шутки. Карнавал был вчера...
— На Китеже нас больше не любят. Вот почему Андрей Константинович советовал прибыть на планету до начала карнавалов. Он — опытный политик и чувствовал, что Лаций в сердцах китежан обречен.
— Лаций обречен... — повторила Лери девиз карнавала. — Нам грозит опасность?
— Не знаю. Лично нам — может быть, и нет. Но на карнавалах больше появляться не стоит. У меня такое чувство, будто мы проваливаемся в болото, название которому — опасность... По-моему, нам лучше всего уехать. Сегодня же.
— У нас нет флайера. Флакк забрал машину с «Клелии».
— Попрошу летучку у князя Андрея.
Ну, где же эта треклятая охрана? Почему задерживается? Или Флакк не послал никого? Забыл? На него не похоже. Может быть, лацийские охранники заблудились на здешних адаптивных дорогах? Не смешно...
Марк сбежал по ступеням. День выдался чудесный. Дорожка, что вела от террасы, ветвилась. Одна тропинка уводила в ухоженный парк к фонтанам и цветникам, другая (как запомнил отец Марка) вела в дикую часть сада и оттуда, сквозь заросли сиреневых ив, к реке и водопаду. Марку очень хотелось пойти именно на реку. Но он — почти против воли — повернул в парк.

* * *

— А вот и мой друг Морковин вернулся! — воскликнул Стас. — Что ты думаешь о шпаге? Будем драться?
Он стоял возле девушки с кувшином со шпагой в руке в картинной позе.
«Осел...» — Марк едва не сказал это вслух.
— Шпагой я владею, — отвечал Корвин. — И предлагаю пари. Сразимся на шпагах. Если я выиграю, ты немедленно уедешь из усадьбы.
— Разве ты здесь хозяин? — пожал плечами Стас и сделал мгновенный выпад.
Марк вовремя отскочил. Клинок шпаги был заточен. А Марк, разумеется, без «кольчуги». Глупая шутка!
— Неплохая реакция. Но я никуда не собираюсь уезжать. Я хочу тебе все объяснить; Ты можешь меня выслушать?
Новый выпад. И вновь реакция не подвела Марка.
— Могу. Если ты не будешь тыкать в меня шпагой.
— Это же в шутку! Чего ты обижаешься? Вот смешной! Ты наверняка дерешься лучше Друза, А может, и хуже. Это не важно.
— Что тебе нужно от нас?
— Возьми меня с собой.
— Что?
— Возьми меня с собой на Лаций. Теперь здесь на Китеже все будут ругать Лаций с утра до вечера. А я люблю Лаций. Мы все любим Лаций — я, дядюшка, Сережа. В детстве, если я видел лацийского орла на флайере, то всегда махал рукой и посылал разноцветные улыбки из своего комбраслета. Я не хочу слышать, как ругают Лаций. Возьми меня с собой.
— Это невозможно.
— Возможно. Сегодня Лери была у меня ночью. Маскарад... духи... пудра... Я узнал ее маску. Я встал на колени, а она задрала юбки. Шелковые чулочки с голубыми подвязками... И ни трусиков, ни панталончиков. Она позволила целовать ее холмик Венеры. Она обещала, что возьмет меня с собой на Лаций. Только ты должен согласиться.
«Нет! Не может быть!» — не шепнул, завопил голос.
«Мне его жаль...» — тут же прозвучали в ушах слова Лери.
«Нет! — утвердил уже сам Корвин, заглушая все голоса. — Лери не способна на такое! И потом... она же была с Друзом... Нет, Стас лжет... Откуда он знает, что видел Лери. Она была в маске... карнавал... Нет...» — старательно убеждал себя Марк.
— Говорят, забавляться с патрицианкой — все равно, что любиться с многоопытной шлюхой — она помнит все любовные забавы предков как свои. Помнит, как предавались любовным утехам ее отец, дед и прадед. Как будто это они ею обладали. Не так ли?
— Не так... — отвечал Марк шепотом, с трудом подавляя прилив бешеной ярости.
— Она обещала прийти сегодня. Кстати, ты не знаешь, как она относится к анальному сексу?
— Ты отвратителен, Стас... — в эти три слова Корвин вложил все свое презрение.
— Я — всего лишь искренен. В отличие от других. Ты мыслишь точно так же. Лишь говоришь иначе.
— Таким тебя сделали в озерном городе?
На миг лицо Стаса съежилось, подернулось морщинами, на Марка испуганно глянул не молодой человек — старик.
Но то длилось секунду, две... А потом Стас расхохотался:
— Думали испугать меня? Испугать... Ой, не могу, ой, умру сейчас... — Он замахал руками и кинулся бежать.

* * *

Марк метеором ворвался в детскую.
Нянька в синем платье и накрахмаленном белом фартуке прибирала игрушки. Как всегда, немыслимый чепец на макушке. Губы в ниточку, брови сошлись на переносице.
— Сережа спит. — Она распрямилась, загораживая собой проход. Ростом она была почти с Марка.
Корвин оттолкнул ее и ворвался в спальню.

Предыдущая страница 7 Следующая страница


Маска Дантеса 8

Сергей лежал в кроватке. Детская кроватка с пологом для младенца двухметрового роста. Наивная голубизна глаз, румянец, завитки волос на макушке.
— Кто такой Стас? — заорал Марк. — Откуда здесь появилась эта мразь? Зачем? Я не поверю, что вы его терпите из снисхождения! Кто он? Зачем нужен?
Сергей еще шире распахнул глаза и недоуменно уставился на Марка. Чистая незамутненная голубизна. Изумление без примеси фальши. И еще испуг... Так мог смотреть пятилетний ребенок.
— Кто такой Стас? Зачем он здесь? — повторил Марк, заметно остывая.
— Стас меня обижает, — признался Сергей. — Конфет не дает.
— Я спрашиваю, кто он такой? Он послан службой безопасности? У него есть задание? Он стережет тебя? Или шпионит за мной? Отвечай, если ты хочешь, чтобы я выполнил твою просьбу!
— Ты принес конфеты? — оживился Сергей.
— Хватит разыгрывать младенца... — Корвин одной рукой схватил его за плечо.
— Больно же! — обиделся Сергей.
На пороге возникла нянька. Накрахмаленный чепец сбился на сторону, волосы растрепались. Она вся так и кипела. Настоящая фурия.
— Немедленно выйдите отсюда. Сейчас же! Или я позову Ивана.
Бот напугала!
Марк отпустил Сергея и направился к двери.
— А конфеты? — захныкал Сереженька.
— Сладкое вредно, — назидательно произнесла нянька.
«Если это князь Сергей, то с кем я разговаривал сегодня ночью?» — подивился Марк.
Неужели первая догадка верна, и под личиной Стаса скрывается ночной гость? Тогда кто же тогда спит в детской кроватке?

* * *

Андрея Константиновича Корвин отыскал в библиотеке. Тот сидел в кресле с бумажной книгой в руках. Марк изложил хозяину усадьбы свою просьбу.
— Решили улететь? — переспросил князь Андрей. — Так скоро? Я надеялся, что вы погостите у нас куда дольше. Неужели испугались карнавала? Да, понимаю, мой друг, неприятно, когда все от тебя отворачиваются. Но спешу заверить: я как был, так и остаюсь другом Лация. Великий князь даровал мне и моему роду разрешение появляться на карнавалах без масок. Так что я никогда не плыву с потоком, и маскарадное действо не гипнотизирует меня. Двадцать лет назад, когда я разговаривал с вашим отцом, Корвин, Лаций был не в чести, но я предвидел, что времена изменятся. Времена изменились. Китеж и Лаций стали союзниками, наши аристократы породнились с патрициями Китежа... почти породнились. Но Китеж очень быстро охладел к Лацию. Часть нашей аристократии пыталась поддерживать союз искусственно: римские костюмы постоянно появлялись на карнавалах, в то время как наряды Неронии всячески игнорировались. Но из этого ничего не вышло. Лаций был обречен...
— Андрей Константинович, неужели так можно... на карнавале решать — с кем заключать союз, а с кем воевать?
— Во-первых, мы не можем относиться к политикам с пиететом. Прикажете всерьез воспринимать этих клоунов? Они танцуют вокруг Великого князя, заискивают, подличают. Лебезят. Все их низменные порывы как на ладони, все интриги просты, как дважды два. Так лучше неприкрытое веселье, чем ложь. Во-вторых, у нас не карнавал, а ряжение.
— И что это дает?
— Непредсказуемость. Мы ничего не выбираем... никогда... — покачал головой Андрей Константинович. — Мы просто стремимся... Любим или ненавидим. Но вам нечего опасаться: карнавал ушел дальше на восток. Вас никто теперь не потревожит.
— Дело не в карнавале, Андрей Константинович. Я прибыл на Китеж, чтобы сообщить вам результаты расследования на Психее. И еще — отыскать Сергия Малугинского. Мои поиски зашли в тупик.
Марк нарочно сделал паузу. Что скажет старый князь?
— Вы слишком быстро сдаетесь. Не умеете ждать. Ожидание — это великое искусство.
— Чего я должен ждать? — насторожился Марк.
— Нужных событий. Когда-нибудь нужные события непременно произойдут.
— Всего лишь ждать? И ничего не делать?
— Действие мало что меняет.
— Я не могу сидеть на одном месте и попусту терять время.
— Куда вы так торопитесь, молодой человек, позвольте узнать?
— Хочу оказаться подальше от вашего родственника.
— Он ближе к вам, чем вы думаете. Гораздо ближе.
— Не понимаю вас.
— И не сможете понять... Слишком заняты собой и своим делом.
Договорить они не успели: комбраслет Марка взорвался сигналом тревоги:
— На помощь! — раздался голос Друза. — Скорее! Вызвать медика в парк! Сюда! К фонтану!
Связь отключилась. Марк не сразу сообразил, что комбраслет князя Андрея тоже включился. Выходит, Друз задействовал универсальную связь. И его звонок приняли местные службы спасения.
— Что случилось? — спросил князь Андрей.
— Понятия не имею...
Марк кинулся вон из кабинета. Бегом на террасу... Навстречу ему бежала Ксения. Она чуть не падала, запыхалась.
— Марк! Марк! Они там!...
— Кто они?!
— Стас... Друз...
— Опять дуэль?
— Там плохо...
— И где они?
— У фонтана. Девушка с разбитым кувшином...
Марк кинулся бежать.
У фонтана уже не дрались. Князь Станислав лежал неподвижно на песке. Лежал на животе, голова повернута. Друз стоял рядом с ним на коленях. Черты князя Станислава почти неузнаваемо изменились: исчезла вечная шутовская гримаса, и лицо сделалось умиротворенным, каким никогда не было при жизни. Рубашка Стаса была разорвана. На спине — черное обугленное пятно: похоже, луч бластера угодил в область сердца. Бластер? Но у Друза не было оружия. Корвин оглянулся, пытаясь определить точку, с которой был сделан выстрел. Фонтан, вазы на гранитных постаментах, ряды подстриженных туй — все могло послужить укрытием для убийцы.
— Ты видел, кто стрелял? — спросил Марк.
Друз поднял голову. Лицо у него было совершенно ошарашенное. Он лишь дернул подбородком: жест, который с натяжкой можно было истолковать как «вон там».
— Он убил Стаса! — ахнула Ксения, подбегая следом.
— Друз, что случилось! Отвечай! Говори! Скорее! — только и успел выкрикнуть Корвин.
С неба на площадку перед фонтаном роем пикировали одноместные флайеры жандармерии, за ними, держась немного в стороне, медленно и с достоинством опускался медицинский флайер, перечеркнутый по бокам красными крестами.
— Сударь, бросьте оружие! Вы арестованы! — крикнул жандарм, выскочивший из ближайшего флайера.
Друз поднял руки. Никакого оружия у него не было. Только пустая кобура на поясе.
Тут же человек пять или шесть служителей порядка окружили лацийского центуриона, надели арестантский силовой кокон и повели к тюремной летучке — четырехместной, выкрашенной в черное машине, что прибыла вслед за медицинским флайером.
— Послушайте, господа жандармы, он гражданин Лация, и может быть допрошен только в присутствии адвоката посольства! — крикнул Марк, кидаясь вслед за Друзом.
— Вы адвокат? — тут же между Корвином и арестованным вырос жандарм.
— Нет, но я следователь с Лация.
— Свяжитесь с посольством, сударь, — посоветовал жандарм.
Марк чувствовал, как в нем закипает ярость. На себя злился — не на Друза. Как он не разглядел примитивной ловушки?! Как не догадался? Ведь все именно к этому и шло! Да, он чувствовал... Он хотел уехать... Бежать... Не успел.
А черная машина уже поднялась в воздух, унося арестованного в тюрьму.
— Почему вы их не остановили? — Корвин повернулся к Ксении. — Вместо того чтобы бежать за мной?! Вы бы могли предотвратить убийство.
— Он уже выстрелил, когда я прибежала...
— Что? Вы видели, как Друз стрелял?
— Нет. Только услышала крик.
— Чей крик?
— Не знаю. Кто-то закричал. Кажется: «Нет!» Я прибежала. И вижу. Стас лежит... А Друз рядом с ним и пытается разорвать рубашку.
Марк вызвал по комбраслету Флакка, включив дополнительно сигнал экстренной связи.
— Что случилось? — трибун отозвался без проволочек.
— Друз только что прикончил князя Станислава, — сообщил Марк.
— Вранье! — выпалила из-за его плеча Лери. Видимо, узнав о случившемся, кинулась бежать в парк со всех ног. Но опоздала. — Вранье!
— Ты что-то видела? Знаешь? — тут же подступил к ней с вопросами Марк.
— Друз не убивал... — повторила Лери.
— Увы... факты против него. Так ты видела?
— Ничего я не видела! — Лери в ярости топнула ногой. Из глаз ее хлынули слезы.
— Я же чувствовала, что это все подстроено... — выкрикивала она. — Этот Стас и эти ссоры...
— Мы все чувствовали, — пробормотал Марк. — Но кто ожидал такое?
— Так что случилось? — напомнил о себе Флакк.
— Катастрофа... — всхлипнула Лери.

* * *

Ни Марка, ни Лери жандармы не задержали. У обоих имелось алиби: Марк разговаривал в момент убийства с князем Андреем, Лери была у себя в комнате: служанка подтвердила, что приносила гостье полотенца и халат практически в момент убийства. Сам Марк знал пока лишь одно: карнавал выбран для убийства не случайно. Сад и полы в доме истоптаны сотнями ног, так что биосканер, именуемый полицейскими «собачьим носом», в данном расследовании оказался бесполезен. Кто угодно мог явиться в дом незамеченным и пробыть в саду до утра.
Флайер доставил Марка на окраину Вышеграда. Деловой центр с посольствами, информационными зданиями и правительственными комплексами располагался на острове, куда можно было попасть по четырем подвесным мостам. Небоскребы в сто этажей и выше теснили друг друга, а над ними сверкал сиреневыми огнями силовой купол. Чтобы проникнуть на остров, надо было иметь особый код доступа.
Зато раскинувшийся вокруг полиса-монстра остальной Вышеград являл картинку истинно провинциального городка земного типа: домики с островерхими крышами, широкие улицы, пышные сады. Поверх ажурных решеток свешивались ветви, усыпанные яблоками. По краю тротуара алели паданки. По всему городу шел густой яблочный дух. Но подвесные дороги с бесшумно скользящими прозрачными вагонами и мелькающие время от времени мини-флайеры напоминали, что провинциальность — это всего лишь умело сделанная картинка.
Корвин и Лери, хотя и запаслись путеуказателем, все же изрядно поплутали по этим одинаковым улицам, прежде чем отыскали гостиницу — двухэтажное деревянное здание с высоким резным крылечком. По дороге Марк несколько раз порывался спросить Лери; не было ли у нее свидания со Стасом, но язык не поворачивался. Марк всей душой надеялся, что сестра не способна на такую глупую подлость...
«Даже тень подозрения не должна коснуться...» — вертелась в мозгу старинное высказывание, ставшее на Лации поговоркой.
Флакк ожидал их в холле гостиницы. Здесь тоже пахло яблоками — в хрустальных вазах высились пирамиды ярко-желтых и красных плодов.
Ни о чем не спрашивая, трибун провел брата и сестру к себе в номер — две большие комнаты, разделенные тяжелой шторой. Окна выходили на озеро Светлояр. Начинало смеркаться, и сиреневый туман пушистыми прядями висел над озером.
— Завтра утром мы сможем переговорить с Друзом в присутствии здешнего следователя и нашего адвоката, — сообщил трибун Флакк результаты своей интенсивной деятельности в посольстве.
— Жандармы отыскали в траве за скамьей его бластер. Судя по зарядке батареи, из него выстрелили один раз. Скорее всего, из этого оружия и был убит Стас, — поведал в свою очередь Корвин результаты расследования местных сыщиков.
— Но именно там и оборонил его Друз вчера ночью! — воскликнула Лери.
— Друз потерял свой бластер? — изумился Флакк.
— Оружие у меня, — отрезал Корвин. Рассказывать кому бы то ни было о ссоре центуриона с князем Сергеем не входило в его планы. Надеюсь, сестрица разделяет его взгляды. — Завтра отдам его следователю. Тогда лучемет как улика не будет фигурировать.
— Нет, постой, Марк! Давайте сразу обговорим! Друз никого не убивал, — поспешно заявила Лери. — Он вспыльчив, но не безумен.
«Честно говоря, была пара моментов, когда я сам готов был пристрелить этого Стаса. Хотя не думаю, что я — сумасшедший. Во всяком случае пока».
— Никто и не сомневался, — поддержал девушку военный трибун. — Я знаю нашего Друза с детства. Если бы центурион прикончил парня, он бы ни секунды не отпирался. И уж тем более не стал бы прятать бластер в траве.
Корвину казалось, что Флакка гнетет еще что-то, кроме ареста Друза, но расспрашивать он не стал. Возможно, это связано с делом, ради которого трибуна вызвали накануне в посольство.
— Ясно как день, что ссора Друза и этого психованного Стаса подстроена. Парня поставили, как мишень. Стреляй! И кто-то выстрелил, — размышлял вслух Марк. — После всех драк и ссор никто не сомневается, что Друз — убийца. Кому-то было просто необходимо, чтобы лацийца арестовали по ложному обвинению в убийстве. Или настоящему — не имеет значения,
— Но кому? И зачем? — воскликнула Лери. — Это из-за карнавала? Месть Лацию?
Флакк лишь вопросительно глянул на Марка.
— У меня есть одна зацепка, — признался юный следователь. — Обвинение в убийстве как-то связано с отцом Друза.
— Что?
— Меня предупредили... — Марк не стал уточнять, от кого он получил предупреждение. — Чтобы я держал в тайне, что отец нашего друга — Сергий Малугинский. Но, положим, кто-то знал об этом, знал давно. Тогда...
— Нас пасли с самого начала. Все делалось для того, чтобы стравить Друза с «кузеном», — закончила за Марка Лери.
— Да, кстати, Флакк, твои охранники из посольства так и не прибыли.
— Знаю... у них сломался флайер, они рухнули в придорожное поле пшеницы. И местные крестьяне их задержали. Наш представитель из посольства выехал на место аварии — обговаривать размеры убытков.
— Не случайность, — констатировал Марк.
— Конечно, — отозвался Флакк. — Пятеро безоружных крестьян взяли в плен двух наших легионеров. — Трибун недоверчиво фыркнул.
Теперь это было более чем очевидно. К сожалению, запоздалое открытие не могло ничего исправить. Но кто мог предположить, что нелепые ссоры со Стасом закончатся трагически?
— Итак? — спросил Флакк. — Что мы будем делать?
— Нам надо выяснить две вещи, — тут же принялся развивать план действий Корвин. — Первое: где отец Друза и чем занят сейчас Сергий Малугинский, кто его враги, кто друзья? И второе: кто стравил Стаса с Друзом?
— Отлично. Замечательно! — хмыкнул Флакк. — Вопросы просто уникальные. Еще бы знать, кто нам ответит.
— Я и отвечу, — заявил Корвин. — Скажи-ка, милая сестрица, после того как мы с тобой встретились на террасе, куда ты направилась?
— К себе в комнату. Стала собирать вещи: ведь мы решили уехать.
— И ты ничего не видела? И не слышала?
— Ничего, — Лери покачала головой.
— А сирена? Ты же помнишь: Друз установил сигнализацию.
«Которая, правда, не всегда включалась», — съязвил голос.
— Сирена сработала в его комнате, — вспомнила Лери. — Я раздевалась, чтобы идти в душ, когда услышала ее завывание. Я накинула халат, выскочила в коридор. Дверь в комнату Друза была распахнута, и выла сирена, но ни в коридоре, ни внутри не было ни души. Я захлопнула дверь. Наверное, служанка, что приносила мне халат и полотенца, заглянула к Друзу, но вой сирены ее испугал, и она убежала.
— Ма фуа! Что это значит? Кто заходил к нашему центуриону? Зачем?
— Не знаю, Марк... Я приняла душ, стала одеваться. И вдруг увидела, как роем опускаются в парк флайеры жандармерии. За ними эта туша с красным крестом. У меня сердце дрогнуло. Голос шепнул: «Друз»... Я кинулась в парк. Но было уже поздно.
— Голос мог предупредить тебя раньше, — заметил Корвин.
«Сам хорош», — шепнул собственный голос, обидевшись за собрата.
Конечно, хорош! Мог бы сообразить, что неведомый враг метит в Друза. Его отец ушел к озерникам. Что, если Сергий Малугинский — как раз тот самый «сом», что управляет всеми озерными городами? Князь Андрей и другие аристократы наверняка опасаются этих живущих под водой людей. Тогда, обвинив Друза в убийстве, они будут держать «сома» в руках. Возможно, Андрей Константинович лично в этом не замешан. Но кабинет-министр, мечтающий уничтожить озерные города, мог натравить на гостей с Лация своих агентов.
Надо срочно вернуться в усадьбу и поговорить с Андреем Константиновичем... потом, ночью, с Сергеем. Но придется ждать утра. И встречи с Друзом. Которая вряд ли что разъяснит — скорее, только все запутает...
— Итак, я последний, кто видел Стаса живым. Потом я был в детской, потом говорил с князем Андреем... В этот момент Стаса убили, и мы должны выяснить, кто где находился....
Корвин не закончил: прозвучал тревожный зуммер.
— Это посольство, — сказал Флакк.
Голограмма посла возникла в воздухе, едва Флакк подтвердил вызов.
— Как такое могло случиться, вы можете объяснить? — Посол уже знал об аресте племянника и вряд ли был в восторге от внезапного поворота событий.
— У вас лично надежная охрана? — спросил Корвин.
Гнев посла нисколько его не обескуражил.
— Что?..
— Посольство хорошо охраняется? — повторил вопрос Марк.
— Разумеется. Но в чем дело?
— Я бы на вашем месте ограничил пока контакты с китежанами. Свел бы их к минимуму. А лучше всего — не покидать посольство ни при каких обстоятельствах. Никуда не выходить.
— Да я и не выхожу! — воскликнул посол. — С этого проклятого острова не выбраться во время карнавалов. Меня предупредили: идет смена приоритетов. Лацийское посольство практически в осаде.
— Отлично.
— Вам нравится ситуация?
— Мне нравится, что вы находитесь на территории посольства. А значит — на территории Лация. Не забудьте прислать нам завтра вашего адвоката. Самого лучшего.
Связь прервалась.
Марк ухватил сестрицу за локоть и вывел на балкон. Перед ними раскинулось огромное, как море, озеро. Несколько плавучих домов медленно дрейфовали вдоль берега. Вдали помигивали огоньки озерных городов.
— Лери, отвечай! И не лгать! Как бы ни была мерзка правда. Ты была ночью во время карнавала у Стаса?
— Ты что?.. — Лери опешила. — Рехнулся, братец? Стас приглашал меня танцевать, но я от него ускользнула.
— Стас уверял, что ты была у него.
— Ложь! Подлая, наиподлейшая ложь!
— Нет. Кто-то, похожий на тебя, явился на свидание к Стасу. Твое голубое платье, маска и парик... В ателье осталась заявка на твой костюм... кто-то знал, во что ты одета...
— Нет... — Лери затрясла головой. — То есть да... наверное, нетрудно было выведать, какой костюм я заказала. Это могла быть княжна Ксения.
Марк расхохотался:
— Лери, дорогая! Княжна Ксения на голову ниже тебя и в два раза толще.

Предыдущая страница 8 Следующая страница


9 Роман Буревой

— Тогда кто угодно...
— Твоя маска болтала с несчастным о любви. И вела себя весьма смело. — Говоря это, Корвин внимательно смотрел на сестру. Что она сделает? Смутится? Рассмеется искусственно? Возмутится?
— Если найду эту сволочь, — задушу, — пообещала Лери ледяным тоном.
— Надеюсь, это не ты застрелила Стаса.
— Марк!
— У тебя был мотив. Как и у твоего жениха.
«Если Стас сказал Друзу хотя бы половину того, что сказал мне...» — дальше голос предков не стал пророчить.

* * *

В эту ночь Марку удалось поспать лишь три часа. Сон ему привиделся очень странный. Снился Китеж — как и ожидалось. Его отец префект Корвин разговаривал с каким-то бородатым мужчиной. Собеседник был не стар, но в длинных русых волосах и бороде уже поблескивало тусклое серебро.
— То, что ты говоришь, Кир, всего лишь миф... — заявил префект Корвин.
Говорил Корвин по-русски, и Марк, разумеется, понимал его речь, поскольку знал язык в том же объеме, что отец.
— Нет, не миф. Просто обычно реконструкторы неправильно толкуют выражение «уничтожить до седьмого колена».
— Полагают, что так действует гамма-облучение. Мутации, которые сказываются даже в седьмом колене.
— Нет... кто и зачем будет растягивать надолго проклятие? Месть приятна, когда она на твоих глазах настигает врага. Помедлить чуток... День, другой, месяц... Но столетия? Это смешно. И потом, столь сильное облучение... сам посуди... тут уже в первом колене все вымрут. Уничтожить всех родственников до седьмого колена разом — вот в чем смысл проклятия.
— К сожалению, эта проблема вне моей компетенции, — признался Корвин.
— Вне компетенции!.. — передразнил Кир. — А я Думал, твою планету волнует все на свете. Выходит, вы, как и другие, не видите ничего, кроме собственной задницы.
— Собственную задницу мы тоже не видим... — засмеялся Корвин.
Марк проснулся.
Сон выхватил из генетической памяти какой-то отрывок. Придется наяву дополнить...
Подобные видения не являются патрициям просто так. Марк хотел закурить «трубочку памяти» и прослушать весь разговор до конца, но тут Флакк постучал в дверь его комнаты:
— Нам пора в тюрьму.

Глава V Допрос

Комната для допросов была обставлена почти щегольски. Большой диван, несколько кресел, стол с прозрачной столешницей. Видеокартины на стенах изображали просторы озера Светлояр. Друз, одетый в просторный тюремный балахон, сидел в кресле. На запястьях — силовые наручники. Сейчас они были разомкнуты, но по команде управляющего чипом охранника могли сковать руки арестованного мгновенно. Накануне, после убийства, Друз выглядел ошарашенным, сегодня казался подавленным. Возможно, он до последней минуты надеялся, что каким-то образом его невесте позволят присутствовать на допросе. Но Флакк и Лери остались в приемной, и только Марка допустили к заключенному.
Следователь — невысокий крепыш лет тридцати, круглолицый и веснушчатый, с шапкой светло-русых волос — указал Корвину на казенный неадаптивный стул. Приказчик в лавке — за таким занятием нетрудно его вообразить... Но офицер убойного отдела... Корвин внимательно вглядывался в человека, от которого теперь зависела жизнь его друга. Наверняка упорен, старателен, предан своему делу. Почти идеальный следователь.
— Начальник сыскной Вышеградской канцелярии Гривцов, Андрей Архипович, — представился он.
— Марк Валерий Корвин, — ответил лациец. В эту минуту он пожалел, что сенат так и не утвердил его префектом.
— Я слышал, вы — следователь и патриций и, значит, помните все дела, которые вели ваш отец и ваш дед? — спросил Гривцов.
— Именно так, — подтвердил Марк.
— Надеюсь, вы не будете использовать свой опыт и свою память, чтобы помешать установлению истины?
Корвин поклонился.
Гривцов еще о чем-то хотел спросить коллегу, но тут явился лацийский адвокат. Ослепительно белый костюм, белая шляпа в руке. Адвокат будто на праздник собрался, а не в тюрьму.
— Сервилий Агала, — представился адвокат, пожимая руку Гривцову, Марку он лишь мельком кивнул. — Приступим, господа?
Адвокат-патриций...
«Он сумеет вытащить Друза», — решил Марк.
«Адвокат-патриций на Китеже — подозрительно. Разве это подходящее место для нобиля? — шепнул голос предков. — Отправлен сюда за какие-то прегрешения. Торчит в посольстве и спивается от безделья. Рассчитывай только на себя».
— Как вам будет угодно, — сказал Гривцов. — Первым делом я должен огласить заявление подозреваемого. Ливий Друз отказывается от проведения томограммного допроса, от применения эликсира правды и допроса под гипнозом.
— Но почему? — удивился Марк.
Если во время допроса с мозга подозреваемого снимается томограмма, можно установить с вероятностью девяносто девять процентов, говорит человек правду или лжет. Если Друз не виновен, то почему отказывается?
«А на Лации не мог бы отказаться», — напомнил голос.
— Пусть Лаций обречен, но не унижен. — Друз
дерзко вздернул подбородок.
— Не настаиваю, — сказал Сервилий Агала. — На Китеже суд не принимает во внимание, был допрос томограммный или самый обычный.
— Китежане легко обманывают любую машину, — почти с гордостью объяснил Гривцов.
— Но подозреваемый — лациец, — напомнил Корвин. — Omnis exceptio est ipsa quoque regula [Каждое исключение само есть правило.].
— Но подозреваемый и не настаивает на своей исключительности, — напомнил следователь.
— Что еще? — Марк решил ничему не удивляться.
— Прежде, чем мы начнем допрос подозреваемого, я бы хотел предупредить, что на Китеже за дачу ложных показаний полагается ссылка до трех лет. Итак, приступим, если не возражаете? — поинтересовался Гривцов.
— Никаких возражений... — согласился Агала.
Марк вопросительно взглянул на Друза.
Тот махнул рукой, давая понять, что ему все равно.
— Итак, что вы делали в саду, центурион Друз?
— Искал потерянное оружие.
— Какое оружие?
— Мой бластер. Как центурион инженерных войск я имею право носить оружие.
— И не нашли?
— Нет.
— Значит, оружия у вас при себе не было?
— Именно так.
— Когда вы вышли в сад?
— В шесть часов по местному времени. Точнее — в шесть десять.
— Как долго вы пробыли в саду?
— Точно не знаю... час... может быть.
— У вас есть вживленные часы?
— Есть. Но я пользуюсь ими только в космосе или на Лации, на других планетах отключаю. На Лации, к примеру, сутки короче, чем на Китеже. Перестраивать часы сложно.
— Когда и где вы встретили князя Станислава?
— Ну... около семи... наверное. Около фонтана «девушка с кувшином». На индикатор времени я не смотрел. Мы стали говорить...
— Какие у вас были отношения с князем Станиславом?
— Да никаких... то есть... — Друз смутился.
— У вас была с убитым дуэль, не так ли?
— Была.
— Из-за чего? Или из-за кого?
— Из-за моей невесты. Лери.
— Вчера утром у князя Станислава имелось при себе какое-нибудь оружие?
— Была шпага. Ненастоящая, из псевдостали. — Друз замолчал и вопросительно посмотрел на Марка. Но что означал этот немой вопрос, Корвин не понял.
— Продолжайте, — господин Гривцов был сама любезность. — О чем именно вы говорили с убитым?
— «Эй, привет, что ты думаешь о шпаге?» — издалека крикнул мне Стас.
«Шпагой я владею, — отвечал я. — Ты хочешь драться? »
Стас сделал мгновенный выпад.
Я отскочил.
«Неплохая реакция. Я хочу тебе все объяснить. Ты можешь меня выслушать?»
Новый выпад. И вновь я увернулся.
«Прекрати тыкать в меня шпагой!»
«Это же в шутку! Чего ты обижаешься? Вот смешной!»
«А ты идиот!»
«Возьмите меня с собой на Лаций», — попросил Стас.
— Накануне вы дрались с убитым на дуэли. И после этого Станислав просил, чтобы вы взяли его на Лаций? Я правильно понял? — уточнил Гривцов.
— Именно так.
— Что было потом?
— Мне бы не хотелось об этом говорить. — Друз болезненно поморщился.
— Хотя бы в общих чертах.
— Нет, не могу. Нет.
— Не нужно повторять конкретные фразы князя Станислава.
— Ну... Стас говорил об особенностях патрицианской памяти... генетической памяти... Устроит такой ответ?
— Вполне, — кивнул Гривцов.
Впечатление спектакля. Поначалу Корвин не мог сформулировать, откуда взялось нестерпимое ощущение фальши. И вдруг до него дошло...
— Что за чепуха? — возмутился Марк. — Друз пересказал мой разговор с князем Станиславом. Все это Стас говорил мне! Мне! При чем здесь Друз?
— Прошу вас не мешать допросу. Вы еще успеете дать показания. Продолжайте! — повернулся Гривцов к арестованному. — Вы спокойно снесли все оскорбления?
— Вы не обязаны отвечать! — предупредил Агала. — Никто не обязан свидетельствовать против себя.
Но лациец и не думал запираться:
— Все так и было. Хотел врезать ур... наглецу по зубам. Но он ловко размахивал шпагой. Едва меня не проткнул. Один раз задел... Показалось, что задел — боли я не почувствовал, да и следа не осталось... Я стоял у фонтана. Он в центре площадки. Я предложил ему выбросить шпагу и решить все голыми руками. И тут кто-то выстрелил.
— Расскажите подробнее, — попросил Гривцов.
Агала предостерегающе поднял руку. Но Друз на него даже не посмотрел:
— Кто-то выстрелил. Сбоку. Справа. Из-за фонтана. Я пригнулся. Спрятался за постамент вазы. Знаете, там стоят две огромные гранитные вазы по бокам от фонтана. И еще две напротив.
— Вы видели, как луч попал в князя Станислава? — спросил Агала.
— Да... угодил в спину.
— Невозможно! — воскликнул Гривцов. — Если стреляли из-за фонтана, Стас должен был стоять к вам лицом. И к убийце — тоже.
— В этот момент он и повернулся... А потом я услышал шаги, — сбивчиво продолжал Друз. — Они удалялись. Человек торопился. Бежал. Я выглянул. Увидел спину, затянутую в синее, и голову в колпаке синего цвета.
— Опишите подробнее. Рост? Сложение? — попросил Агала.
— Мужчина. Среднего роста... невысокий. Коренастый. Широкоплечий. Шея короткая, голова круглая. Кажется, так... Ноги короткие... На лице капюшон. Синий... Прорези для глаз... А бластера у меня не было.
— Может быть, убийца в синем вам пригрезился? — поинтересовался Гривцов.
— В саду были камеры наблюдения? — спросил Корвин.
— К сожалению, нет. Поэтому обвиняемый нам рассказывает байки про синего человечка. — Гривцов чувствовал себя хозяином положения.
— Камер вообще не было? Или их на время отключили? Ведь это обычная практика — устанавливать наружную систему слежения, — попытался вытянуть из этого факта все, что можно, Корвин.
— Князь Андрей терпеть не может, когда за ним наблюдают. Он даже внутренней связью пользуется неохотно, — пояснил Гривцов.
— Взлет флайера! — осенило Корвина. Планетарные камеры слежения фиксируют взлет любого флайера. — Надо проверить, был ли зафиксирован взлет флайера из усадьбы сразу после убийства? Или где-то рядом? Проверить все окрестности.
Если убийца — не плод фантазии Друза, удрать из усадьбы он мог лишь на летучей машине.
— Нет. Никто не улетал из усадьбы. И вокруг на сотню верст — тоже ни одного старта сразу после убийства и до прибытия жандармов. Я уже проверил.
Мерд! Почти физически можно было ощутить, как затягивается петля на шее Друза. Почему-то рассказ о синем человеке Марку тоже показался неумелой фантазией. Но что произошло на самом деле? Зачем Друзу понадобился этот синий человек? Намек? На что? Или Друз видел настоящего убийцу? Или... не видел ничего? Корвин повернулся к Агале. Что скажет адвокат? Тот был безмятежен. Будто дело им уже выиграно и Друза вот-вот освободят.
— Мы можем настаивать, что убийство было совершено в состоянии аффекта. Убитый смертельно оскорбил невесту обвиняемого... — предложил свою версию Агала.
Похоже, он решил уступить Друза без боя.
— Разумеется, это было убийство в состоянии аффекта, — охотно согласился Гривцов. — Я уже навел справки. Князя Станислава дважды серьезно калечили из-за его несносного характера и умения ненамеренно оскорблять всех без разбору. Суд наверняка это учтет.
Марк достал из капсулы трубочку памяти и закурил. Его мало волновало, что на Агалу тут же нахлынут воспоминания его предков-адвокатов — Корвину необходимо было что-то срочно предпринять.
«Убийство в состоянии аффекта... Наказание... полное стирание личности... или ссылка на двадцать лет в озерные колонии...»
Ссылка к озерникам? В волшебный город? Что за чепуха?
— Стоп! — Марк спешно затушил «трубочку памяти» в пепельнице. — Вы хоть знаете, чем грозит подобное обвинение Друзу здесь, на Китеже?
— За обычное убийство без смягчающих обстоятельств на этой планете положена смертная казнь. Если обвиняемый не признает свою вину, его генетический материал будет сохранен, — заметил Агала. — Если признает, то может просить о помиловании Великого князя. Милуют часто. Но если Великий князь откажет — уничтожат даже генокод.
«Гены Друза, как и любого военного, хранятся в банке на Лации, этим нас не запугаешь. Но вряд ли сей факт утешит самого Друза или бедняжку Лери».
— Прошу отложить допрос до завтра, — обратился Марк к Гривцову. — Дайте мне время, и я сумею доказать, что все это — примитивная фальсификация.
— Боюсь, что нет... — покачал головой Гривцов.
— На каком основании — нет? — Марк уже понял, что сейчас ему нанесут удар ниже пояса. — У вас лишь косвенные улики...
— Данные экспертизы показали, что на найденном в траве бластере сохранились отпечатки пальцев Друза. Это его лучемет — идентификационный номер подлинный. Согласно замеру температуры разрядника лучемета, время выстрела совпадает со временем смерти Стаса. Стреляли из лучемета всего один раз.
— Это невозможно... — выдохнул потрясенный Друз.
— Невозможно! — подтвердил Корвин. — Оружие Друза у меня. — Марк снял кобуру с пояса и отдал ее вместе с бластером Гривцову. — На рукояти, разумеется, полно отпечатков, и не только центуриона Друза, но и моих, и... Впрочем, неважно. Бластер в момент убийства находился у меня, Друз не мог из него стрелять.
Гривцов надел защитные перчатки и осторожно, будто тот был стеклянный, извлек лучемет из кобуры.
— Модель та же самая, что у бластера, найденного в траве... — заявил он, не обращаясь ни к кому конкретно. — Батарея наполовину разряжена. Ну что ж, проверим вашу игрушку по картотеке Лация, которую любезно предоставило ваше посольство. — Гривцов провел сканером по идентификационной личинке. — Ответ отрицательный... Комп отказывается его опознать... Попробуем теперь по Китежу... — Гривцов вгляделся в мелькание зеленых значков. — Ага, что-то нащупал... ищет. Вот! Этот бластер принадлежит князю Андрею. Зарегистрирован. Должен находиться в усадьбе князя. Должен, да... Но находится теперь на моем столе.
Марк смотрел на Гривцова и не мог вымолвить ни слова.
— Вы что-то собирались заявить? — поинтересовался следователь.
— «Пальчики», — сказал Агала, видя, что Корвин не способен ничего сказать. — Возможно, это прояснит картину.
«Все подстроено! — кричал в мозгу Марка голос предков. — Князь Сергей вернул тебе другой бластер. Он в заговоре! Он все подстроил! Вызвал Лери в сад и отнял лучемет у Друза! А Лери — сообщница. Она была у Стаса... именно она!»
«Не может быть! — Марк наяву затряс головой, не в силах согласиться с подобным чудовищным обвинением. — Она не могла предать! Не верю! Она не могла!»
«Женщины и не на такое способны, лишь бы угодить любовнику... — вкрадчиво шептал голос, — Влюбленная женщина способна на любое предательство. Некоторым мужчинам льстит, когда влюбленная в него женщина готова отдаться подонку, если ее повелитель прикажет. Если Лери влюбилась в князя Сергея, человека с поврежденной психикой, то он вполне мог потребовать от своей любовницы, чтобы она назначила свидание Стасу. Вспомни дело Пенелопы Приск...»
«Не верю!» — отбивался от проклятых доводов Марк.
— На рукояти бластера отпечатки подозреваемого присутствуют, но весьма фрагментарно, — тем временем говорил Гривцов. — Есть также множество других отпечатков. Но вам, как и мне, должно быть известно, что отпечатки можно «нарисовать » так, что их почти не отличить от настоящих. Лишь бы имелся образец. Тем более — такие нечеткие.
— Есть экспертиза профессора Кузнецова. Она дает почти стопроцентную гарантию... — напомнил Агала.
— На нее понадобится почти сутки. Придется в самом деле отложить дальнейший допрос.
— А тот лучемет, что вы нашли в траве? Его досконально изучили? — спросил Корвин.
— Более чем. У нас было время. Там никаких сомнений в подлинности отпечатков нет.
Что же получается? Сергей вернул Марку оружие своего отца с наклеенными на него отпечатками пальцев будущего «убийцы». Сергей и Лери были в саду... Любовь... Любовь и жалость к несчастному командиру «Изборска»... Нет, невозможно... не верю... Лери не могла предать Друза. И потом, Лери и Друз ушли вместе в беседку. Ну и что? Что это доказывает? Ничего. Лери могла уже побывать у Стаса.
— Что вы намерены делать? — спросил Агала у следователя.
— Оставить обвиняемого под арестом. Еще на сутки. — Гривцов тронул узор на своем комбраслете, и наручники сковали запястья Друза.
— Погодите! — воскликнул Корвин. — Я могу поговорить с обвиняемым наедине?
— Можете, — любезно отвечал Гривцов. — Но ваш разговор будет записан.
Мерд! Корвин не знал, что делать. Задать вопрос? Нет? А что если ответ Друза лишь ухудшит положение обвиняемого?
Ладно, рискнем.

Предыдущая страница 9 Следующая страница


Маска Дантеса 10

— Друз, ты видел убийцу?
— Я же сказал. Это человек в синем...
— Мне кажется, Гривцов — порядочный человек.
— Ты веришь следователю? Я бы не поверил и священнику! Ха... На этой планете все постоянно лгут.
«Он знает убийцу, но почему-то скрывает», — подсказал голос.
А вдруг это была Лери? Он видел, что стреляла Лери, позволил ей уйти, потом кинулся к Стасу в надежде, что тот остался жив... У Лери есть алиби... Но что если служанка ошиблась, и Лери принимала душ гораздо раньше?
Явились два охранника и вывели Друза.
— Я тебя вытащу! — крикнул Марк вслед центуриону.
Друз пожал плечами.

* * *

Корвин и Агала молча вышли в приемную.
— Ну, как он? — бросилась Лери навстречу брату.
— Держится, — кратко отвечал Марк.
Он не был уверен, что в приемной не ведутся записи, которые тоже будут предъявлены в суде.
Лишь очутившись на улице, Корвин вдохнул полной грудью. И остальные невольно сделали то же самое. Жизнь текла по-прежнему. Торговки в алых сарафанах предлагали прохожим яблоки корзинами по рублю. Агала приобрел корзину, повесил на сгиб руки.
— Купите, попробуйте, яблочки медовые, лежать могут три месяца и будут все такие же сочные, — посоветовал он лацийцам. С хрустом надкусил яблоко. — Кстати, Корвин, ты знаешь русский. Советую не говорить на улицах на всеобщем. И уж тем более не появляться в тогах. Вчера двери гостиницы, где обычно живут лацийцы, закидали гнилыми яблоками. Карнавал приближается к Вышеграду, античность более не в чести.
— Мы одеты как все, — заметил Флакк.
— Наша речь нас выдает. И наша внешность — тоже.
— Что ж нам скрывать, что мы лацийцы? — возмутился Корвин.
— Не привлекать внимания... Вот, только посмотрите...
Над информационным центром возник голографический заголовок: «Лациец убивает Рюриковича из ревности».
— Вот сволочи... — заявила Лери громко по-русски.
На нее воззрились. Торговки и несколько молодых людей.
Лери шагнула к лотку, потребовала все так же по-русски:
— Корзину яблок. — Торговка поколебалась, пожевала губами, но корзину протянула.
Марк подхватил сестру под руку и увел в ближайший переулок. Здесь не было ни души. Стояла непривычная для города тишина. Лишь слышно было, как падают яблоки. Флакк последовал за братом и сестрой. Агала скрылся.
— К чему эта ненужная демонстрация? — возмутился Марк. — Хочешь, чтобы нам переломали ребра?
— Я буду швырять яблоки в тупые лбы идиотов, — заявила Лери. — Пару самых крупных яблок приготовлю для Гривцова. Может быть, хоть тогда он поймет, что все это — гнусный спектакль.
— Он не глуп, — возразил Марк. — Перед нами профессионал, милая моя сестрица! Он схватил добычу и держит ее мертвой хваткой. Кто-то очень верно рассчитал. Учел вспыльчивость Друза, мерзкий характер Стаса, твою красоту и усердие Гривцова.
— И твою неопытность, — съязвила Лери.
— И мою неопытность, — подтвердил Марк. — Именно на мой зеленый возраст делается ставка.
— Что ты намерен предпринять? — спросил Флакк у Корвина.
— Полечу в усадьбу князя Андрея. Отгадки на все вопросы — там. Осмотрю место преступления, всех допрошу. Должна же быть какая-то зацепка!
— Чем я могу помочь? — спросил Флакк.
— Не знаю. Пока все слишком запутано. Один сплошной карнавал и непрерывная смена масок.
Корвин вкратце передал подробности допроса.
— Как вышло, что у тебя оказался бластер князя Андрея, а лучемет Друза валялся в траве? — спросил Флакк.
— Это я и хочу выяснить. Как можно скорее. А ты... стереги мою сестричку. Не отходи от нее ни на шаг, пока я не вернусь. Я уж заставлю князя Андрея выложить мне всю правду. Как его бластер оказался у меня и зачем он хотел, чтобы я взял Стаса на Лаций. Сидеть на месте и ждать, как он советовал, я не собираюсь.
Марку очень хотелось спросить Лери, как она отважилась предать жениха и брата.
Но...
«Сейчас не время», — шепнул голос.
— Дело опасное. Я дам тебе двух легионеров из охраны посольства, — предложил военный трибун. — Пусть переоденутся в гражданское и сопровождают повсюду.
— Ни к чему. Я — мальчишка, лопух, которого можно использовать: пока они так считают, мне ничто не грозит. Никчемный следователь проворонил интригу, позволил арестовать невинного человека. Я — ничтожество. Напротив, моя смерть вызовет подозрения. Пока я не наступил им на хвост и не прищемил как следует, они меня пальцем не тронут. — Говоря это, Марк смотрел на сестру. Лери закусила губу. Да, ей было больно. Но это могла быть боль запоздалого раскаяния.
— И когда ты им наступишь на хвост? Скоро? — поинтересовалась Лери.
— Когда найду Сергия Малугинского.
— Тогда возьми мой бластер. — Трибун снял с пояса кобуру и протянул ее Марку.
— Надеюсь, на этот раз бластер именно твой, — криво усмехнулся юный следователь.

Глава VI Тайны усадьбы

Трибун уступил Корвину флайер с «Клелии». Отличная машина. Она мчалась по адаптивной дороге на бешеной скорости, а Марк не ощущал ни вибраций, ни тряски. Амортизаторы и регуляторы высоты работали идеально. Можно откинуться в кресле и дремать, наблюдая за дорогой. Можно предаться даже Венериным удовольствиям, было бы с кем.
Что с тобой, Корвин? Ты подражаешь Стасу, сам того не желая. Ты — Протей, способный меняться каждый миг, потому что у тебя нет собственной сути. Нет, не так! Моя цель — Юстиция, ей я служу, богине с прекрасным именем Справедливость. А мелкое подражательство — это наносное, привычка примерять чужие маски, чтобы лучше вникнуть в характер. Пока я занимаюсь убийством Стаса, я буду Стасом. Чей цинизм (кинизм, сказали бы на Лации) доведен до абсолюта. Был доведен... Что им двигало? Презрение к людям? Неуверенность в себе? Какая-то подлость в прошлом? Унижение? Или элементарная трусость, которая так любит рядиться в цинизм и брутальность? Или... все это маски? А перед нами — несчастное одинокое существо, жаждущее любви и дружбы? Никаких сомнений, что ночью во время маскарада кто-то нарядился в платье Лери и явился к Стасу, обещая Венерины забавы... Или все-таки Стаса посещала Лери собственной персоной?
Но оставим на время человека, примерявшего маску Дантеса, чтобы унизить не поэта, нет, всего лишь счастливого соперника, вся иность которого в том, что он принадлежит к миру с другой историей.
Сейчас главный вопрос: почему Друз пересказал разговор Марка со Стасом? Стас повторял почти слово в слово те же фразы, что говорил Марку... Почему Друз придумал эту историю с синим человеком? Друз отрицал только сам факт убийства. А что если Лери ошибается, и Друз действительно — убийца? Хорошо, предположим... Друз — убийца. Но это не объясняет почти дословное совпадение двух разговоров. Что это? Идиотизм Стаса? Нет, Стас был странен, но отнюдь не глуп... А тут как будто запись прокрутили два раза!
Ма фуа! А ведь верно! Кто-то сделал головидео разговора Корвина и Стаса, обработал, и показал Друзу. Друз разговаривал с голограммой! В то время как труп Стаса уже лежал рядом, закрытый другим объемным изображением. А потом выстрел... В этот момент запись кончилась. Труп обнаружился на песке. Если бы в саду была камера наблюдения, она бы продемонстрировала, как Друз разговаривает с дрожащим эфемерным человечком... И зафиксировала бы настоящее тело. И убийцу... И убийство... Тот, кто все это разыграл, знал, что камер в саду нет. Но нарочно оделся в синее, как будто о том не ведал, и надеялся, что сообщники с помощью компьютера замажут его тело на записи. Дешевый спектакль. Неужели Гривцов не понял? Или понял, но не подал виду... Марк почувствовал знакомое лихорадочное возбуждение: отдельные куски мозаики наконец-то стали складываться в некое подобие картинки. Многих кусков пока недоставало. Или они лежали не на своих местах. Их хотелось подтолкнуть друг к другу. Итак, убийца подобрал бластер Друза и застрелил Стаса. Марку Сергей вернул другой лучемет. Друз отправился утром искать оружие. Кто-то включил голопроектор, возникло изображение Стаса. Потом неизвестный выстрелил и кинулся наутек. Друз за ним... Но парень убежал, скрылся. Пока неведомо как. Стаса убили на несколько минут раньше. Иначе эксперты обнаружили бы, что смерть наступила до того, как Друз встретился со своим обидчиком. Но у мерзавцев все сошлось. Поразительно.
Отличный спектакль!
Теперь вопрос: кто все это устроил? Скорее всего, кто-то из обитателей усадьбы. Тогда кто именно? Князь Сергей, притворявшийся несмышленым младенцем? Он бы мог это проделать. Весь вопрос — зачем ему это нужно? Разве что предположить, что он без памяти влюбился в Лери и решил убрать Друза. Учитывая, что у князя Сергея Капитолий немного на боку, это вполне допустимо... Нет, слишком искусственная версия... какая-то надуманная. И значит — неверная...
«Неверная», — подтвердил голос предков.
А может быть, сам хозяин?
Ма фуа! Князь Андрей! Ма фуа! Вы мне ответите, что все это значит! Клянусь Фаэтоном и звездой Фидес...
Флайер Марка уже подлетал к усадьбе Андрея Константиновича. Поначалу Марк не узнал ни парка, ни дома: все было освещено блеклым зеленоватым светом и поверх как будто накрыто черной сеткой. Марк заметил в верхнем парке несколько темных фигурок, скользящих вдоль символической ограды. Впрочем, теперь ограда, судя по белым светящимся линиям, была отнюдь не символической. Силовое поле? Вот это охрана! Кого же жандармы так стерегут? Старого князя? Он что, такой важный свидетель?
Впрочем, раздумывать уже не было времени: охранник усадьбы вышел на связь:
— Сообщите ваше имя и цель прилета! — загремел в кабине флайера мужской голос.
Всеобщий говорящего был безупречен. Можно было предположить, что голос синтезированный.
— Марк Валерий Корвин, гость с Лация. По личному приглашению князя Андрея.
— Ждите в воздухе.
Марк заставил машину зависнуть на небольшой высоте. На крыше дома (из кабины крыша была видна как на ладони) мелькнула неясная тень. Потом еще одна. Жандармы в хамеоленовой форме, догадался Корвин. Если они получат приказ сжечь флайер, от машины и от человека не останется даже пепла.
Марк почувствовал, как мерзкий озноб пробежал по спине.
«Э, Корвин, трусить некрасиво. Помни о детках. Твоя трусость — их трусость», — шепнул голос предков.
«Я не трушу... я так... нервы тренирую...» — мысленно усмехнулся Марк.
Теперь его бросило в жар — на крыше мелькнула еще одна тень и пропала.
Почему так долго не отвечают? Что же случилось? Что?
— Сажайте машину! — вновь раздался голос охранника.
Флайер опустился на знакомой посадочной площадке нижней террасы.
Марк выпрыгнул из летучки. Трое в хамелеоновой форме его ждали. Все трое на две головы выше лацийца и куда шире в плечах.
— Поручик Иваров, — представился военный, шагнув навстречу.
Луч сканера скользнул по одежде Корвина.
— У вас при себе оружие. Сдайте, прошу вас. Когда вы покинете усадьбу, его вам вернут, — пообещал Иваров.
— Ага! Я подчинюсь, отдам оружие, а потом какой-нибудь новый Гривцов заявит, что я перестрелял из него десяток жандармов.
— Такое невозможно, — отвечал поручик. — Все происходящее в усадьбе фиксируется в центре наблюдения.
— Раньше тоже фиксировалось? — с надеждой спросил Корвин.
— Наблюдение началось три часа двадцать минут назад.
— Жаль, — Марк отдал бластер вместе с кобурой поручику. — Учтите, на этом оружии нет моих отпечатков, рукоять чиста.
Корвин взбежал наверх через три ступеньки, миновал вестибюль. Здесь трое жандармов явно скучали, сидя в глубоких креслах. Один из них поднялся навстречу Корвину, козырнул, мазнул сверху вниз сканером, отсылая голограмму гостя невидимому начальству, сканер пискнул, жандарм вновь козырнул, и второй охранник распахнул перед гостем дверь.
По коридору Корвин двигался уже не спеша, почти ощущая кожей, как наспех закрепленные камеры фиксируют перемещение его особы. Наконец Марк миновал коридор и толкнул дверь в кабинет князя Андрея. Здесь тоже была камера: она торчала на самом видном месте между шкафами с бумажными книгами. С камеры свешивалась бирка с номером. «37» — разглядел цифры Корвин. Ну что ж, пусть наблюдают. Во всяком случае, сложнее будет все потом переврать.
Хозяин поднялся ему навстречу. В кабинете Андрей Константинович был не один. В глубоком кресле сидел мужчина лет пятидесяти. Коротко остриженные седые волосы и абсолютно белая полоска усов контрастировали с загорелой кожей. На щеке плохо заживший шрам — человеку некогда было носить регенерационную камеру. Лицо незнакомца казалось смутно знакомым.
— А, мой юный Корвин! — воскликнул Андрей Константинович. — Я был уверен, что вы вернетесь, и потому...
— Мне нужно с вами поговорить! — Марк самым бесцеремонным образом перебил хозяина.
— Не сомневаюсь. Позвольте...
— Прежде всего! Друз не убивал вашего племянника.
— Никто и не подозревал его. Но...
— Приношу вам свои соболезнования.
— Бедный Стас. Думаю...
— Я должен знать, где мне найти Сергия Малугинского. Если он возглавляет озерников, то с ним должна быть какая-то связь. Даже если сами города молчат, то «сом» как-то должен общаться с миром наверху, иначе озерный край давно бы погиб.
— Погодите, мой юный друг, вы слишком торопитесь.
— У меня нет времени. Я должен спасти Друза.
— Если у вас нет времени, то зачем вы его так бездарно теряете? Позвольте вам представить кабинет-министра Владимила.
Седой гость князя Андрея встал и отвесил сдержанный поклон.
— Кабинет-министр? — переспросил Марк, разглядывая теперь этого господина куда более внимательно. — Так это на вас через день устраивают покушения, ваше высокопревосходительство? — Сходство... проклятое сходство... Он...
— Гораздо чаще, чем об этом сообщает галанет, — улыбнулся Владимил.
— Вас снова пытались убить?
— Теперь шантажируют. И вы должны мне помочь, милостивый государь.
— Я пока занят... мне нужно спасти моего друга. А время уже на исходе. Но, как только я освобожусь...
— Дело в том, что я и есть тот самый Сергий Малугинский, которого вы разыскиваете. И шантажируют меня жизнью моего сына.
Ну конечно! Никакого сомнения! Кабинет-министр походил на Друза — тот же орлиный нос, тот же излом губ... Только лицо намного шире.
У Марка подогнулись ноги. Одно из кресел находилось прямо за ним, и он благополучно в него опустился. Получается все ровно наоборот. Вместо «сома» — кабинет-министр.
— То есть, вы — отец Друза?
— Именно так.
— Хм... Однако я слышал... — выразительный взгляд в сторону Андрея Константиновича, — что вы ушли в озерный город, сидите на дне и...
— Он хотел во что бы то ни стало скрыть мою тайну. Это было необходимо.
— Но тогда...
— Все очень просто, мой юный друг, — вздохнул кабинет-министр. — Преступник, заманивший в ловушку Друза, хочет, чтобы я закрыл все свои многолетние проекты, подал в отставку и покинул планету. Тогда с моего сына снимут обвинения. Но в этом случае моя политика и политика Великого князя будет дискредитирована. Все наши начинания похоронят. Меня выставят агентом Лация, что при современной костюмировке карнавала не так уж трудно, а Великий князь... возможно, ему придется пойти на союз с людьми, которых он боится и презирает.
— Ма фуа! Вы думаете о политике! А должны подумать о жизни своего сына!
— Именно о нем я думаю. Вы — единственный, кто может спасти моего Марка...
— Каким образом?
— Вы должны найти тех, кто пытается меня шантажировать. — Владимил уже не замечал, что не советует, а отдает приказы.
— Они уже выдвинули требования?
— Разумеется.
— И как... Как они вам об этом сообщили?
— Через галанет.
Корвин тяжело вздохнул. Пытаться отслеживать источник через галанет безнадежно. След наверняка мастерски запутан.
— Какое основное требование?
— Оставить в покое озерные города.
— Значит, это озерники?
— И они в том числе. А еще Николаевичи. Вы, может быть, слышали об этих родственниках Великого князя? Так вот, Николаевичи, им нужен Китеж, лишенный Звездного экспресса, Китеж в коконе изоляции. Китеж самобытный и одновременно ничтожный. Вот их безумный план, исполнению которого я всячески противодействую. Моя жена и дочь погибли от рук бомбистов. После этого меня нечем было уже зацепить. Нельзя было шантажировать... Одиночка — я был неуязвим. Но тут появляется единственный сын... Такую добычу мои враги не могли упустить.
— Как они пронюхали о вашем родстве с моим другом?
— Этого я не знаю.
— Хорошо, пусть ваши противники уверены, что вы откажетесь от всех замыслов и своего положения ради сына. Но вы можете вернуться назад, как только его освободят.
— Его обещали освободить не сразу. Пять лет из двадцати он проведет в ссылке — таковы условия шантажистов. Потом... лишь потом откроются новые данные в его деле. Выяснится, что он невиновен, его отпустят и даже выплатят компенсацию. А за пять лет я должен буду разрушить все, что создал. После чего Великий князь меня выгонит с позором. Мне некуда будет возвращаться, друг мой Корвин. Тот, кто все это задумал, — хитрая бестия. Но у него ничего не получится! Клянусь Светлояром! Вы найдете шантажистов и вырвете у подлых тварей жало. Дерзайте. Рассчитывайте на меня. Что в моих силах, исполню. И даже больше.
— Нужно обдумать план действий. Я могу занять свою бывшую комнату? — обратился Корвин к хозяину усадьбы.
— Конечно же, мой юный друг, конечно! Все мы в вашем распоряжении. Любой «пустынный уголок», столь необходимый для серьезных размышлений.
— Благодарю.
— Убийца бедного Стаса не должен уйти от ответа, — вздохнул Андрей Константинович.
— Обещаю, что не уйдет. Кстати, а где ваш бластер, князь Андрей? Ведь у вас должен быть лучемет, так мне сказали в жандармерии... — Марк довольно умело изобразил, что только сейчас вспомнил об оружии, таким странным образом очутившемся у него.
— Как где? В моем сейфе. Я слишком стар, чтобы стрелять, мой друг. Да и стрелял ли я из него... Уж не помню... — Князь Андрей довольно натурально изобразил недоумение.
— Будьте так любезны, предъявите мне лучемет.
Андрей Константинович отошел в глубь кабинета, коснулся одной из деревянных панелей, она бесшумно отъехала в сторону.
— Тут у меня пять лучеметов на выбор, — слабо улыбнулся старый князь. — Сдали на хранение. Придется отправлять владельцам с нарочным. — Князь принялся выкладывать на стол оружие. — Странно, моего бластера нет.
— Куда он мог деться?
— Не знаю, — отвечал князь после заметной паузы. — Может быть, кто-то взял его вместо своего после карнавала? Хотя нет... оружие никто не забирал. Веселье, уже без костюмов, должно было продолжиться вечером... но после убийства... карнавал прервался... и... полиция все оцепила...
— Полиция не осматривала сейф? — удивился Корвин.
— Сейф был закрыт дополнительным замком с временным кодом до нынешнего утра. Таковы правила карнавала. Жандармы лишь проверили наличие замка...
— Андрея Константиновича никто не подозревает! — веско сказал кабинет-министр.
— Кто-то имел доступ к сейфу? Ваш сын? — спросил Марк.
— Сергей... Вы смеетесь... — старый князь осуждающе покачал головой. — Нет, не мог... никто...
— Но оружие исчезло!
Князь опустился в кресло.
— Да, исчезло... — проговорил он убитым голосом.
Кажется, пропажа лучемета поразила его куда больше, чем гибель племянника.

* * *

Марк забрал багаж из флайера (охрана проверила каждую вещицу и буквально обнюхала, но позволила пронести с собой анализатор, вечный фонарь, таблетки стимуляторов и набор инфокапсул). После чего юный следователь прошел в свою бывшую комнату. Здесь все было прибрано, вычищено, почти что вылизано, окно плотно закрыто. На подоконнике помаргивал синим огоньком прибор охраны: он тут же сообщит, если гость захочет открыть окно в сад. Еще одна камера — на двери: фиксирует, кто входит и выходит. Ну что ж, будем знать, что мы под колпаком. Впрочем, подобное открытие ничего не меняет. Пусть следят!
В эту ночь Корвин не собирался ложиться. Времени было в обрез. Каждая минута, проведенная в сладких объятиях Морфея, могла стоить Друзу жизни.
Марк положил сразу две таблетки под язык.
«Парень, ты слишком налегаешь на стимуляторы», — предупредил голос предков.
— Только сегодня... — ответил Марк вслух.
Ему казалось, звук голоса придает вес пустому обещанию.

Предыдущая страница 10 Следующая страница


11 Роман Буревой

Прежде всего надо еще раз проанализировать все данные и просмотреть инфокапсулу с допросом Друза. Там, в словах арестованного, было несколько зацепок, которые Корвин лишь отметил про себя. Реперные точки заговора. Кончики нитей, которыми гостей с Лация буквально оплели с первой минуты их появления на планете.
Корвин не успел включить запись, как в дверь постучали.
— Открыто! — крикнул Марк.
«Что ты делаешь! — возмутился голос предков. — Убийца, возможно, еще здесь. Тот, кто застрелил Стаса, может прикончить и тебя, чтобы ты ему не мешал».
«И тем самым подтвердить, что Друз невиновен!» — тут же парировал Марк.
Да и какой дурак на глазах у сотни камер станет кого-то убивать? Разве что Стас. Но он больше не опасен.
Дверь распахнулась.
На пороге стояла княжна Ксения. На ней было темно-лиловое платье до полу. Очень эффектное. Но не сравнить с тем жемчужным нарядом... Впрочем, Ксении наверняка теперь не до нарядов — глаза у нее покраснели от слез, и девушка даже не потрудилась прибегнуть к каплям, чтобы скрыть красноту.
— Я узнала, что вы вернулись, и подумала, что вам необходимо перекусить с дороги... Кофе... пирожки... Холодное мясо...
— Натуральное мясо?
— Натуральное... — кажется, она смутилась. — Или вы употребляете только синтезированный белок?
— Благодарю, княжна. Я употребляю в пищу все. Даже ле карро.
— Простите?
— Морковку. Сырую морковь. Любите?
— Не очень, — Ксения наморщила носик. Видимо, пыталась так кокетничать. Чего не умела — того не умела. Лучше бы и не пробовала.
— По-моему, очень даже вкусно. Сырая морковь, тертая, с яблоками. Очень полезно. Или жареная маисоль...
«Э, парень, твои вкусы могли бы измениться за столько времени!» — хмыкнул голос.
— Простите, — Марк кашлянул. — Я все шучу. А у вас в доме траур.
— Бедный Стас! — Княжна судорожно вздохнула. — Многие были к нему несправедливы.
— Дорогая княжна, вы бы слышали, что ваш кузен говорил о моей сестре! Любой другой придушил бы его на месте. А я всего лишь хотел дать ему по зубам. Но не дал. И после этого вы утверждаете, что я был к нему несправедлив?
— Князь Станислав, разумеется, был ужасно циничен, — вздохнула Ксения. — До невозможности порой. На него время от времени находило. И он начинал говорить о сексе... непрерывно. Сальные шуточки, мерзкие намеки. Только отец умел его одернуть. Надеюсь, вам удастся обнаружить настоящего убийцу.
Она сделала книксен и торопливо вышла.
Марк взял с подноса чашку кофе, поднес к губам. И замер. Ну конечно! Лучемет в сейфе... Ну да! До начала карнавала Друз должен был сдать оружие. Но если кто-то (пока неизвестно кто) подменил оружие, то Друз поместил бы в сейф старого князя лучемет хозяина. В то время как бластер центуриона подбросили в траву недалеко от трупа. Великолепный ход! Друз мог бы в этом случае до хрипоты клясться, что сдал оружие на хранение. Ему бы не поверил даже Марк! Ловкий ход...
Но кто тогда подменил оружие? Тот, кто имел доступ к сейфу. Старый князь...
«Отпадает!» — вмешался голос.
Тогда... остаются двое. Командир «Изборска» или его сестра. И тот и другой наверняка могли открыть сейф. Или кто-то из доверенных слуг. Кто-то близкий к старому князю.
Вряд ли предательство слуги могло так поразить старика. Тогда — это его дети. Сергей... или Ксения. Молодой князь не глуп. И он знал о том, что Сергий Малугинский стал кабинет-министром. Что из этого следует? Ничего. Пускай у Сергея не всё в порядке с Капитолием. Все равно он бы не стал действовать так топорно. Драка произошла уже во время карнавала... У Друза в этот момент не должно было быть оружия. Похоже, убийца вообще не знал о ночной драке. Увидел утром пустую кобуру на поясе Друза и решил, что всё идет как надо: лучемет вернулся к старому князю, Друзу не отвертеться.
Этот инцидент с Сергеем явно не входил в планы убийц.
Тогда остается... Ксения? Ну конечно! Княжна взяла бластер из сейфа отца. Она могла узнать код... подглядеть. Или отец сам ей сказал... Именно — сам! Вот почему князь Андрей выглядел таким удрученным! Почему Марк сразу не догадался? Теперь будто вынули предохранитель, и цепь закоротило. Причастность княжны очевидна! Она все время была рядом. Всегда и всюду. Но зачем? Зачем Ксении убивать несчастного кузена? Ответа нет... Мотива нет... Найдем потом. Ответим на другой вопрос.
Когда княжна успела подменить оружие? Когда?! Что за глупый вопрос, следователь Корвин? Буквально накануне дуэли. Ну, конечно же! Ксения как секундант явилась в комнату Друза. Ослепительное платье. Жемчужный каскад... Отнюдь не каприз... отличная задумка. Сногсшибательное платье отвлекало внимание. Была минута, когда и Марк, и Друз вышли из комнаты. А Ксения там еще оставалась. Вот оно! Вот когда на месте бластера Друза оказалось оружие князя Андрея.
«Я зря подозревал сестричку!» — с торжеством сообщил Корвин тому, кто так цинично советовал обвинить Лери.
«Не одна, так другая...» — тут же отозвался голос предков.
М-да... циника не переспоришь.
Марк посмотрел на принесенный княжной поднос.
«Бойтесь данайцев, дары приносящих», — шепнул голос.
«Поздновато ты спохватился», — огрызнулся Корвин.
Марк взял анализатор, проверил кофе и пирожки. Потом мясо... Не так страшно, как могло бы быть: дары княжны содержали всего лишь сильное снотворное... Хотя если бы Марк съел все угощение, то мог бы не проснуться... Она проделала все это под глазком двух камер, наблюдавших за ней от окна и от двери. Или ей позволено травить гостей лишь потому, что ее отец состоит в дружбе с кабинет-министром? Марк спрятал анализатор в карман, а кофе вместо того чтобы выпить, вылил на диван, и сверху положил подушку. Когда он заснет, княжна наверняка явится забрать поднос с остатками ужина, чтобы скрыть улики. Ну ничего! В этот раз мы будем хитрее!
Итак, теперь главный вопрос: зачем Ксении убивать несчастного кузена? Месть? Ревность?
«Не похоже», — шепнул голос.
Скорее всего, княжна — лишь сообщница. Стрелял кто-то другой. Но кто? Да кто угодно. Явился на карнавал и остался до утра... Карнавал... вот ключ... карнавал... Маски... Маска Дантеса... ответ был где-то рядом. Но Марк никак не мог нащупать ниточку... Почему Друз описал синего человечка и не сказал, кого он видел в момент убийства в саду? Несколько секунд у него было! Не сообразил? Ладно, обойдемся без упреков. Все мы были одинаково тупы, надо признать.
Ну что ж... кое-что проясняется. Да, кое-что проясняется. Теперь Марку необходимо раздобыть доказательства своей версии...
С чего начать? Отправиться в сад и осмотреть место преступления еще раз... Друз утверждал, что видел убийцу. Должны же остаться хоть какие-то следы этого участника драмы!
Марк включил запись допроса.
«Я увидел луч бластера. Стреляли из-за моей спины, немного сбоку. Справа. Из-за фонтана. Я пригнулся и укрылся за постаментом вазы».
Если стреляли из-за фонтана... а выстрел был настоящий... то луч должен был пройти насквозь и угодить куда-то. Голограмма лучу не помеха. Ствол дерева... камень... Марк должен найти отметину. Посмотрим на плане усадьбы, куда примерно мог угодить выстрел.
Ага, вон фонтан «девушка с кувшином». Если убийца имитировал выстрел... То он мог попасть... как раз в эту гранитную вазу. Так, во всяком случае, утверждает комп. Кстати, должен быть еще голопроектор! Ведь убийца задействовал сразу две голограммы. Одна воссоздавала князя Станислава, другая — маскировала лежащий на песке труп. Голограммами, возможно, управляли непосредственно с места событий. Голопроектор? Где его можно спрятать? Не слишком далеко, и в то же время так, что хлынувшие в парк жандармы его не нашли. Где? В фонтане... Возможно, проектор еще не извлекли. Убийца мог не торопиться и переждать... Тем более — в саду полно охраны. Теперь полно. А за три часа до приезда Марка не было. И всю ночь не было... Э-эх!
Корвин схватил голокамеру, вечный фонарь и помчался в сад. При выходе жандарм опять отсканировал гостя и осмотрел со всех сторон камеру.
— Намерены снимать ночью? — подозрительно прищурился жандарм. Усы его топорщились — видимо, от недоверия.
— Место преступления. Я — следователь, а здесь произошло убийство.
— Знаю, — с достоинством кивнул жандарм. — Сколько времени вы намерены пробыть в саду, сударь?
— Час. Хочу внимательно осмотреть место преступления.
— Не возражаю. Идите. Только фонарь вам ни к чему. Парк сейчас хорошо освещен.
Жандарм не обманул: в парке было светло как днем. Так что производить осмотр было не так уж сложно. Вот фонтан. Отсюда убийца стрелял. Гранитная ваза на высоком постаменте как раз напротив. Марк осмотрел вазу. Ничего. На всякий случай он сделал несколько статичных снимков, надеясь обнаружить след от выстрела потом. Обошел фонтан. Бронзовая девица печалилась над разбитым кувшином. Лепетала вода, стекая по желобу.
Корвин вскочил на постамент, оттуда, ухватившись за бронзовое плечо девушки, осветил фонариком статую. Ага, на темечке отверстие. Вполне достаточное, чтобы опустить внутрь портативный голопроектор...
— «Чуда не вижу я в том:
Генерал-лейтенант Закржевский
В урне той дырку пробив,
Воду провел чрез нее», — продекламировал Корвин.
Но напрасно Марк шарил внутри лучом: статуя была пуста.
— Что вы там ищете? Можно узнать? — раздался голос за спиной.
От неожиданности Марк едва не слетел вниз. Обернулся. На скамье сидел князь Сергей.
— Вы?
— Что тут странного? Нельзя все время проводить взаперти. Я выхожу гулять по ночам. Вот и сегодня гуляю.
Марк спрыгнул на траву.
— Вы же собирались надеть личину и повеселиться вовсю.
— Так и сделаю. Как только начнется карнавал в Вышеграде. А пока дышу по ночам свежим воздухом.
— Охранники кабинет-министра вас не пытались задержать?
— Я с ними разминулся.
— То есть вы можете пройти в парк не замеченным охраной?
— Конечно. У меня есть невидимый костюм. Не Бог весть что, но военные иногда пользуются маскировочными тряпками.
— Я думал, в беседке нуль-кабина.
— А вы фантазер, Корвин! Не думал, что лацийцы такие фантазеры.
— Но камеры наблюдения, установленные жандармами? Они же вас видят?
— Разумеется. Но что тут удивительного? Я живу в усадьбе, в программу наблюдателей введены мои параметры.
— Камеры запишут наш разговор.
— Эти записи никто не просматривает. Если не раздастся сигнал тревоги и не произойдет покушения, инфокапсулы выбросят за ненадобностью.
— Откуда вы знаете?
— Кабинет-министр довольно часто приезжает в усадьбу. Они большие друзья с моим отцом. Инфокапсулы с записями потом валяются у нас в чулане. Бардак вполне в духе Китежа. Так что вы там искали, в голове у нашей бронзовой красавицы? — повторил князь Сергей свой вопрос.
— Голопроектор. Он у вас?
— Здесь в статуе был голопроектор? В момент убийства?
— Ну да... Друз разговаривал с голограммой Стаса. В то время как труп лежал рядом. В двух шагах.
— Вот как... — протяжно произнес князь Сергей. — Ловко придумано. Браво! — Сергей несколько раз хлопнул в ладоши. — Но извините, не верю... чтобы ваш друг не заметил, что ему подсунули мультяшку. А когда появился труп? Как изображение совпало с реальностью? Или Друз был утром в стельку пьян?
Марк задумался. И как будто наяву увидел, как рушится его великолепная версия. Падает с таким трудом возведенное здание. Он и сам чувствовал его искусственность. Но все равно строил. Упорно впихивал кирпичики, которые не желали вставать на место. Он же видел, что без ответа остается слишком много вопросов. Эксперты определили, что из бластера Друза сделан один выстрел, в момент предполагаемого убийства. А если стреляли в голограмму, то выстрелов должно быть два... И где след от этого второго выстрела? К тому же выстрел в спину Стасу надо было сделать точно с такого же расстояния, на каком потом от трупа находился Друз. При этом нигде в другом месте не должно было остаться крови. После убийства времени уже не было: прилетела полиция. Сергей прав. Тысячу раз прав — не мог Друз не заметить момент, когда выключилась голограмма и появился труп. Идиот! Как он ошибся! До чего примитивный промах! Минуту или две Марк себя ненавидел!
— ...Ну знаете, может, голопроектора и не было... — признаваться в своих ошибках было не слишком приятно. — Но был отлично срежиссированный спектакль. И вы в нем замешаны. Тот бластер, что вы мне вернули, никогда не принадлежал Друзу. Это оружие вашего отца, украденное из сейфа. Его подменили накануне. Так что я могу обвинить вас в соучастии в убийстве. Что скажете?
— Вы шутите? — Сергей попытался рассмеяться.
— Не имею привычки шутить такими вещами. Начальник сыскной канцелярии Гривцов при мне проверил бластер и установил, кому принадлежит оружие. А лучемет Друза, как я уже сказал, был похищен. Именно из него застрелили Стаса. А потом бросили в траву.
Корвин рассказал Сергею подробности обмена оружием.
— Ваш друг должен был сдать оружие, — напомнил Сергей.
— Да, он нарушил правило. И вы этим воспользовались...
— Марк! — Сергей покачал головой. — А свидетели? Как минимум трое могут подтвердить, что именно я отнял бластер. Неужели я похож на такого дурака?!
— Я вас не обвиняю в убийстве. Но лишь говорю, что вы своими действиями запутали убийцу. Он решил, что бластер Друза в сейфе вашего отца и все идет как было задумано.
Сергей провел ладонью по волосам, откидывая их назад:
— Признаюсь, я немного сумасшедший... Но при этом не могу понять, кому, кроме Друза, понадобилось убивать кузена...
— Это сделала Ксения.
— Княжна Марья? — удивился Сергей.
Опять «княжна Марья»!.. Мария — младшая из сестер. За все эти дни она не появлялась в усадьбе. Стас тоже называл Ксению «княжной Марьей»: Не могли же они оба путать сестер! Или могли?.. Нет... тут что-то другое. Княжна Марья... Лев Толстой? К счастью, дед Марка прочел роман, так что внуку не придется мусолить тягомотные четыре тома. Княжна Марья — старая дева, дурнушка, поставившая на себе крест. Ей никто не говорил «люблю» — ни у кого ее тело не вызывало желания. Но самоотречение — всего лишь маска. Наступит миг, когда несчастная бросится на шею первому встречному, кто окажется достаточно брутален и достаточно настойчив. Он — единственный, кто обнимет ее достаточно крепко...
— Вернее, она это сделала не одна, — пробормотал Марк. — Лучше скажите мне, кто же наш Николенька Ростов? А? Кто так очаровал вашу сестру?
Сергей смутился. Кажется, он не ожидал, что Корвин так быстро сумеет воспользоваться подсказкой.
— Послушайте, у вас нет никаких доказательств.
— Есть. Ваша сестра — соучастник убийства. Она достала бластер из сейфа отца. Она подменила оружие перед дуэлью. Сегодня принесла мне кофе, подсыпав туда снотворное. Доза такова, что я мог умереть. Последнее я могу доказать. Одного этого достаточно, чтобы ее обвинить.
— В попытке убийства?
— Именно.
— В этом случае Ксению ждет двадцать лет ссылки или стирание личности... На Китеже очень суровые законы.
— Я в этом убедился. Но я не стану ее обвинять, если вы мне поможете. Уверен, был еще как минимум один сообщник. Он и есть настоящий убийца. Если вы скажете, кто очаровал и подчинил вашу сестру, я найду подлинного убийцу. Он и будет за все отвечать...
— Корвин, почему я должен вам верить?
— Я нашел убийцу вашей жены. А теперь должен спасти своего друга. Он — центурион инженерных войск. Бывший звездолетчик... Как и вы. Он летал на «Сципионе Африканском».
Сергей помолчал.
— Ради друга вы готовы стены пробить...
— А вы?
— Теперь у меня нет друзей.
— Я — ваш друг. И ваша семья всегда была в дружбе с Лацием.
— Лаций обречен... и наша семья обречена...
— Вы что, не понимаете? Вашего отца и вашу сестру использовал какой-то проходимец! Убил вашего двоюродного брата. Сергей! Опомнитесь! Вы же боевой офицер!
— Ну, хорошо! Я вам помогу... Признаюсь, меня посещали подозрения. Ксения время от времени попадалась на мелкой лжи. И еще — слишком много тратила. Но боюсь, если я назову имя ее кавалера, вам это вряд ли поможет.
— Мне поможет любая информация.
— Сомневаюсь, что вам удастся выгородить Ксению.
— Я все равно докопаюсь до истины. Рано или поздно. Но если я опоздаю... В этом случае я никого не пощажу. Клянусь своей памятью.
— Мне угрожают?
— У вас будет время предупредить Ксению. После того как я вернусь в Вышеград.
— Вы так уверены в себе? Похвально!
— Бластер вашего отца передан Гривцову. Вы понимаете, что вашего отца будут допрашивать?
— Она всегда была дурой... — прошептал Сергей. — Ладно, слушайте... Николенька Ростов — это некто Семен Лосев. Он даже не дворянин. Этот парень гостил у нас прошлым летом. Его привел в усадьбу старец Кир. Семен — мрачный и нелюдимый тип, на него никто не обращал внимания. Но что-то в нем было... демоническое... дерзкое... Говорил загадочно, ходил, приглядывался. И вот выглядел... Княжну Марью.
— Вы его видели в эти дни. Накануне убийства Стаса?
— Нет.
— Ночью... возможно, вы с ним сталкивались ночью.
— Нет, Марк. Если вы думаете, что он убийца... то нет.
— Почему ваша сестра не вышла за него замуж? Отец не позволил?
— Семен Лосев погиб полгода назад во время покушения на кабинет-министра, — как истинный китежанин, Сергей не отказал себе в удовольствии во время серьезного разговора устроить небольшой розыгрыш.
— Это точно?
— Ну... я сам труп не видел. Но уверен, что его нет в живых.
— Он был связан с Николаевичами?
— С озерниками. Кажется. Кабинет-министр собирается любой ценой разрушить озерные города. Есть люди, которые хотят этому помешать. Тоже любой ценой.
— Княжна Марья... простите, Ксения... она сильно горевала после смерти Семена?
— Она была как не в себе. Отец хотел везти ее в медицинский центр на обследование. Но она наотрез отказалась.
— Кто-то из друзей Лосева с ней мог связаться?
— Вполне... Хотя точно сказать не могу.
— Ну что ж... кое-что становится ясным наконец. Верно, вы знаете больше, чем говорите.
— Я многое замечаю. Но забываю почти сразу. Политические интриги меня не интересуют.
— Конечно, вы же пятилетний ребенок. Лежите в детской кроватке, читаете детские книжки. Кстати, вы очень правдоподобно разыгрываете пятилетнего малыша.
— Это не я.
Марк не удивился, услышав такой ответ.
— Кто же тогда обитает в детской?
— Какая жадность! Вы хотите раскрыть все тайны.
— Это не жадность, а страсть.
— В детской обитает мой клон. Теперь, как вы знаете, существуют технологии, позволяющие за несколько месяцев вырастить взрослого человека... — Марк вспомнил Николу и кивнул. — Только сознание у него остается младенческим. С годами это несоответствие выправится. А пока мой двойник лишь недавно перестал пачкать подгузники.
— Жестоко. Вы создали двойника и лишили его разума...
— Нет. В шестнадцать у него будет сознание взрослого человека.
— И кем он будет себя ощущать?
— Моим телохранителем. Многие люди держат подобных двойников. Обычно именно их похищают и убивают. Им платят за краткость жизни иллюзией богатства и власти. Жестоко? Наверное... Я сам осуждал подобную практику, пока необходимость не вынудила меня к ней прибегнуть, — в голосе Сергея зазвучали вызывающие интонации. Кажется, он и сам понимал, что стал участником некрасивого действа. Но что он мог сделать — пленник усадьбы, пленник обстоятельств... и (будем уж откровенны) пленник своего отца. Сражаться с анималами было куда проще.
Рабство... опять рабство... Марк внутренне передернулся и почти физически ощутил на шее охват проклятого ошейника.
— Как долго вы намерены прятаться в усадьбе? Год? Два? Всю жизнь?
— Это моя тайна. Я вам ее не уступлю..
— Жаль. Я так и дрожу от любопытства. Ну что ж... Взамен окажите другую любезность, князь.
— Это не касается моих близких? — насторожился Сергей.

Предыдущая страница 11 Следующая страница


Маска Дантеса 12

— Нет. Если только вы не состоите с Киром в родстве. Потому что мне как раз нужен старец Кир, о котором вы мельком упомянули в разговоре.
— А, старец Кир! Как же я сразу не догадался!
— Да, старец Кир. Вы можете его найти?
— Завтра он будет у нас в усадьбе. Он часто у нас гостит.
— Ну, тогда до завтра. Да, кстати... Друз, которого обвиняют в убийстве и которому грозит самая настоящая смерть, помог мне найти убийцу Эмми. Никола, этот ваш анфан террибль, изуродовал его. До сих пор, если приглядеться, на лице Друза можно разглядеть шрам.
Корвин резко развернулся и быстро зашагал к дому.
Уже занимался рассвет. Марк пробыл в саду гораздо больше часа. Ну что ж... Сергей помог ему в расследовании, теперь пусть поможет «княжна Марья».
Некрасивая, умная, положительная, сходящая с ума от одиночества.
Жандарм поджидал Марка у входа.
— Что вы делали в саду? — спросил строго, опять осматривая камеру.
— Вы обещали отдать мне вечный фонарь.
— Что вы делали в саду?
— Беседовал с князем Сергеем. Занятный малыш. То есть внешне он как взрослый, а умом как ребенок.
— Это вы расследовали дело анимала на Психее? — спросил жандарм.
Корвин кивнул.
— А я когда-то летал на «Изборске»... — Жандарм отдал Марку вечный фонарь.
Придя в свою комнату, Марк фонарь вскрыл, вытряхнул из корпуса белый влажный комок... Подумал, зашел в туалет и бросил комок в унитаз. Похоже, Андрею Константиновичу скоро придется заново отделывать покои для гостей.

Глава VII Тюрьма

Что с особой тщательностью реконструировали на Китеже, так это казематы. Образцы для подражания имелись почти совершенные — Шлиссельбург и Петропавловская крепость на Старой Земле. Их копировали многократно и достоверно. Ледяная сырость, железные койки, суконные одеяла, стены, выкрашенные темно-зеленой, в полумраке казавшейся черной, краской — все было воспроизведено с любовью (если слово «любовь» здесь уместно). У Друза, уроженца Лация, планеты теплой, где даже в северных широтах созревает виноград, где в домах редко включают обогреватели, а чтобы увидеть снег, надо отправиться на полюс, на второй день пребывания в каземате начался насморк. Из носа постоянно текло, глаза слезились, он оглушительно чихал, и озноб пробирал его до костей. Чтобы немного согреться, он расхаживал взад и вперед. Это мало помогало. Но движение немного успокаивало. Усидеть на месте Друз не мог. Да и сидеть на неудобном стуле больше получаса было почти невозможно, а койку на день убирали. Неужели его приговорят к пожизненному? Он содрогнулся, представив, что ничего больше не увидит, кроме этих стен, этой койки, этой железной двери с глазком, который постоянно открывают и закрывают. Друзу пришла в голову нелепая мысль, что заглядывают туристы. И женский голос, что слышится в коридоре время от времени, — этот голос, бубнящий заученные фразы, принадлежит экскурсоводу. Нарядные дамы и скучающие мужчины по очереди заглядывают в глазок, а экскурсовод торопливо перегоняет табунки туристов от одной камеры к другой.
Друза эта мысль рассмешила. Но он не рассмеялся, а оглушительно чихнул.
В одном Марк был прав. Друз видел убийцу. Он знал, кто стрелял в Стаса. Он мог бы кинуться на него в тот момент... плевать на бластер... то есть не плевать, конечно... Но не страх остановил Друза. Нет, не страх...
Дверь в камеру распахнулась, на пороге возник молодой офицер в зеленом мундире с золотыми эполетами. Его волосы, напомаженные и завитые, жирно блестели. На верхней губе аккуратная полоска усов выглядела старательно нарисованной.
— Арестант Друз, прошу следовать за мной! — приказал офицер.
Центурион подчинился. Выйдя в коридор, он никого не увидел, но уловил запах духов и жареных орешков. На полу валялись яркие обертки. Одна — подле самой двери его камеры. Друз даже разглядел этикетку. «Фисташки». Он обожал фисташки. И Лери помнила про эту его слабость. Тюремный робот, кряхтя, катился из одного конца коридора в другой, собирая обрывки с пола.
— За мной, — повторил офицер.
Друзу захотелось поднять выброшенную обертку. Возможно, она валяется здесь неспроста? Послание? Он сделал вид, что споткнулся, громко чихнул и в каком-то нелепом пируэте подхватил пакетик из-под фисташек с пола. Спешно смял и засунул в рукав.
Офицер, кажется, ничего не заметил. Мог заметить наблюдатель, в чьем распоряжении сотни камер. Но есть ли камеры наблюдения в коридоре — арестованный не знал.
Офицер вывел Друза во двор. Неправильный прямоугольник был очерчен красно-коричневыми ветшающими казармами. Одинаковые длинные здания в два этажа. Два яруса зарешеченных окон, облупленные стены, изъеденный сыростью фундамент. Все это видел Друз, но видел нечетко. Картинка уходила на задний план и расплывалась, потому как внимание арестанта было приковано к деревянному помосту. На помосте — огромная плаха, желтая, иссеченная, кое-где бурая. Или это только кажется, что бурая? В плаху вогнан топор — лезвие ушло в дерево до половины. Сеял мелкий дождь, и по светлой деревянной рукояти медленно стекали капли. Рукоять блестела, как лакированная. Друз почувствовал, что у него подгибаются колени.
— Разве на Китеже отрубают головы? — спросил он охрипшим голосом и оглушительно чихнул. — А я надеялся — только вешают.
Из глаз его текли слезы. Но он с чистой душой мог списать эти слезы на проклятый насморк.
— Вешают редко. То есть теперь почти никогда, — объяснил офицер, знавший все тонкости вопроса. — После того как был раскрыт заговор озерников, правительство приняло решение казнить путем отсечения головы.
— Бунт озерников? Я ничего подобного не слышал. — Друз хотел сказать, что не только про озерников, но и про Китеж мало что знает, разве что некоторые особенности общения в галанете, но потом передумал. — Они же все там счастливы, на дне...
— Бунт озерники подняли пятьдесят лет назад. Они хотели подчинить себе наземные княжества. Устроили тайную встречу. Собрались все главы открытых озерных городов. Но среди них был наш агент, он и выдал заговорщиков. Почти двести человек были приговорены к смерти...
— Двести человек, — зачем-то повторил Друз.
— Они сидели вон в том каземате. — Офицер указал рукой куда-то за спину Друза. — Смотрели, как готовят этот помост и эту плаху, как строятся солдаты. Как пришел палач. Двести человек — это много крови. Она стекала по каменному желобу вон в ту решетку.
Друз повернулся и посмотрел туда, куда указывал офицер. Там в самом деле мутно поблескивала решетка. Сейчас тонкая струйка дождевой воды несла к стоку мусор — веточки, стебельки травы. Возле самой решетки грудой лежали вывалившиеся из кладки серые камни. И вдруг все переменилось. Заскрипели деревянные ступени, на помост шагнул здоровяк в красной рубахе. А возле помоста, внизу, уже толпились, тесня друг друга, люди с одинаково бескровными лицами, в белых рубахах, со связанными за спинами руками. Вот один из них стал подниматься на помост. Послышался барабанный бой, но самих барабанщиков не было видно. Человек подошел к плахе. Остановился. Палач с треском рванул рубаху, обнажая спину и плечи. Белая, лишенная загара кожа. Человек опустился на колени, покорно положил голову на деревянную колоду. Палач наклонился, отвел в сторону пряди длинных светлых волос. Взмах топора. И по желобу быстро, слишком быстро помчался алый густой поток.
«Головидео, всего лишь головидео...» — мысленно попытался успокоить себя Друз. Но зубы против воли выбили предательскую дробь.
Тем временем на помост уже поднимался новый приговоренный.
— Лаций обречен! — донесся из-за стены многоголосый возглас. — Смерть убийце Рюриковича! Смерть!..
Голограммы казнимых поблекли и отдалились, утратили свою реальность.
— Смерть! — уже вовсю ревели за стеной.
— Мне отрубят голову? — спросил Друз.
— Да, за умышленное убийство вам отрубят голову. Но если вы сознаетесь, то Великий князь может вас помиловать. Он милосерден к тем, кто раскаялся.
Алый поток вливался в черные зевы решетки. Друз понимал, что все это — и казнь, и ручей крови — виртуалка, иллюзия. Надо лишь дотронуться до алого потока и убедиться... Но Друз не осмелился.
— Они не раскаялись? Двести приговоренных, и никто не раскаялся? — недоверчиво спросил он.
— Никто.
«Не верю», — хотел выкрикнуть Друз, но опять промолчал.
Офицер не торопился, позволяя арестанту в полной мере насладиться исходящим от тюремного двора ужасом. Друз ощущал липкое дыхание смерти спиной и затылком.
— Смерть лацийцу! — надрывался голос за стеной.
«Нет!» — хотелось орать арестованному, мчаться куда-то, хватать пересохшим ртом влажный тягучий воздух.
«Нет», — сказал другой голос коротко и твердо, будто центурион вновь очутился на «Сципионе», и командир линкора отдавал ему приказ.
Центурион Лация не имеет права трусить.
Друз приосанился, расправил плечи, сверху вниз глянул на сопровождавшего его офицера. Благо рост позволял. Офицер смутился. Оглянулся зачем-то. На помосте вновь мелькал сделавшийся алым топор. Будто эмалью его покрыли.
— Ничего страшного, — сказал Друз, — я заметил: он отрубает голову одним ударом. Ни разу не промахнулся. Волосы у меня короткие, мешать не будут. А рубашку я сниму заранее, чтобы ворот не рвали. Или еще, знаете, могут ножницами вырезать. А ножницы холодные... бр-р-р...
— Идемте, — офицер указал арестанту на ворота, ведущие назад, к казематам. Экскурсия, похоже, не удалась.
Друз хмыкнул, хотя это уже, наверное, было излишним. Игрой. Позой. Но Друз не мог себе в такой малости отказать.
«Вот если бы Лери видела...» — он представил, что шагает по палубе линкора, и шаг сам собою стал пружинист.
— Вам страшно, — шепнул офицер ему в спину.
«А вот и нет!» — хотел по-мальчишески крикнуть Друз, но не крикнул, сдержался, и понял, что теперь уже точно одержал в этой крошечной схватке победу.
— Лаций обречен! — неслось из-за стены.
— Да, кстати, забыл спросить... Когда в Вышеграде карнавал? — поинтересовался Друз.
— Скоро придет, — отвечал офицер. — Но вас казнят прежде.
После уличного света в камере было почти черно. Друз наткнулся на стул и едва не упал. Постепенно глаза вновь привыкли к полумраку. Похоже, в камере нет даже видеонаблюдения — настолько строго соблюдена реконструкция.
Арестованный улучил миг, когда никто не заглядывал в глазок, развернул обертку фисташек. И не удивился, обнаружив на внутренней стороне надпись на латыни.
«Признайся в убийстве! Нам нужно выиграть время, — гласила записка на обертке. — Потом К. тебя вытащит».
Почерк, несомненно, принадлежал Лери. Друз шмыгнул носом. Но это шмыганье тоже можно было списать на насморк. Заключенный опустился на колченогий стул, уперся локтями в колени.
Признаться в убийстве — просила Лери. И этот офицер, что демонстрировал настоящую плаху и виртуальную казнь, он тоже требовал: признайся! Они что, сговорились, — Лери и этот офицер? Обёртка задрожала в руке Друза. Ну, этот тип — понятно, ему надо запугать заключенного, чтобы тот от страха потерял остатки мозгов. Но Лери! Как она могла посоветовать такое?
Неужели готова любить жалкого труса? Или ей только кажется, что готова? Она хочет его спасти любой ценой. Она умоляет: признайся...
Нет. Друз затряс головой.
«Я не убивал и потому не могу сознаться. Не могу — и все. Можете вести меня на плаху!»

* * *

Утро наступило, а Корвин так и не лег спать. По галанету для него пришло сообщение: следствие установило, что отпечатки Друза на бластере, переданном Марком, подлинные. Поэтому эксперты еще сутки будут изучать улики. Значит, еще день и еще ночь у Марка имеются в запасе. Надо хотя бы подкрепиться, но яства Ксении для этого не подойдут.
С заменой оружия Марк разобрался... А вот убийца был по-прежнему не известен. И главное — никаких доказательств.
Марк вновь включил запись допроса.
«Человек торопился. Бежал. Я выглянул. Увидел спину, затянутую в синее, и голову в колпаке синего цвета».
«Колпак»... почему Друз сказал «колпак»? Постой! Колпак! На латыни «митра»! Но про митру Друз говорил еще раз... То есть не про митру... «Ты веришь следователю? Я бы не поверил и священнику!»
Стаса застрелил человек в одежде священника? Чушь... Кто-то нарядился на маскарад монахом? Священник... носит митру... Митрой на латыни именуют любой восточный головной убор. Тюрбан? Мерд! Я же был в то утро в тюрбане. Он видел меня? Намекал, что слышал мой разговор со Стасом? Ну и что? Я и не отрицал... не отрицал... не то... Друз видел убийцу. И этот человек был в тюрбане. И не только... синий человек... невидимка... в карнавальном костюме. Моем костюме. Друз думает, что я убил Стаса? Но я ушел... то есть я ушел, а вернулся некто, одетый как я, и застрелил Стаса?
Марк почувствовал, как по спине его стекает струйкой пот.
Итак, что известно? Убийство было подстроено... Но почему убийца решил, что Стас и Друз отправятся поутру в сад? Рассчитывал на счастливый случай? Нет, конечно. Случай может все лишь испортить...
Итак... утром... рано, когда все еще спали, убийца, одетый как Калистро — то есть в костюм Марка, вызвал Стаса утром в сад. Ну, конечно! Стас еще сказал: «А вот и Марковин вернулся»... Вернулся! Видимо, убийца попросил Стаса подождать и ушел... что он ему обещал? Устроить новую дуэль? Привести Лери? Неизвестно... неважно. Убийца вывел Стаса в сад и отправился за Друзом. Но тут он просчитался. Друз уже проснулся и отправился искать потерянный накануне бластер. Лацийцы поднялись слишком рано (сказалась разница в сутках Лация и Китежа). Тогда неизвестный вернулся в сад, застал Марка и Стаса за разговором, увидел Друза... Когда Марк ушел... подождал немного, приблизился и демонстративно (так, чтобы видел Друз) выстрелил в Стаса. После чего побежал. Друз, возможно, кинулся следом... Возможно, он кричал, и его крик слышала Ксения. Потом Друз вернулся в надежде, что Стас еще жив, вызвал медика... тут объявилась Ксения... Друз еще не сознавал, что эта ловушка для него. Он думал лишь о том, как выгородить Марка.
Итак, убийцы совершили несколько ошибок. Первая: они решили, что Друз отдал бластер на хранение старому князю. Второе: они не учли, что на Лации сутки короче... Но верно рассчитали, что Друз ни за что не выдаст Марка. И не ошиблись (почти), понадеявшись на неопытность следователя с Лация. Ну вот, теперь куски мозаики ложились один к другому без малейшего нажима. Умница, Корвин! Наконец-то ты нащупал нужную ниточку! Марк почувствовал удивительную легкость во всем теле. Будто крылья выросли за спиной. Хотелось подпрыгнуть и лететь. И он в самом деле подпрыгнул и издал боевой клич «Баррио!», имитируя рев слонов.
Осталось узнать лишь одно: кто этот человек в костюме Калиостро, как он связан с Ксенией и как он удрал из усадьбы.

* * *

Корвин отправился в столовую. Охрана его пропустила беспрепятственно, хотя ощупали сканерами, но уже без прежней старательности.
Хозяин усадьбы и Сергий Малугинский завтракали.
— Принесите нашему гостю прибор, Иван, — обратился князь Андрей к высокому и прямому как жердь слуге. Знакомые прилизанные седые виски. Кажется, Иван вездесущ.
— Не стоит. — Марк взял полупустой молочник, налил туда кофе из серебряного кофейника, потом демонстративно сгреб с пирожковой тарелки Андрея Константиновича булочки и уселся за стол. — Мне ничего больше не надо.
— Что-то произошло? — поинтересовался хозяин усадьбы, с улыбкой наблюдая за беспардонным поведением гостя.
— Ничего особенного. Мне подсыпали в чашку снотворное. Доза была великовата... Я мог заснуть навсегда. Но — как видите, жив, здоров.
— Быть не может... — как-то очень вяло запротестовал князь.
— Поэтому я решил не рисковать во второй раз. Кстати, ваше высокопревосходительство, — обратился Корвин к кабинет-министру, — будьте так любезны, помогите мне в решении одного вопроса.
— Я в вашем распоряжении.
— Что вы знаете о проекте «седьмое колено»?
— Это не имеет никакого отношения к убийству Стаса. — Кабинет-министр едва заметно вздохнул, давая понять, что следователь выбрал не тот путь.
— А мне кажется, что имеет. Так вы что-то знаете?
— Практически ничего. — Владимил изобразил глубокую задумчивость. — Это какие-то малоперспективные разработки одной из наших лабораторий. Вы наверняка слышали, что Китеж очень много внимания уделяет науке.
— Генетическим лабораториям, — уточнил Марк.
— Вы что-то понимаете в генетике?
— Практически ничего, — Марк намеренно повторил фразу собеседника.
— Я тоже. Так не будем об этом говорить. Расскажите лучше, что вам удалось обнаружить.
«В какую игру играет Сергий Малугинский? — шепнул голос предков. — Мне его поведение все меньше нравится ».
«Мне тоже», — мысленно ответил Корвин.
— Да, кое-что я узнал, — сказал вслух. — Семен Лосев. Это имя вам знакомо? — Произнося это, Марк смотрел вовсе не на кабинет-министра, а на старого князя. Впрочем, даже смотреть на него было не обязательно. Едва прозвучало «Семен Лосев», как Андрей Константинович уронил на пол серебряную ложечку. Марк наклонился и поднял.
— Благодарю... — очень тихо сказал старый князь. Пальцы его дрожали.
— Лосев был участником покушения на меня полгода назад, — тем временем объяснял Сергий Малугинский. — Именно тогда погибли моя жена и дочь. Он — союзник озерников, хотя сам не бывал в озерных городах. Его застрелили мои охранники. Мерзавцу не удалось уйти.
— Я бы хотел получить все данные об этом человеке. Все, какие есть.
— Через полчаса вам передадут инфокапсулы, — пообещал кабинет-министр. — Сам я через час уезжаю. Так что моя охрана не будет вам больше докучать.
— Можете ответить еще на один вопрос, ваше высокопревосходительство? — Корвин налил себе еще кофе. Действие таблеток заканчивалось, и глаза предательски слипались. — Зачем вы хотите разрушить озерные города?
— Я говорил об этом много раз.
— Извините, но я не слышал ваших выступлений. Читать их мне некогда. Скажите в общих чертах. Кратко.
— Это гиря, привязанная к ногам пловца.
— М-да... очень кратко. Емко. Образно. А кто пловец?
— Как кто?
— Китеж или Лаций? Кто пловец? — Язык у Корвина после бессонной ночи немного заплетался, как у человека, захмелевшего после первой рюмки.
— Конечно — Китеж. Я все время думаю о Китеже.
— Почему? — пожал плечами Корвин. — Я бы думал о Лации. Ведь вы родились на Лации, Ливий Друз.
— Я — плебей.
— Ну и что?..
Кабинет-министр ничего не ответил и поднялся.
— Я помню вас другим, — задумчиво проговорил Корвин. — Идеалист, для которого истина и торжество закона — не пустые звуки. Вы готовы были бороться за справедливость, рискуя жизнью.
— Я и теперь борюсь! — с неожиданной страстностью отвечал кабинет-министр. — Каждодневно рискую жизнью. Озерные города я разрушу — клянусь светлым-пресветлым Китежем. И никто мне не помешает! Никто!

* * *

Что можно в галанете найти про кабинет-министра? Безумно много информации — и одновременно практически ничего. Вот он на приеме, вот на открытии новой дороги. Вот он выступает перед Думой, вот он с визитом, вот еще где-то... Кто он? Откуда? Похоже, китежане даже не знают, что он прибыл с Лация. Все его именуют Владимилом. Он был женат на сестре Великого князя. Красавица с карими глазами и светлыми волосами. Немного полновата. Но все равно красавица. Она погибла, их дочурка тоже... Проектов у Владимила множество. И суть всех — разрушить сложившийся уклад Китежа, который мешает планете стать полноправным членом Звездного экспресса. Пока Китеж похож на туриста: приехал, покатался и вновь забился в привычную скорлупу. Среди тех, кто оседлал экспресс и пустился в бесконечный путь по кольцу, Китежа нет. Хорошо это или плохо — не Марку судить. Главное препятствие для движения — озерные города. Они полностью выпадают из цивилизации... Они автономны, они ни в чем не нуждаются... Они — нарушение всех законов Галактики. «Кто вошел — тот не уйдет» — их девиз. Почему не уйдет? Как они не дают уходить? Насилие? Перестройка организма? Гипноз? Озерные города множатся, население на суше тает. Планета, разделенная на воду и твердь, и граница эта ничуть не условна. Это еще не осада, но уже подготовка к войне. Война назревает. Она неизбежна. Либо твердь сгинет, либо озерные города. Кабинет-министр готовит упреждающий удар. Жестокий удар.
— Вам прислали капсулы. — Слуга князя Андрея поставил перед Марком четыре огромные коробки. В каждой не меньше ста капсул.
Марк попросил всю информацию. И ее доставили. Капсулы придется смотреть несколько месяцев.
Только тот, кто не хотел, чтобы Корвин нашел настоящего убийцу, мог прислать эти коробки. И что теперь делать горе-следователю? Выбрать одну капсулу наугад? Попробовать найти что-то определенное? Запустить программу поиска? Какую? Марк стиснул зубы — ему сейчас катастрофически не хватало Друза.
Слуга... Ах нет, не надо этих безличных — слуга... раб. Иван — так зовут старика — тем временем снял с окна и двери камеры наблюдения, положил их в коробку и унес. За окном слышалось мерное хлопанье — будто большая птица уселась на лужайке и пытается взлететь, плеща крыльями, — это жандармы демонтировали систему слежения. Кабинет-министр отбыл из усадьбы. Через пятнадцать минут улетят и жандармы. Как убийца, сообщник Ксении, покинул усадьбу? Может быть, улетел в одном из жандармских флайеров, которые саранчой обрушились на поляну после убийства? Версия правдоподобная. Но пока только версия.
В дверь опять постучали. Явился жандарм, отдал Марку кобуру с бластером. Марк извлек оружие из кобуры, проверил идентификационный номер. На Китеже обожают розыгрыши — помни об этом, Марк, постоянно помни!
Корвин решительным жестом отодвинул капсулы и подключился к галанету.
Здесь о Семене Лосеве и покушении на кабинет-министра было не так уж много материалов. За пятнадцать минут можно все изучить. Само покушение. Отчет о гибели. Семья Лосевых... Отец и мать давно умерли. Остались два брата — Семен и Вадим.
Вадим...

* * *

Марк поджидал в коридоре. Едва Ксения появилась, хватил ее за руку и притянул к себе.
— В чем дело? — Кажется, княжна пыталась изобразить гнев.
«Княжна Марья, говоришь? »
Он обнял ее и поцеловал в губы. Она была ниже его на голову.
Ксения сопротивлялась, но лишь в первый миг. А потом обмякла. И стала сползать по стене. Будто растаяла. Марк обнял ее за талию и повел. Она по-кукольному послушно переставляла ноги. Вдруг повернулась к нему и стала целовать в губы сама — не целовала, скорее кусалась. Она и царапаться будет. Посмотрим... Он наконец довел ее до кровати, повалил лицом в подушки. Видеть ее лицо не хотелось. Потом, может быть... Солнце светило в окно. А фигурка у нее ничего, спина гладкая, талия не слишком тонкая, зато ягодицы округлые и упругие... Она слабенько пискнула, когда он всадил в нее свой меч. Пискнула и застыла.
«Я занимаюсь Венериными усладами ради дела... ради спасения жизни... И это все будут видеть мои дети...» — думал Марк.
Хуже это или лучше визита к проститутке, Марк не знал — пускай детки лет через двадцать оценят. Но мысль эта отвлекла, возбуждение несколько спало и отдалило Венерин спазм.
А Ксения постанывала и скребла ногтями простыни.
«Княжна Марья», которую никто не хочет соблазнить из-за простого желания... просто потому, что она не привлекает мужчин... Ее волокут в постель по расчету...
Патриций, ты должен показать, на что способен, ты помнишь ухищрения отца, деда и прадеда... всех уличных девок, которых они поимели, Венерины удовольствия их собственных жен и жен чужих, с которыми они забавлялись до зачатия потомков... Стас, он был прав... паскуда... все так и есть... так и есть...
Венерин спазм наконец накатил.
Марк растянулся на прохладных простынях.
— Как хорошо... — простонала она.
— Ты — чудо, — ответил он.
Выбор слов в таких случаях на редкость банален.
Ксения перевернулась на бок и принялась его возбуждать. Не слишком умело. Надо бы спросить... сейчас... нет... Погоди... не спугнуть... пускай поработает язычком. Ну вот, теперь мы в полной боевой готовности. Я и мой меч. Вперед!
Она выбрала позу сверху. Ни черта у нее не получается. Не умеет. Видимо, этот бомбист Лосев не особенно баловал свою любу. Так же заловил в коридоре, трахнул по-мещански раз, другой. И все, она уже его раба, ошейник работает, управляющий чип отдает команды. Марк поменял позу. Она снизу, он сверху. Примитивно, зато эффективно. Три ее Венериных спазма, прежде чем он достиг своего.
Его почти сразу потянуло в сон. Э, так не пойдет... Теперь, когда красотка мягче воска, теперь и спрашивай... Помни, у тебя есть один день и одна ночь, чтобы спасти Друза... и осталось от этого дня меньше половины. Догорает день... догорает...
— У тебя великолепная фигура. — Слова противно растягивались. Глупо хвалить фигуру с закрытыми глазами. — Тебе это говорили?
— Да... — Ксения хихикнула. — У меня шикарная фигура, когда я без одежды.
Да, этот Семен прав, без одежды она ничего. Очень даже...
Ксения приподнялась на локтях, коснулась губами его щеки.

Предыдущая страница 12 Следующая страница


13 Роман Буревой

— Ты женишься на мне?
Ого! Княжна Марья готова подцепить первого встречного. Что, так тяжко? Марк мгновенно очнулся от сна.
— А Семен? Ведь вы обручились. — Пусть хоть так этот мерзавец его защитит.
Правда, он мертвый. Но погиб полгода назад. Ты должна безутешно рыдать, вспоминая погибшего, бедная моя!
Она помолчала. Затем выдавила:
— Кто тебе сказал? Сергей?
— Неважно. Ты его любила? Сильно?
— Мы обвенчались. Тайно. Он погиб.
— Хочешь отомстить?
— А ты бы отказался от мести? — вскинулась она.
— Значит, чтобы отомстить, ты украла из отцовского сейфа бластер?
— Это не так! — запальчиво выкрикнула Ксения.
— Что не так?
— Ну да, я взяла... да... Но отцу ведь это ничем не грозило.
— А Стас? Его убили! Он же твой кузен!
Ксения заплакала.
— Стас, бедняжка... Стас... Мы все... так его любили... так любили... Бедняжка. Его все обижали. А он был такой добрый, такой нежный...
«Не понял, — забормотал голос. — Она же сама помогла его прикончить...»
— Над ним издевались у озерников? — спросил Корвин.
— Не знаю. Никто не знает... Но тот, кто уходит к озерникам, назад не возвращается. Стас вернулся. Наверное, ему лучше было остаться. На тверди он не мог жить. Смерть стала для него избавлением. Благом. Он счастлив теперь, наш бедный Стас.
В этом Марк как раз сомневался, но спорить не стал.
— А Семен бывал у озерников?
— Нет. Сема защищал право озерников существовать. Но сам в озерный город никогда не спускался. И не планировал.
— То есть он погиб за абстрактную идею? — рациональное мышление «римлянина» не могло этого понять.
«Попробуй принять», — посоветовал насмешливо голос.
«Не мешай», — огрызнулся Марк.
— Твердь не имеет права навязывать свои правила Светлояру! — запальчиво выкрикнула Ксения. Выкрикнула как лозунг. Слышала от Семена, повторяет попугаем.
— Как они появились, озерные города? Ведь это... — он уже почти знал ответ.
— Тюрьмы. Действующие и бывшие.
— Тюрьмы и места ссылок. Получается, что твердь сама их создала... — Корвин не сбавлял напор. Сейчас Ксения мягче воска, она расскажет все. Все...
— Да, техноуправление жандармерии создает купол, заключенных помещают внутрь. Потом жандармы купол закрывают, переводят в автономный режим на двадцать лет и уходят. Многие заключенные умирают, но те, кто родился в городе, они буквально слипаются, срастаются друг с другом. Когда города открываются, никто не уходит оттуда. Твердь их страшит. Так появились первые открытые города. И они все множатся... Каждый год появляется новый «открытый» город, созданный двадцать лет назад. Есть купола, которые погружаются на пятьдесят лет, но их немного, туда отправляют за государственную измену. Наземные власти не сразу поняли угрозу. Теперь разобрались, но не знают, что делать. И решили: самое простое — уничтожить. А там люди счастливы!
— А малые преступления? Что грозит тому, кто украл булку с лотка или подрался? Неужели двадцать лет на дне Светлояра?
— Нет, этих штрафуют... или отправляют строить дороги.
— Ну хоть им повезло...
— Других отправляют в ссылку в открытый город. Власти хорошо платят, если город принимает ссыльных.
— Притом, что ссыльные назад не возвращаются. Независимо от приговора и положенного срока. Как удобно! — съязвил Корвин. Но, кажется, Ксения не заметила издевки в его голосе.
— Некоторые купола служат убежищем для всякого рода неформалов. Но таких немного. Неужели ты ничего этого не знал?
Корвин оставил ее вопрос без ответа. Надо спешить. Возможно, микозный шпион уже пронизал все стены. Впрочем, это не важно. Важно, что Друз обвиняется в убийстве благодаря этой дамочке и ее желанию мстить.
— А ты знала, что Вадим собирается убить Стаса?
— Я не знаю никакого... о ком ты?
— Брат Семена. Неужели не встречались? Ведь он тоже хотел отомстить? Так?
— Еще... — жалобно попросила Ксения и принялись целовать Марка.
— Сначала ответь. — Теперь для него она готова ни все, как прежде была готова служить своему Семену.
— Вадим сказал мне, что Стас должен поссориться с женихом Лери. Это оказалось просто устроить. Стас — он со всеми ссорился... С Друзом они поругались сразу же, без моей помощи.
— А дальше? Дальше...
«Княжна Марья» вздохнула.
— Вадим убил Стаса? — напирал Марк.
Новый вздох. Она не дура, нет, далеко не дура. Но ум не спасает раба. Только хитрость...
— Вадим хотел превратить Друза в убийцу, — рассуждал Корвин вслух. — Сделать все так, чтобы несчастному было не отвертеться. Он превращает людей в игрушки. Ксения, пойми, этот Вадим — страшный человек. Он сделал марионетку сначала из брата, потом — из тебя. Вот кто виноват в смерти Семена и Стаса. Он убил их обоих!
— Я не знала, что Стаса убьют... Думала, они поссорятся, Друза арестуют за драку... и... и... Ты придешь ко мне завтра?
— Приду. — Уж это за жизнь Друза он готов был ей пообещать. — Где сейчас Вадим?
— Не знаю. Он исчез после карнавала. Он все время исчезает. Был и нет... был и нет... Приходит когда хочет. Уходит... Это я сказала... Я передала Вадиму...
— Что передала?
Ей было стыдно. И трудно признаться...
— Но ты никому не скажешь? Нет? Если отец узнает, я умру. Я не могу... не могу... чтобы он знал... — бессвязно лепетала Ксения. — Отец — человек чести... а я — дрянь. Я знаю, что я дрянь.
— Говори! Или хочешь, чтобы старого князя тоже убили? — Раба легко запугать. Он боится всего. И больше всего — тех, кому служит.
— Это я сказала Вадиму, что кабинет-министр — отец Друза. По плану Вадима Друза должны были арестовать. Тогда кабинет-министр в наших руках. Был бы... Что Вадим хочет убить Стаса, я не знала. Богом клянусь!
Врет. Вернее, врет наполовину. Вадим ей так и сказал. А она заставила себя поверить. Волевым усилием принять эту ложь. Княжна Марья, умница! Подумай пустой головенкой! Нет убийства — нет шантажа. За что арестовывать Друза? За ссору? За мордобой? Нет, княжна Марья, ты все-таки дура. Ты — раба своей женской сути и своей непривлекательности. А все рабы — дураки. Даже если они воображают себя умными.
Он продолжал ее целовать — чисто механически. Пока целует, она будет говорить.
— Одно время отец Друза жил у нас в усадьбе под именем Сергия Малугинского. А потом отец познакомил Сергия с Великим князем. И они стали неимоверно дружны. Вскоре Сергий женился на сестре Великого князя.
— Допустим, то, что кабинет-министр — выходец с Лация Сергий Малугинский, ты могла знать. Но про родство с Друзом... Откуда?
— Он сам сказал. При мне. Помнится, во время обеда. Великий князь присутствовал. Тогда Сергий сказал, что он с Китежа. А Великий князь возразил, что на Китеже род Сергиев Малугинских давно угас. И тогда... Сергий ответил, что это вымышленное имя. Чтобы враги его не нашли. А настоящее его имя — Марк Ливий Друз. Дело в том, что Великий князь преклоняется перед Лацием. Он считает, что там выбрали нужную, цельную реконструкцию, а на Китеже — неудачную. Осколочную. Все слишком хаотично. Великий князь уверовал, что человек с Лация сможет что-то исправить.
«Никогда не пытайся переделать чужую реконструкцию», — вспомнил Корвин колониальную поговорку. Она была популярна в период «звездных войн», когда одна колония воевала с другой за право захватывать новые миры.
Но даже в те времена никто не пытался корректировать чужую историю.

* * *

Через час Марк все же выпроводил Ксению из своей комнаты. Если Сергей сдержит слово и приведет старца, то они вот-вот должны появиться. А князю совершенно ни к чему знать, что его сестренка побывала в койке следователя.
«А то еще заставит меня на ней жениться, — хмыкнул Марк. — Ради Друза я готов на многое. Но только не на это. Княжна Марья не для меня».
Он должен был признать, что все толстовские дамы не для него. Неужели во времена графа женщины были так уныло неинтересны? Бр-р...
Итак, что мы имеем? Кражу бластера из сейфа... Погоди! Кто это подтвердит? Сам князь? Кабинет-министр? Запись! Сергей говорил, что инфокапсулы за ненадобностью бросают прямо в чулане.
Марк выскочил из своей комнаты. Навстречу попался Иван, который нес новые занавески в кабинет старого князя. Кажется, этот старик вездесущ.
— Где у вас чулан?
— Последняя дверь по коридору.
Марк кинулся туда. Ага! Куча коробок. И каждая набита инфокапсулами. К счастью, Марк знает, какой номер ему нужен. Тридцать седьмой. Он отыскал блестящую личинку с цифрой «37». Ну что ж, из этой записи любому станет ясно, что князь Андрей не знал о пропаже бластера. И признания кабинет-министра тоже чего-то да стоят.
«Друз, твоя голова теперь более или менее прочно сидит на плечах».
Осталось нераскрытым лишь одно звено. Кто играл роль Лери? Не Ксения — это ясно как день. Сама Лери — тоже отпадает. Но в доме нет больше женщин... то есть прислуга имеется. Но служанки даже отдаленно не похожи на Лери. Погоди! Почему нет женщин? А старая нянька? Старая... ростом она как раз с Лери, худенькая, стройная... старая... помни, Марк, возраст уже однажды сыграл с тобой злую шутку. А на Китеже, где бушуют карнавалы, можно притвориться и старым, и молодым...
Марк кинулся в детскую. Нянька листала детскую книжку, сидя в кресле. Увидев Марка, поднялась. Видимо, выражение лица его выдало... Она попятилась. Марк шагнул к ней, стянул с головы чепец вместе с седым париком, уцепил за щеку, будто хотел ущипнуть, и сорвал маску. Перед ним была юная девушка, ровесница Лери. Внешне даже немного похожая. И почти столь же очаровательная.
— А вот и настоящая княжна Марья... — сказал
Марк. — Вернее, Мария. Или Мэри?
— Маски запрещено срывать... — пробормотала она.
— Карнавал закончился, а следствие продолжается, Мэри! — заявил Корвин. — Так что будьте так любезны, объясните, зачем вы притворялись моей сестрой? Зачем заказали себе точно такое же платье и маску?
— Оставьте меня! — она хотела оттолкнуть его, вырваться, выбежать.
Но Марк крепко держал ее за руку.
— Пустите!
— Нет.
Она сдалась неожиданно. Рухнула назад в кресло и попросила... умоляющим жалким голосом:
— Отдайте маску, я ее надену.
— Зачем? — Марк колебался, подозревая подвох.
— У меня карнавальный синдром. Слышали?
— Нет.
— Разумеется, вы с Лация... У вас не бывает карнавалов.
— Бывают. Сатурналии в декабре, в феврале день дурака, а в июньские Иды [Июньские Иды — 13 июня.] — праздник музыкантов и самый настоящий карнавал с масками и переодеванием.
— Все это не то, — махнула рукой княжна Мэри. — У нас карнавал подлинный. Он — в крови. И потому тысячи людей просто не могут жить без масок. А надевая маску, вживаются в роль. Почти по системе Станиславского. Вы знаете про систему Станиславского?
«Слышал», — подсказал голос.
— Знаю, — сказал Корвин.
— Маска молодой хорошенькой женщины заставит меня влюбиться в первого встречного. Зато личина старухи не позволит фривольностей.
— Вам не хочется влюбляться? — Марк отдал девушке маску.
Княжна Мэри спешно натянула ее, пригладила парик, водрузила чепец на макушку. Перед Корвином вновь была старая нянька.
— Отец сказал, что вы приезжаете. Что гостей с Лация будет четверо... Женщина и трое мужчин. Флакк, Друз и вы... В каждого из троих я могла влюбиться. Но ни один не мог ответить мне взаимностью. То есть интрижка, пара свиданий возможны... но нет... мне этого не хотелось... нет... И я решила встретить вас в маске старой няньки. Поверьте, я была надежно защищена.
— Тогда зачем вы изображали мою сестру? Надоело скучать в детской? Или вас кто-то попросил?
— Так это карнавал! На карнавале все можно! Там нет любви. Там есть флирт... веселье, обман... Мне безумно понравилась ваша сестра, и я решила немного побыть ею. Она чудо как хороша! И так уверена в себе...
— Не понимаю! — Марк затряс головой. — Зачем вы кинулись в объятия Стаса? Если вы изображали Лери, если вжились в ее образ, вас должно было тянуть к Друзу.
— Мне его было жаль... Глядишь ему в глаза и видишь разбитое зеркало. Иногда он бывал ужасен. А иногда — очарователен. И я позволила себе небольшую шалость, — она вдруг засмеялась. — А с Друзом я тоже целовалась. До того, как началась драка на карнавале.
Старая нянька принялась вновь поправлять чепец.
— Послушайте, Мэри, вам сколько лет? Вы же взрослая девочка. А ведете себя как гимназистка. Честное слово.
— Все дело в маске... — вздохнула Мэри. — Сама по себе я — никто. Игрушка, глупышка, не умнее, чем Сереженька в детской. А маска... она подчиняет, руководит. Я — уже не я... Марионетка — и только. Личина становится невыносимой, ее хочется сбросить или хотя бы заменить... Вы меня понимаете?
— Очень хорошо.
— Вы шутите?
— Нет. Подсказать вам решение? Оно простое. Сделайте маску своего лица. Наденьте. Играйте себя. Ну же...
— Вы серьезно? — Мэри колебалась.
— Конечно.
Итак, все разъяснилось.
Довольный, Марк вернулся к себе в комнату. Вставил найденную капсулу в проектор и включил быстрый просмотр. Ну да, та самая капсула, из кабинета.
Отлично. Итак, подводим первые итоги. Характер Друза таков, что он никогда не признается в том, чего не совершал. Значит — смерть. Плаха. Кабинет-министр его не спасет. Тогда... какой козырь это дает шантажистам? Ведь не ради забавы они убили Стаса!
О нет! Они рассчитывали при помощи Друза управлять кабинет-министром. И что же? Сергий Малугинский так любит единственного сына, что готов предать свою вторую родину, Великого князя и дело жизни? Сомнительно. Скорее опытный политик позволит противникам уничтожить Друза.
Марку с самого начала показалось (да что там показалось — он был уверен!), что кабинет-министр только изображает готовность спасти сына. Корвин пытался обмануть себя, полагая, что фальшь в словах Сергия Малугинского — неизбежное следствие долгой политической карьеры. Но нет! Не надо обманываться, следователь Корвин! Владимил лгал, лгал все время и всем! Лгал, чтобы уверить шантажистов, будто те взяли верх. Лгал тебе, Корвин, убеждая, что готов спасти сына.
Вадим и его друзья-озерники будут считать, что кабинет-министр у них в руках. А тем временем Владимил будет без помех вести свою игру...
Что же выходит? Люди, устроившие мерзкий спектакль (если убийство можно назвать спектаклем), плохо разбираются и в политике, и в людях. Почему они решили, что у старого лиса можно выторговать власть в обмен на жизнь сына, которого Владимил бросил много лет назад? Они так глупы... — напрашивался ответ.
«Нет, нет, не считай никого глупее себя! Никогда!» — тут же раздался голос.
Они не глупы...
Итак, примем за аксиому: озерники не глупы. Они знают, что на сентиментальность кабинет-министра рассчитывать нельзя. Знают, что Владимил увертлив, хитер и не поддастся на шантаж. Еще кабинет-министр тверд и готов жертвовать всем ради достижения цели. Жену и дочь он уже потерял, не задумываясь, отдаст и сына. Тогда почему озерники решили, что появление сына, которого Сергий не видел много лет, дает им в руки замечательный козырь?..
В дверь постучали.
— Открыто! — крикнул Корвин.
Ага, князь Сергей, и с ним старик в серой рубахе, широких штанах и мягких сапожках. Волосы и борода до плеч. Русых прядей почти не осталось в седой шевелюре старца.
— Это Кир, — представил гостя князь Сергей. — Доставил, как и обещал.
— Желаю здравствовать, — поклонился старец. Говорил он по-русски, как и тогда, во сне.
Впрочем, несмотря на седину и резкие морщины вряд ли Кир был действительно стар. Лет сорок... От силы — пятьдесят. Впрочем, двадцать лет назад он выглядел почти точно так же.
Маска? Марк пригляделся. Похоже... Маска, у которой моргают веки и шевелятся губы, на лбу то собираются морщины, то разглаживаются...
— Вечер добрый... Как поживаете, старец? Мой отец когда-то встречался с вами. — Марк с трудом подбирал русские слова. Отец, кажется, говорил куда лучше. Потери генетической памяти? Да, конечно, часть информации от колена к колену теряется... Но сказывается еще и отсутствие практики. Странно, Марк использовал термин «колено» вместо слова «поколение».
— Припоминаю твоего отца... Сходство есть. Сразу видно, ты парень недюжинный. Я видался с твоим отцом, разговор у нас вышел бестолковый, — отвечал Кир.
— Шел разговор о проклятии «до седьмого колена», — напомнил Корвин.
— О «седьмом колене», — уточнил Кир. — Но лацийцам не было до наших бед никакого дела. Что же вы теперь так забеспокоились? Чай струсили, когда мы гаркнули хором: «Лаций обречен!»
— Но прежде может сгинуть ваша планета. Так что не стоит ерничать. Кроме меня? вам никто не поможет.
— Поздновато спохватились. — Кир не собирался менять гнев на милость.
— Что такое «седьмое колено»? Изволите мне объяснить?
— Зачем вам это? Прежней дружбы все равно не будет.
— Я расследую дело об убийствах, — тут же кинулся в атаку Корвин. — Которое произошло, и которое еще должно случиться. Я почти уверен, что убийцы рассчитывают на ваше таинственное оружие. С помощью «седьмого колена» можно уничтожить всех близких родственников... Отца, сына, дочь... Боюсь, кто-то планирует именно так расправиться с одним весьма могущественным человеком. Не имея возможности добраться непосредственно до своего врага, они хотят убить его с помощью этого таинственного «седьмого колена». Если убийство произойдет, судьба Китежа непредсказуема. Гражданская война... Вот самое малое, что я вам обещаю.
— Пугаешь? Да китежане не из пужливых. Если дело дойдет до драки, Китеж твой Лаций на лопатки положит.
— Я честен с вами.
Сергей неожиданно рассмеялся.
— В чем дело? — нахмурился Корвин.
— Э, право, не обращайте внимания. Вспомнил. Так, одну мелочь... — махнул рукой молодой князь.
— Если вы поможете мне, я смогу помочь Китежу, — повернулся Корвин к старцу.
Кир ухмыльнулся:
— А ты умный пацан... И хитрый.
«„Пацан" — это кто? — лихорадочно соображал Корвин. — Может быть — „следователь"? Мало ли нюансов в языке. На латыни следователь — это инквизитор...»
— Мне помогают предки, — дипломатично заявил юноша.
— Ладно, слушай. «Седьмое колено» — это газ. Очень сильный отравляющий газ. Его можно запрограммировать строго на определенного человека и на всех его родственников, — старец внезапно переменил манеру разговора. — До седьмого колена. Так сказать — вверх и вниз... отец, дед... прадед... и дети... и внуки... и правнуки... За раз больше семи колен не наберется. Даже среди долгожителей редко встречаются люди старше ста сорока... Итак, вы распыляете газ над городом, а умирают только трое: отец, его сын, его внук... Если больше родственников в этом городе не было. Остальные даже не замечают отравы.
— И давно этот газ существует?
— Двадцать лет назад уже был. Я пытался воспрепятствовать, обратившись к вашему отцу. Но он не пожелал влезать в это. Пять лет назад газ был усовершенствован и испытан...
— Кабинет-министр знает об этом проклятом «седьмом колене»?
— Смеешься? — обиделся Кир.
— Так знает или нет?
— Конечно!
— Но зачем разрабатывать такое? Это же оружие террора...

Предыдущая страница 13 Следующая страница


Маска Дантеса 14

— В войне тоже сгодиться может. Правда, теперь не понять, где война, где этот ваш террор. Убить генерала... и его штаб... и только... Вам надо лишь достать достаточно крови... даже не самой жертвы, а ее близкого родственника. Теперь каждый мнит себя пупом земли. Каждая козявка свою кровушку сдает на сохранение. Из схорона пробирку выкрал — и газ готов.
— Получается, этот газ нетрудно изготовить?
— Да тут любой обормот справится, если знать, что и как мешать.
— Погодите! Озерники, что, имеют доступ к газу?
— Они его сработали. В третьем граде. Говорят, там двух ученых за измену заточили. Вот они пятьдесят лет на дне сидели, как рыбы, газ этот творили. Потом наверх продали. Военным. Кабинет-министр был против этих планов, потребовал города изничтожить, и газ изничтожить, и все записи о нем — тоже. «Изоляция плодит злобу», — вот что Владимил повторяет без устали.
— Владимил не прав?
— Не знаю. Но насильственное изменение тоже злобу плодит. Никто не знает, что с этой злобой делать...
— Вы говорите, кабинет-министр хочет уничтожить озерные города. Это возможно?
Вместо старца ответил князь Сергей:
— Великий князь вот-вот подпишет указ. Не может простить озерникам гибель своей сестры. Владимил торопится. После карнавала в Вышеграде все может перемениться. Даже дружба Великого князя может исчезнуть. В этот раз грядет великое ряжение, все маски меняются.
— Значит, убийцы Стаса рассчитывали на то, что кабинет-министр отзовет свой проект... — пробормотал Корвин вслух.
А про себя закончил:
«Но он его не отзовет. Этот вариант тоже просчитан. Друза казнят. Но, поскольку обвиняемый не признает своей вины, его генетический материал будет сохранен и отправлен на хранение в тюремный банк генов. То есть в озерный город. Где он поступит в распоряжение создателей «седьмого колена". Как ловко! Почти идеально... Всё рассчитано. Но чем ответит кабинет-министр? Ведь у него есть ответ! Непременно должен быть!»
Комбраслет на руке Корвина взвыл тревожным сигналом.
Юноша коснулся узора, включая связь.
— Марк! — услышал Корвин голос Флакка. — Немедленно прибудь в Вышеград!
— Что случилось?
— Немедленно! — повторил Флакк.
Корвин отключил связь.
— Извините, я должен отбыть. Вы мне очень помогли, князь. — Юноша поклонился.
— От всего этого за версту несет политическими интригами, — поморщился Сергей. — А я их терпеть не могу.
— Кто их любит! Но мы не можем от всего отгородиться.
— Я больше не буду участвовать ни в чем таком. — Князь Сергей брезгливо поморщился.
— А я не спал больше суток. Как мне вести флайер? — спросил Корвин, ни к кому конкретно не обращаясь.
— Вот что, парень, полечу-ка я с тобой, — сказал Кир.
— Вам надо в Вышеград? — удивился Марк.
— Мне никуда не надо. Я нахожусь там, где удобно. Мне. А люди приходят и говорят со мной. Я странствую. Но мне кажется, будет лучше не оставлять тебя одного, пацан.
«Нет, „пацан" — это не следователь», — решил Марк.

Глава VIII Озерники

Надо поспать. Немного поспать. Хотя бы час или чуть больше. Сон не только вернет силы, но и может доставить нужную информацию. Сверхнужную в подобной ситуации. Наяву ее не добыть — «трубочки памяти» здесь не помогут. Но для сна нет ни минуты. Разве что поставить флайер на автопилот и уснуть. Адаптивные дороги для этого приспособлены, Но опасно... Очень опасно...
— Вы можете управлять флайером? — спросил Марк старца.
— Нет. Но я пихну тебя в бок, если машина начнет чудесить.
Ладно, попробуем уснуть под надзором озерного человека. Иного выхода нет. Этот час для сна сверхнеобходим.
«Мне нужен в группу еще один человек, — подумал Марк, засыпая. — Еще один... который бы страховал в подобной ситуации...»
И тут же провалился в прошлое.
Ему вновь приснилась усадьба князя Андрея. Отец и старый князь (тогда выглядевший куда старше, чем сейчас) сидели на террасе.
— Все дело в особенностях реконструкции. Хочешь ты этого или нет, но чем точнее выполнена реконструкция по своей сути, по своему духу, тем неизбежнее она копирует все особенности данной исторической эпохи, ее предрассудки, заблуждения и недостатки, — говорил Андрей Константинович. — Технический прогресс, поток информации здесь ни при чем. Флайеры и галанет ничего не могут изменить. Мы слишком точно реконструировали девятнадцатый век России. И что получили? У нас есть свои западники и свои славянофилы, та же пропасть между аристократией и народом, то же поклонение перед иноземным, страсть к механическому копированию и все то же нелепое желание решить все проблемы мгновенным разрубанием гордиева узла.
— Nomen est omen [Имя — знамение (лат.)]. Мы скопировали Римскую республику и получили непримиримую вражду патрициев и плебеев. Хотя привилегии патрициев подтверждены их биологическими особенностями, это ничего не меняет. Психологам-реконструкторам этот феномен давно известен.
— Так в чем же выход? Отказаться от реконструкции? — Старый князь с сомнением покачал головой. — Колония без реконструкции... что это такое? Я был однажды на такой, Сборище бродяг, преступность, жестокость, хаос... Иногда мне кажется, что Звездный экспресс работает за счет несхожести наших цивилизаций. Это та разность потенциалов, которая заставляет наши корабли лететь вперед.
— Двигаться по кругу, — уточнил Корвин. — Но для работы Звездного экспресса есть вполне научное объяснение, без всякой метафизики.
— Вы трезво мыслите, Корвин. Даже слишком трезво для аристократа. Я вам завидую, — вздохнул Андрей Константинович.
— Но если... как вы говорите, реконструкция произведена достаточно точно, — продолжал развивать мысли старого князя Корвин, — тогда озерные города — это аналог крестьянской общины России девятнадцатого века?
— Никогда над этим не думал... Нет, никогда... — старый князь потер тонкими пальцами виски. — Замкнутое общество, из которого нет выхода... где никто не смеет возвыситься... общее производство, общее существование... Общность территории... Ее неделимость. Вы правы. Как вы это углядели?
— Взгляд со стороны. И если продолжить аналогию, то придется признать... как это ни прискорбно... признать, что озерные города надо разрушить. Не сами города как физический объект. Их образ жизни. Их модель...
— Это слишком опасно, — прошептал князь.
— Почему опасно? — не понял Корвин.
— Слишком многим будет больно. Имеем мы право причинять боль?

* * *

Марк проснулся от тревожного писка приборов: флайер уже подлетал к Вышеграду. Патриций тряхнул головой, приходя в себя. Что же хотел подсказать ему голос предков в этом сне? Многое, очень многое. Каждое слово было ключом, но не понятно пока, от каких дверей. Догадки сменяли одна другую, план уже вырисовывался...
— Мог еще покемарить, — заметил Кир. — Хоть пару минут. Вижу, парень, ты сильно измотался. Посажу машину на твердь, как на воду.
Но Корвин решил взять управление на себя. Флайер плавно опустился на площадку ровно в центр светящегося круга. Корвина ждали. Двое. Трибун Флакк и Лери. Марк выпрыгнул из машины и направился к ожидавшим. Ему хотелось бежать, но он сдерживал себя. На душе было муторно. Старец шагал следом, опираясь на толстую суковатую палку.
— Это Кир, он озерник, — представил Марк своего нового знакомца. — А это мой друг Флакк и моя сестра Лери.
— Есть место, где приклонить голову? Сейчас идти куда-нибудь или рано, или поздно, — заметил Кир.
— Мы остановились в гостинице, — сказал Флакк.
— Не люблю гостиницы. Ну да ладно, бросьте для меня на пол тюфяк, сосну часиков пять-шесть. Но утром непременно пусть подадут молоко и хлеб, — потребовал старец. — Каши не надо. Не люблю кашу. Меня от каши слабит.
Флакк провел старца в номер Корвина, предоставил в его распоряжение тюфяк и одеяло, после чего лацийцы заперлись в апартаментах Флакка.
— Что случилось? — спросил Марк.
— Плохо дело, — ответили в один голос Флакк и Лери.
— Насколько плохо?
— С нами поздно вечером связался Гривцов и сообщил, что Друз сделал заявление: он не признает своей вины и отказывается от соглашения адвокатов и следствия...
— Я этого ожидал, — вздохнул Марк.
— Ожидал! — передразнила Лери. — Я на экскурсию в тюрьму отправилась, записку передала, умоляла, чтобы он сознался. А он!..
— Когда суд? — перебил ее Марк.
— Послезавтра. Агала ничего сделать не смог, — Флакк зло усмехнулся. — Как я понял, китежане все хотят закончить до начала карнавала в Вышеграде. Репортеры галанета уже надели маски. Значит — карнавал скоро. Хотя точно дня еще никто не знает. Когда с колокольни Успенского собора выпустят в небо голубку — тогда все и начнется.
— На Неронии точно такой же обычай, — сказала Лери. — Говорят.
Марк несколько минут сидел неподвижно. Думал. Ему не мешали.
— Что тебе удалось выяснить? — спросил Флакк наконец.
— Картина преступления ясна: княжна Ксения вместе с братом ее бывшего любовника укокошили Стаса.
— Ксения убила двоюродного брата?
— Не сама, конечно... Оказала милость несчастному...
— Князь Андрей знает о проделках дочурки? — усмехнулась Лери.
— Похоже, пока нет.
— Кто сообщник Ксении? — спросил Флакк. — Мы можем его найти?
— Это Вадим, мещанин из Вышеграда, брат Семена Лосева. Семен погиб во время покушения на кабинет-министра. Где Вадим сейчас, не знаю. Но у меня есть инфокапсула из кабинета старого князя с записью разговора, где открытым текстом говорится, что арест Друза подстроен.
— Марк, я тебя люблю! — Лери кинулась брату на шею.
Флакк достал голопроектор, поместил в приемное гнездо прозрачный кокон и лишь потом вставил в капсулу. У Марка противно екнуло сердце.
«Зачем этот кокон?» — спросил голос и замолк.
Возник столб серебристого света. И... все... Несколько минут все трое смотрели на этот столб и ждали.
— Впечатляющая запись, — хмыкнула Лери.
Флакк протестировал инфокапсулу.
— Марк, капсула абсолютно чиста, там ничего нет...
— Не может быть! Я же просмотрел ее, после того как получил. Хотел скопировать, но не успел.
— В момент просмотра ты ее и стер. Это капсула типа «В». Дешевка. Саморазрушающаяся запись. Марк, ты должен знать такие элементарные вещи! Это же азы! Я не следователь... но любой военный тебе скажет, что капсулу на всякий случай лучше всего вставить в защитный кокон и лишь потом включать. Все записи наблюдения делаются на бэшках. Они стоят кредит за сотню. Через десять стандартных суток от информации не остается и следа.
Марк готов был провалиться сквозь пол гостиницы. Как он мог не знать таких элементарных вещей? Почему голос предков не подсказал? Отгадка, впрочем, напрашивалась...
— Когда был изобретен кокон? — спросил Корвин.
— Семнадцать лет назад.
— Мой отец не успел сообщить об этом достижении цивилизации. А на Колеснице я не пользовался инфокапсулами. Увы...
— Значит, у нас по-прежнему ничего нет? — спросила Лери, и голос ее дрогнул.
— Получается, что нет... Если только я не ошибся. Да, в самом деле, вдруг я ошибся...
— В чем? Не понимаю, что ты там бормочешь! — взъярилась Лери. — Корвин, ты все провалил!.. По твоей милости Друза убьют! — она была близка к панике.
— Да, я мог ошибиться... — продолжал бормотать Марк, не обращая внимания на возгласы сестры. — Вдруг Сергий Малугинский в конце концов спасет сына.
— Ты нашел отца Друза?! — воскликнул Флакк.
— Да. И даже говорил с ним.
— Где он? — Флакк, похоже, не верил.
— На самом верху. Это кабинет-министр Владимил.
— Вот это да! — ахнула Лери. — Теперь мне ясно, почему на Друза повесили это убийство. Понимаю... — Она повела из стороны в сторону пальцем. Жест то ли деда, то ли прадеда. Кажется прадеда. — Озерники собирались шантажировать кабинет-министра...
— Именно.
— Так пусть Владимил поможет сыну! — воскликнул Флакк. — Чего он ждет?!
— Он так и обещал. Клялся, что всеми силами... Ценой собственной жизни. Но я ему не верю, Флакк. Ни на палец не верю. Мне кажется, он готов пожертвовать сыном... Хладнокровно, расчетливо. И озерники это знают. Тут пока одни загадки! Бладимил всеми силами хочет уничтожить озерные города. Кстати, Флакк, ты знаешь, что озерные города — это тюрьмы, одни действующие, другие бывшие, людей отправляют туда на двадцать лет, и все эти годы город находится в автономном режиме. А потом... потом город всплывает, открывается, но на твердь никто не возвращается.
— Что за глупая выдумка? — У Лери дрогнул голос. Кажется, и она о чем-то таком догадывалась. Подозревала.
— Это так... — утвердил Марк Корвин.
— Но если «город», — Флакк даже голосом обозначил кавычки, — открывается... То почему оттуда люди не уходят? Почему никто не бежит из озерных городов?
— Этого я еще не знаю. И потом, я не уверен, что нам нужно заниматься городами... У нас слишком мало времени.
Все невольно посмотрели в окно. Уже рассвело. День обещал быть солнечным и по-летнему теплым.
— Что будем делать? — спросила Лери.
— Давайте узнаем новости по галанету, — предложил Марк.
Флакк затребовал последнюю сводку. В комнате появилась голограмма очаровательной девушки с длинной русой косой. Она мило хлопала глазами, пока сообщала последние события:
— Великий князь собрал экстренное заседание государственного совета и объявил, что подписал указ о ликвидации озерных городов...
— Подписал смертный приговор Друзу, — уточнил Марк.
— Сделай что-нибудь! — закричала Лери.
«Кабинет-министр знает, что озерники готовят для него „седьмое колено". Шантажисты были уверены, что он уступит, и ждали. Владимил их обманул и нанес молниеносный удар. Ясно, что на сына ему плевать. Но почему он не боится получить "седьмым коленом" под дых так, что дух вон? Похоже, что он готов поставить на карту все — и жизнь сына, и собственную жизнь», — шептал голос.
— Неужели никто не поможет? — прошептала Лери и вздрогнула всем телом, услышав вызов экстренной связи. Зуммер прозвучал как ответ на ее вопрос.
В номере возникла голограмма Гривцова. Он был в мундире — зеленом с золотом, какой-то встрепанный, с красными от бессонницы глазами.
— Послушайте, знаю, час неурочный. Но, может быть, вы объясните вашему другу, что он сам себя отправляет на эшафот! — почти выкрикнул Гривцов.
Голограмма изменилась: теперь стала видна вся камера, ее липкий сырой полумрак, тусклый свет лампочки, железная койка и Друз в арестантском исподнем, сидящий на этой койке. Час был ранний, кровать еще не убрали, не пришпилили к стене. Но Друз был чисто выбрит и выглядел куда бодрее, чем следователь.
— Мою одежду забрали и еще не удосужились вернуть, — сообщил Друз. Никто не имел права думать, что центурион лацийского космофлота может так выглядеть даже в камере.
— Привет, Лу, — голос девушки предательски дрогнул, она коснулась голограммы, как будто Друз мог почувствовать ее прикосновение!
— Объясните вашему другу, что единственный шанс сохранить жизнь — это признаться в совершении убийства в состоянии аффекта. А потом собрать доказательства... если уж вы так уверены в невиновности вашего друга, — почти кричал Гривцов.
— Но ведь и вы уверены, что Друз никого не убивал! — воскликнул Корвин, невольно переходя на повышенные тона.
— Может быть, так, — согласился Гривцов. — Но все улики против него. Самый снисходительный суд отправит его на плаху. Уговорите его сознаться!
— Друз, милый, пожалуйста... — взмолилась Лери. — Скажи, что это ты... мы тебя спасем... обещаю... Я тебя спасу. У нас уже есть зацепки. Мы знаем, как все было. Нам нужно только время, чтобы собрать доказательства. Хотя бы несколько дней!
— Не могу, — покачал головой заключенный.
— Почему? — Лери изобразила недоумение. Очень хорошо изобразила. Почти натурально.
— Ты меня разлюбишь.
— Неправда!
— Правда, Лери, правда, девочка моя. Ты сама это знаешь.
Корвин покосился на Флакка. Он был куда старше и Корвина, и Лери, и Друза. Быть может, его авторитет...
— К сожалению, я не могу никого принуждать сделаться трусом, — покачал головой военный трибун.
— Я слышал про ваше лацийское упрямство... Но чтобы так! Так! Вам хоть жаль этого парня? — спросил Гривцов. Он едва сдерживал ярость.
— Андрей Архипович, а вам? — отозвался Флакк. — Вы-то почему так требуете его признания? Хотите отчитаться и закрыть дело?
— Терпеть не могу проливать кровь. За всю жизнь у меня было всего два смертных приговора. И эти люди мне до сих пор снятся.
— Андрей Архипович, — вступил в разговор Корвин. — Помните, Друз говорил о колпаке... то есть митре... тюрбане убийцы...
— О тюрбане?
— Ну да, он не лгал. Он видел убийцу. В костюме графа Калиостро. И принял его за меня. В то время как я говорил с князем Андреем. Бы понимаете, все это — спектакль!
— Вряд ли ваши показания перевесят остальные улики. — Гривцов явно колебался.
— Допросите князя Андрея. Поинтересуйтесь, при каких обстоятельствах мог пропасть его бластер из сейфа. В конце концов, убит племянник Андрея Константиновича. Отправьте кого-нибудь в усадьбу снять показания.
— Я уже отправил. Вчера. Сегодня этот человек вернется.
— Что вы еще можете сделать? — спросил Флакк у следователя.
Гривцов замялся:
— Не так много... Могу лишь отсрочить суд на трое суток, чтобы провести полную психологическую экспертизу подозреваемого.
— Трое суток — это не так уж мало! — Корвин подмигнул Друзу. — Для лучшего в мире следователя.
— Мы спасем тебя, Лу! — крикнула Лери.
— Прощай, милая, — отозвался Друз глухим голосом.
Связь прервалась, голограмма исчезла.
— Трое суток — не так уж плохо, — сказал Флакк. — Если Гривцов не обманет, я сумею подготовить операцию по спасению Друза.
— То есть...
— Вместе с когортой космических легионеров вызволю нашего центуриона из лап местного правосудия. Во время Вышеградского карнавала. Все в масках, даже продавцы в лавках и городовые на улицах, скрыться в такой день или такую ночь не составит труда. Карнавал вот-вот начнется — ни осудить, ни тем более казнить нашего друга они не успеют.
— Твои действия будут квалифицированы как неспровоцированное нападение вооруженных сил Лация на Китеж. — Марк боялся поверить в то, что сказал трибун. — Учитывая современную обстановку, это может привести к военному конфликту! Ты понимаешь? Война Лация и Китежа...
— Разумеется. Но Лаций не имеет права бросить своего гражданина на произвол судьбы. Даже если гражданин — преступник, и тогда не может. А я убежден в невиновности Друза.
— Я тоже. Мне необходимо время... Три дня слишком мало. Если бы дней десять. Я уверен, что распутаю этот клубок. Пусть посол подаст протест, заявит, что в следствии должен участвовать не только адвокат с Лация, но и наш следователь.
— Уже подали.
— И что?
— Нам ответили, что следователь уже есть. Это — ты.

Предыдущая страница 14 Следующая страница


15 Роман Буревой

— Заявите, что я не имею полномочий.
— Уже заявили. Тут же пришел ответ, что ты ввел власти Китежа в заблуждение, утверждая, что можешь участвовать в следствии. Ты был допущен. Нового следователя не будет.
— Где-то они правы... Ма фуа! Получается, я виноват...
— Должно вот-вот прийти обращение обоих консулов Лация к Великому князю с просьбой отсрочить дело — ради племянника посол готов на все. Но послание пока не доставили. Возможно, консулам сейчас некогда заняться этим делом. Так что неизвестно, придет ли послание вовремя. У тебя есть план действий?
— У меня есть несколько сотен инфокапсул, предоставленных кабинет-министром о заговоре Семена Лосева. Если бы я успел их просмотреть... Возможно, нам бы удалось отыскать настоящего убийцу... То есть Вадима. Где он сейчас, нет никаких данных.
— А эксперты на что? Скачаем информацию и перешлем в наш мозговой центр на Лации. Пусть проанализируют и выявят все связи...
— Нет, я должен сам... Не знаю точно, что ищу, — перебил трибуна Корвин. — Мне голос подскажет. А у них нет голоса предков. Они будут лишь тупо смотреть картинки. Бесполезная работа.
— Поставь перед ними задачу, они ее выполнят.
— Может быть, я могу заняться капсулами? — предложила Лери. — Мой голос похож на твой...
— Попробуй, — согласился Корвин. — Но за три дня ты мало что успеешь.
— Все лучше, чем сидеть без дела!
Вновь раздалось слабое треньканье — кто-то вызывал Флакка по комбраслету. Но голос не раздался — блеснул слабый зеленоватый отблеск и пропал. Тот, кто прислал военному трибуну сообщение, не хотел, чтобы его услышали другие.
— В чем дело? — поинтересовалась Лери. — Опять угрозы?
— Местные доброжелатели советуют не наряжаться на карнавал древнеримским центурионом, — скривил губы Флакк. — Опыт Друза повторять ни к чему.
— Кстати, один вопрос. Насчет Друза. Почему ты называешь его «Лу»? — спросил Корвин у сестры. — Это какое-то прозвище?
— Почему прозвище? — Лери пожала плечами. — Сокращение от его личного имени Луций...
— Погоди! Разве он не Марк? Все старшие сыновья в роду Ливиев Друзов носят личное имя «Марк». Его отец звался Марк Ливии Друз...
На Лации, который так старательно имитировал все римские республиканские традиции, была возрождена и эта, достаточно неудобная, — давать сыновьям определенные имена. Старшему строго одно имя, младшему — другое. Следование этой традиции приводило к изрядной путанице. Старшего сына почти всегда называли так, как звали его отца. Выбор имен был невелик — всего восемнадцать. Так что зачастую на оклик «Марк» десятки мужчин поворачивали головы. Другое дело женщины — они отстояли свое право именоваться произвольно. Аврора, Диана, Эвридика. И только патриции старались следовать древней традиции. Их женщины носили имена, производные от родовых — Эмилия, Валерия... Изредка встречались безликие числительные — Квинты, Кварты, Терции.
— Он — второй сын в семье. Старший был назван Марком. А наш Друз — Луций. Его брат умер совсем маленьким. Утонул в бассейне.
— Значит, Луций... — задумчиво повторил Кор. вин. — Тебе о гибели брата рассказал Друз?
— Нет, мы никогда с ним не говорили на эту тему... Но, когда мы... ну, когда я поняла, что он мне нравится, я кое-что выжала из отцовской памяти о Лу. В том числе эту историю с братом.
Сам Марк никогда центуриона личным именем не называл. Ливий Друз — и все. Или просто Друз. Третье имя (cognomen) на Лации употреблялось куда чаще личного. «Марк» в кругу семьи, но для посторонних почти всегда «Корвин». Из воспоминаний отца юный следователь знал, что старшего Друза зовут Марк. И что старшего сына в роду Ливиев непременно назовут «Марком». Корвин спешно достал «трубочку памяти», вышел на балкон и закурил.
«Личное дело помощника префекта», — отдал себе приказ... С первой затяжкой перед глазами возникла нужная пентаценовая страница. «Марк Ливий Друз, плебей. Жена из плебейского рода Светониев — Эриния. Старший сын Марк утонул в бассейне, младшему — три года... Ливий Друз просит никогда не упомнить о смерти его первенца».
Марк затушил «трубочку памяти» и вернулся в комнату.
«Вы — единственный, кто может спасти моего Марка...» — сказал кабинет-министр.
Что же получается? Кабинет-министр не знал, как зовут его сына? Не знал, разумеется, если...
— Кабинет-министр солгал! — выдохнул Корвин.
— Что? — не поняла Лери.
— Владимил бессовестно врет! Он говорит, что он — Сергий Малугинский и на самом деле — Ливий Друз. Но это вранье. Он не отец нашему Друзу. — Корвин вскочил и принялся расхаживать взад и вперед по комнате. — Понимаете? Он — самозванец! Он присвоил себя имя! Как? Почему? Не знаю... Но он — самозванец.
— Но ты сам час назад сказал нам, что кабинет-министр... — начал было Флакк.
— Да, Владимил мне сказал, что он — отец Друза! Но при этом он назвал сына Марком! Марком, а не Луцием! Он солгал! Настоящий отец не мог перепутать имена!
— Не мог, конечно... — согласилась Лери. — Но зачем кабинет-министру это самозванство?
— Не знаю. Разве что... Ксения говорила, что Великий князь преклонялся перед Лацием. А этот человек... тот, что вошел к нему в доверие, он мог назваться Ливием Друзом. Настоящий Ливий Друз жил в усадьбе Андрея Константиновича. Самозванец мог его видеть. Владимил так вжился в роль, что изменил свою внешность. Он похож на нашего Друза, клянусь... Но это все уже не так и важно. Потом... потом все разъяснится. А сейчас нам нужно срочно найти настоящего отца Друза.
— Где найти? — не понял Флакк.
— Как где?! У озерников. Информация в галанете была правдива — он где-то там, в одном из куполов Светлояра. Укрыт на многие годы. В то время как под его именем действует совсем другой человек. Поэтому кабинет-министр не испугался, что против него могут использовать «седьмое колено». Он, мерзавец, сделал вид, что боится, усыпил бдительность озерников и провел свой проект об уничтожении городов. Озерники придут в ярость, изготовят газ, выпустят его в Блистбурге, но газ не причинит ему вреда... И только Друз заплатит своей жизнью... Вы понимаете?
— Пока не очень, — признался Флакк.
— А я улавливаю, — кивнула Лери.
— Даже если мы найдем настоящего Сергия Малугинского, что тогда? — пожал плечами Флакк. — Что это нам даст?
— Мы заставим его выступить в галанете, он заявит, что Владимил присвоил его имя, что Друз — его сын, но к зятю Великого князя не имеет никакого отношения, и тогда озерники откажутся от своей подлой мистификации. Смерть Друза им ничего не даст...
— Что-то очень просто... — пробормотал Флакк. — На словах. А когда дойдет до дела...
— У тебя есть другой план?
— Есть. Но он, как ты слышал, — на крайний случай.
— А как мы попадем к озерникам? — спросила Лери.
— Я попаду. Ты занимаешься инфокапсулами, Флакк — легионерами. А я сейчас разбужу Кира и отправлюсь на поиски Друза старшего. В конце концов, именно мой отец заслал его на эту планету. Я обязан его найти и вытащить из плена! Это мой долг!
— Если к старшему Друзу есть доступ... ты же сам сказал, что в первой стадии все озерные города — это тюрьмы, которые закрываются на много лет. Что если отец Друза именно в такой тюрьме? — Флакк явно не разделял оптимизма юного Корвина. — Вспомни: двадцать лет о нем не было никаких известий.
— Двадцать лет с момента его «ухода» миновали. Несколько недель назад.

Глава IX Поиски

Корвин отправился к себе в номер. Старец уже проснулся и теперь завтракал: отламывал от краюхи черного душистого хлеба маленькие кусочки и так же медленно отправлял их в рот, запивая молоком из глиняной кружки. Будто не ел, а священнодействовал. Марк наскоро принял душ, вернулся. Теперь Кир неспешно выбирал крошки из бороды.
— Проведи меня к озерникам, старец, — попросил Марк.
Кир хитро прищурился, разглядывая юношу так, будто видел впервые.
— Ты уверен, пацан, что именно этого хочешь? Трудно всплыть на поверхность, когда ты погрузился на дно.
— Я сумею.
Марк вызвал голограмму Друза, несколькими движениями изменил образ друга: увеличил лоб, укоротил нос, добавил небольшие залысины. Волосы осветлил... Ну вот, кажется, у Луция теперь полное сходство с пропавшим отцом.
— Ты когда-нибудь видел этого человека? — спросил Корвин. — Он появился у озерников двадцать лет назад.
— Это Отшельник, — сказал без всяких сомнений Кир. — Я видел его. Он живет в третьем куполе уже десять лет. Да, точно, это он.
— Ты проводишь меня к нему?
— Зачем? Ты же сказал мне, что раскрыл все тайны.
— Открытие истины еще не означает торжества справедливости.
Кир изучающе глядел на Марка. Решал — стоит ли рисковать.
— Великий князь подписал указ об уничтожении городов. Это последний шанс увидеть главное чудо Китежа! — упрашивал Корвин.
— Ну что ж, поглядим на главное чудо, — уступил Кир.

* * *

В коридоре послышались шаги, следом — звяканье металла.
«Неужели завтрак? — удивился Друз. — Право же, из-за разницы в планетарных сутках голова идет кругом...»
Дверь в камеру без предупреждения распахнулась, вошли трое: два здоровяка-охранника и субтильный человек в зеленом балахоне и медицинском прозрачном колпаке. Друз вскочил с кровати, мгновенно ощутив липкий противный запашок страха.
— В чем дело?
— Я — врач. Вам необходимо пройти медосмотр, — послышался из-под колпака глухой надтреснутый голос.
— Никакого медосмотра, — заявил Друз. — Я отказываюсь. Пригласите моего адвоката. На худший случай, можете его осмотреть.
— Таковы правила, — бубнил человек в колпаке, стараясь при этом не смотреть на арестованного. — Мы должны знать... здоровы ли...
— Здоров ли? А что, если не здоров, вы меня не убьете? — съязвил Друз.
Руки медика тем временем ловко распаковывали автоматические шприцы, одни пустые, другие наполненные голубоватой жидкостью.
— Мне плевать на ваши правила, — заявил Друз. — Спустите мои таблетки в латрины.
Один из парней попытался ухватить его за руку, но поймал пустоту. Колченогий стул неожиданно боднул охранника в бок, потом парень почему-то очутился на полу, и ножка стула треснула его по ребрам. Второй выхватил парализатор. Но рука с оружием подскочила вверх, а сам он впечатался всем корпусом в стену и медленно стал по стене стекать. Друз опрокинул все пузырьки и составы, принесенные медиком, но до самого эскулапа добраться не успел. Взвыла сирена тревоги. Еще двое ворвались в камеру. Один принялся с ходу стрелять, луч парализатора угодил арестанту в грудь. Лациец всхлипнул, сделал шаг и повалился на лежащего на полу охранника. Арестанта ухватили за руки. Сознания Друз не потерял, но не мог пошевелить ни ногой, ни рукой. Лишь судороги сводили тело.
— Держите его! — приказал медик. — Я должен взять кровь... Крепче!
— Он еще дергается, волчара! — прохрипел охранник.
— Ну, вот и все... Можете отпускать, — удовлетворенно проговорил медик.
— Что с ним делать?
— Пусть валяется, — брезгливо буркнул врач. — На холодном полу быстрее придет в себя.
Охранники увели своих менее удачливых собратьев. Хлопнула дверь.
Друз лежал неподвижно. Он не знал, может уже двигаться, или нет.
«Кровь взяли, чтобы сохранить генетический код после того, как меня казнят», — он догадался об этом почти сразу.
Но как же так! Ведь суда еще не было! Или... Его казнят без суда? Мысль, что его казнят без приговора, подействовала сильнее, чем разряд парализатора. С самого начала было ясно, что суд творят скорый и неправый, но все же это выглядело подобием суда и видимостью закона. Мишура. Как-то понятная римскому разуму. Но вот так, в подвале, тайком... В этом было что-то поистине чудовищное.
Друз наконец поднялся, лег на кровать и свернулся клубком. Еще час назад он не сомневался, что суд состоится и ему дадут последнее слово. В зал непременно явятся лацийцы — его дядя, Лери, Корвин, трибун Флакк. Друз скажет последнее слово... он уже приготовил речь, выучил ее наизусть... И вдруг — ничего. Его закопали живьем. Он больше не увидит Лери... Не сможет сказать ей, что он... Друз почувствовал, как к горлу подкатывает комок.
«Держись, Друз, держись... Пока человек жив, он должен надеяться».

* * *

До озерного города они добирались в обычной лодке. Кир греб. Марк перевесился через борт и смотрел. Воды Светлояра обычно прозрачны. Так прозрачны, что на стометровой глубине можно разглядеть камни на дне и рыб, стайками резвящихся в придонных водах. Но сегодня дно было затянуто синей пеленой. Вода блестела тусклым стеклом — ни морщинки. В ней все отражалось — облака, птицы, спешащие по невидимым трассам флайеры.
— Хороший день, — сказал Кир. — Осенью нередки штормы на Светлояре. А тут полный штиль.
Марк перегнулся через борт, опустил руку в воду. Вода была еще теплой.
— Не налегай на борт, — проворчал Кир, — а то вмиг опрокинем нашу утайку.
— Утайку? — переспросил юноша.
— Ну да... Никогда не слышал прежде? Эта лодка не видна на стационарных камерах слежения. Деревянная потому как. Ни одной железяки.
Утайка! Вот как удрал убийца из усадьбы — по реке на лодке. Жандармы и сам Корвин искали флайер. Идиоты! Ну он-то местных особенностей не знал. А жандармы...
«Ты сам, парень, знал, что рядом с усадьбой протекает река, — напомнил голос предков. — Оставь дурацкую привычку валить на других».
Да, теперь все сходится, убийца ускользнул по реке, очутился в озере и, возможно, укрылся в одном из озерных городов.
— Кир, ты ответишь на мои вопросы? — спросил Марк, ровнее усаживаясь в лодке.
Старец греб, как машина. Весла погружались в воду без единого всплеска, будто это не вода была, а твердь...
Вода и твердь...
— Твое дело — спрашивать, — кратко отозвался старец. — А получишь ответ или нет — то неведомо.
— Почему вы скрываете информацию об озерных городах?
— Мы не скрываем. Мы говорим. Кричим. Я кричу много лет. С лишком. Но меня никто не слышит. Все затыкают уши. Даже ты меня сейчас не слышишь. Ты глух, потому что думаешь о своем. Хотя уверен в обратном.
— Информации нет и в галанете! — напомнил Корвин.
— Вы помешались на галанете и не слышите человеческие голоса. Но сам галанет глух и слеп. Он нас не слышит, потому что люди тверди не хотят нас слышать. Избравшие твердый путь не говорят об озерниках.
— А весь мир Звездного экспресса?
— Какое дело иным мирам до озера Светлояр и его городов?
Корвин должен был признать, что в словах старика есть определенная логика.
— Почему из озерных городов никто не уходит?
— Им тяжко жить наверху. Земля слишком сильно притягивает. Воздух давит. Годы под водой меняют всех и навсегда. Люди привыкают к тишине, к прозрачному и призрачному миру. К замкнутости. Говорить становится трудно. Слышать других — еще труднее. Губы немеют, глаза закрываются. Мир под водой — это мир безмолвия. Озерники учатся молчать. Шум после тишины невыносим.
— Но и остальной мир их не слышит, — прошептал Марк.
— Да, твердь лишила их права говорить.
— Всегда найдутся бунтари. Среди сотни — один. Или один — среди тысячи. Тот, кто захочет уйти.
— Чтобы уйти из озерного города, ты должен получить разрешение остальных.
— Что за чепуха!
— Там, под водой, нельзя делать все, что захочет твоя правая нога. Если человек хочет уйти, но другие желают, чтобы он остался, этот человек остается. Две трети должны ему разрешить уход... Но такого не случается. Никогда не случается. Или почти никогда.
— Тебе, выходит, разрешили?
— Да. Но таких как я — единицы.
— Постой, — Марк почувствовал неясное беспокойство, — но если они привыкли к молчанию, если чужие голоса их раздражают, то как их убедить?! Как просить их, чтобы они позволили уйти?
Старец издал короткий смешок:
— А ты верно подметил неувязку, Корвин. Их невозможно убедить, потому что они не слышат или не желают слышать.
— Подожди! Стой! — закричал Марк.
Весла взметнулись и послушно замерли.
— Стой... — повторил Корвин, хотя лодка скользила по водам Светлояра только по инерции. — Если я спущусь туда, мне тоже... придется получать на уход разрешение?
— Разумеется, — кивнул старец.
— А тебе?
— Мне — нет. Меня уже отпустили однажды.
Получается, Корвин сам лезет в ловушку, и дверца вот-вот захлопнется.
Что же делать? Повернуть назад? Но тогда несчастного Друза казнят, а его отец так и останется Отшельником в озерном городе. Но чем Марк поможет арестованному и обвиненному в убийстве, если окажется пожизненным пленником Светлояра? Друза хотя бы собирается спасать Флакк со своими легионерами. А кто спасет Марка? Старец? Лери? Тот же Флакк? Старшего Друза так никто и не спас.
«Вот ты и спасешь», — шепнул голос предков.
«Как? » — едва не закричал Корвин.
«Флакк вытащил тебя с Колесницы, — напомнил голос. — Теперь ты спаси человека, которого твой отец отправил в заточение на двадцать лет без вины».
— Греби! — приказал Корвин.
— Куда? — спросил старец. — Вперед или назад?
— Вперед, к Третьему городу.

Глава X Мир безмолвия

Ничто не говорило о трудностях контакта. Лодка ткнулась в плавающий шлюз Третьего города и замерла. Город был погружен метров на десять, и прозрачный канал, соединяющий помещения купола с поверхностью, мерно колебался огромной водорослью, единственный стебель которой заканчивался диковинным цветком шлюза. Желтая кувшинка с мясистыми лепестками. Цветок-охотник, плотно сомкнувший уста. Старец, перегнувшись через борт лодки, погрузил руку в шлюз, и тот покорно раскрылся. Кир перешагнул через борт. Лепестки тут же сжали его и вновь распустились. Кир повернулся к своему спутнику:
— Теперь ты.
— А лодка?
— Она будет дрейфовать вслед за городом. Если, конечно, тот не уйдет на глубину.
Марк перебрался в шлюз. Почувствовал под ногами мягкую пружинистую поверхность. Периферия шлюза напоминала губку. А в центре — огромный зев, готовый проглотить гостей. Прозрачная кишка уходила в воду.
— Давай, — сказал старец и взял юношу за руку. — Не дрейфь, пацан, если что, я передам наверх, что ты застрял у озерников.
Марк прыгнул. Старец за ним. Они скользили по гладкой поверхности, набирали скорость.
«Похоже на горку в аквапарке», — шепнул голос предков.
Марк пожалел, что в реальности на такой горке еще не катался ни разу. Он скользил и скользил с замиранием сердца, отталкивался локтями и коленями, тормозил пятками, и ему уже начинало казаться, что это в самом деле аттракцион. В следующий миг упругий шлюз заглотил его, облизал липкими языками и выбросил в коридор озерного города. Стенка коридора мягко спружинила. В нос ударил какой-то плотский, липкий запах. Не то чтобы противный. Напротив — приятный. Но густой, он тут же залеплял носоглотку, и каждый вдох давался теперь с трудом. Вокруг лился матовый смутный свет. Марк протянул руку. Ощупал стену. Она была влажной. Пальцы тут же сделались липкими. Марк ощутил почти детский безотчетный страх и невыносимое желание — бежать, бежать отсюда.
Шлюз еще раз чмокнул, в коридор выкатился старец. А шлюз исчез, будто его и не было вовсе.
— Пойдем, — Кир взял лацийца за руку. — Надо представиться.
Марк сделал несколько шагов, огляделся. С потолка извилистого коридора свешивалась белая бахрома. Где-то в глубине, за белыми ее занавесками, тлели огни. Одни довольно яркие, другие едва мигали. Прозрачный коридор закручивался спиралью. Поток теплого воздуха колебал вуали.
«Микозные шпионы, — шепнул голос. — Здесь они в чести».
Марк судорожно сглотнул.
— Мне нужно к Отшельнику, — сказал Корвин. — Ты знаешь дорогу?
— Конечно, — отвечал старец. — Бывал в этом порубе десятки раз. Нас ждут.
Кир пролез в какую-то щель в стене. Она расширилась, раздалась. Марк шагнул за проводником, едва не запутался в белой бахроме завесей...
В круглой комнате за большим столом сидело человек шесть — все коренастые, с белыми рыхлыми лицами, все схожие, будто слепки с одного оригинала. Носы, губы, уши повторялись с унылой однообразностью.
«Клоны», — шепнул голос.
Сервировка стола выглядела убогой: стаканы, темные одинаковые бутыли, тарелки с серой биомассой. К прежнему затхлому запаху прибавился еще едкий дух перегара. Главный среди собутыльников-клонов выделялся лишь золотым кругляком на груди, да одеждой — пестрой и невыносимо безвкусной.
— Никак у нас гости, Васис... — хмыкнул сидящий ближе всего к Марку рыжий здоровяк, обращаясь к главному.

Предыдущая страница 15 Следующая страница


Маска Дантеса 16

Вся компания заржала. Рыжий здоровяк поднялся. Марка он был на голову выше. Похоже, волосы у него были крашеные. В остальном он был точной копией прочих.
— Кобуру, — потребовал клон и протянул короткопалую широкую ладонь, всю покрытую красными язвами.
Ввязаться в драку? Озерников было шестеро. Два тупых рыла бластеров устаревшего образца уставились Марку в грудь. Да и не драться пришел сюда лациец. Корвин покорно снял кобуру и протянул короткопалому.
Кобура шлепнулась на стол. Короткопалый приступил к личному обыску: рванул застежки комбинезона так, будто хотел вытряхнуть Марка из одежды, медленно провел лапами по его телу, отыскивая спрятанные лезвия или инфокапсулы. Тщательный обыск ничего не дал. На всякий случай клон провел по телу гостя раструбом старенького сканера. Личинки минивзрывпакетов такая штука не определяет. Но в одежде Марка не было таких личинок.
«Жаль», — запоздало подумал Марк.
Подивился, почему Флакк не посоветовал ему вооружиться серьезнее.
— Он чист... — буркнул короткопалый клон. Облепил полоской белой микозной бахромы комбраслет Корвина и сдернул с руки.
Связь с внешним миром оказалась потеряна. Впрочем, Марк не был уверен, что комбраслет действует в озерном городе.
— Хороший бластер, — хмыкнул Васис, извлекая лучемет из кобуры. — Кто этот парень, Кир?
— Приятель князя Андрея. Счастья пришел искать...
— И этот за счастьем! — заржали шестеро клонов.
— Добро пожаловать в поруб! — выдавил сквозь смех один.
— Он получит все, что пожелает, — добавил второй.
— Не сомневаюсь! — Кир похлопал Марка по плечу, рука старца скользнула вниз к локтю, потом к ладони.
Корвин ощутил в пальцах металлическую капсулу. Кир подсовывал ему молекулярный резак. Довольно ловко. Марк протолкнул капсулу под обшлаг комбинезона. Отлично! Кир не выдал его... Или все-таки выдал?
Говорили обитатели города по-русски, но с каким-то чудовищным акцентом. Невнятно, будто рот их был забит тиной и водорослями. Марк едва их понимал.
— Ты теперь наш, — сказал Васис.
— Я пойду, — буркнул старец. — Меня в Вышеграде ждут.
— Как парня кличут?
— Матвей Горюнов.
«Нет, не выдал! Не выдал!» — обрадовался Марк.
— Из Вышеграда?
— Из Нижнего.
— Что б мы делали без тебя, Кир?
Кир не ответил — прижался к стене спиной и исчез в щели.
— Ведите! — приказал Васис подручным.
Двое ухватили Корвина за локти и вытолкнули за дверь. Ноги у Марка были как деревянные. В ушах противно шумело. Обвешанный вуалями коридор уводил пленника и озерников в глубь города. Порой можно было разглядеть мелькнувший белый силуэт или вспышку света. Коридоры пустые. Лишь однажды навстречу им попалась девушка в длинном сером балахоне и с русой косой, перекинутой через плечо. Склоненная голова, глаз не разглядеть. Марк успел заметить, что кожа озерницы прозрачная и какая-то неживая... Один из клонов, проходя, хлопнул девушку по заднице. Незнакомка хихикнула.
— Не трожь, моя фифа, — сказал другой.
— Доставим вместе красотке радость.
Девушка вновь издала смешок. Похоже, она была совсем не против.
— Я пришел сказать вам, что Великий князь подписал приказ о ликвидации городов. Вы приговорены. Но я... я могу вам помочь!.. — Марк говорил громко. Охранники его слышали. И девушка тоже.
Но никто не ответил.
— Скоро не останется ни одного города...
«Глухие... все глухие», — вспомнил Марк слова старца.
— Что вам нужно? — заорал Корвин.
— Не кричи. Это мерзко. Противно. Гадостно. Здесь не кричат, — выдавил Васис сквозь зубы.
— Даже от боли?
— Умей терпеть боль.
— Послушайте, я знаю, вы в беде... Но я могу вам помочь. Я действительно могу помочь сохранить озерные города. Но и вы должны стать моими союзниками...
— Нам не нужна твоя помощь! — отрезал Васис. — Мы победим твердь.
— Послушайте... «Седьмое колено» не сработает! — выбросил Марк последний свой козырь.
Опять никакого ответа. Молчание. Стена.
Конвоиры впихнули Марка в какую-то щель, и она закрылась за его спиной с мерзким чавканьем. Марк огляделся. Он был в круглой комнате, лишенной окон и дверей. Вообще всего лишенной. Белые полотнища свешивались с потолка почти до пола. Стены просвечивали, но едва-едва. За их серой мутью нельзя было ничего разобрать — лишь призрачный свет каких-то огней, неведомо где зажженных.
«Похоже на ловушку», — шепнул голос.
Марк и сам догадался.
«Тогда беги», — посоветовал голос.
Корвин прислушался. Снаружи не доходило ни звука, похоже, озерники ушли. Да и зачем им торчать в коридоре? Марк ощущал невыносимую тяжесть во всем теле: носоглотку и уши будто залепило ватой.
«Беги, или будет поздно», — встревожено бормотал голос.
Куда? В коридор? Нет... пожалуй, нет... Марк вынул из-за обшлага капсулу резака, включил. Луч тут же начал кромсать рыхлый и влажный пол. Запахло паленым: пол застилал ковер разросшегося грибка. Шпионы облепили буквально каждый сантиметр. При этом никто не собирался врываться в камеру, чтобы пресечь... Все ясно... избыток информации...
Луч уже взрезал перекрытие между этажами. Пузыри расплавленного гидропласта пенились, застывали ржавыми пузырями... Избыток информации, в результате — ни один сигнал не проходит, нужные данные теряются в потоке всякой ерунды...
На полу образовался ровный круг. Марк ударил по нему ногой, круг свалился вниз. Что-то загремело — что-то, если судить по звуку — металлическое и стеклянное. Марк, не задумываясь, прыгнул а образовавшийся лаз.
Огляделся. Нижняя комната оказалась пустой. Светлое помещение, стены сплошь покрыты серебристыми ячейками. Специфический запах, подвесной стол с какими-то приборами и узкое белое кресло... Несомненно, Марк оказался в лаборатории.
Вместо щели, пропускавшей озерников на верхнем ярусе, здесь была самая обычная дверь. Она открылась. Первой вошла женщина в зеленом комбинезоне. За ней еще двое. Клон-охранник, точная копия прежней шестерки, вел девушку с длинной косой, ту, что недавно Марк повстречал в коридоре. Или тоже копию?..
Разбираться было некогда. Еще дверь не успела закрыться за посетителями, как Марк огрел табуретом охранника по голове. Тот осел — прямо на столик с приборами, зазвенело стекло, ссыпаясь на пол. Второй удар — по женщине в зеленом. Пардон, мадемуазель, но тут не до этикета. Девушке Корвин заломил руку за спину. Та даже не ойкнула. Просто ждала, что он будет делать дальше. Мог бы трахнуть — она бы наверняка покорно молчала. А может быть — и довольной осталась... Мерд! О чем ты думаешь, Марк?!
— Не бойся, я не опасен. Если будешь мне помогать. — Он вдруг вспомнил, что многие озерники глухи. — Ты слышишь? — крикнул в ухо.
Она дернулась.
— Слышу... — вяло шлепнули губы. Голос у нее был сиплый, совсем не женский.
— Как тебя звать?
— Аня... Анюта...
— Ты кто?
Она вновь дернулась:
— Озерница.
— Ну да, озерница, а что ты здесь делаешь, в городе?
— Рыбу разделываю. Там, внизу. — От нее в самом деле сильно пахло рыбой. — Вкусная рыба. Тебя Васис послал?
— Конечно, Васис, кто же еще...
Марк отпустил ее. Она так и осталась стоять, покорно уронив руки и склонив голову. Как будто на ней был рабский ошейник, и отдавать приказы мог любой желающий.
Корвин обыскал охранника. Нашел парализатор, запасные батареи и молекулярный резак куда меньшей мощности, чем подаренный Киром. Неплохая добыча. Марк перевел парализатор на максимальный дискретный режим. Первый разряд в охранника, второй — в лаборантку. Теперь точно не помешают. Анюта лишь жмурилась во время выстрелов, но даже не сдвинулась с места.
Теперь Марк принялся за обыск лаборатории. Конфисковал упаковки каких-то таблеток, прихватил бутылочку с мутной желтой жидкостью. Просто потому, что это была единственная объемная бутылка в лаборатории. Кто знает, может, эту жидкость можно пить.
— Как отсюда выйти, ты знаешь?
Она кивнула, указала на желтый кружок рядом с дверью.
— Палец... охранника. Или ее.
Марк ухватил обездвиженную женщину в зеленом за шиворот, поднял... Нет, на весу ее долго не удержать. Марк пододвинул табурет, усадил на него лаборантку. Обмякшее тело норовило сползти на пол. Мерд! Корвин все же сумел приложить ее указательный палец к кружку. Дверь поехала в сторону. Марк выпустил тело девицы, оно шлепнулось на пол к его ногам. За дверью стоял охранник. Стоял и смотрел на пленника. Корвин левой рукой выхватил из кобуры парализатор. Охранник, запаздывая, повторил его движение. Корвин первым нажал на кнопку разрядника, сам при этом метнулся в сторону, пытаясь уйти с линии огня. Синяя аура облепила тело охранника, руки судорожно вскинулись, выстрел клона угодил Марку в левую руку. Пальцы сами разжались, парализатор лацийца шлепнулся на пол. Охранник дергался, но продолжал стоять, похоже, одного заряда не хватило, чтобы его обездвижить. Корвин ударил парня ногой, высоко, в горло, будто срубая мощное дерево. Тот рухнул. Марк метнулся к поверженному, выхватил здоровой рукой из второй кобуры на поясе клона оружие и нажал кнопку разрядника. В груди охранника образовалась черная дыра. Запахло паленым. Бластер! Только сейчас Марк это заметил. Ну вот! Полчаса пребывания в озерном городе, и уже первый труп.
— Ты его убил, — вздохнула Анюта.
— Васис велел, — на свой страх и риск соврал Корвин.
— Это хорошо, — вяло обрадовалась Анюта. — Я бы их всех убила.
— Мне нужен Отшельник. Ты знаешь Отшельника?
— Конечно! — охотно закивала она. Наконец оживилась.
— Веди меня к нему. Нет, подожди... Надо тут немного прибраться.
Марк заткнул бластер за ремень. Ухватил убитого охранника и потащил в лабораторию.
— Давай помогу, — предложила Анюта.
Она вцепилась в куртку охранника и рванула здоровяка, даже от пола оторвала. Сила у нее была недюжинная. Марк захлопнул дверь в лабораторию, вытер о куртку руки. Они все время были влажными. Впрочем, как и все тело.
— Веди меня к Отшельнику, — повторил Марк свой приказ.
— Это нетрудно. Только... Иди, опустив голову...
«Как это знакомо!» — усмехнулся Марк. Раб барона Фейра не смел оторвать взгляд от земли.
— Нет, погоди! — всполошилась Анюта. — У тебя кобура! Кобуру и оружие могут носить только охранники. Ты теперь охранник?
— Я теперь главный охранник.
— Ну, если так...
— Веди!
Она не спорила больше. Шла впереди. Корвин следовал за ней. Если появится Васис или кто другой из клонов, Корвину придется стрелять. Из-за спины Анюты. Живое прикрытие? Щит?
«В случае пальбы я собью ее с ног», — решил Марк.
Коридор в этом ярусе был почти гладкий. Никаких вуалей, лишь кое-где на стенах белели микозные пятна. И двери — не мгновенно зарастающие щели, похожие на сфинктеры, а самые обычные круглые люки. Правда, из полупрозрачного материала, как и стены. За ними мелькали тени, светили синеватые и желтые огни.
По дороге беглецам никто не встретился. Они перешли с одной спирали на другую, очутились опять в коридоре с матовыми люками-дверьми.
— А кроме рыбы, чем ты еще занимаешься? — спросил Корвин.
— Тишину слушаю...
Анюта остановилась, приложила палец к кружку. Дверь открылась...

* * *

Высокий, немного сутулый мужчина стоял перед Марком. Серая рубаха, как у Кира, перепоясана цветным пояском. Штаны из толстой блекло-зеленой ткани. На ногах — башмаки. Уродливые. Похоже, что не скроены по ноге на заказ, а сшиты вручную дратвой... реконструкция... чего? Бедности? Убогого быта? Общины? Деревни?
Озерник...
Анюта втолкнула гостя внутрь и вошла сама. Дверь закрылась. Да что в ней толку? Из коридора можно без труда рассмотреть, что творится внутри. Будем надеяться, что охранники не слишком себя утруждают песьей работой.
— Это новый человек Васиса. Сказал, что должен тебя видеть, — доложила девушка. — Прежних он убивает. — Она обрадованно захлопала в ладоши. — У нас будет новая охрана.
— Он тебе нравится — новый охранник? — Голос Отшельника был тихий и какой-то бесцветный. Как все вокруг — одежда, мебель и стены.
— Очень. А подружкам можно рассказать?
— Рассказывай, все равно не утерпишь...
Анюта умчалась.
— Нас здесь не подслушают? — спросил Кор-вин.
— У меня своя одиночка. И потом... Кроме охранников и пяти-шести человек, озерники не разговаривают. Редко кто слышит другого. Это мир безмолвия. Тишина. Прислушайтесь, какая тишина.
Марк прислушался. В самом деле, тишина была невыносимая. Абсолютная. Звенящая, давящая... сводящая с ума.
— У вас, должно быть, тут много психов. — Марк попытался улыбнуться.
— Хватает.
— Я — Марк Валерий Корвин, — кашлянув, сказал юноша.
— Не похож на отца, — буркнул озерник.
— Вы на самого себя мало похожи.
Бледная кожа и поредевшие надо лбом волосы, острые скулы. И все же... Все же... Все эти перемены не могли ввести в заблуждение Корвина. Марк Ливий Друз! Никаких сомнений. Но Корвин не посмел произнести это имя.
— Как вы сюда попали? — спросил только.
— Долго рассказывать. А если коротко, как итог, то... Сам виноват, — улыбнулся Отшельник одними губами, глаза его по-прежнему были печальны. — Я ждал... много лет... надеялся, что меня будут искать, что за мной придут. Потом отчаялся ждать. Почему твой отец меня бросил?
— Он погиб. Восемнадцать лет назад. Все остальные не знали, что вы на Китеже, думали, что сгорели на Психее.
— А-а... — понимающе протянул Отшельник. — А ты? Разве ты не помнил, что я здесь, на планете? Ты бы мог рассказать... уже давно.
Марк смутился.
— Я был в отлучке. Меня похитили, и не с кем стало беседовать о прошлом. К тому же я не знал, что вас заперли в озерном городе. Память хранила информацию, что вас отправили на Китеж. Князь Андрей обещал принять как родного в своей усадьбе. Но вы исчезли. Как только смог, я пришел.
— Один? — насмешливо спросил Отшельник.
Корвин кивнул:
— Меня Кир привел.
— Кир — Азеф...
— Что? — не понял Корвин.
— Предатель. Люди тверди считают его своим другом. Те, кто хочет бежать из озерных городов, — тоже. А он всех предает. Он приводит сверху нужных людей и отдает их озерникам...
— И вас он привел?
— А то кто же!
— Получается, Кир — работорговец.
Больше всего на свете Марк ненавидел эту породу.
— Нет, он не берет денег. Он старается ради идеи.
— Ради какой идеи?
— Не знаю. На Кира не надейся. Я умолял его передать хотя бы письмо. Он не взял. Ответил мне: сумей уйти сам. Я не сумел.
— Но Кир оставил мне мощный молекулярный резак. Значит, все-таки помог. Мы сможем прожечь отверстие в куполе?
— Материал купола самовосстанавливающийся. Или у тебя есть парочка термогранат...
— Забыл прихватить. — Корвин с сожалением подумал о «световых карандашах» Друза. В самом деле, почему он не запасся такой простой вещью, как термограната? — У меня есть бластер, парализатор и куча запасных батарей. Неплохой арсенал! — прозвучало хвастливо. И глупо.
Отшельник кивнул:
— Можно устроить небольшую драку. А потом нас прикончат. Шлюз открывается только перед «сомом» и тремя или четырьмя его подручными. Остальные заперты здесь навсегда.
— Мерд! Надо было отрезать у мертвого охранника палец...
— Трюк с пальцем не поможет. Так можно открыть внутренние двери. А для наружного шлюза нужен ключ с генетическим кодом.
— Но вы столько лет прожили здесь! Неужели вы не планировали бегство? — Корвин был уверен, что вырваться отсюда не так уж сложно.
Отшельник вздохнул:
— Планировал. Один раз даже почти удрал... Десять лет назад. Но меня поймали. И перевели в другой город. То есть в этот, Третий город, перевели. Честно говоря, я уже почти смирился. Если подняться на верхнюю палубу, можно увидеть, как по поверхности проплывают лодки. Жители тверди смотрят на наш купол и называют его чудом. Здесь удивительная тишина... Озерникам нравится.
— Всем? — зачем-то спросил Корвин.
— Кажется, всем... Но что это меняет для нас?
Корвин огляделся. Небольшая комнатка без иллюминатора освещалась мягким призрачным светом. Кровать, застланная пушистым одеялом, стул, стол. Прозрачная дверь и чуть менее прозрачная стена, отделяющая комнату от коридора. Здесь тоже была литературная реконструкция. Наверху царил девятнадцатый век, а здесь воплотили век двадцатый. Чем-то эта комнатушка напомнила камеру, в которой Марк видел младшего Друза. Пусть там стены были мрачные и света чуть, все равно сходство было разительное.
— Я чертовски устал... — признался Корвин и опустился на кровать. — У вас нет парочки тонизирующих таблеток?.. Впрочем, кое-какой запас у меня имеется. — Он порылся в карманах и выложил на стол свою добычу: запасные батареи, упаковку таблеток и бутылочку с желтой жидкостью.
Увидев бутылочку, Отшельник ее тут же схватил.
— Вот здорово! Откуда это у тебя? — воскликнула он, вертя бутылку в руках. Прежнее равнодушие как рукой сняло.
— Нашел в лаборатории. А что это? Стимулятор? Наркота?
— Это основа для «седьмого колена», — сообщил Отшельник. — Достаточно налить в бутылку несколько миллилитров крови, и отрава готова. А потом запускай ее в баллон — и дело сделано.
— Так просто... — Корвин поежился. — Но что толку? Умрут лишь близкие родственники...
— Все охранники — близкие родственники. Клоны...
— Мерд! А ведь точно... я это заметил. Рожи одинаково гнусные.
— Идем! — Отшельник засунул бутылочку в карман просторных штанов и шагнул к двери. — Только бы нас не опередили.

Предыдущая страница 16 Следующая страница


17 Роман Буревой

Они вышли в коридор. Никого. Похоже, клоны еще не обнаружили потерь в своих рядах. Будем надеяться.
— Что сделают охранники, когда найдут лабораторию разгромленной, а своего собрата мертвым? — спросил Корвин, спеша вслед за Отшельником.
— Будут методично обыскивать каждую комнатушку. Они знают, что из города не вырваться. У нас есть пара часов в запасе. В лучшем случае. Потом нас убьют.
— Васис здесь главный?
— Нет, что-то вроде нашего декана. То есть десятника. Встречает чужаков. Выслуживается.
— Сколько охраны в городе?
— Сотня... Может, и больше. Я не считал. Да и как сосчитаешь — они все на одно лицо.
— Многовато. Не справимся. Но с другой стороны — коридоры-то узкие.
— Есть боковые ветки. Они зайдут нам в спину. И потом — это псы, готовые рвать зубами добычу. А мы...
— Одного я убил. И двоих оглушил. Не считая девчонки.
Отшельник с сомнением покачал головой:
— Надо добраться до лаборатории. В простой схватке больше десятка нам не одолеть. У тебя взяли кровь?
— Нет, не успели.
— Тогда «седьмое колено» тебе не страшно.
— О чем вы? — У Корвина создалось впечатление, что Отшельник говорит сам с собой.
— Ну... когда озерный город закрывается, там обычно образуется кучка крутых ребят, которые подминают под себя весь город. Все самки... то есть все женщины — их. Главных всего пять или шесть человек. Каждый именует себя «барином». Остальные лишь жалкие рабы.
— Рабы... — повторил Марк.
— «Баре» трахают всех баб по очереди... — продолжал рассказ Отшельник. Он говорил о жизни озерного города отстраненно, как будто все, что он описывал, было в порядке вещей. — Потом у тех рождаются дети... Это члены будущего поселения. Они женятся между собой. Через двадцать лет все кому-то родственники. Не отец, так брат... Обычно, как только город открывается, его захватывает береговая банда во главе с «сомом». Вот эти все — точно близкая родня. Обычно клоны.
— Зачем?
— Чтобы среди них случайно не оказалось родственников тех, кто жил внизу. Бандиты должны быть чужаками. Чтобы держать озерников в страхе. В случае чего грозят: применим «седьмое колено». Ты не умрешь, так погибнет твой сын. Или брат, или сестра... Заодно «сом» держит свою кодлу в кулаке: чуть что, и я вас перетравлю одним баллончиком газа.
— Значит, «сом», он чужак и тем и другим...
— Говорят, есть города, где от бандитов удалось отбиться. Там все живут коммуной. Но все равно им нужен «сом» — чужак, своего они не слушают. Такие города обычно плавают на поверхности. Они редко подходят к берегам... Именно в такой город мы хотели попасть.
— Мы — это кто?
— Я, Натали, Стас...
— Стас?! Племянник князя Андрея?
— И мой пасынок.
Пасынок! Вот на что намекал князь Андрей, говоря о том, что Стас близок лацийцам. Марк хотел спросить... Впрочем, разговоры вести было уже некогда. Они очутились перед дверьми лаборатории.
— Как мы войдем? — спросил Марк. — Вы знаете код?
— Нет, конечно.
— Тогда я выжгу замок бластером.
Марк перевел разрядник на максимальный режим. Два импульса... и от замка осталась расплавленная клякса. Вошли. Труп и двое без сознания. Прийти в себя они не успели.
— Держи! — Отшельник отдал Марку бутылку с жидкостью.
Сгреб со столика какие-то инструменты, потом из шкафа выкинул пару коробок. И наконец нашел то, что искал — малый ампутационный нож. Раненому охраннику для быстроты отрезал палец, и струя крови толчками хлынула в подставленную бутылку. Жидкость стала менять цвет. Сделалась сначала черной, потом ярко-зеленой. Отшельник плотно завернул пробку, встряхнул.
— Готово! — поднял с полу табурет, придвинул к стене. Марк посмотрел наверх. Сомневаться не приходилось: старший Друз собирался вылить бутыль в вентиляцию.
Марк почувствовал, как во рту у него пересыхает.
— Вы уверены? — позвал он шепотом.
Тот уже взобрался на табурет. Замер.
— В чем?
— Мы собираемся разом прикончить сотню человек...
— Клонов-охранников.
— Неважно... И потом... Они давно управляют городом?
— Лет пятнадцать.
— Стойте! — У Марка сдавило горло. — Стойте!
— Что еще?
— У них есть дети?..
— Да, конечно...
— Дайте сюда! — потребовал Корвин ледяным голосом. — Немедленно!
Отшельник колебался.
— Тогда нам придется сдохнуть... — проговорил он, взвешивая бутылку на руке.
— Отдайте бутыль.
Отшельник спрыгнул с табурета и нехотя отдал смертоносную добычу.
— Честно говоря, я забыл, что у этих тварей бывают дети...
— Будем прорываться к «сому». Попробуем пригрозить, что он останется без охраны в одночасье, если не откроет нам шлюз.
— Не поверит, — усомнился Отшельник.
— Поверит... Он что, думает, что мы любим его клонов? А про детей... полагаю, про детей он не помнит. Как вы.
От этого «как вы» Отшельник едва заметно вздрогнул.
— Ладно, пошли...
Дверь вновь открыли с помощью медички. Ей и охраннику на всякий случай Марк всадил еще по одному заряду парализатора.
— Где обычно обретается «сом»?
— В капитанской каюте. Где ему еще быть. Не рыбу же разделывать.
Они двинулись по коридору. Навстречу никто не попадался. Марк держал бластер наготове, решив стрелять в любого охранника, не медля — на поражение.
И тут весь купол содрогнулся. Корвина отбросило к стене, Отшельник рухнул на него, но тут же вскочил — сказалась привычка озерника. Пол стал крепиться. Марк заскользил, цепляясь пальцами за стену.
— Мы идем на дно... — закричал Отшельник. — Наверх! Скорее!
Они помчались. Из ближайшей двери вылетел какой-то человек. Лицо растерянное, глаза выпученные. Он беззвучно открывал рот. Отшельник указал ему пальцем наверх. Человек кинулся бежать. Еще один выбрался в коридор. И еще... Но добежали они только до ближайшего поворота. В синеватом влажном воздухе мелькнул красный луч, бегун споткнулся и упал ничком.
Отшельник ухватил Марка за комбинезон и втолкнул в раскрытую дверь ближайшей комнатушки.
— Почему они стреляют по своим? — спросил Корвин.
— Не знаю...
Марк выглянул. Коридор был пуст. Видимый отрезок. Что за поворотом, — за одним и вторым, — не разглядеть. Какая-то синяя муть, метанье огней. Все поверхности запотели. Стена у поворота вдруг лопнула, прорезанная разрядом бластера. Смрад куда хуже вони горящей плоти заполнил коридор. Ага, один охранник все-таки высунулся. Марк нажал кнопку разрядника. Попал. В лоб.
Марк почувствовал, что пол вновь кренится. Кажется, купол выравнивался.
Где-то наверху послышались голоса. Почему-то показалось Марку, что выкрикивают его имя.
— Нас атаковали, — прошептал Отшельник одними губами.
— Кто?
— Откуда мне знать? Может быть, морская пехота Великого князя....
— Корвин! — послышался окрик. И вновь: — Корвин!..
Неужели?!
— Флакк!
— Корвин! Ты где?
— В комнатке одной... хрен знает какой.
— 672, — подсказал номер Отшельник.
— 672! — выкрикнул юноша.
— Вас могут обойти с тыла! — повысил голос Отшельник. — Будьте осторожны.
И тут они услышали не то крик, не то протяжный вой... и сразу... или одновременно потек в воздухе какой-то приторный, гнилостный запах...
— «Седьмое колено»! — закричал Отшельник. — «Сом» выпустил «седьмое колено»!
Корвин зажал рот, чтобы не дышать. Но поздно, поздно... Раз они ощутили запах, значит, вдохнули отраву. Марк смотрел на Отшельника, тот на него.
— Флакк! У вас есть противогазы?
— Да! — долетело в ответ. — Мы все в масках!
— Не стреляйте! — Корвин поднялся.
— Я их всех убью, всех... — пообещал Отшельник. — «Сома» — первым.
Марк шагнул в коридор. Трое космических легионеров Лация шагали ему навстречу. А на полу, скорчившись, с остекленевшими глазами, лежали двое охранников-клонов. Рты опухли, почерневшие языки не помещались во рту. Один из легионеров осматривал тела, водя по убитым биосканером. Марк ощупал бутылку в кармане. Нет, похоже, она герметична. Значит, кто-то из озерников изготовил «седьмое колено». И не вспомнил о детях. Или вспомнил?
Тут появилась Анюта.
— Я убила их! Убила! — кричала она, размахивая руками и смеясь. На блеклых щеках Анюты горели лихорадочные пятна. — Теперь я увижу твердь! Радуйтесь! Мы уйдем на твердь!

* * *

— Ты думаешь, я бы тебя отпустил в озерный город одного, без прикрытия? — насмешливо спросил Флакк, когда огромный транспортный флайер поднял освобожденных пленников и их спасителей в небо. — Нет, мой друг... Я позволил тебе уйти на один шаг вперед, и только. Что этот Кир — провокатор, меня предупредил князь Сергей.
— Тебя предупредил? Но почему не меня?! — возмутился Корвин.
Сидевший напротив Марка легионер снял противогаз, и юный лациец увидел Сергея. Князь смеялся.
— Уж очень мне хотелось проверить, сумеет ли проходимец Кир заманить тебя, инопланетника, в озерный капкан. «Неужели, — думал я, — этот бойкий парнишка, патриций, следователь — и не устоит?!»
— Как видишь, не устоял, — огрызнулся Марк.
— Увы... Даже патриции Лация слишком наивны... Что же говорить об аристократах Китежа? Мы обожаем волшебные сказки... «Тьмы низких истин мне дороже нас возвышающий обман...» — произнес Сергей одновременно с восторгом и грустью.
— Разве истины могут быть низкими? — подивился Флакк.
— Значит, вы, князь, отправили меня в озерный город как подопытного кролика? — У Марка невольно сжались кулаки.
— Все не так! — Сергей покачал головой. — Как только вы с Киром отбыли, я помчался следом за вами в Вышеград. Прибыл и тут же связался с трибуном Флакком. Предупредил. Так что он с самого начала не оставлял вас без присмотра. К сожалению, старца мы упустили. Мерзавец успел ускользнуть из города прежде чем мы туда ворвались. Ведь это Кир заманил к озерникам Натали, Сергия Малугинского и Стаса. Сергий и Стас вырвались, а Натали осталась на дне у озерников. Бедняга Стас превратился в придурка.
Гнев Корвина испарился, однако недоумение осталось.
— Подожди, но как вы терпели этого Кира?
— Терпели? Он нас водил за нос все время. Уверял, если мы разрушим озерные города, то наконец освободим Натали. Чтобы спасти любимую младшую сестру, отец был готов на все. Мне кажется, он до сих пор верит в добрые намерения Кира. Просто — считает — тот пока не в силах помочь.
— Не понял. Чего хочет Кир? Разрушить озерные города? Или их спасти?
Сергей пожал плечами:
— Я и сам не знаю. Кир передает Натали в озерный город письма и назад приносит от нее записочки...
— Вранье, — сказал молчавший до той поры Отшельник. — Натали давно умерла. Еще десять лет назад.
— Откуда вы знаете? — растерялся Сергей.
— Это настоящий отец Ливия Друза. Настоящий Сергий Малугинский, — сказал Марк. — А кабинет-министр — самозванец. Видите, все так запуталось в непрерывной лжи.
— Ничего, все скоро прояснится, — заявил Флакк. — Наш посол уже отправил ноту кабинет-министру, обвиняя китежан в похищении патриция Лация, пока мы атаковали Третий город.
— А ваша операция не может привести к конфликту Китежа и Лация? — Патриций Корвин тут же принялся анализировать ситуацию.
— Надеюсь, что нет. Великий князь не сможет игнорировать наш протест. Озерные люди двадцать лет удерживали гражданина Лация, теперь похитили тебя. И обвинение Друза, в конце концов, есть нарушение всяческих норм. Кстати, у нас есть запись признания княжны Ксении, в которой она сознается в том, что помогала Вадиму Лосеву, — добавил Флакк. — Теперь мы вытащим Друза без труда.
— Каким образом? Как вы получили запись?
— Чисто по-человечески, — вновь вмешался Сергей. — Я по душам поговорил с сестрицей, и она рассказала все без утайки. Я записал ее признание на инфашку.
— Вам удалось ее убедить дать показание на себя самое? — подивился Корвин.
— Сестры меня обожают, — улыбнулся Сергей.
— И где теперь запись?
— У меня, — сказал Флакк.
— Так зачем я полез в озерный город? — повернулся Корвин к военному трибуну.
— А как же еще мы могли освободить Отшельника? Ведь ты обещал спасти отца Друза, — напомнил Флакк. — Слово надо держать, мой мальчик!
Корвин расхохотался:
— Мерд! Я действительно мальчишка, лопух...
— Ничего, ты потихоньку умнеешь. Годам к пятидесяти сможешь действовать без подсказок, — заверил его Флакк.
— Да, кстати, князь, Гривцов наверняка сочтет вашу сестру соучастницей. Вы хотя бы об этом ее предупредили?
— Ксюша не так глупа, как порой кажется. Она тоже не сомневалась, что ускользнуть у нее нет ни малейшего шанса. Посему она быстренько собралась и отбыла с Китежа. Она у нас прыткая. Не думаю, что ее будут искать. Но и вернуться домой ей вряд ли удастся.
— Добровольное изгнание?
— Лучше, чем двадцать лет тюрьмы.
Они уже летели над Вышеградом. Светлое небо было расцвечено парящими искусственными птицами и летающими ящерами. Дома внизу все время меняли контуры и окраску. Все улицы запрудила толпа. Пестрые потоки вертелись, крутились; уже и мосты, ведущие к центру на острове, заполнил народ. Центр, однако, не поддавался: для карнавала эту часть города откроют в полночь, когда все посольства возьмут под купола силового поля.
У берега на мелководье (вода сверху казалась здесь бледно-зеленой) стояла на якоре ладья с лебединым изогнутым носом. Вот-вот она отчалит, увозя девицу — невесту озера Светлояр. А через час за ладьей пустятся в погоню быстроходные катера и аристократические яхты. Наперегонки заскользят они по светлым водам, отыскивая беглянку. Найти ее надо непременно до заката. Потому как в миг, когда Ярило коснется кромкой алого диска сиреневых озерных вод, невеста метнет в воду обручальное кольцо. И тогда светлый-пресветлый Китеж ждут до будущего карнавала одни лишения и беды.
Остановить! Опередить! Спасти!
Ладья дрогнула, еще круче изогнула лебединую шею, плеснула крыльями, приподнялась и заскользила от берега.
Карнавал уже бушевал вовсю.
— Костюмы припасли? — поинтересовался Марк. — А то неприятностей не оберешься.
— У нас маскарадный костюм один на весь флайер, — засмеялся Сергей. — Издали он похож на огромного лебедя. А мы изобразим...
Все шутки и смех разом оборвал зуммер экстренной связи. Их вызывало посольство.
— В чем дело? — отозвался Флакк. — Что-то случилось?
— Из ряда вон... — торопливо заговорил секретарь. — На приеме у Великого князя убит посол Китежа Луций Ливий Друз.
— Что? — переспросил Флакк. — Посол отправился в Блистбург?
— Да. Он хотел лично вручить ноту Великому князю.
— Как все случилось?
— Охрана полагает, что на приеме был выпущен газ «седьмое колено».
— О Боже, — прошептал Сергей и перекрестился.
— Посол убит... А кабинет-министр? Что с ним? — вмешался в разговор Корвин.
— Никто больше не пострадал.

* * *

Несколько секунд все молчали.
«Почему мы не предупредили посла!» — с тоской подумал Корвин.
«Но кто знал, что газ распылят в присутствии старшего Друза...» — пытался оправдаться голос предков.
«Ты должен был знать! Ты!» — едва не выкрикнул Корвин вслух.
Потом спросил одними губами:
— Теперь куда? В Блистбург?
— В тюрьму. Или они убьют Друза, — сказал Флакк.
— Будем брать тюрьму штурмом? — поинтересовался Сергей. — Дело отчаянное! Впрочем, во время карнавала и не такое случается. Помнится, однажды в масках мы пробрались в резиденцию самого Великого князя...

Предыдущая страница 17 Следующая страница


Маска Дантеса 18

— Ты с нами?
— Разумеется. Не хочу крови. Не хочу, чтобы Лаций и Китеж воевали.
— Кровь! Вот именно! Они взяли кровь Друза, чтобы убить кабинет-министра, а убили нашего посла... — прошептал Корвин. — Мерд! Ну почему я не догадался? Почему?
— Возможно, они хотели уморить посла тоже, — предположил Сергей. — Будет война, и Лаций обречен...
— Посол Луций Друз... Он... — Отшельник запнулся.
Корвин и Флакк посмотрели на него. Этот человек, двадцать лет проведший в заключении, только что обрел свободу и лишился родного брата. И теперь может лишиться единственного сына.
— Наденьте! — Флакк протянул Отшельнику маску. — У них есть газ, способный мгновенно убить именно вас. Вас одного. Для остальных газ не опасен.
Вновь раздался вызов экстренной связи. Марк невольно посмотрел на запястье. Увы... его браслет остался в озерном городе под номером три. Опять вызывали Флакка. Тот ответил.
— Говорит Гривцов, — послышался голос. — Трибун Флакк, если вы собираетесь штурмовать тюрьму, то напрасно.
— Что?
— Арестант у меня.
— Где — у вас?
— У меня дома. Посылаю адрес. Это окраина Карнавала здесь нет, но большинство в масках. Флайер посадите за домом. У меня большая площадка для игр. Прилетайте.
— Куда? В ловушку?
— Я слышал про убийство посла. Скорее! Вы должны прилететь раньше...
Раньше кого, Гривцов не стал уточнять. И так ясно: противники кабинет-министра, не сумев устранить самого Владимила, теперь сделают главную ставку на ссору с Лацием. Если война разразится, некогда будет уничтожать озерные города. Напротив, их газ «седьмое колено» очень даже пригодится. Марк был уверен теперь, что у озерников была мощнейшая поддержка на тверди, причем на самом верху. И среди охранников порядка — непременно.
На миг представилось Корвину, как прорывается сквозь оборону начиненный сотнями, тысячами баллонами вражеский десантный корабль. Падают в океан, реки, озера, леса, поля, виноградники, города, аккуратные баллончики с адской смесью. Газ плывет, кудрявятся ядовито-зеленые его завитки. И каждый завиток, как отравленная плеть, грозит уничтожением целого рода.

Глава XI Следователь

— А вы кто? — спросил малыш лет пяти, разглядывая гостя, наряженного в домашний коричневый халат отца.
Халат был беглому арестанту коротковат. Руки нелепо торчали из рукавов. К тому же голову Друза закрывала прозрачная маска, плотно облегающая лицо, со смешной нашлепкой на носу. Маленького Гривцова маска чрезвычайно забавляла. Он не знал, что это противогаз. Думал — карнавальная личина.
— Я — инженер. — Друз присел на корточки напротив малыша в канареечной пижаме. — Управляю машинами... Приказываю им. Они меня слушают.
— А я — Тима, — сообщил малыш. — У меня тоже есть маска. Вот! — Он потряс перед носом Друза маской озерного котенка. Согретая рукой малыша, маска моргала и разевала и без того улыбающийся рот в широченной ухмылке.
— Здорово... — Друз замолчал, не зная, что сказать в ответ. Позабыл, как надо говорить с детьми.
— Не здорово, а здорово,— поправил его Тима. — Ты на карнавал собрался? Мне твоя маска не нравится. Давай другую сделаем... — Малыш попытался сдернуть с головы странного дяденьки маску. Но Друз вовремя перехватил его ручонку.
— Не надо так шалить. Договорились?
— Почему не надо? Карнавал не начался, значит, можно! — упрямился малыш и уже тянулся другой рукой к маске. — Глупая маска, некрасивая... Дай!
— Эта маска не для карнавала. Я могу заболеть, упаду на пол и начну кричать. У меня изо рта... м-м... ну, в общем... пена пойдет.
— Покажи,— потребовал малыш, не оставляя дерзких попыток дотянуться до маски.
— Что?
— Как ты начнешь кричать.
Друз задумался, не зная, должен он выполнять просьбу ребенка или нет. Корчиться на полу не хотелось. Но как иначе отвязаться от Тима? Дилемма разрешилась сама собой: в комнату вбежала жена Гривцова, подхватила ребенка на руки и унесла.
— Спрячьтесь в подвале. За меня не бойтесь, дом под охраной,— донесся из-за двери изрядно осипший голос Андрея Архиповича.
Послышалось торопливое чмоканье, вздохи, крик Тима: «Не хочу в подвал! У меня маска есть! Пусти! Я буду котенком! Ты обещал карнавал!» Потом шаги, женский всхлип, и голос Гривцова с фальшивой решимостью выкрикнул:
— Я скоро!
Гривцов распахнул дверь в комнату. Только теперь Друз сообразил, что все еще сидит на корточках, и спешно выпрямился.
— Вот... общался с твоим сыном. Занятный малыш.
Друз не помнил точно, когда со следователем они перешли «на ты». Кажется, в тот момент, когда Гривцов высадил из флайера жандармерии охрану и сообщил, что летя" они не в тюрьму, а домой к начальнику сыскной Вышеградской канцелярии. Допросов больше не будет, но это не означает, что жизни Друза ничто не угрожает. Наоборот...
— Флакк уже мчится сюда. Надеюсь, лацийцы будут здесь раньше, чем...
— Чем кто?
— Чем заговорщики. — Андрей Архипович протянул Друзу бластер. — Бери. Если Флакк опоздает, нам придется держать оборону. На кону не только твоя жизнь...
Друз невольно провел ладонью по лицу:
— Пленка надежна?
— Не волнуйся, она выдержит даже попадание луча средней мощности. Но лучше, конечно, не рисковать.
— Зачем я им? А?
— Единственный шанс сохранить озерные города — развязать войну с Лацием. Тогда никто не посмеет затеять такие перемены, как разрушение озерных городов. Для реформ требуется мирное время.
— Неужели ты думаешь, что из-за меня может начаться война?
Гривцов не ответил.
Центурион взял бластер, проверил зарядную батарею. Кобуры у него не было, пришлось засунуть оружие за пояс халата.
Раздалось негромкое пиликанье, и в комнате возникла голограмма девушки в длинном черном платье.
— Экстренное заявление кабинет-министра... — сообщила она и пропала.
Остался лишь столб белого света, по которому бежали синие искры помех.
— Когда новости экстренные, передача начинается по внешнему сигналу,— пояснил Гривцов. — У вас на Лации так же?
— Если введено военное положение... — механически ответил Друз.
Столб света дрогнул, в комнате возникла голограмма кабинет-министра.
— Обращение к правительству Лация... — проговорил Владимил, глядя куда-то вбок. — Смерть посла Луция Ливия Друза — дело рук заговорщиков, подосланных Николаевичами. Исполнители — озерники... — фразы падали топором на плаху.
— Почему ты не сказал мне! — арестант повернулся к следователю. — Почему?!
— Не было времени.
Друз опустился на диван, хотел прикрыть рукой глаза, но пальцы наткнулись на дурацкую маску.
— Орк! — Он хотел сорвать ее, но Гривцов закричал:
— Не смей! Твоего дядю отравили с помощью геногаза. Для тебя эта отрава так же опасна, как для него. Один вдох — и ты...
Голограмма кабинет-министра раскололась и припала, в тот же миг по всему периметру усадьбы завыли сигналы тревоги. Гривцов бросился к обзорному экрану.
— Это не Флакк... — только и выдохнул он.
— Уверен, что твоего генокода у заговорщиков нет? — спросил Друз.
— Коды следователей хранятся в центральной тюрьме... — Гривцов запнулся.
— Там, где держали меня? Да? Еще в доме маски есть?
Гривцов судорожно сглотнул. Дернул головой. Означало кивок.
— Мчи! К Тимке.
— Не успею...
— Успеешь! Я прикрою. — Друз вскочил с дивана и пихнул Гривцова к двери.
Тот исчез. Друз знал, что одна из камер наблюдения сейчас направлена на него. Что бы ни случилось. .. погибнет Друз, или уцелеет, или... все равно — записи увидят Корвин и Лери, и Флакк тоже увидит. В их патрицианской памяти слова и поступки Друза останутся навсегда. Вечная память — для римлянина нет другого бессмертия. Неважно теперь — женится Друз на Лери, снизойдет ли сенат к его просьбе и позволит Ливиям Друзам называться патрициями — уже не имеет значения. В эту минуту Друз сам себя заносил в патрицианские списки. Он так проникся значением происходящего, что невольно замешкался. А когда шагнул к окну, то увидел, что трое парней в защитных комбинезонах уже почти рядом с домом Друз хотел выстрелить, но вспомнил, что стекла в доме непробиваемы как для лучеметов, так и для обычного стрелкового оружия (во всяком случае, так утверждал хозяин). Вести огонь надо из боковой нарочно для этого сделанной узкой рамы. Друз метнулся к нужной раме, открыл ее и выстрелил. Метил он в ближайшего, а попал в того, что мчался следом. Парень совершил нелепый нырок и завалился на клумбу, ломая сочные стебли георгинов.
— Готов! — заорал Друз.
Но второй раз нажать на разрядник не успел — раздался оглушительный грохот, стекло разлетелось, посыпались куски потолочных панелей, рухнули две колонны, что поддерживали свод в холле. Друза отшвырнуло к стене. К счастью, это была не термограната, а самая обычная, и разорвалась она возле дальней стены. Друза защитила одна из колонн, а так бы его наверняка посекло осколками. К счастью, маска на лице не пропускала не только газ, но и самую обычную пыль, что повисла плотным облаком после взрыва. Друз оттолкнулся от стены, поднялся. Голова шла кругом. Центурион подмигнул уже несуществующей камере и прицелился в тень, что возникла в проеме окна. Но выстрелить не успел: сверху первую тень накрыла вторая, затем обе исчезли.
Флакк пришел вовремя: он знал свое дело.

Глава XII Конфликт

Эксперт распахнул перед Друзом дверь.
— Прошу. Блок стерилен. В воздухе нет опасных примесей. Защита не нужна.
Друз снял маску и огляделся. Похоже... да ни на что не похоже. Окон нет, стены гладкие, желтые приборные панели кажутся бессмысленно выпученными глазами. Посреди комнаты стол с бутылкой фалерна, два бокала. Два уродливых неадаптивных стула. Подходящая обстановка для встречи отца и сына, которые не видели друг друга двадцать лет. Впрочем, вряд ли для такой встречи можно подобрать подходящую обстановку.
Эксперт запер дверь блока, и Друз остался один. Он сел на стул, скрестил руки на груди. Возможно, за ним наблюдают. То есть наверняка наблюдают... Если сказать честно, он не знал, как себя вести. Он только минуту или две назад сообразил, что почти не помнит отца. Не знает ни его характера, ни предпочтений, ни привязанностей. То есть помнит какие-то отдельные встречи, когда отец появлялся дома. Разговоры... но при этом отец почему-то всегда говорил со своим братом, а маленький Лу мешал, его отталкивали, оттесняли, давали понять, что его черед еще не наступил. Ему нужно повзрослеть, поумнеть. А до несмышленыша никому нет дела. У мальчишки возникла уверенность, что отец готовится к важному разговору с ним, что в следующий раз, вернувшись из очередной дальней поездки, он скажет: «Ты уже взрослый, Лу!» И все изменится. Они поедут на Пиренеи кататься на аэролыжах. Или будут в одноместных флайерах гоняться наперегонки... Или залезут в Сивиллины пещеры... Но отец уехал и не вернулся. Прошел месяц. Потом год...
— Он приедет,— без тени волнения повторяла мать. — Просто дела его задержали. Как всегда.
Вместо отца приехал дядя, долго беседовал с матерью. Она была так спокойна. Сама безмятежность. Смеялась, шутила... как будто так и надо. Это вполне естественно, что отца нет дома. И снова придется ждать.
Ждать год, два...
Дядя забрал мальчика к себе — его мать вновь вышла замуж. У дяди Луция с женой не было своих детей.
С тех пор прошло столько лет! Достаточно ли поумнел малыш для серьезного разговора?
Открылась дверь блока, внутрь шагнул человек в маске, постоял, оглядываясь, неспешным движением сдернул защитную пленку с лица.
Друз не сразу сообразил, что надо встать. Поднялся.
— Аве... — сказал, как принято на Лации.
Во всеобщем не было подходящего слова. «Привет» — слишком неуважительно. «Здравствуй» — тяжеловесно.
— Аве... — отозвался Отшельник. — Так, значит, ты меня все-таки нашел.
— Это Корвин. Все благодаря ему.
— Да, Корвин. Один Корвин прислал меня сюда, другой забирает. Патриции... — в голосе Отшельника неожиданно мелькнула неприязнь. Друз смутился. Хотел возразить, но было неловко: отец имел право на такой упрек. Но винил он друзей сына — вот в чем дело, и молодому Друзу было неприятно. — И что же, нам с тобой всю жизнь теперь сидеть в этой коробке? Или ходить в намордниках?
— Отец!
— Они записывают наш разговор, ты знаешь?
— Мне нечего стесняться.
— Ты часом не сделался патрицием? — Отшельник подозрительно прищурился. — Их желание все время быть на виду меня изумляет.
— Нет, я не патриций. Но хочу, чтоб мои дети ими стали. Я собираюсь жениться на сестре Корвина Лери. — Друзу было неловко говорить о своих планах отцу, который за свою жизнь ничего не добился. Двадцать лет в тюрьме без приговора...
— А-а... — понимающе протянул Отшельник.
— Как ты очутился в озерном городе?
— Хороший вопрос. Почему ты не спрашиваешь, как я очутился здесь, на Китеже?
— Корвин рассказал мне...
— Что он тебе рассказал? — перебил Отшельник.
— Что тебя послали на Китеж ради твоей безопасности. Это так?
— Почти... Теперь уже не имеет значения. Я слышал, наварх Корнелий отправлен сенатом в изгнание?
— Да, ему поручили до конца дней патрулировать пустынный космос.
— Честно говоря, мне теперь плевать, где находится наварх Корнелий... А моя история проста, мой мальчик. Я прибыл в усадьбу князя Андрея, был встречен любезно... а дальше... дальше...
Отшельник замолчал.
— Это длинная история. Но поучительная. Если твои дети станут патрициями, пусть они запомнят историю плебейской глупости. Ах да, я забыл, твою память твои дети-патриции выбросят на помойку.
— Я постараюсь, чтобы они запомнили,— возразил центурион.
— Так вот... — начал старший Друз...

* * *

— В усадьбе Андрея Константиновича жила младшая сестра князя, только что овдовевшая княгиня Натали с сыном Стасом. Натали было двадцать пять, ее муж погиб на войне. Уж не знаю, любила она убитого или нет... Но страдала от своего вдовства и одиночества. Меня тоже насильно выбросили из прежней жизни, я подозревал, что назад мне дороги не будет. Мы мгновенно сблизились. Через несколько дней стали любовниками. Я был женат... — хочешь напомнить мне. Да, был. Но уже знал, что префект Корвин объявил меня погибшим и дал мне фальшивое имя. Твоя мать получила свободу, ей даже не нужно было ждать положенные три года, чтобы расторгнуть брак после моего исчезновения... Однако это мое фальшивое положение препятствовало моему союзу с Натали. Князь Андрей возражал категорически и спешно подыскивал для сестры новое пристанище. Тогда Натали предложила бежать в озерный город. Уверяла, что там никто не станет чинить препон, примут с восторгом и мы обретем счастье. Просто так в озерный город не попасть, но у нее имелся проводник. Он обязался нас доставить. Вскоре явился Кир... Мы взяли с собой Стаса и отправились на озеро Светлояр. Кир говорил, что нашел для нас свободный город-коммуну, где живут художники и творцы, где все равны и счастливы. Но мы попали в поруб. Пятнадцатый город. До конца жизни я буду ненавидеть это число. Очень скоро мы разобрались, что совершили несусветную глупость. «Назад! Назад!» — требовала Натали. И я был с ней вполне согласен. Но назад пути не было. Нас не выпускали. «Сом», руководивший городом, со своими охранниками распоряжался всем и всеми. Натали «сом» забрал себе. Впрочем, она вскоре ему наскучила, и «сом» отдал мою жену своему подручному клону. Иногда мы с ней встречались. Но могли лишь кивнуть друг другу, перемолвиться парой фраз. Коснуться друг друга руками. Знаешь ли, что такое — бессилие человека перед гипермощью монстра? Я это испытал. Дни и ночи ломал голову, пытаясь найти какой-то выход, способ побега... но нет... ничего не получалось. Ничего... искал среди прочих жителей союзников. Но стоило мне сказать слово против «сома», как меня выдавали на расправу его церберам. Я даже не знаю, любили они «сома» на самом деле или только притворялись и сами верили в свое притворство. Искренни они были только в одном — в своей ненависти к тверди. Озерники всегда плевались, едва слышали это слово. Очень скоро я разучился его произносить. Однако не все обитатели тверди мирились с существованием городов. Я встретил единомышленников... Чувствуешь, как восхитительно звучит это слово... единомышленник! Они были пленниками города, как и я. За несколько лет до моего появления у озерников около сотни молодых ребят, смелых авантюристов, решили взять города штурмом. Пятнадцатый был одной из их целей. Но из штурма ничего не вышло. Практически все атакующие погибли, а нескольких раненых озерники захватили в плен...
— И твердь не пыталась их вытащить? — перебил отца Друз, пораженный рассказом.
— Не знаю. Похоже, что нет. С одним из этих несчастных мне довелось сблизиться. Он ненавидел озерников и сами города лютой ненавистью и хотел бежать. Хотел так неистово, что, казалось, ни одна сила на свете его не остановит. Мы стали готовить побег вместе. Я обещал — если только выберусь из проклятого пузыря — вытащу парня с планеты и увезу куда-нибудь, где его никто не найдет. Парочку таких мест я знал. «Не Китеж и не Лаций»,— повторяли мы. Это стало нашим девизом. Мы долго готовились... Но побег удался лишь наполовину: убежали мой новый товарищ и мой пасынок Стас. Меня схватили и перевели в другой город. В Третий. Натали погибла.
— И как ты жил эти десять лет?
— Вполне прилично. Работал посменно. Разделывал рыбу. Ел, спал... иногда вспоминал Лаций. Но все реже и реже.

* * *

Корвин, Флакк и Лери сидели в соседней комнате посольства.
Марк смотрел на отца и сына. Они сидели и разговаривали. Как два мало знакомых друг другу человека. Немного стеснялись друг друга. Не знали, куда деть руки. Отводили глаза. По сути чужие... А если представить, что есть где-то мир, тайный город, и там отец Марка томится много лет, ожидая освобождения. Но нет... Им не встретиться. Не отыскать волшебный город. Никогда...
— Теперь все ясно,— Корвин тряхнул головой, отгоняя нелепые мысли. — Или почти все. Этот китежанин, объявленный вне закона, бежал из озерного города. Но на тверди он был в опасности. За нападение на озерный город его ждал суд. И ссылка... назад — к озерникам! С другой стороны, он вытащил из ловушки племянника князя Андрея и мог рассчитывать на помощь аристократа. Он не ошибся — его приняли с распростертыми объятиями. Его подлинное имя давно стало именем преступника. А Сергий Малугинский, уроженец Ла-ция, был ничем не запятнан. К тому же озерники по-прежнему стерегли лацийца. Беглец назвался Сергием Малугинским, и князь Андрей принял его за беглеца с Лация.
— Но как он стал кабинет-министром? — изумился Флакк.
— Не знаю точно... но, как я понял со слов Сергея, Лжедруз не сказал князю Андрею, что Натали погибла. Напротив, уверил, что только разрушив озерные города, можно вернуть любимую сестру на твердь. И других тоже спасти. Андрей Константинович помог самозванцу сблизиться с Великим князем. Все остальное было делом техники. Ловко сыграв на преклонении правителя Китежа перед Лацием в те годы, фальшивый Друз сделал головокружительную карьеру. Все сошлось — его одержимость, уверенность в себе, знание обычаев озерных городов и тверди и вдобавок лацийское имя, действовавшее на Великого князя не хуже заклинания. Новый кабинет-министр убедил правителя Китежа уничтожить озерные города.
— А мне их жаль... — вздохнула Лери. — Они такие красивые... Помните, как мы смотрели на них из флайера? Волшебные замки.
— Тюрьмы и места ссылок,— уточнил Марк.
— Увы...
— Кстати, сестрица, Вадим так и не пойман,— сказал Корвин. — Тебе что-нибудь удалось узнать из капсул?
— Кое-что. Видишь ли, старший брат Семена Лосева Вадим был сослан в озерный город на три года за... нет, ты только послушай! За попытку силой завладеть одним из куполов. Каким-то образом ему удалось вернуться. Он стал требовать разрушения озерных городов. Его никто не слушал, грозили вновь сослать. И тогда он исчез.
— Выходит, Вадим ненавидел озерные города? И — похоже — он был когда-то участником атаки Бладимила на озерный город.
— Похоже на то. Теперь Вадим готов уничтожить старого друга ради достижения их прежней цели.
— Может быть, они заодно? — неуверенно спросила Лери.
— Не знаю... — Марк пожал плечами. — Что ни говори: чужая реконструкция.

Глава XIII Вадим

— Я ваш должник до конца дней... то есть перед Друзом... должник. Его героизм... — У Гривцова перехватило дыхание.
— Расшаркиваться будем потом,— прервал его Корвин. — Нас ждут.
Раннее утро, карнавал утих на время, но вокруг тюрьмы все еще кружат человек десять в масках. Запоздавшие весельчаки? Заговорщики? Не поймешь. С Гривцовым и Корвином прибыли двадцать жандармов. Все метра по два ростом. Внушительные ребята.
Двери тюрьмы распахнулись.
— Теперь нам надо найти Вадима и его подручных,— говорил Марк, пока офицер с напомаженными волосами вел Гривцова и его спутника по коридору. — У них образец геногаза с кодом Друза. Разумеется, Лаций сумеет защитить центуриона и его отца. Но пока газ не уничтожен, наш друг нигде не может чувствовать себя в безопасности.
— Мне даны исключительные полномочия для ведения этого дела,— похвастался Гривцов.
— Почему не сделали этого раньше? Почему?.. — Корвин задохнулся от возмущения.
— Политики планировали извлечь максимум выгоды,— Гривцов говорил об этом как о само собой разумеющемся. — Теперь же, после убийства посла Китежа и покушения на кабинет-министра, никто не посмеет вступиться за озерные города.
— Но зато Китеж и Лаций находятся на грани войны,— напомнил Корвин.
— Надеюсь, мы не переступим грань. — Следователь остановился возле двери в нужную камеру. Деревянная, окованная железом дверь.
Корвин вошел в камеру первым. Человек в арестантском балахоне, сидевший на неудобном стуле, с трудом поднялся.
— Петр Христофорович,— обратился к арестанту Гривцов. — У вас есть шанс спастись или хотя бы облегчить свою участь.
— Разве?.. — криво улыбнулся медик. — Вместо плахи заточение в озерном городе? На пятьдесят лет как государственного преступника?
— Вам же так нравились озерные города,— не без яду заметил Андрей Архипович.
— Ладно, выкладывайте, что вам нужно,— перебил следователя арестант. — Я не дурак, чтобы вам верить. Просто мне хочется, чтобы вы быстрее ушли.
— Назовите имена ваших сообщников. Для начала. — Гривцов улыбнулся.
— Не забудьте также рассказать, где находятся образец крови Друза и основа для газа,— напомнил Корвин.
— Всего ничего,— фыркнул заключенный. — А если я откажусь отвечать, вы вколете мне сыворотку памяти?
— Или проведем допрос под гипнозом,— предложил Гривцов. — У меня особые полномочия. Вашего согласия на такой допрос не требуется.
— Почему же еще не провели?
— Лучше, когда человек все делает добровольно.
— Ну что ж... — Петр Христофорович вздохнул. — Я взял у заключенного Ливия Друза двадцать миллилитров крови. Десять остались в тюремном хранилище, а десять я передал старцу Киру.
— Почему вы пошли на союз с озерниками? — спросил Гривцов.
— Причина банальная. Не смотрите так грозно. Банальная ситуация — самая страшная, особенно, когда она безвыходная. Мне заплатили... а я очень нуждался... очень.

Предыдущая страница 18 Следующая страница


19 Роман Буревой

— Вам сохранят жизнь,— пробормотал Гривцов и спешно вышел из камеры.
— Вы совершили ошибку, Петр Христофорович! — вздохнул Корвин. — Если бы вы сообщили о беззаконии в лацийское посольство, вам бы заплатили куда больше.
— Иметь дело с лацийцами?! Продать Китеж! — возмутился врач. — Ну уж нет! Лаций обречен!

* * *

Гривцов поджидал Корвина в коридоре.
— Вы знаете, где искать Кира, Антон Архипович? — поинтересовался Марк.
— Думаю, это несложно, мои люди быстро его найдут. У меня есть десятки способных агентов.
— Только учтите, что этот ваш Кир одновременно и Вадим Лосев, брат погибшего бомбиста Семена.
— С чего вы взяли?
— Несколько фактов сложились... вместе. Первое — в усадьбу к Андрею Константиновичу Семена привел Кир. «Какая между ними связь?» — задал я себе вопрос. Причем связь настолько тесная, что мещанина Семена Лосева пригласили пожить в усадьбе. Между тем Кир был в дружбе с хозяевами, и в дружбе близкой... Андрей Константинович не знал, какую роль сыграл старец в несчастной судьбе его сестры. Второе... Княжна Ксения сказала, что Вадим приходит и исчезает когда хочет. Точно так же себя вел Кир. И третье. Зачем Кир сманил сестру князя Андрея к озерникам? Очень просто. Чтобы твердь ополчилась на озерные города. Он все делал для этого. Он и кабинет-министра был готов убить ради этого. Озерники думали, что шантажируют Владимила, а Кир тем временем оттачивал оружие против них.
— Как вы догадались? — изумился Гривцов. — Ведь Китеж — совершенно другая реконструкция.
— Но все мы люди,— засмеялся Корвин. — Когда происходит крупное политическое убийство или теракт с сотнями жертв, властители первым делом думают, как использовать трагедию для достижения своих целей, срастить чужое несчастье со своими давними планами и планчиками. Лишь в последнюю очередь они задают себе вопрос: почему это произошло... И как помочь пострадавшим. Увы... Увы... Увы...

* * *

Старца Кира арестовали через три часа. Он даже не пытался скрыться. Возможно, надеялся, что под маской старца никто не опознает убийцу. Маску сдернули. Лицо почти не отличалось от маски. Разве что кожа ноздреватая, рыхлая, да волосы свалялись. Когда-то, во время разговора с отцом нынешнего Марка Корвина, старец Кир, тогда еще молодой человек, для конспирации явился в маске. В маске он явился и перед Друзом, разыгрывая Марка Корвина в костюме Калиостро. Быть может, Кир, как юная Мария, страдал карнавальным синдромом. Но только подлинной его маской была маска Дантеса. Кир играл на человеческих страстях, причем страстях отнюдь не низменных, заставляя любовь и чувство чести служить подлости. Заставляя убивать.

* * *

А еще через час Флакк вручил Корвину послание, прибывшее по экпресс-почте, в котором говорилось, что сенат назначает Марка Валерия Корвина-младшего префектом по особо важным делам.
— Не может быть! Неужели они так быстро оценили мои заслуги! — воскликнул Корвин, рассматривая объемную бумагу с золотой голограммой орла наверху. — Ведь отчет о деле Друза еще даже не отослан...
— Никто ничего не оценивал,— мрачно изрек Флакк. — Ты срочно понадобился сенату, только и всего.
— Вот как? И по какому делу я так нужен? — Корвин уселся в кресло, закинул ногу на ногу. Он чувствовал себя хозяином положения.
— На Лации тайная плебейская секта похищает детей патрициев. Исчезли племянник сенатора Фабия и сын Луция Манлия Торквата. И еще десятки детей. Двоих вернули, но... их генетическая память уничтожена. Они сделались плебеями. Найти тех, кто это творит, пока не могут. Если так будет продолжаться, на Лации не останется патрициев.
— Ма фуа! — только и смог выдохнуть Корвин. Весь его кураж тут же испарился. Он выпрямился в кресле и жалобно поглядел на трибуна. — Надеюсь, твой сын...
— Моего Луция охраняют. Но мой младший брат Гай, тот, о котором я тебе говорил, плебей, арестован. Его считают одним из главарей секты.
Корвин стиснул зубы. И так сидел несколько секунд, с нелепой гримасой на лице, перебарывая невыносимую боль.
— Так вот почему тебя отстранили... — сказал он наконец.
— Да, поэтому. Но теперь мне дали новое поручение. Я должен лично сопровождать тебя на Лаций.
— Да, я понял, что нужен родной планете. Когда мы возвращаемся?
— Немедленно. Еще вопросы есть?
— Конечно. Ты говорил, что твой брат возглавляет радикальную партию. Что же, получается, эта партия превратилась в секту?
Флакк отрицательно покачал головой:
— Нет, все не так. Сенат полагает, что легальная партия служила лишь прикрытием, отвлекающей внимание маской. А секта тем временем готовилась действовать.
— Погоди! Сенат полагает... а ты сам? Веришь в виновность брата?
— Я не имею права влиять на тебя, Марк... — холодно отвечал трибун.
— При чем здесь влияние? Ты лучше всех знаешь своего брата. Подумай и ответь беспристрастно, ты думаешь — он действительно стоит во главе секты?
— Во главе? Нет. Но он может быть причастен... ты же знаешь, как далеко в сторону Тартара уводит ненависть.

* * *

Марк не успел закончить разговор с Флакком, как ему сообщили, что прибыл кабинет-министр и попросил о личной встрече с Корвином.
Встреча происходила в автономной капсуле, где их никто не мог подслушать. Марк хотел сначала отказаться от разговора с Владимилом, но потом передумал.
— Итак, вы догадались... — Кабинет-министр смотрел с горькой усмешкой на следователя. — Впрочем, могли и не догадываться сами. Раз этот человек вернулся из озерного города, вам стало ясно, что я — самозванец. — Владимил не называл Друза-старшего по имени. Избегал... Опасался... Стыдился... Можно было предположить и первое, и второе, и третье.
— Чего вы хотите? — Будь Корвин всего лишь мальчишкой, он бы выставил этого человека за дверь.
Но опыт патрициев, их мудрость, их ответственность не позволили произнести все те слова, что вертелись на кончике языка. И он не назвал самозванство Владимила подлостью. Он не может разоблачить Владимила. Этим он унизит не только кабинет-министра, но весь Китеж.
— Прежде всего, избежать войны между Лацием и Китежем.
— Похвально. Я полностью за.
— Не я планировал убийство посла...
— Но вы его допустили! — тут Корвин осмелился перебить Владимила. — Вы знали, что «седьмое колено» для вас не представляет опасности. И что оно убьет посла...
— Я не предполагал...
— Предполагали! Вы знали, что газ смертельно опасен для любого из Друзов! — Корвин старался не повышать голос. — Убийство посла Китежа давало отличный повод свалить на озерников чудовищное преступление и уничтожить озерные города. Разумеется, в том случае, если не будет войны. Озерные города — ваша искупительная жертва. И вы с удовольствием преподнесете ее Лацию.
— Такова политика. Разногласия Лация и Китежа вскоре останутся в прошлом. Мы вновь станем союзниками. Зато Китеж избавится от озерников, от этой тяжкой ноши, груза, что тянет его на дно.
— Лаций все равно обречен в душах китежан. Их любовь кончилась. Кого теперь они выберут в союзники? Неронию? Колесницу?
— Это ненадолго. Лаций в сердце Китежа незаменим.
— Кто еще знает о вашем подлинном происхождении? — спросил Корвин после долгой паузы.
— Никто. Кроме вас и ваших друзей...
— А князь Андрей?
— Нет. Только не он. Андрей Константинович никогда бы не представил Великому князю самозванца, тем более преступника, изменника. К нему в дом я пришел под фальшивым именем. Пластическая операция уже полностью изменила мое лицо, на десять прошедших у озерников лет нетрудно списать все остальное несходство. В Пятнадцатом городе я много времени общался с Отшельником и невольно приобрел его манеры, его интонации, его акцент... я даже выучил латынь.
— Кто вам помогал измениться?
— Тех людей уже нет в живых. Так не все ли равно? Мои друзья... они у меня были.
— А покойный Стас? Он вас не выдал?
— Он был в то время совершенно невменяем. Чтобы его привести в более или менее нормальное состояние, мальчишке практически полностью стерли память. То, что было у озерников, он не помнил. Вообще. Но одно упоминание о них приводило его в ярость.
— Подождите. Почему Князь Андрей говорил, что отец Друза у озерников?
— Так было оговорено заранее. Для Лация Друз-старший умер. Кроме того, родная планета грозила ему гибелью. Князь Андрей обещал охранять друга вашего отца, Корвин, он сдержал слово. Он считал, что я — Друз, но это скрывал и говорил, что лацийский беглец по-прежнему у озерников.
— Ложь порождает ложь и превращается в правду. Запутаться нетрудно. Как вы теперь объясните князю Андрею, что настоящий отец Друза отыскался у озерников?
— Придумаю что-нибудь... Что Лаций потребует от Китежа — мы все исполним... Любые отступные... деньги... почести? Имение на берегу Светлояра — ваш друг примет такой подарок?
— Вы хотели его убить, отравили дядю, держали в плену отца... Вряд ли Китеж станет для Луция Ливия Друза родной планетой.
— Луций? — переспросил кабинет-министр.
— Это для вас новость? Мой друг — младший сын в семье...
— О черт... Так вот на чем вы меня подловили!
— Чужая реконструкция — всегда потемки... А Лаций умасливать... Эти вопросы не ко мне. К военному атташе обращайтесь. К сенату. К консулам. Мы ждем с Лация особую комиссию. Расшаркиваться вам придется долго.
— Не сомневаюсь. Но не слишком на нас давите, чтобы твердь окончательно не ополчилась на вас.
«И все будут валить на озерные города», — мысленно добавил Марк. Как же иначе.
Цель будет достигнута, обиды забудем. Забудем потери, отравленных клонов-охранников и их детей. Все спишется на необходимость и неправильные расчеты.
— Откуда такое упорное желание уничтожить озерные города? Быть может, озерники необходимы Лацию?
— Мои родители были приговорены по ложному обвинению в государственной измене. Их отправили на дно на пятьдесят лет. Обычно до отправки ждут год... это время на то, чтобы подать апелляции и отменить ошибочный приговор. Но в моем случае только через пять лет удалось восстановить справедливость, хотя я с самого начала знал, что мои родители не виновны. Настоящих преступников нашли, но город, куда отправили отца и мать, уже погрузился. Никто не пожелал вызволить их со дна. Я решил захватить открытый город, опуститься на дно и спасти моих самых дорогих людей. Набрал добровольцев и отправился брать штурмом озерников. Не преуспел. Китежанин может многое — носить маску и выдавать себя за другого, лгать, воровать... Одного никогда себе не позволит — предать свою семью. Мы можем дружить с Лацием или Неронией, воевать с Колесницей или мириться, колонизировать иные миры или замыкаться в собственном коконе... Но забывать близких никто не имеет права.
Теперь в словах кабинет-министра не было фальши — Корвин ему верил.
— В этом мы схожи, — сказал патриций.
— Несомненно.
— Вы все еще надеетесь, что вам удастся освободить отца и мать?
— Надеюсь. Я уже близок к цели.
— Ну что ж... желаю вам удачи... Сергий Малугинский.

Эпилог

Проводить лацийцев на космодром прибыл князь Сергей.
— Отец после недавних событий болен, — признался молодой князь. — Сначала гибель Эмми и мое «беспамятство», потом смерть Стаса и бегство Ксении... Все это чересчур для него. Машенька с ним рядом, ни на шаг не отходит.
«Скорее всего, князь Андрей просто не хочет появляться на людях — его честь задета последними событиями, и у прессы могут появиться вопросы. Хотя репортеры галанета здесь не так дерзки, как на Неронии или на Лации», — заметил голос.
«Надоел! — мысленно оборвал его Корвин. — Почему бы не предположить, что старик, в самом деле, болен?!»
— А вы, как я погляжу, больше не боитесь происков неров? — спросил Корвин.
— После вышеградского карнавала мне нечего опасаться. Нерония и Китеж ныне не разлей вода. Китеж отдает прежнему врагу свою островную колонию на Венеции. Нерония в счастье, потому что теперь фактически вся планета каналов — под ее властью. Прошлые ссоры забыты. Похищение анималов — в том числе. Зато отношения с Лацием замерзли окончательно и вряд ли в ближайшие десять лет потеплеют. Надеюсь, у политиков хватит ума не доводить дело до драки.
— Придется извиняться, — заметил Корвин.
— О да, придется, — согласился Сергей. — И чем дольше Китеж будет заглаживать вину, тем сильнее у нас будут ненавидеть лацийцев. Но, несмотря ни на что, я ваш всегдашний друг, Корвин.
— И мой тоже! — вмешался в разговор младший Друз и, крепко ухватив Сергея за локоть, сжал его на римский манер. — Если у вас на корабле будут проблемы с жизнеобеспечением, или гравигенератором, или системами связи, зовите меня, я все починю!
— Буду иметь в виду, — смеясь, пообещал Сергей.
Друз тоже засмеялся: правда, в пленочной маске это было делать не слишком просто. Он все еще носил защиту: хотя власти Китежа заявляли, что геногаз полностью уничтожен, решено было не рисковать и родственникам покойного посла до отлёта с Китежа носить маски.
— Не люблю прощаться, — признался Друз. — Почему-то думаешь: вдруг не доведется свидеться...
— Бросьте в озеро Светлояр монетку — и вернетесь, — посоветовал князь.
— Нет! — затряс головой Друз. — На Китеж больше не хочу. А вот с вами — увидимся! — И центурион заспешил к яхте.
«Клелия» была уже готова к отлету и только поджидала пассажиров. Все торопились. Особенно Флакк.
— Когда вы передадите мне то, что обещали? — спросил Сергей у Корвина.
— Не на Лации. И не на Китеже. Встретимся где-нибудь на станции Звездного экспресса. Но не сразу. Прежде...
— Да, я знаю про похищения детей, — кивнул Сергей. — Найдите этих ублюдков.
— Постараюсь. Кстати, вы не раскроете мне еще одну тайну?
— Смотрю, ваша жажда разгадать все тайны не уменьшается. Напротив — только растет.
— Конечно. Итак... как вы обошли сигнализаторы Друза и проникли ко мне в комнату в ночь карнавала?
— А вы не догадались?
— Нет...
— Потолок. Всегда смотрите на потолок. Там был такой милый светильник. Так вот: часть потолка вместе со светильником опускалась.
— Забавно. Обычно в этом месте устраивают камеры наблюдения. Но вход в спальню на потолке... Это что-то новенькое.
— Не забывайте, как на Китеже обожают розыгрыши.

* * *

Марк поднялся на борт «Клелии» последним. Друз уже сидел в кресле. Маска валялась у него на коленях.
— Оставлю на память. Может быть, мне еще придется сюда вернуться... — и шепнул на ухо Марку, когда тот опустился в кресло рядом: — За дядю Лу кабинет-министр мне должен ответить.
— Но не теперь, — заметил Марк. — Дадим ему двадцать лет, чтобы исправить ситуацию.
— Двадцать лет? — возмутился Друз. — А если я не доживу?
— Женишься на моей сестре и сможешь оставить своим детям незавершенные особо важные дела, как это делают все патриции, — сказал Марк. — Мы никогда не торопимся с радикальными решениями. И это хорошо.
«Мой отец тоже дал наварху Корнелию двадцать лет, чтобы осмыслить содеянное, но тот не оценил щедрость Валериев Корвинов», — усмехнулся про себя Марк.
Друз задумался.
— А если мне не дадут патрицианства?
— Луций, ну что ты болтаешь? Дадут непременно. Сейчас для патрициев наступили паршивые времена. Если будешь нам предан, получишь не только титул патриция, но и широкую пурпурную полосу на тогу.
Друз не сразу понял.
— Что? Я стану сенатором?
— Ну да. Как старший патриций в своем роду.
«Чужие несчастья иногда приносят удачу...» — мысленно добавил Марк и покосился на Флакка.
— Пора возвращаться на Лаций, совершенный муж, — сказал Флакк, обращаясь к Корвину так, как положено титуловать префекта.
Отец Марка и дед в свое время слышали подобные обращения сотни, тысячи раз. Но впервые Марка Корвина, бывшего раба, назвали «совершенным мужем». Он почувствовал, как губы сами почти против воли, расползаются в улыбке.
Ма фуа! Но ведь приятно же!

* * *

Когда «Клелия» покинула орбиту Китежа, Марк отправился к себе в каюту. Наконец можно как следует отдохнуть. Марк разделся, бросил одежду в приемную капсулу, велел свету погаснуть и плюхнулся в койку. Именно плюхнулся — как в воду. Но угодил не в ласковые объятия адаптивной кровати, а во что-то липкое, склизкое, холодное. Попытался выбраться — куда там! Проклятая слизь держала лучше любого клея. Корвин рвался, барахтался и ощущал, как мерзкая склизкая тварь прилепляется к нему все плотнее. Пахло несвежей рыбой... Кто бы сомневался — дохлая русалка с берегов Дышащего океана именно так должна пахнуть. Марк выругался и велел свету включиться... Лучше бы он этого не делал. Все же левую руку ему удалось выпростать. Стал шарить вокруг... бесполезно. Разве может на корабле что-то лежать просто так, незакрепленное... Однако, если верить рассказу Стаса, то капитан Иртеньев как-то вырвался из этих липких объятий. Но что можно сделать? Рядом никаких инструментов... правда, койка адаптивная, то есть в ней есть управляющий чип, можно койке отдавать приказы. Например, включить подогрев...
— Включить обогрев! — приказал Корвин.
И сразу же ощутил идущее снизу тепло. Слизь сделалась более густой и, кажется, более липкой. Корвин рванулся, с громким чмоканьем оторвались от его груди и рук лохмотья разлагающейся плоти. Корвин скатился на пол. За ним волочились мерзкие жгуты отвердевающей слизи.
Марк выскочил в коридор, грохнул кулаком в дверь сестрички Лери.
— О боги! — с притворным ужасом воскликнула девушка, появляясь на пороге.
Ждала, когда братец явится. Не ложилась.
— Зачем ты это сделала, а? — тон новоявленного префекта был угрожающим. — Что за дурацкая идея воплотить бред несчастного Стаса?
— Ты сам просил меня «перенять» его странный образ мыслей.
— Я просил? — не поверил своим ушам Марк. — Я говорил о понимании... О том, что на Китеже называют словом «принять».
— Марк, патриции Лация не могут ни понять, ни принять чужой мир. Но они могут его запомнить. Навечно.
— Да уж! — Корвин отодрал шматок подсыхающей слизи от груди. — Эту посмертную шуточку Стаса я никогда не забуду. Интермедия Планета Фатум
Алекс шагал впереди, очень ровно, неторопливо. Луций Флакк выбивался из сил, чтобы за ним поспеть. Ноги вязли в трясине. На каждом башмаке — по три кило липкой грязи. Почему Алекс не проваливается в болото? Этот верзила раза в четыре тяжелее человека. И тащит на плече запасной энергоблок, плюс десинтер и пулемет-пистолет «Сулла».
Луций споткнулся и упал ничком — лицом в лужу, полную ржавой воды. Встать он уже не смог, лишь слегка приподнялся на локтях. Простонал:
— Алекс, привал.
Алекс сделал еще два шага, выбрался на некое подобие горушки и сказал тихим мелодичным голосом, который совершенно не вязался с его громоздкой фигурой:
— Здесь сухо. Ползи сюда.
В этом «ползи» Луцию послышалась насмешка.
Но сил подняться не было, и он в самом деле пополз. В конце концов, кого ему стесняться? Боевого робота модели «Триарий»? Робот он и есть робот... Металлический корпус, позитронные мозги... пластиковые мышцы, способные сокращаться подобно человеческим при прохождении электрического сигнала.
Луций дополз до пригорка и растянулся на жухлой, покрытой ржавым налетом траве. Алекс сидел на камне, угнездив пулемет между круглых металлических коленей. Пальцы, сжимавшие ствол пулемета, напоминали человеческие. Серые тактильные перчатки делали сходство почти карикатурным. Две телекамеры — два мертвых зрачка — смотрели на Луция. Легионер закатал штанину. Нога почти сплошь покрылась черными круглыми язвами. До нарывов было не дотронуться — каждый пульсировал острой болью. Луций и без осмотра знал, что левая нога тоже вся в болячках. Кто делал эти треклятые штаны? Толку от них никакого: болотные пиявки прокусывают толстую ткань так, будто это виссон для женского платья. Хорошо еще, башмаки в самом деле герметичны. А то бы Луций и шагу не смог ступить. Вот Алексу — ему хорошо. Пиявки липнут к его штанам, да что толку — аморфную сталь, из которой сделан корпус «Триария», этим тварям не прокусить.
— Послушай, Алекс, выкинь ты к Орку этот пулемёт и неси меня, — предложил Луций.
— Ты ранен? — спросил робот.
— Я устал.
— Ты можешь идти.
— Не могу, железная сволочь! Не могу! — выкрикнул Луций.
Он вдруг всхлипнул от непереносимой жалости к себе. Как глупо! Подыхать на этой задрипанной, никому не нужной планете, когда тебе девятнадцать... Легионер провел грязной ладонью по лицу, изображая, что стирает слезы. Хотя слез не было — лишь веки невыносимо жгло. Может, этот жест разжалобит Алекса?
— У нас приказ. Мы должны успеть в сектор «пять», — напомнил Алекс. — В заданный сектор мы выйдем через три часа. Сейчас привал. Двадцать минут.
«Приказ»! Ну да, приказ! Только на задание отправлялось две центурии легионеров и столько же боевых «Триариев».
Как все было? Луций помнил смутно, что случилось после того, как их скутер подбили. Машина разломилась надвое, и носовая часть ее врезалась в дерево. Корма отвалилась и плюхнулась в мелкую лужу. Двое ребят погибли. Луций выжил. И его Алекс уцелел. Пока они с роботом хоронились в болотах, спасаясь от шквального огня, потеряли связь с остальными. Вообще операция с самого начала пошла наперекосяк. Планы красиво выглядят в объединенном штабе, когда их демонстрируют голопроекторы. В момент десантирования в двенадцатой капсуле, где находился Луций, отказала половина стабилизаторов. Капсула вращалась как сумасшедшая. В тот момент, когда посудина грохнулась на мелководье лесного озерца, Луций был уверен, что выблевал все внутренности. На карачках он выполз из кабины и кое-как добрался до берега. Лежа на влажном песке, он смотрел, как в сером мутном небе вспыхивают один за другим веселые синие и белые огоньки. Вспыхивают и гаснут. В тот момент до него еще не дошло, что это сгорают посадочные модули XX легиона, «Жаворонки». От них не осталось даже пепла — нечего будет переслать родним. Только в момент высадки лацийцы потеряли двадцать человек и столько же «Триариев».
Робот сидел неподвижно, но при этом его «глаза» обозревали окрестности: в башке «Триария» натыкано восемь телекамер — по две на каждую сторону света. Иногда этих металлических зверюг кличут «восьмиглазник».
— В заданном секторе наверняка никого нет. Погибли или сдались в плен нерам... — пробормотал Луций.
— По последним данным, наша оборона еще держится — отвечал Алекс.
«Последние данные...» — мысленно передразнил Луций. Последние данные — это до начала десантирования. Легионер расстегнул нагрудный карман, достал планшетку. Увеличил масштаб. Ещё... ещё... картинка прыгала перед глазами. Заданная точка была в самом деле рядом. Протяни руку, приложи палец — это на планшетке. А на местности надо только миновать это треклятое болото, полосу редкого леса, а за ней — старое капище, созданное неизвестно кем и когда. За капищем и должен находиться лацийский лагерь. Если он действительно еще держится, то Луцию и Алексу повезёт. Интересно, бывают везучие роботы? Вопрос, разумеется, риторический.

Предыдущая страница 19 Следующая страница


Маска Дантеса 20

Луций прищурился. Ему казалось, что на фоне низко нависших серых облаков он различает светящуюся паутину силовых линий. Нет, не может быть. Силовой купол установлен лишь над штабом неров — слишком дорогое удовольствие накрывать подобной защитой весь континент. Даже маленький купол сжирает бешеное количество энергии.
Легионеру мало что было известно о задании. Две центурии XX легиона должны были ударить в тыл соединениям Неронии. Десант не велик, но и силы неров не ахти какие. Главное — посеять панику. Отвлекающий маневр. Уж неведомо, кого они там привлекли или отвлекли, но за первые два часа боя одну центурию лацийцы потеряли полностью в проклятых болотах. Что сталось с остальными, Луций не знал. Настоящий удар должен был прийтись с другой стороны. Лагерь возле капища указан как запасной пункт сбора «Жаворонков».
Возможно, «Триарию» известно чуть больше.
Луций отыскал в ржавой траве белый камень. Потом еще один. Похоже, здесь когда-то была постройка, но теперь остались заросшие ржавой травой развалины. Пальцы сами собой стали выкладывать камешки друг подле друга, вот уже можно различить огромное ухо.
Третье имя Луция Валерия — Флакк — означало на латыни «вислоухий».
— Привал закончен! — объявил «Триарий» и поднялся.
Подошел, ногой раскидал камни.
— Зачем? — взъярился Луций. — Это был знак нашим. Если кто идет следом.
— Знак нерам, — сказал «Триарий».
— Что ты мелешь? Как неры догадаются, что огромное ухо означает Флакк? Только наши...
Луций стал судорожно сгребать камни, пытаясь выложить новое ухо. «Триарий» вновь камни раскидал.
— Стальной идиот!
— Нам пора идти, — сказал «Триарий».
Неужели придется уступить — лишь потому, что он из аморфной стали и сильнее.
— Ты должен подчиняться мне! — заявил Луций.
— Еще нет. Идем.
— Я велю тебя демонтировать! Разобрать! Сжечь твой мозг! Ты слышишь?
— Идем, — был все тот же ответ.
Легионер поднялся.
«Чтобы ты сгорел», — пожелал мысленно.
Они успели спуститься с горушки, когда на сигнальном обруче робота тревожно мигнуло красным. Луций рухнул в ржавые заросли хвощей одновременно с Алексом. В воздух поднялось облачко ржавых опор. В носу засвербило. Луций чихнул. Скутер неров неспешно выплыл из-за горушки. Раскраска желто-коричневая, под цвет окружающего пейзажа, на переднем сиденье какой-то низкорослик, а сзади, наоборот, поместился двухметровый дылда. Самоуверенный — сразу видно. Снял бронешлем и развалился в кресле. Дрыхнет. Они везли что-то живое: подле кресла дылды Луций сумел различить шевеление.
— Мой первый. Твой второй, — шепнул Алекс. — Пять секунд...
На комбраслете Луция включился таймер. Пять секунд до выстрела. Он вскинул винтовку. Лазерный прицел красной точкой пометил лоб спящего верзилы.
«Сейчас пискнет, и я выстрелю», — подумал Луций.
Говорят, патриции убивают без труда: у них нет барьера первого убийства. Они помнят всех, на кого подняли руку их деды и прадеды. Первое убийство, совершенное далеким предком, отмечает легионеров-патрициев своим тавром и дает им вечную индульгенцию на чужую жизнь.
Пискнул сигнал, и Луций Флакк нажал на спусковой крючок. Голова верзилы лопнула перезрелой ягодиной клюковца, что покрывает алым ковром здешние болота осенью и весной, выходя из-под снега яркой, налитой, чуточку горьковатой... Клюрож весной пробовал отец Луция, воевавший в этих местах. Он трижды убивал на болотах.
Своего «Триарий» уничтожил без труда. Из пистолета-пулемета расколоть бронешлем — раз плюнуть. Скутер, идущий на автопилоте, продолжал медленно плыть над ржавой водой, огибая заросли древовидных папоротников. Луций выскочил из укрытия, метнулся к скутеру: если они упустят машину, им конец. Алекс (даром что мозги позитронные) сообразил это не хуже легионера, кинулся наперерез летучке. Первым до скутера добежал «Триарий», просунул руку под кожух, ввинтил контактный щуп в панель управления. Скутер дернулся и остановился. Только тут подоспел Луций.
Внутри скутера сиденья и панели забрызгало кровью. Отмывать сиденья в болотной воде было некогда. Впрочем, роботы не брезгливы. Как и патриции. Алекс ухватил первого пилота под мышки (головы у этого парня не было вовсе), вышвырнул из скутера. Луций потянул труп убитого им верзилы. Тот вдруг вскинул руку. Луций схватился за рукоять табельного бластера. Но тут же сообразил, что парень мертв. А рука вскинулась, потому что рванулся вверх кто-то, запаянный в серый мешок, в котором обычно перевозят пленников. Такие мешки обладают антисканирующим покрытием, обнаружить человека внутри почти невозможно. Луций перевел бластер на минимальный режим, вспорол горловину мешка.
Пленник прянул наружу. Грязное лицо. Взлохмаченные волосы. Тощая шея в синяках. Грудь тоже в синяках. Флакк не сразу сообразил, что это женщина. Избитая, в кровоподтеках. Нагая.
— Пленный? С Лация? Какой легион? Когорта?
Зачем ему номер легиона и когорты, легионер не знал. Но таково было правило: первым делом спрашивать именно об этом.
Женщина не отвечала, смотрела на Луция остановившимся взглядом, у нее прыгали губы.
Луций не стал переспрашивать, не стал извлекать пленницу из мешка, дернул в ярости тело верзилы и вырвал наконец из скутера. Сам нырнул на освободившееся место. Сквозь герметичную ткань (вот же скоты-интенданты!) ощутил тепло сиденья. Алекс уже занял место водителя. Правый его манипулятор что-то нащупывал на панели управления, скутер мотало из стороны в сторону.
— Вперед! — приказал легионер своему стальному опекуну.
Если им не помешают, до капища они домчатся за четверть часа.
Алекс еще немного повозился с машиной, потом она плавно заскользила над зарослями оранжевой осоки. Мелькнул осколок темно-коричневой болотной воды, и в глубине, среди спутанных косм травы, Флакк разглядел чье-то тело: раздутое, белое, обнаженное. Мелькнуло и пропало. Вновь зашуршала оранжевая трава под днищем. Где-то вдали, прямо по курсу, застучал пулемет, потом раздался визгливый звук — пронзительный, на грани слышимости, переходящий в ультразвук. Наконец в воздух поднялся султан красного огня.
— Впереди бой. В секторе пять, — уточнил Алекс.
Мог не уточнять: Луций и так понял, что они летят в самое пекло. Но бежать им было некуда. Не возвращаться же назад, в болота.
Луций снял с плеча рюкзак, достал цилиндр с лазерным автономником, положил на колени. Еще один автономник имелся у Алекса. Это — их единственная надежда. Когда начнут прорываться к своим, запустят. Автономный лазерный заряд прожигает лучом практически любую бронетехнику врага. Плавит все. Собственный носитель — тоже.
Скутер вильнул в сторону, и в тот же миг Луций услышал свист. Пуля цвиркнула рядом с ухом. Как Алекс разглядел засаду, легионер не понял.
«Орк... железный парень спас мне жизнь. Недаром легат повторял: „Береги «Триария», и он прикроет твою задницу"», — подумал Флакк.
Беглецы нырнули в заросли. Хрупкие стволы хвощей хлестали по лицу, их обломки засыпали дождем корпус скутера. Скрываться дальше не было смысла. Луций включил свой комбраслет на максимум.
— Легионер Двадцатого легиона... звездный десант! — выкрикнул Флакк.
И тут они выскочили к капищу.
— Запускай! — крикнул легионер.
Робот первым отправил в полет свой автономник: тот свернул влево, по направлению к зарослям бледно-зеленых папоротников. Луций нажал кнопку и подбросил свой цилиндр. Второй устремился в полет за первым.
Капище приближалось. Мелькнули серые вздыбленные камни, взгроможденные чьими-то воистину титаническими усилиями друг на друга. Вместо того чтобы нырнуть в просвет между камнями, Алекс задрал нос машины, и они перемахнули через глыбы. И тут же будто ухнули в яму: скутеры не рассчитаны на такую высоту полета. Луций обернулся. В клубах дыма, что ветер пригнал с места боя, скрещивались красные лучи. Ага, ловушка... Наверняка, лацийская. Значит, свои... Спои...
И тут скутер треснулся о камни. У Луция все перевернулось внутри. Хорошо, что рот держал закрытым, а то бы язык прикусил.
— Беги! — приказал Алекс. — Я прикрою!
Луций вытряхнул пленницу из мешка, и они побежали. Вернее, бежал Луций и волок за собой Девчонку. Алекс топал следом, прикрывая их единственно возможным образом: своим телом из аморфной стали. Отличная броня. Жаль — совершенно для человека неподъемная.
Впереди поднималась стена лацийского лагеря, голубоватая, слабо бликующая в лучах болотного светила. Комбраслет Луция сигналил в автоматическом режиме: передавал идентификационный номер. Один из шлюзов в стене открылся, наружу выпорхнули три железных жука. Луций с трудом сообразил: наземные автономники. «Жуки» резво катились навстречу. Миновали беглецов. Луций оглянулся. В зарослях папоротников поднимались столбы желтого и красного огня.
И тут грохнуло. Флакка ударило в спину и швырнуло вперед. Он повалился на россыпь камней, больно ударился плечом, грудью. Голову защитил бронешлем. Падая, он подмял под себя девчонку. Она взвизгнула, заверещала, попыталась его сбросить. Луций не сразу смог подняться, а когда поднялся, то увидел, что вместо Алекса на камнях дымится груда металла и горелого пластика.
— Скорее! — Человек в форме космического легионера ухватил Луция за руку и потащил за собой к шлюзу. Форма у парня была лацийская.
В следующий миг двери шлюза захлопнулись за Луцием и спасенной пленницей. Они были в лагере, в безопасности. Почти.
Алекс так и остался на камнях.

КНИГА II СЕЦЕССИЯ

Глава I Лаций

Они спешили. Но, как ни торопись, пришпорить Звездный экспресс невозможно. Все зависит от массы челнока. По космическим меркам яхта «Клелия» являлась крошкой, и на Лаций она не просто спешила — мчалась... И все же... да, все же, для Флакка время стало тягучим и плотным, почти остановилось, замерло. Секунды — и те ползли со скоростью черепахи. Вязли... в болоте. Он и сам не понимал, почему теперь постоянно вспоминает болота Фатума. Ночью ему снились ржавые пространства мерзкой планеты, хотя патриций редко видит во сне эпизоды собственной жизни. Неужели память предков исчерпалась и не может сообщить военному трибуну ничего нового?..
А Марк... Марк раздумывал над тем, что ждет его на Лации. Дикое преступление, понять которое Корвин пока был не в силах. Похищения детей, Стирание памяти. Убийства. И все это творит плебейская секта, галанет пестрит ее дерзкими заявлениями: «Лаций без патрициев — вот наш девиз!»
Спору нет, патриции и плебеи всегда недолюбливали друг друга: ссоры, конфликты, взаимные обвинения — каждая страница истории Лация переполнена ими. Да, враждовали, сорились, интриговали. Но никогда ни плебеи, ни патриции не позволяли себе переступить определенную грань. Планета едина, Лаций един; друг без друга патриции и плебеи мгновенно проиграют соседним цивилизациям любую войну и любую экономическую гонку. Пусть плебеев оскорбляет превосходство патрициев, но это показное ворчание никого обмануть не может: исключительная память нобилей работает на благо всего Лация, и плебеев в том числе. Есть сферы деятельности (и таких немало), где плебеи доминируют, а патрициям приходится скромно отойти в сторону. Плебеи всюду врываются нахрапом, требуют, претендуют...
Порой кажется, что драки не миновать. Но нет! Любой спорщик может осипнуть от крика, а пролить кровь не осмелится. Еще Древний Рим, как образец, дал Лацию верный путь бескровной борьбы. Удаление. А если по-латыни — secessio. Бросить Город, уйти на Священную гору, оттуда диктовать оставшимся в одиночестве патрициям свои условия. Так поступали когда-то плебеи на Старой Земле, так действовали и нынешние простолюдины Лация. Разумеется, они не выходили из Нового Рима шумной толпой, выкрикивая: «Повелевайте отныне крышами, упрямые нобили!», — но их вожаки, народные трибуны, без труда могли организовать неповиновение плебса: останавливались подвесные дороги, флайеры замирали на стоянках, гасли голограммы и большинство порталов галанета оказывалось недоступным. Обычно спор не длился дольше трех дней. А когда доходило до недели, это грозило катастрофой Лацию. Но каждая сторона всегда держала в уме, что в случае победы противник не должен протянуть ноги. Иначе всем конец. Положить на лопатки одним броском — вот цель любой плебейской сецессии. И тут же протянуть руку, чтобы помочь подняться.
Так было до нынешнего дня. Но теперь кто-то хотел кардинально решить патрицианский вопрос. Без колебаний стал осуществлять свой план. Патриции пребывали в растерянности. Лишить их наследников генетической памяти! Это конец лацийской аристократии! Катастрофа! Только следователь Корвин мог этому помешать.
Марк очнулся от нерадостных мыслей и посмотрел на Флакка.
Что думает его временный опекун? Почему младший брат Флакка встал во главе мятежной партии? Лишь потому, что по воле случая лишился генетической памяти, став плебеем? Или...
— Луций, расскажи о своем брате. Вы были дружны? — попросил Марк.
— Нет, мы не дружили. Все время ссорились. чуть ли не каждый день дрались. Я был старше, сильнее. Гай оказывался бит довольно часто. Иногда сильно. А вместе... вместе мы бывали редко.
— А Эмми? Она любила брата?
— Любила. Но Гай над ней почти всегда издевался, доводил до слез. Он завидовал. Мне и ей...
— Но это еще не причина, чтобы убивать.

* * *

В этот раз Флакк отказался от своей традиции возвращения на родную планету. Планетарный лифт? Нет, ни за что. Это слишком предсказуемо, уязвимо, медленно... теперь, когда каждая минута на счету. Планетолет? Да, именно планетолет. Он куда быстрее и мобильнее. Причем челнок не пассажирский, а грузовой. Никаких данных о том, что на грузовике есть люди, с управляющей станции нуль-портала на планету не передавать, пока Флакк не подаст с Лация условный сигнал. Вигилы сообщали, что на Корвина готовят покушение — заговорщики боятся, что следователю-патрицию без труда удастся распутать клубок их заговора. В общем-то, и данных особых тут не нужно: и так ясно — проще всего с человеком расправиться в тот момент, когда его планетолет входит в плотные слои атмосферы.
— Опускаться будем на грузовой космодром возле Архимедова архипелага, — заявил Флакк. — А «Клелия» тем временем пусть летит на главный космодром. Дать ложную информацию, что все мы — на борту яхты. С яхты все ценное забрать. И помолимся Фортуне Примегении.
Спору нет, операция не слишком замысловатая, но придумать что-либо действенное в условиях цейтнота было практически невозможно.
Спуск проходил отнюдь не в комфортных условиях: в пустом брюхе грузовика Корвин и его друзья поместились в защитные коконы, такие обычно использует космический десант. Марк старался думать о предстоящем расследовании. Что в первую очередь, что во вторую... Но в голову постоянно лезли совсем другие вопросы. «Плебеи напали на детей...» «Как справиться с ненавистью?» — «Со всеобщей ненавистью», — уточнял голос предков. «Почему именно сейчас?» — на этот вопрос ни Марк, ни его верный голос не давали ответа.
«Данный момент ничем особенным не обусловлен. — начинал рассуждать заново Марк. — Все шло как прежде, как сто и двести лет назад... Может быть, в этом все дело? Кому-то надоела стабильность, и он решил как следует потрясти планету?»
По мысли почти тут же сбивались.
«А что если произошла утечка информации, сектанты узнали, что мы с Флакком и Лери здесь, и нас собьют? »
«Чепуха! Не дрейфь. Думай о конкретном. О предстоящем расследовании», — советовал голос.
Однако выполнить мудрый совет оказалось не так просто.
Спуск произошел без особых приключений. Если не считать, что посадка была отнюдь не самая мягкая. Тряхнуло здорово. Но коконы самортизировали удар. Через час на грузовом космодроме опустились два флайера. В каждом — по десять легионеров из когорты Флакка. Все ветераны. И все — патриции. Охрана прибыла. Можно считать, что первый этап операции прошел успешно.
— Первым делом летим в префектуру вигилов, — решил Марк. — Там ознакомимся с данными по нашему делу. А затем... — Он бросил взгляд на военного трибуна. — В тюрьму. Я должен поговорить с Гаем Флакком.
Военный трибун никак не отреагировал.
— А я должен отвезти отца домой, — заявил молодой Друз. — Не думаю, что после двадцати лет в озерном городе отец мечтает первым делом очутиться в лацийском карцере.
— Ты нам нужен, — Корвин намеренно подчеркнул голосом это «нам».
— Плебеев ныне для патрициев не существует, — сказал кто-то за спиной Марка.
«Все плохо, очень плохо...» — нашептывал голос.
— Я сам доберусь до дома, на Лации, кажется, моей жизни никто не угрожает... — Отшельник усмехнулся. — Впрочем, у меня и дома теперь нет. Так ведь? Придется снять номер в гостинице.
— Отец...
— Не волнуйся, мне всегда нравилось жить в гостиницах, Лу.
Отшельник похлопал центуриона по плечу. Похоже, он тяготился обществом сына. Да и любым обществом тоже. За долгие годы он привык к одиночеству и тишине. Отдельно стоящий загородный домик сейчас ему был просто необходим.

* * *

По дороге Марк связался с «Итакой». Ответил управляющий усадьбой Гай Табий. Новости? Почти ничего нового, доминус. В усадьбе все в порядке, никаких происшествий. То есть сад полностью восстановлен, виноград почти собран, скоро праздник. молодого вина, и хорошо бы, молодой хозяин присутствовал...
— Сенатор Корвин вернулся? — перебил управляющего Марк.
— Нет, доминус. От сиятельного никаких известий.
Марк задумался. Возможно, исчезновение старика — дело рук сектантов, и дед уже много дней томится в плену. Но ни Марк, ни Лери, ни вигилы... да и вообще никто об этом не знает и не предпринимает никаких шагов по освобождению сенатора.
«Дед оставил записку...» — напомнил себе Марк. Но это было слабым утешением.
«Отъезд мог быть инсценирован», — тут же принялся развивать неприятную гипотезу голос предков.
«Зачем им старик, все деяния которого в прошлом? Шантажировать? Ни один патриций не поддастся на подобный шантаж. Стереть память? Поглумиться? Просто убить? Но если последнее, то похищение теряет смысл...»

* * *

В префектуре вигилов царило настроение, близкое к панике.
— Охраняйте! — кричал кому-то в комбраслет краснолицый крепыш в форме центуриона. — Да, всех... Сколько? Сто тысяч?.. Найдите сто тысяч. Да, мы можем дать только плебеев. Но прежде всего они — вигилы! Они давали присягу! Это приказ! — Центурион отер пот с лица, отключил комбраслет и повернулся к посетителям.
Повернулся и замер. Изумленно хлопнул глазами. Спросил неуверенно:
— Префект Корвин?
— Да, это я... А это мои друзья и помощники: трибун Валерий Флакк, моя сестра Лери и центурион в отставке Луций Ливий Друз...
Вигил беззвучно шевелил губами, повторяя имена прибывших, почти как заклинания.
— Но я только что получил сообщение, что ваш планетолет сгорел в плотных слоях атмосферы, — выдавил он наконец. — Так вы живы?
— Поскольку я чувствую свои руки и ноги, то, скорее всего, да, — сказал Корвин.
— «Клелия» погибла! — ахнула Лери.
Хотя они ожидали этого, все равно больно было думать, что великолепная яхта сознательно принесена в жертву. Уже многие полагали, что убийство искина пятого поколения, такого, какой управлял «Клелией», давно пора приравнять к убийству разумного существа.
— Иногда ловушки действуют безотказно, — заметил Флакк.
— Это похоже на чудо... да... — Центурион вигилов пожевал губами. — Когда-то я надеялся на такое чудо. Но оно не случилось...
«Твой отец! — шепнул голос предков. — Он надеялся, что твой отец спасся...»
— Вы имеете в виду гибель префекта Корвина? — озвучил подсказку Марк. — Мой отец сгорел в нуль-портале.
— Да, мы работали вместе... Я... то есть... все мы... я вам очень сочувствую.
— Разве? — перебил его Марк. — Разве патрициям кто-то сочувствует сегодня?
Вигил нахмурился.
— Думайте, как хотите, совершенный муж. Но мне будет больно, если вы мне не поверите...
«Без эмоций, — одернул себя Марк. — Не подливай масла в огонь. Поверь, что центурион предан Лацию, как истинный римлянин, и готов исполнить свой долг. Большего от него не требуется. Ты не женщина, чтобы объясняться ему в любви».
— Центурион Регул, мне нужны имена всех похищенных и погибших патрициев, — Корвин старался говорить бесстрастно.
— Погибли не только патриции, — отозвался вигил.
— Список всех пострадавших, — поправил сам себя Марк. — Полные имена, возраст, должности...
— Инфокапсулу или распечатку?
— И то и другое, если можно.
Через пятнадцать минут Регул лично передал списки Корвину. Информация, полученная на Китеже, оказалась не совсем точной. Цифры были преувеличены, списки не верны. Итак... Похищенными числились восемь: наследник сенатора Юлия Цезаря, племянник Фабия, два сына Корнелия Лентула; двоих мальчишек похитили у Клавдия; единственный оставшийся в живых сын Манлия Торквата тоже исчез, как и единственный малыш сенатора Камилла. Секта наносила удары методично. В списке погибших — старший сын Торквата. Но его сектанты застрелили два года назад. Теперь за несколько дней они убили восемь вигилов и жену Камилла.
— Похитители выдвигают какие-то условия? — спросил Корвин у префекта.
— Нет. Во всяком случае, я ничего не знаю.
«Если бы патриции могли, как плебеи когда-то, взять и удалиться с планеты, протестуя. Уход. Сецессия. И пусть плебеи буйствуют сколь угодно долго, — думал Марк. — Но мы не можем уйти — вот в чем дело. Мы не можем покинуть планету. Даже этого шанса у нас нет. Иначе мы перестанем быть патрициями».

* * *

Серый купол, лишенный окон и дверей. Вообще всего лишенный, кроме маслянистого блеска многочисленных граней и ребер. Он вырастал из почвы и погружался в нее. Как озерный город на дно озера Светлояр. Тюрьма. Вход через шлюз. Бесчисленные сканирующие устройства. Безликие стены, полы и раздвижные двери. Экран, проходя через который, становишься прозрачным. Любая песчинка, скрытая на теле или в теле, отныне видима. Гай Флакк заключен здесь без предъявления обвинения. Просто потому, что его подозревают в причастности к похищениям и убийствам. Подозревают, но не могут доказать. Режим чрезвычайного положения дает право удерживать его в тюрьме тридцать суток. Или до тех пор, пока чрезвычайное положение не будет отменено.
Гая Флакка арестовали в госпитале, куда он был доставлен после аварии: скутер Гая столкнулся с наземной машиной, амортизационное кресло выбросило пассажира, а скутер взорвался. Синяки и ушибы, полученные в аварии, здоровью пострадавшего не грозили. Другое дело — рана на животе. Луч бластера разворотил половину кишечника, и Флакка поместили в регенерационную камеру. Медики не сомневались, что рану Гай получил гораздо раньше, чем попал в аварию. То есть раненый куда-то мчался и...
Явились вигилы. На все вопросы Гай либо не отвечал, либо бормотал что-то уклончивое. Где, когда, кто... нет, он ничего не помнит. На следующий день Гай Флакк попытался сам отключить регенерационную камеру и бежать. Облепленный регенерационным раствором, скрючившись, ковылял он по больничным коридорам. Разумеется, его без труда остановили, вернули в процедурную, закодировали двери. И тут стало известно о похищении племянника сенатора Фабия и еще нескольких патрицианских отпрысков. Галанет запестрел заявлениями секты «Очищение».
«Патриции обречены либо умереть, либо потерять память. И пусть они добровольно отдадут детей для промывки мозгов», — так звучали требования неизвестных плебеев. Впрочем, неизвестными они оставались всего несколько часов. После ареста Гая Флакка поступило сразу несколько сообщений, что секту «Очищение» возглавляет именно он.
Гай не отрицал и не оправдывался. Он вообще ничего не говорил.

* * *

Внутри тюрьмы все тоже было серым. Помещения отличались только размерами.
Корвина привели в просторную комнату. Почти холл.
Четыре стены без окон. Стол. Два стула. Раздвижная дверь, в обычном режиме ее вообще не видно. Марк передернулся. Дверь ему напомнила шлюз в озерном городе — мерзкая ловушка, из которой нельзя вырваться собственными силами. Одну из серых стен сделали односторонне прозрачной. Если смотреть изнутри — серые панели. А если снаружи — стекло. Сейчас за стеной-окном толпятся наблюдатели, члены комиссии сената по вопросам патрицианских родов и охранники. Охранники-патриции. Где только отыскались такие? Верно, перевели из легионеров... Потому что плебеям в эти дни патриции не доверяли. Никому. Даже Друза сенат потребовал немедленно вывести из состава группы на время. Бедняга Друз. Он-то полагал, что нобили уже принимают его за своего. Но плебею опять указали на место в загоне.
Марк старался не смотреть в сторону «прозрачной» стены. Но вряд ли это обманет заключерного, которого уже ведут на допрос. Что сказать Гаю Флакку? Как убедить? Марк не знал ответа. Голос предков молчал. Возможно, это обычная подавленность. Подобное чувство охватило почти всех патрициев Лация. Обреченность. Она читалась во взглядах, в плотно сжатых губах, в рукопожатиях. Они знали, предчувствовали... это когда-то начнется. Равновесие не может длиться вечно. И вот — началось. Патрициев слишком мало. Они — одни. Весь галанет буквально фонтанировал радостью. Одни миры сдержанно, другие с бурным восторгом приветствовали атаку плебеев. «Давно бы так...» «Уравнять», «Стереть», «Уничтожить...» Прочитанные лозунги все еще прыгали перед глазами Корвина, как будто голограммы так и не удалось погасить.
Аристократы Китежа, прежде верные друзья Лация, всерьез обсуждали возможность союза с Неронией и войны с Лацием. Мятеж плебеев сыграл тут не последнюю роль.
«Я только что обрел память, — думал Корвин. — И что же? Я должен ее опять утратить? Забыть, что мой отец вел особо важные дела, забыть, как он воевал, как влюбился в мою мать... И что мне останется помнить? Усадьбу Фейра? Приказы барона? Рабский ошейник? Удары кнута Жерара? Нет уж. Лучше смерть».
Шлюз открылся — черная ухмыляющаяся пасть выплюнула в комнату человека в черном комбинезоне. На груди кружок, на спине — тоже. Лицо худое, жухлое, с запавшими щеками и острыми скулами, короткие седые волосы лохматятся во все стороны. Глаза темные, взгляд настороженный. Нос орлиный. Сходство с Флакком? Скорее угадывается. Оно присутствовало изначально — тот же овал лица, те же скулы, тот же нос и разрез глаз... Но такое впечатление, что человек старательно это сходство стирал всю жизнь. И почти преуспел.
— Садитесь, Гай. — Корвин указал арестанту на стул. — У нас будет долгий разговор. Хотите кофе?
Гай не ответил, присел на самый кончик стула, положил руки на колени. Смотрел прямо перед собой. То есть видел и одновременно не видел Марка.
— Вы мне можете помочь, Гай. Вы всем можете помочь...
— Что вы еще хотите узнать от меня? — прервал следователя заключенный. — После эликсира правды и допроса под гипнозом? Что я мог скрыть, префект Корвин? — Гай Флакк улыбнулся. Но не Марку, а кому-то третьему, кого он видел прямо перед собой.
— Всего лишь хочу с вами поговорить.
— О чем?
— Почему вы вступили в секту? Почему ненавидите патрициев?
— За то, что нобили выпячивают свое превосходство, — почти без запинки отвечал Гай Флакк.
«Объяснение слишком примитивно», — шепнул голос предков.
— Слишком примитивно, — сказал Корвин вслух.
— Из-за того, что мои родители зачали меня на корабле... и я не получил в наследство память... Меня лишили титула патриция и права наследовать усадьбу, права жениться на патрицианке, избираться в консулы и заседать в сенате... Мне никогда не командовать «Сципионом». Все, на что я мог рассчитывать, — служба на каком-нибудь вспомогательном корабле сопровождения или на грузовике. Я вмиг утратил столько, что поневоле задумался: но ведь всего этого лишено большинство населения Лация. Я просто стал таким, как большинство.
— Только в этом причина? — спросил Корвин.
— Неужели мало?

Предыдущая страница 20 Следующая страница


21 Роман Буревой

— Мало для того, чтобы похищать детей.
— Мне хватило.
— Ваш старший брат выбрал карьеру легионера, а не пилота, лишь бы не задеть ваши чувства.
— Надо же! Какое благородство! А вот Эмми не играла в благородство и стала пилотом.
— Эмми погибла. Ее разорвал на части анимал. Страшная смерть... Вы ей завидуете?
Кажется, Гай смутился. Передернул плечами. Потрогал кончик носа.
— В детстве... когда она была совсем маленькая... крошка... я дразнил ее и доводил до слез. Была одна сказка о бедном Мурлыке, котенке, которого бросили его хозяева. «Бедный Мурлыка хотел молочка...» Стоило Эмми услышать эту строчку, как она уже ревела в три ручья. Я мог так доводить ее часами. Когда сестрица выросла, она захотела превратить монстра в человека. Но забыла, что анималы ненавидят людей. Всех без исключения. Эмми погубила сентиментальность, вы не находите?
— Вам по-прежнему нравится издеваться над детьми?
— Ненависть — великое чувство. Она разрешает все. Там, где жалость, сентиментальность, предрассудки сдерживают, ненависть служит универсальной отмычкой. Бешеная ненависть... Какое замечательное выражение! Не правда ли?
«Он изображает злобу... Нет, не верю... не верю...» — шептал голос предков. И Корвину почудился в этом коллективном и всегда безличном голосе живой страх.
«А если не изображает? Как мне понять его тогда? — думал Марк. — Как я могу понять его, если не испытывал никогда таких чувств. Ни я, ни мои предки... Бешеная ненависть... К кому я могу испытывать такое? »
Барон Фейра... Нет, не подходит.
Жерар. Надсмотрщик Жерар, которого хладнокровно застрелил трибун Флакк. Если бы этот тип вновь был жив и вновь Флакк стоял бы напротив Жерара и целился бы в грудь садиста из игломета, что бы сделал Марк? Крикнул бы «Пли!» или, напротив, «Не надо!»
— Да, — сказал Корвин вслух.
— Что — «да »? — не понял Гай.
— Хорошее выражение «бешеная ненависть». Но только выражение. Два слова... Не вы все это организовали, Гай. Вы — глава радикальной партии. Вернее даже, небольшой группы. Но не убийца.
— Почему вы так решили? — Гай вызывающе глянул на префекта.
«Я помню, каким вы были в детстве», — мог бы ответить Корвин. Но такой ответ лишь оскорбит Гая Флакка.
— Это моя маленькая тайна, — улыбнулся Корвин. — Разговор закончен. Вас отведут в камеру.
— Вот как... — Гай, кажется, растерялся. — Но вы же сказали, что разговор будет долгим.
— Я выяснил все, что мне нужно.

* * *

Когда Марк вошел в соседнюю комнату, здесь царила липкая тишина. Сенаторы, военные, охранники застыли, будто окаменели. Неужели так потрясены услышанным?
— Не он стоит во главе, это точно. Хотя наверняка знает членов секты, — заявил Корвин. — На допросе он ничего не сказал... не подвержен гипнозу, на него не действует «эликсир правды». Но Гай Флакк — единственный, кто связывает нас со сторонниками «очищения».
И опять никто ничего не сказал. Лишь раздался судорожный вздох, похожий на всхлип.
— Вам не понравилось, как я вел допрос? — недоуменно спросил Корвин.
Отозвался сенатор Флакк:
— Только что сообщили, что племянник Фабия убит. А сын военного трибуна Флакка похищен. Я отпустил трибуна домой.
— Сын Флакка похищен! — Марк не поверил, — Но маленького Луция охраняли! День и ночь!
— Охрана перебита, — сказал сенатор, — Ребенок исчез.
— Как погиб молодой Фабий? — спросил Корвин.
— Разряд бластера в голову, — отвечал сенатор Флакк. — Мгновенная смерть. Видимо, застрелили во время побега.
— Погодите! А как же сигнальные чипы? В тот момент, когда...
— Похитители нейтрализовали чипы. Как — мы пока не знаем, — сказал кто-то из вигилов.

* * *

Во сне-воспоминании он видел эту аллею, ведущую к дому. И сам дом запомнил. На этой дорожке его встречала малютка Эмми и рассказывала, захлебываясь слезами, о страшных картинах. Она видела в снах, как линкор «Сципион Африканский» сжигает один за другим живые корабли Неронии.
И вот теперь уже юный Корвин сам спешил по дорожке к вилле Валериев Флакков. Узнавая и не узнавая древнее гнездо. Казалось, за двадцать лет дом даже не удосужились покрасить, не то что отремонтировать капитально или перестроить. Желтая краска на стенах едва угадывалась, зато повсюду, куда ни кинешь взгляд» лопалась и слезилась псевдоштукатурка, обнажая нижние слои изоляторов, а кое-где — скелет несущей конструкции. Только оранжерея сверкала новеньким куполом, да у входа сахарно посверкивали мраморные статуи. Впрочем, причиной такого запустения была не бедность, а невнимание хозяев. Бывший командир «Сципиона» давно уже жил в небольшом павильоне, уступив фамильную усадьбу старшему сыну. Но командиру космических легионеров было недосуг заниматься благоустройством строений. Женщины же не смели ремонтировать дом: имение Флакков должны обустраивать сами Флакки, лелеять и воссоздавать прежнее так, как подскажет память славного рода. Дом терпеливо дожидался, когда же ему возвратят утраченное величие. Но дождался лишь поругания. Двери, распахнутые настежь, опрокинутая мебель,
разбитые стекла.
— Флакк! — позвал Корвин хозяина и шагнул внутрь.
Свет лился сверху, через отверстие в потолке. Но не только. Вопреки обычной планировке лацийского дома, за атрием сразу же располагался перистиль, отгороженный прозрачными раздвижными панелями. Осколки панелей теперь хрустели под подошвами Марка. Бассейна в атрии не было — имелся лишь небольшой фонтанчик с мраморной чашей. Фонтанчик не работал, на дне чаши собралось немного мутноватой воды. Подле фонтана на высоком, неудобном для человека стуле сидел боевой робот «Триарий». Никто не потрудился обрядить металлического монстра в тряпки. Лишь несколько ремней из псевдокожи опоясывали его корпус из аморфной стали, а на шее болтался медальон с дополнительным комустройством. Сидел робот неестественно прямо, держа голову откинутой назад, будто разглядывал прозрачный потолок. Руки «Триария» безвольно свисали вдоль тела. На глаза-телекамеры опустились защитные веки. Когда Марк подошел ближе, то увидел, что в груди робота, там, где у этих боевых машин находится блок питания, зияет оплавленная дыра. Марк глянул роботу за спину. Нет, дополнительный блок питания отсутствовал. Да и зачем на обитаемой мирной планете боевому роботу вторая батарея. Есть запасной элементик непосредственно в позитронном мозгу, чтобы мозг не отключался. Но в данном случае не похоже, чтобы мозг «Триария» уцелел — человекоподобная машина выглядела совершенно безжизненной: второй выстрел разнес несокрушимому «Триарию» голову.
— Ты уже знаешь? — раздался голос над самым ухом.
Корвин вздрогнул и отпрянул. Ему почудилось, что вопрос задал «убитый» «Триарий».
Флакк стоял рядом с ним — подкрался совершенно бесшумно.
— Орк! Ну ты даешь...
— Нет, я бы не взял тебя в свою когорту, — заявил трибун решительно.
Возможно, это должно было звучать как шутка, но мрачный тон Флакка не позволил в ответ улыбнуться.
— Зачем тебе боевой робот? — удивился Марк» вновь разглядывая неподвижную машину. Его не оставляло чувство, что робот умер не до конца. Может быть, потому, что одна пара глаз — та, что на затылке, — была открыта.
— Он охранял малыша.
— И был вооружен?
— Боевым бластером.
— Запрещено использовать боевые машины на Лации.
— В мирное время. А сейчас — чрезвычайное положение. Или ты забыл?
— Помню, — буркнул Марк. — Но я бы не стал вооружать «Триариев». Кто поручится, что они на нашей стороне?
— Алекс — мой комплектный боевой робот. Он всегда на моей стороне.
— Как все произошло? — Корвин решил оставить бесполезные споры и немедленно начать расследование.
— Никто не знает. Комп, управляющий домом, отключен, все камеры наблюдения выведены из строя, все инфокапсулы с записями стерты.
— А «Триарий»? Он мог что-то видеть?
— Да, его мозг уцелел.
Марк с сомнением оглядел неподвижный металл.
— Там внутри мозга уже нет, — поведал Флакк, и Марку почудилась в его голосе подлинная печаль. — С начинкой робота сейчас возится Друз.
— Но как же... Решено никого из плебеев не привлекать к этому делу.
— Марк! — в голосе Флакка послышались угрожающие нотки. — Голова Друза стоит сотни патрицианских котелков, набитых всяким сором. Я не знаю, как, но этот парень разбирается во всех нюансах любой техники. Если кому и удастся оживить мозг «Триария», то только ему.
Корвин счел за лучшее не спорить. Он не знал как повел бы себя сам, если бы его ребенку угрожала опасность... Его ребенок... У него самого ещё не было детей. Но все его предки, испытавшие радость отцовства и материнства, разом ожили в нем. На миг Корвин почувствовал нежность ко всем малышам этой планеты. Будто для всех он был отцом и всех должен был охранять своей отеческой властью.
— Хорошо, пусть Друз возится с «Триарием». У меня нет причины ему не доверять. Что остальные... я имею в виду андроидов и людей. Тех, кто был в усадьбе? Твоя жена?
— Ее как раз не было. Она уехала в медицинский центр.
— Что-то серьезное?
— Очень. Она беременна. А патрицианка должна выносить ребенка сама... И применение лекарств в случае угрозы выкидыша ограничено.
Корвин стиснул зубы и беззвучно выругался.
— Кто был в усадьбе во время нападения? — спросил вслух.
— Два охранника. Оба плебеи. Тела лежат возле бассейна. Там, где их нашли вигилы.
Тут вопросов нет: как только охранники погибли (или были ранены), в центр слежения вигилов поступили сигналы тревоги. В обычные дни — когда нет чрезвычайных обстоятельств — тогда патруль вигилов примчится максимум за десять минут. Сегодня наверняка явились за пять.
— Вигилы, которые обнаружили тела, ещё здесь?
— Разумеется.
— Патриции? Плебеи? — Марку и самому не нравился вопрос.
А тут еще голос бормотал непрерывно: «Куда мы идем... надо все прекратить... мы губим... рушим...» Лучше бы перестал размышлять о глобальных проблемах и дал дельный совет.
— Один патриций, другой плебей. Ты же сам знаешь: патрициев среди вигилов всегда было маловато.
— Хорошо, я их допрошу. Да, кстати, мальчик находился здесь с нянькой?
— Да. Но, похоже, она исчезла вместе с ребенком.
Выходя в сад, Корвин покосился на неподвижного «Триария». Классная машина. Тот, кто напал на усадьбу Флакка, знал, что ребенка охраняет боевой робот. И еще знал, как эту почти неуязвимую машину вывести из строя.

* * *

Судя по всему, малыш плескался в воде, когда в сад проникли похитители. На бортике бассейна всё ещё валялись полотенце и сандалетки ребенка, а в воде плавал обрывок напыленного купальника. Нянька сопротивлялась, защищая ребенка, — нетрудно предположить. Один из вигилов расположился на бортике и брал пробы воды.
— Возможно, нам удастся обнаружить что-то интересное, — пояснил вигил, выпрямляясь.
Он был среднего роста, коренастый, загорелый и чем-то схожий с навархом.
— Корнелий... — почти утвердительно сказал Корвин.
— Гней Корнелий... — подтвердил тот. — Сейчас мы все в одной лодке, префект Корвин.
Марк кивнул, давая понять, что спорить не о чем.
— Камеры, — Корвин тут же перешел к делу, — Неужели все уничтожены?
— Все. Даже дополнительные восемь, что были установлены сразу после первых похищений. Плюс армейские «гляделки». Не берусь утверждать стопроцентно, но, похоже, кто-то включил военный излучатель. Они испепеляют всех шпионов мгновенно, люди на несколько минут теряют сознание. Один «Триарий» мог устоять. У него — особая защита. Уж не знаю, где плебсятина достала такой излучатель!
Марк при слове «плебсятина» покосился на второго вигила. Тот сканировал тело убитого охранника и, похоже, их не слышал.
— Попрошу подобных выражений не употреблять, — приблизив свое лицо к лицу Корнелия, свистящим шепотом произнес Марк. Он был немного выше коренастого вигила, и взгляд сверху вниз добавил уверенности.
— Вы что, не понимаете? — таким же свистящим шепотом отвечал вигил. — Всякому союзу плебеев и знати конец. Мы будем их уничтожать, крошить, резать... Как только отобьем у них ребят. Вон, Главка... — он кивнул в сторону второго вигила, — сняли с должности префекта и назначили рядовым. Не доверяют.
— Нет! — выдохнул Марк. — Нет! Мы должны быть вместе. Или нам конец. Всем.
Oн повернулся на пятках и почти бегом направился к вигилу-плебею. Нужный настрой сбился. Голос, до этого что-то бубнивший, смолк окончательно. Корвина душила злость. Откуда эта ненависть? Зачем? Именно теперь, когда он, Марк, вернулся домой... «Бешеная ненависть»...
— Префект Корвин, — представился он, поравнявшись с вигилом-плебеем.
— Секст Главк, — отвечал тот без всякого выражения.
Ни почтения в голосе, ни неприязни — ничего.
Главку было на вид около тридцати пяти. Наверняка плебею должность префекта досталась непросто. И вот теперь из-за нелояльного отношения к нобилям его перевели в рядовые. Что он сделал? Неудачно пошутил? Сочувствовал сектантам? Отказался выполнить приказ? Наверняка что-то незначительное. Иначе его просто арестовали бы.
— Вы что-то видели, когда подлетали к усадьбе? — спросил Корвин. — Что-то необычное?
— Весь сад затянуло каким-то сизым туманом. По составу близко к газу «гармония». Но не совсем «гармония». Анализаторы скутера нас предупредили, и мы с Корнелием надели маски. Постепенно газ рассеялся.
«Гармония» использовалась для отключения сознания минут на десять-пятнадцать. Считалась совершенно безопасной. Генетической памяти не повреждала. Но все равно против патрициев ее применять запрещалось. А против плебеев — было можно.
«Мы слишком легко разрешили притеснять плебеев. Наша память бесценна, а их можно и отравить, и допросить под гипнозом. Нет, все эти различия надо отменить», — заявил Корвин решительно. Пока еще только в мыслях. Но он не сомневался, что выскажет это вслух. В ближайшее время.
— Вы запрашивали службу слежения? Проверили флайеры, которые взлетали поблизости или находились в полете?
— Штук двадцать. Как минимум. Их отслеживают. Окончательных данных пока нет.
Главк давал четкие ответы. Но смотрел куда-то мимо. На смуглом скуластом лице играли желваки.
— Полученные результаты сразу же ко мне. — Марк задумался. Голос... Голос что-то шепнул неуверенное. Но префект уже и сам догадался. — «Триарий» — где он находился? Вы обнаружили его в атрии?
— Робот был здесь, в саду. Лежал у самого спуска в бассейн. Мы проверили его бластер. Машина успела выстрелить дважды. Скорее всего, он кого-то убил. Но выстрел такой мощности обычно купирует сосуды. Следов крови не остается. Я велел провести биосканирование. Вдруг какие-то клочки одежды или плоти уцелели.
— Если робот выстрелил в нападавшего, то сигнал должен от пострадавшего был поступить к вигилам...
— «Очистители» избавились от сигнальных чипов. Зачем им рисковать в подобном случае?
— Кто убрал отсюда робота?
— Трибун Флакк, явившись, сразу перевез его в атрий.
«Почему вы позволили ему это сделать? » — хотел спросить Корвин.
«Я не посмел возразить патрицию», — таков мог быть ответ.
Марк должен будет возмутиться:
«Похищен ребенок. И женщина. Убито двое охранников. Это уголовное дело, Секст Главк».
Но вигил ответит:
«Разумеется, префект Корвин. Но месяц назад я раскрыл три убийства. И я был префектом по уголовным делам. А теперь я — рядовой вигил. Из-за того, что сказал: беспамятным жить легче».
«На планете введено чрезвычайное положение. Вы знаете эту формулу: „Пусть консулы следят за тем, чтобы Республика не понесла ущерба"».
«Его ввел ваш сенат».
«Его ввел наш сенат. Если бы похитили детей плебеев, сенат точно так же принял бы чрезвычайные меры».
«Но ни одного патриция не отстранили бы от работы. Вы слишком недавно вернулись на Лаций, префект. Вы идеализируете эту паршивую планету».
Стоп! Марк едва не выкрикнул этот приказ вслух. Даже споря сам с собой, он пришел в ярость... пусть не бешеную пока, но...
Корвин включил комбраслет:
— Говорит префект Корвин. Я прошу назначить моим помощником префекта Секста Главка. Мне нужны люди... Да... Именно его... Да, он вновь префект.
«Того, кто возразит — убью», — решил Марк.
Но возражать ему не стали.
Он чувствовал на себе изумленный взгляд Главка и улыбался одной половиной рта. Той, которую не видел плебей.
— Вы знаете подробности убийства молодого Фабия? — спросил Марк таким тоном, будто никакой размолвки вообще не было. — Труп подкинули. Как?
— Тело нашли в кабине подвесной дороги. Где его подкинули — неизвестно. Проверяем записи, но пока ничего обнаружить не можем.
— А как был нейтрализован сигнальный чип?
— Задействовали военный излучатель. Как здесь.
— Значит, сигнальные чипы охранников отключились?
— Нет, только у ребенка и няньки. На вигилах были специальные жилеты.
— Секст, возьмите флайер, вызовите помощников и посетите соседние дома. Опросите всех, кого можно. Проверьте записывающие камеры, особенно те, с которых можно увидеть усадьбу или дороги. В общем, не мне вам объяснять, что делать. Вы — опытный следователь.
Секст поднял руку, прощаясь. Шагнул. Остановился.
— Вы знаете, за что меня разжаловали?
— Нет.
— И не поинтересовались?
— Это скажется на вашей работе?
— Нет, — не колеблясь, заявил Главк.
— Тогда идите.

* * *

Уже поздно вечером Марк очутился дома. У него есть дом! Настоящий дом, родовое гнездо. Марк никак не мог к этому привыкнуть. И в то же время, он тысячи раз (в памяти) гулял по этим дорожкам, видел свет плавающего фонаря у входа, аллеи, обсаженные кипарисами. Все тот же терпкий запах кипарисов ощущался в ночном воздухе, все так же мягкий свет струился из окон двухэтажного здания. Здесь все оставалось по-прежнему, сельская тишина и покой.
Ах нет, не по-прежнему. В атрии новая видеокартина: римлянин Марк Валерий сражается с галлом перед началом битвы. Два войска сошлись и замерли, глядя на поединок. Галл с золотым торквесом на шее куда выше и мощнее римлянина, но Марк Валерий все равно победит. Потому что с неба ему на шлем спустился ворон. Смелая птица вскричала пронзительно, забила крыльями, взлетела и принялась когтить варвару лицо, норовя попасть в глаза. Еще и клювом помогала. Галл растерялся, взмахнул мечом — но разве от птицы отобьешься? Один удар, другой — все мимо. Варвар уже почти ничего не видит — кровь заливает глаза. Римлянин нанес лишь один удар. Не промахнулся. Снял с поверженного врага торквес.
«Знак богов, они отдают нам победу!» — закричали римляне.
И действо на видеокартине началось вновь.
В тот день, утверждают историки, римляне победили. А молодой военный трибун Марк Валерий получил прозвище Корв, или, как позднее его называли, — Корвин. Легенда? Истина? Или смесь того и другого... Кто ответит теперь? Историк записал, миллионы прочли... Удачная реконструкция, ласкающая сердце.
«Прошло столько веков, — думал нынешний Корвин. — Возможно, в моих жилах в самом деле течет капля крови того, прежнего Валерия... Если бы мне на голову вот так же спустилась вещая птица и указала путь... Уверовал бы я тогда в богов? Или отыскал подходящее объяснение?»
Управляющий Табий принес молодому хозяину в атрий холодное мясо и вино.
— Кто заказал картину, Табий? Лери? Или сенатор? — Марк залпом осушил бокал.
— Ваш отец, доминус...
— Кто? Отец?
— Ну да, вы не ослышались. Картину заказал ваш отец, буквально накануне своей гибели. Но сенатор, ваш дед, велел ее из атрия убрать. А я теперь повесил. Подумал, вам будет приятно ее видеть.
— Погоди... — Марк нахмурился. — Ты что, думаешь, что сенатор больше не вернется? Ты знаешь? Говори!
— Ну что вы, доминус! — потупился Табий. — Я ничего не знаю. Ничегошеньки. Сенатор уехал и ничего не сказал... я подумал, что картина вам понравится...

Предыдущая страница 21 Следующая страница


Маска Дантеса 22

— Ты лжешь!
— Нет-нет, доминус, ни на палец ни лгу.
— Деда похитили? — Марк тяжело дышал. Его злило, что в его же собственном доме прислуга разыгрывает нелепые мистерии, в то время как речь идёт о жизни и смерти.
— Клянусь звездой Фидес — нет! Что за глупая фантазия, доминус! Он уехал. Сам, никто его не принуждал, — упрямился Табий.
— Но ты знаешь, ты что-то скрываешь. Допросить тебя под гипнозом? Или впрыснуть сыворотку правды? А?
— Я покончу с собой, — заявил Табий с твердостью. — В тот же миг перережу себе вены.
Несколько секунд они смотрели друг другу в глаза — юный патриций и старый плебей. Будто мерились силой.
— Ты участвуешь в заговоре «очистителей»? — усмехнулся Корвин. Нет, сам он ни секунды так не думал, но это был единственный шанс заставить Табия признаться.
Тот бухнулся на колени, схватил руку Марка и стал целовать.
— Всегда, каждую минуту, каждую секунду предан вам... клянусь нашим Лацием... Но сказать ничего не могу. Хоть убейте... Вы сами не знаете, о
чем просите.
— Иди! — устало махнул рукой Марк. — Но знай, любую тайну я разгадаю.
Он опустился на ложе напротив картины и допил вино.
«Ты делаешь что-то не то», — шепнул голос.
«Я делаю что-то не то, — согласился Марк. — Веду себя некрасиво и подло. Потому что устал. Потому что страшусь...»
«Опомнись! Подлости нет оправдания!»
«Я уже опомнился... И понял, где ошибался. Я действовал неверно, глупец...»
Да, ответ лежал на поверхности. Марк искал преступника как группу лиц, как банду, шайку. А между тем эта секта планировала в случае успеха захватить власть на всей планете. Но переворот возможен лишь в том случае, если большинство жителей поддержит сектантов. То есть любой плебей — потенциальный участник заговора. И пусть секта — сугубо законспирированное предприятие, среди непосвященных участники заговора должны были готовить почву. Исподволь, намеками, неясными слухами, а порой и напрямую, вербуя новых членов... Профессиональные коллегии — вот где о секте должны постоянно вестись разговоры. Коллегия строителей кораблей и коллегия строителей домов, коллегия виноградарей и виноделов, коллегия текстильщиков и коллегия башмачников, коллегия видеомейкеров и коллегия вигилов... Сколько их всего? Даже в памяти патриция не сразу всплывет полный список. Но каждая коллегия имеет свое здание, свои счета, портал в галанете. Пирушки в дни праздников, поминальные обеды в день похорон, свои знамена и гербы. И — главное — повсюду записывающие устройства, как и во всех общественных местах. Но как среди не потока — океана информации — найти отдельные фразы и намеки, которые могут послужить ключом к раскрытию тайны?
Марк поднялся и отправился к Лери. Постучал в дверь ее комнаты.
— Я сплю, — отозвалась девушка.
— Уже нет.
Марк толкнул дверь. Лери еще не ложилась. Сидела за столом, перед ней мелькали голограммы, извлеченные из галанета.
— Ответь на один вопрос, только быстро, — потребовал Марк. — Какое слово должно мелькать чаще всего в разговорах наших сектантов с людьми посторонними, но заинтересованными. То есть с плебеями...
— Равенство, — не задумываясь, отвечала Лери.
— Ты молодчина! — Марк поцеловал темные завитки на ее затылке. — Кстати, что за грохот я слышал в макетке? Андроиды передрались меж собой?
— Друз разбирает «Триария».
— Почему не у себя дома, а у нас?
— Он сказал, что должен быть постоянно подле и охранять меня. Кстати, он перепрограммировал защитную систему. Клянется, что ни один сектант проникнуть в усадьбу не сможет.
— Он у нас гений...
— Не сомневаюсь, — без тени иронии отвечала Лери.
— Тогда пусть поможет тебе отладить программу на поиск среди миллионов записей этого самого «равенства». Сейчас же по защищенной линии затребуй все, что записано в зданиях профессиональных коллегий. Особое внимание — на Коллегию транспортников и Коллегию программеров. Не забудь создателей головидео. Медиков не стоит проверять: среди них есть и плебеи, и патриции, но корпоративная солидарность для них выше сословной. Историков и виноделов не трогай — среди них меньше половины плебеев. И потом... виноделы не любят слово «равенство».
Марк направился к себе в комнату, скачал по защищенному каналу последние данные расследования. Пришли результаты посмертного сканирования и вскрытия юного Фабия. Нет сомнения: сигнальный чип был нейтрализован военным излучателем большой мощности — анализы тканей это подтвердили. Нейтрализован сразу после похищения, а потом на всякий случай извлечен. Все как предполагал Главк.

Глава II Сулла

— Народные трибуны заявили, что не воспользуются правом вето, если сенат приговорит членов секты к абсолютной смерти, — сообщил Флакк последнюю новость Марку.
Корвин пил кофе на террасе. Он успел принять душ и переодеться до прибытия военного трибуна.
— Ты завтракал?
— Уже...
— Как жена?
— Держится.
— Безвозвратная смерть — это когда любой генетический материал уничтожается. Значит, народные трибуны на нашей стороне?
— Никому сейчас не нужна свара плебеев с патрициями. Отношения с давним союзником Китежем висят буквально на волоске. Если война? Я говорил с легионерами. Они понимают, что к чему. Да мне кажется, все понимают... Но два десятка идиотов могут погубить целую планету.
— В том-то и дело. Десять... или двадцать... или сотня... А что делать остальным? Убить сотню? Или погибнуть самим? Ответ прост. Задача не проста: найти именно сектантов, а не первых попавшихся подозреваемых. — Корвин, обжигаясь, допил кофе и отодвинул чашку. — Но почему сейчас? Если я отвечу на этот вопрос, то, возможно, найду «очистителей». Кстати, я могу допросить народных трибунов?
— В любую минуту. Вызвать их?
— Нет... — покачал головой Марк. — Сейчас мы отправляемся на похороны. Патриции должны быть вместе.
Он передернул плечами — показалось, что кто-то холодной ладонью провел от затылка к крестцу.
«Я помню десятки жизней, сотни безумных влюбленностей, не меньше рождений. Я столько раз рождался! Но ни разу не умирал. Я боюсь смерти. Говорят, этот страх проходит сам собой. После рождения сына. Но тогда... страх возвращается, если сын умирает... Так?»
Голос ему не ответил.
На террасе появилась Лери в белом платье, закутанная в белую паллу. Она тоже отправлялась на похороны.
— Я нашла, — шепнула брату и вложила в его ладонь инфокапсулу. — Она уже в коконе.
— Спасибо, что предупредила.

* * *

В Древнем Риме усопшим отводили места вдоль дорог. Чтобы путник читал имена, выбитые на камнях, и поминал усопших. На Лации подобное ухищрение оказалось бесполезным — кто сумеет прочесть имя, проносясь над дорогой во флайере или скутере? Так что лацийские кладбища были схожи с жальниками других планет... Но не во всем. Да, здесь было то же, что и всюду: зеленая трава, каменные надгробия или мраморные гробницы — хранилища погребальных урн для многих поколений. Перед каждой плитой — цветущий куст вечных роз или сиреневых гортензий. Можжевельник вдоль узких дорожек. Тишина. Особенная. Кладбищенская. И вдруг... ее прерывают детские крики и смех, несется над могилами визг вопящих от восторга детей. Там за оградой луна-парк, аттракционы — падение без парашюта на астероид, выход в космос, встреча с гидрой... там искреннее и беззаветное веселье. Живые делятся радостью с мертвыми. Усопшие слышат, как веселятся живые, как им хорошо на самой лучшей планете в Галактике, и им уже не так скучно лежать под сводами склепов.
Так было всегда. Прежде. Но не теперь. Не сегодня. Потому что каждый, пришедший в этот день на кладбище, сознавал, что в скорбной процессии идут только патриции. А там, за стеной, веселятся, кричат от притворного ужаса, галдят — плебеи. Кто из патрициев осмелится пойти в Луна-парк в день, когда под мраморную плиту опускают урну с прахом последнего Фабия Максима?
Сенатор, с белым, будто присыпанным мукой, лицом, с красными опухшими веками, стоял несколько в стороне. Хоронили его племянника. Надежду его рода. Когда хоронят старика, человека пожившего и достигшего определенных высот, скорбеть и убиваться почти неприлично. Человек выполнил свою миссию; пусть молодые гордятся, пусть потомки помнят... О чем сожалеть, когда перед погребальными носилками несут награды и парадное облачение, военный мундир и список свершений. А за носилками идут сыновья и дочери, внуки, и — если повезет — целый выводок правнуков. Похоронный обряд — всего лишь подведение итога. Другое дело, когда погибает юноша или ребенок. Он ничего не оставил — ни дел, ни потомства. Горе, трагедия и позор. В древности такие похороны проводились тайно, несчастные родители скрывали потерю и сами скрывались от дневного света.
Теперь потаенность не мешает скорби, но все равно есть что-то уродливое, безобразное, отталкивающее в ранней смерти. На таких похоронах мало речей и много слез. Нет умиротворенности, здесь царит безутешность.
Сенатора Фабия окружали три девушки. Три его дочери. Еще почти девочки. Одинаково тоненькие в своих ослепительно белых платьях. Он в темной тоге. Они в белом. Три грации. Впрочем, одну, старшую, так и звали — Грация. Все три сохранили ношу патрициев. Теперь одна из них выйдет за плебея, тот получит имя Фабия Максима и заменит вымерших патрициев. Прежде любой был бы счастлив удостоиться подобной чести. А теперь?
Корвин подошел к старику Фабию. Остановился. Молчал. Не знал, что сказать. Еще недавно они враждовали, почти смертельно. Старший сын сенатора отправился в добровольное изгнание. Может быть, сенат смилостивится, и сына Фабия вернут... теперь, когда... Но разве несчастье дает право нарушать закон?
Марк посмотрел на среднюю сестру. Ей всего пятнадцать. Нижняя губа упрямо выдается вперёд. Патрицианка, которая помнит все тайны. Весь груз прежних ошибок. Все сладострастные грехи. В её взгляде есть ум, уверенность в себе, ирония. Нет одного — наивности.
— Я найду их, — пообещал Корвин, — клянусь вашей и своей памятью.
— Я никогда им этого не прощу... — Фабий выпрямился, расправил плечи. Глянул гневно, свысока. — Никогда...
— Смерть племянника...
— Смех... — перебил Фабий. — Не прощу смех.
И весь напрягся, ожидая, когда из луна-парка долетит очередной взрыв веселья. Но царила тишина. Влажная, мягкая, обволакивающая. Как будто время остановилось. Потом где-то лязгнуло негромко. И опять все замерло. Фабий недоуменно оглянулся, как будто мог за стеной и деревьями разглядеть, что происходит в луна-парке.
Отрезанный от тела убитого палец по обычаю закопали в рыхлую кладбищенскую почву. В гробницу Флавиев поместили урну с прахом. Ну вот, теперь можно уходить.
«Скорее, скорее», — шептал голос, каждая минута на счету.
Когда Марк вышел с кладбища, у входа горели десятки, сотни свечей. И вокруг — ни души.

* * *

Вечером надо будет явиться на поминальный пир, переменив темную траурную тогу на белую. Но это потом. Потом... Сейчас у Корвина слишком много дел и слишком мало времени. Марк, позабыв о необходимой степенности римлянина, бежал к площадке флайера. Флакк за ним. Но даже на бегу трибун сохранял достоинство.
Флакк запрыгнул на место пилота. Корвин уселся рядом. Флайер рванул в небо.
— Куда мы теперь? — спросил Флакк.
— В больницу. Скажу честно, мне не хватает нашего обормота Друза. Кто будет обеспечивать техническую сторону расследования?
— В твоем распоряжении все патриции. В том числе Фабии Лусцины — они прекрасные математики.
— Зачем мне Фабии Лусцины, если нужен Друз, его плебейская смекалка.
— Я бы не стал сейчас говорить о плебеях, — заметил Флакк.
Марк и сам чувствовал: его слова звучат по меньшей мере провокационно, однако не мог удержаться: если патриции не научатся вести диалог с плебеями, они обречены.
Марк включил инфокапсулу, которую передала ему Лери. Мутный столб голубого света, изображение не читается («Затерто», — сообразил Марк), зато звук шел довольно чистый. Говорили двое. Торопливо, перебивая друг друга. И — кажется — во всем друг с другом согласные. Или почти во всем.
— ...равенство. Да, ради этого стоит умереть.
— И убивать. Ради равенства.
— Потеря памяти для нобиля — смерть...
— Чем раньше, чем лучше... Если сразу после рождения, то это — милосердие.
— Так что же — вновь проскрипционные списки?
— У нас есть Сулла...
Запись на этом прервалась.
— Ну и что? — спросил Флакк. — Что мы можем почерпнуть из этого разговора?
— Во-первых, что они хотят лишать патрициев памяти сразу после рождения. Плебеям это кажется милосердным... Они всего лишь уравняют всех лацийцев в способностях. Это не геногаз озерников, который удушает всех родственников до седьмого колена. Девиз «очистителей» не «убийство», а «справедливость». То есть идеологически очень верный посыл. Похитителям не в чем себя упрекнуть. И второе...
— Они составили проскрипционные списки, — перебил Флакк. — Но это мы знаем. Как и то, что у них есть вожак...
— Его прозвище Сулла. Информации слишком мало. Но эта запись чем-то замечательна... К сожалению, пока я не могу понять — чем...
Они уже подлетали. Больница при взгляде сверху напоминала богатую загородную виллу. Больничные корпуса были выкрашены в веселенькие безыскусные цвета: тот ярко-голубой, тот желтый, как желток поджаренной с одной стороны глазуньи. А вокруг сады с бассейнами, фонтанами и бесчисленными скульптурами. Высоко в небе ласточки чертили замысловатые узоры: день выдался на редкость погожим. С земли доносилась протяжная, но вовсе не заунывная песня: то сборщики винограда подбадривали себя за работой. Виноград на Лации в основном собирали вручную. Это не было прихотью реконструкторов или какой-то мелкой выгодой. Отнюдь. Просто считалось добрым знаком принять участие в сборе винограда. Чтобы потом дегустировать молодое вино на Вакханалиях, бесшабашных и не всегда безобидных.
Флакк посадил машину и первым выпрыгнул на площадку. Огляделся. Только после этого сделал знак Марку: выходи. Следом за ними на краю площадки опустился военный флайер: легионеры-патриции охраняли префекта по особо важным делам. Он, Марк, сейчас — последняя надежда всех аристократов Лация. Самое смешное, что аристократов должен спасать бывший раб.
«Нет тут ничего смешного, нет, нет, нет...» — поскрипывали под кальцеями камешки, пока патриции шагали в тени пропилей, направляясь к дальнему корпусу.
Впрочем, летняя жара уже отступила. Звезда Фидес одаривала Лаций, свою любимую планету, ласковым теплом середины осени.
Медичка, что встретила их в просторном атрии больничного корпуса, была дочерью Манлия Торквата, лишенной ноши патрициев. То есть происхождением — патрицианка, по званию — плебейка. Будто в насмешку девочке дали имя Мнемосина.
Кому дочь Манлия сочувствует сейчас? Отцу и братьям, с которыми связывает кровное родство, или плебеям, к которым ее толкнул бездушный выбор отца?
— Мой брат чувствует себя неплохо, — сообщила Мнемосина, мельком бросив взгляд на темные тоги мужчин. — Вы можете с ним поговорить.
Она знала, откуда они явились. Однако не сказала ничего. Впрочем, в эти дни многие не находили слов.
Смятение — единственное, что читалось на лицах тех, кого горе не коснулось лично.
Мужчины прошли в палату. Мальчик сидел на кровати и читал. На голове — диагностирующий обруч, такие же обручи на запястьях. Лицо желтоватое с зеленым синяком под глазом. Читая, юный Манлий Торкват водил пальцем по бумажной странице большой и роскошной книги. Шевелил губами. Теперь это был единственный сын сенатора. Наследника Торкват потерял два года назад — его тоже убили сектанты. Демонстративно подкинули труп, оставив на теле несколько бумажных страниц со своими требованиями. Убийцу вигилы выследили, ни негодяй погиб во время задержания. На все предложения даровать плебеям больше прав, Манлии неизменно отвечали «нет». Два года назад убийство наследника выглядело как предупреждение. Но сенатора Манлия Торквата ничем нельзя было запугать, никто не мог соперничать с Манлиями в консерватизме. Тогда «очистители» не посмели идти дальше. Теперь решились.
Марк придвинул стул и сел рядом с кроватью. Маленький Торкват поднял голову и посмотрел на него. Ничего не спросил. Лишь шевельнул губами. В нём не было детской живости и беззаботности.
— Ты что-нибудь помнишь? — спросил Корвин.
Мальчик подумал, насупив темные брови. И тоже спросил:
— Где?
— В чужом доме. Тебя долго держали чужие
люди в чужом доме.
— Холодно... — Малыш передернул плечами.
— Люди... их лица... Волосы... белые... черные...
Юный Торкват пошевелил губами. Но ничего не сказал.
— Женщины... мужчины... — подсказывал Марк.
— Женщина... — Торкват перевернул страницу и показал Марку изображение Цирцеи. Волшебница на объемной картинке превращала спутников Одиссея в свиней.
— Он ничего не помнит, — сказала Мнемосина. — Медики проверяли.
Мальчик перевернул страницу с изображением Цирцеи и вновь зашевелил губами. Только тут Марк догадался, что юный Торкват заново учится читать.
Корвин закусил губу.
Трое взрослых вышли из палаты.
— А второй? — спросил Марк. — Сын Камилла...
— Малыш потерял дар речи, мочится под себя, — ответила Мнемосина. — Он вновь младенец в подгузниках. И мать не отходит от него ни на секунду.
— Мерд! Мерд! Мерд! — Марк был почти готов понять, что такое «бешеная ярость». — Мы можем просканировать мозг Камилла?
— Это ничего не даст...
— Как его лишили памяти? Стирание личности?
— Не похоже. Нигде на голове нет следов от электродов. А при стирании личности такие следы остаются. И потом Торкват... Не похоже, чтобы маленького Торквата подвергли подобной процедуре.
«В самом деле, не похоже», — согласился голос.
— Тогда эликсир правды? Он разрушает генетическую память патрициев...
— Возможно... — не слишком уверенно произнесла Мнемосина.
— Анализы крови? Данные обследования? — не оставлял попыток выяснить истину Корвин.
— Не можем определить, — вздохнула девушка. — Скорее всего, детям дали сильнодействующий препарат. Но отпустили только через несколько дней. Мы обнаружили у Камилла в крови следы какого-то неизвестного вещества... А у Торквата — все чисто.
— Если выясните что-нибудь новое, сообщите мне, — это все, что мог сказать Мнемосине Корвин.
Флакк первым вышел из корпуса, огляделся. И только после этого позволил выйти следователю.
Юноша остановился на ступенях, глядя на раскинувшийся вокруг парк. Корвин почти физически ощутил невыносимую тяжесть на плечах. Как ему хотелось послать все немедля в Тартар, позабыть обо всем. Бежать... Сесть на первый попавшийся челнок и мчаться прочь с этой планеты. Он не выдержит больше! Не сможет. «Отвяжитесь от меня!» «Оставьте меня в покое!» — хотелось крикнуть ему, как мальчишке-подростку. Сесть на ступени, разрыдаться... От перенапряжения он весь дрожал.
Флакк положил ему ладонь на плечо:
— Ты устал, Марк. Как только все кончится, отправляйся на Капри. На острове у меня есть отличная вилла. Море, пещеры, горы... Выбирай что хочешь.
— Я хочу на Капри сейчас! — У Марка внезапно брызнули из глаз слезы. — Пусть консулы следят... как им поручили... пусть делают, что хотят. Составляют свои проскрипционные списки. Как Сулла...
«Сулла — это не вожак!» — шепнул голос предков.
Марк оцепенел. О боги! Как он сразу не догадался!
Корвин бегом кинулся назад к посадочной площадке. Трибун — за ним.
— Куда ты так бежишь? — изумился Флакк. — Можно подумать, ты только что узнал, кто стоит во главе секты.
— Мы отправляемся в гости к Сулле. Луций Корнелий Сулла... Где он сейчас?
— В своем имении, надо полагать. Он давно уже не появлялся на людях. Ты что, считаешь, что патриций Луций Сулла стоит во главе секты? — изумился Флакк.
— «Сулла» — это не вожак.

* * *

Один из предков ныне здравствующего патриция решил взять это имя, чтобы поразить остальных своей дерзостью и своими претензиями. Впрочем, все Корнелии были заносчивы. Новый Сулла не оправдал ожиданий. Он не был хорошим полководцем и не претендовал на лавры тирана, как его тезка. Ни он, ни его потомки не отличались безобразием, как знаменитый диктатор. Вполне заурядная внешность, в меру подправленная умелыми стилистами. Чем славились потомки первого Суллы, причем, от поколения к поколению все больше и больше, — так это тягой к прекрасному полу, вину, диким забавам и политическим интригам. «Дерзость всегда и везде» — стало их девизом. Дерзали они с поразительной настойчивостью. Казалось, они мечтали об одном — удивлять соплеменников. Скользкая эта дорожка заводила их в неведомые дебри.
Дом нынешнего наследника безумного рода успел изрядно обветшать и состариться. Но огромное строение, выкрашенное в темно-вишневый цвет, по-прежнему подавляло своим мрачным великолепием. Атрий был отделан черным мрамором, вместо отверстия в потолке — ночной свод небес, усыпанный искусственными звездами. В двух огромных чашах пылал настоящий огонь. Пахло дымом, горелым маслом, пряными травами. Корвин глянул под ноги и оторопел: на полу извивались сотни змей. Огромные черно-зеленые твари сворачивались в клубки, вскидывали головы, разевали бледно-розовые пасти. У Марка мороз пробежал по коже, рука сама рванулась к рукояти бластера.
— Не надо, — сказал Флакк. — Это же иллюзия. Они не шипят... Да и пол совершенно гладкий...
Марк судорожно сглотнул.
— Глупая шутка. В стиле Суллы.
— Дорогие гости, я в таблине, — раздался насмешливый голос под потолком. — Это прямо. Дверь с черепом.
Хозяин называл свой кабинет на римский манер. Кое-кто из обитателей Лация отказывался изучать всеобщий и предпочитал говорить на латыни, языком отгораживаясь от остального мира. Есть китежане, которые признают только русский, на Колеснице «Дети мадам де Сталь » говорят исключительно по-французски. Одна Нерония болтает только на всеобщем, хотя имеет свою реконструкцию.
Корвин и Флакк обогнули неглубокий бассейн со светящейся водой: на дне можно было различить тело прекрасной женщины. Совершенные черты лица, открытые голубые глаза. Волос на голове не было — гладко выбритый череп облепили мелкие пузырьки воздуха.
— Зачем все это? — спросил Марк. — Сулла нормален?
— Вполне. Видимо, ему скучно.
Хозяин не удосужился подняться гостям навстречу. Он возлежал за застланном тигриными шкурами ложе, подперев тонким запястьем голову. На одноногом столике в вазе пестрели грозди винограда: одни — почти черные, тронутые седым налетом, другие — янтарно-прозрачные, просвечивающие насквозь, готовые брызнуть липким соком, третьи — едко-зеленые, бусинно-мелкие, тесно лепящиеся друг к другу.
— Корвин... Почему-то я смертельно не хочу тебя видеть. С чего бы это? — проговорил хозяин, протягивая руку к вазе и перебирая ягоды, однако так ни одной и не отщипнув.
Его узкое лицо с тонким носом не имело возраста. Гладкая кожа двадцатилетнего юноши, по-стариковски презрительно сложенные губы, упрямый подбородок сорокалетнего мужчины. Высокий лоб мыслителя и зеленые кошачьи глаза. Даже зрачки у него были вертикальными — такую операцию мог сделать себе любой оригинал за пару кредитов, но подобным занимались в основном подростки-плебеи. Волосы, темные и слегка вьющиеся, Сулла носил куда длиннее, чем положено римлянину.
— Так с чем ты пожаловал, Корвин? — Он все же оторвал одну янтарную ягоду и положил в рот. Но жевать не спешил, катал, будто камешек, по губам, испытывая: лопнет? Нет?
— Допросить тебя. — Развязный тон хозяина делал нелепым почтительное «вы» в разговоре. Марк, не дождавшись приглашения, сам пододвинул стул и сел. Флакк остался стоять у стены, памятуя о том, что должен охранять префекта.
— Разве я что-то совершал недозволенное? — пожал плечами хозяин. — Сколько себя помню, лежу здесь... бездельничаю. Старательно совершаю «ничто». Созерцаю. Вспоминаю. Мне есть что вспомнить.
— О воспоминаниях и речь.

Предыдущая страница 22 Следующая страница


23 Роман Буревой

— А... — понимающе кивнул хозяин и едва не выронил ягоду изо рта. Слюна потекла на тончайшую ткань туники. Сулла рассмеялся. — Все понял. Ты хочешь допросить мертвеца. Кого? Папашу? Деда? Прадеда? Дед был педофилом. Прадед — насильником. Видишь, какой большой выбор. Так о чем пойдет речь? О дедушке или о более дальнем родственнике? Они много чего натворили в своей жизни, мои родственнички. Так много, что меня тошнит, когда я вспоминаю их проделки. Их мерзкие уловки, их похоть и подлость... Я все это испытал, лежа в своем таблине, ничего не совершая, натворил такого, что решил для себя: хватит! Никто больше не будет помнить то что помню я. Мой род умрет вместе со мной. Ах да, еще я забыл пра-пра-прадедушку. Военный преступник. Убивал все, что шевелится, а потом насиловал мертвых. Но его сенат помиловал. Или это дело вновь открыли?
— Речь идет о твоем отце.
— Отец? Он был почти праведник по сравнению с прочими. Хотел исправиться и исправить дела отцов. Исправить прошлое. Нам всем постоянно этого хочется. Но память ему мешала.
— Не будем терять времени на пустые разговоры, — оборвал хозяина Корвин.
— Не будем, — согласился хозяин. — Впрочем, я его теряю с утра до вечера. Трачу и трачу... а оно, время, не кончается.
— Твой отец! — вновь перебил Корвин. — Изобретал эликсир забвения. Хотел придать генетической памяти патриция избирательность, надеясь с помощью капель вытравить ненужные воспоминания... Так?
— Ну да... твой отец допрашивал моего. И я, и ты это помним, зачем же переживать неприятные минуты заново, уже в реальности?
— Препарат был создан, — продолжал Корвин. — Но избирательности в нем не было никакой. Он уничтожал память полностью. И генетическую, и самую обычную. Полная необратимая амнезия. Твой отец не рискнул испытать отраву на себе, эликсир выпил его старший сын... твой брат. Фавст.
— Что значит счастливец. Это имя придумал диктатор Сулла для своего сынишки. Тот Фавст был не большим удачником, как и мой несчастный братишка. Папаша угостил нового Фавста своим пойлом. Парень трое суток пролежал в бреду и очнулся плебеем. Именно поэтому я появился на свет. Но хочу напомнить, что это исключительная прерогатива главы семейства — наделить своего ребенка генетической памятью или лишить оной. Так что формально отец не совершал преступления.
— Лишить памяти можно только до рождения... — напомнил Корвин. — По закону — патриций должен принять решение до появления ребенка. После того как наследник получил генетическую память, ее уничтожение — преступление.
— Ах да, я и забыл... Корвины прекрасно знают законы! Зато каждый Корнелий Сулла их нарушает!
Марк сделал вид, что не заметил издевки в интонациях собеседника.
— Кто, кроме тебя, мог знать формулу эликсира?
— Так все-таки допрос?
— Именно.
— Почему бы тебе не предположить, что формулу изобрели заново? Или ты отказываешь плебеям в сообразительности? — похоже, Сулле доставляло особое удовольствие постоянно язвить.
— Я ни в чем никому не отказываю. Просто считаю, что куда проще украсть изобретение, нежели корпеть над ним полжизни.
— Фи, сколько пренебрежения к человеческой натуре! Ты тоже относишься к плебеям с презрением. И с пренебрежением. Признайся, Корвин, приятно смотреть на других свысока лишь потому, что ты родился аристократом.
— Нет.
— Что — нет? — Сулла склонил голову набок. — . Нет пренебрежения или презрения? Чего нет?
— Нет предубеждения. Плебеи могут быть сообразительны, умны и смелы. Точно так же, как могут быть подлы и трусливы. Как и патриции.
— А может быть, они лучше нас? Они свободны в своем выборе. Прошлое не отягчает их ум, любой жизненный путь для них открыт. Вот я, к примеру, мог бы стать лишь...
— Физиком или химиком, — подсказал Корвин, — Твои предки одинаково прославились на этом поприще.
— Но и то и другое занятие мне кажется одинаково скучным. Я был лишен удовольствия постигать и открывать. Стоило мне начать вникать в какой-то вопрос, как тут же следовала подсказка. Наука опротивела мне прежде, чем я добрался до неисследованной области.
— Тогда стань тем, кем хочешь стать. Тебе никто не запрещает начать с нуля. Или мешает честолюбие?
— О нет, ничуть... — покачал головой Сулла. — Я уже сделал выбор. Я решил быть ничем. По-моему, это оригинальное решение.
— О нет! Ничуть! — в свою очередь передразнил Корвин. — Бездельников в избытке я видел на Колеснице.
— Узнаю Корвина! — засмеялся Сулла, кажется, нисколько не обидевшись. — На любой вопрос у него найдется ответ. Но на его вопросы не может ответить никто, кроме него самого. — Сулла вздохнул. — Так говорил мой отец. А я лишь за ним повторяю. Тебе это нравится? Нравится повторять? Слышать вечные подсказки?
— Пока не надоело. Итак, вернемся к эликсиру забвения. Ты даешь слово, что никому не передавал формулу состава?
— Клянусь. Чем поклясться? Памятью я не дорожу. Ну что ж, клянусь своей шкурой, душой и звездой Фидес... Впрочем, зачем клятвы? Я видел глазами отца, что происходило с моим братишкой, после того как он проглотил эликсир. Клянусь, я не отличаюсь сентиментальностью, ребятня меня раздражает капризами, писком и визгом... но я никогда бы не дал эликсир ребенку.
«Он не лжет», — шепнул голос предков.
«Или лжет очень хорошо», — мысленно огрызнулся Марк.
Сулла при этом смотрел на него очень внимательно, по своему обыкновению склонив голову набок, и печально улыбался.
— Сейчас ты разговариваешь с ними... Я угадал? Это сводит с ума...
— Ничуть! — с вызовом отвечал Марк. — Но, если ты не открывал никому тайну эликсира, кто-то другой... Возможно, кто-то из помощников твоего отца.
— Мой отец вел работу в одиночку, и все записи были уничтожены по решению сенатской комиссии.
— В одиночку — в том смысле, что никто из патрициев не участвовал в его разработках. Никто, кроме тебя, не получил в наследство его формулу. Но у него были ассистенты. Из плебеев. Мне нужны их имена.
— Почему ты уцепился именно за эту версию? У тебя есть доказательства, что у сектантов оказался препарат моего отца?
— Похитители назвали эликсир «Сулла».
— Да любой бы назвал так отраву. Независимо от того, кто ее изобрел, — усмехнулся хозяин. — Правда, «Нерон» подходит куда больше...
— И все же. Мне необходимо знать, кто помогал твоему отцу. Я никого ни в чем не хочу обвинять. Не требую возмездия. Я хочу спасти жизни похищенных мальчишек. И только.
Кажется, впервые с начала их разговора Сулла отнесся к словам Корвина всерьез. Во всяком случае, улыбка перестала морщить губы, а вертикальные зрачки сделались вполне нормальными.
— Вот еще одна унизительная особенность патриция — даже смерть не может спасти их от следователей. Ты будешь допрашивать моего отца снова. А я держать за него ответ. — В интонациях Суллы не было раздражения или гнева — только горечь.
Корвин не стал отвечать на эту реплику.
— Итак... — сказал требовательно. — Я слушаю.
— Речь идет о жизни детей, — сказал молчавший до этого Флакк.
— Не надо! Не произноси только здесь слово «должен»! Или я выставлю вас обоих за дверь! — взъярился Сулла. Глаза его сделались красными. Причем радужка тоже поменяла свой цвет.
«Совсем не два кредита, а двести тысяч, — уточнил про себя Корвин. — Но все равно в этом есть что-то вульгарное...»
Марк молчал. Флакк тоже.
Но это, кажется, еще больше взбесило Суллу:
— Не говорите мне про детей! — проговорил он свистящим шепотом, подаваясь к Марку. От прежней маски изнеженного сибарита не осталось и следа. — Потому что я тут же вспоминаю, как мой дед изнасиловал десятилетнюю девочку. Почему ты не нашел тогда преступника, Корвин?
— Мой дед, — уточнил Марк. — Тогда префектом по особым делам был мой дед. Но он не занимался такими делами. Только убийствами. Преимущественно теми, что могли иметь общественный резонанс. Но если ты хочешь, чтобы справедливость восторжествовала, я займусь этим делом. Теперь.
— Нет. Не надо. И преступник, и жертва давно умерли. Ненавижу... — процедил Сулла сквозь зубы.
— Мы сейчас говорим не о детях. Всего лишь об эликсире, который создал твой отец. Об этом и вспоминай. Чем скорее мы закончим разговор, тем лучше.
Сулла усмехнулся:
— Неужели вас не мучают пороки предков? Тебя, Корвин. И тебя, Флакк. Нет? Никто из дедушек и бабушек не совершал ничего предосудительного? Завидую... Завидую и вспоминаю. — Сулла закрыл глаза, сосредотачиваясь.
Корвин вытащил капсулу с трубочками памяти. Сулла не видел его жеста, но угадал по шороху Упаковки. Предостерегающе поднял руку.
— Не надо. Я и так умею вспоминать, без твоей травки... — Он нахмурился. — Помощников было двое. Секретарша и ассистент... Секретарша — любовница отца... Ирида. Она знала формулу и испытывала состав на себе... Уехала вместе с отцом в изгнание. Умерла вскоре после смерти отца. — Сулла дернул ртом, что могло означать улыбку. — Это уже мои собственные воспоминания... Возможно, ее преждевременную смерть вызвал эликсир...
— А второй? Ассистент.
— Тит Флавий... Я... то есть мой отец... в шутку называл его императором. А он в ответ именовал патрона «диктатором». Флавий также отправился к отцу на Петру спустя два года. Флавий был довольно старым уже тогда. Он умер. Да, умер пять лет назад.
— Ну что ж... придется признать, что я направился по ложному пути, — вздохнул Корвин. — Соприкоснемся браслетами и простимся.
Сулла поднял руку, Марк тронул своим комбраслетом золотой браслет на запястье Суллы. Комустройства автоматически обменялись кодами.
— Захоти я стать следователем, ты бы взял меня к себе в группу? — спросил Сулла, когда Корвин был уже у дверей.
— Непременно. Но только никаких змей под ногами и трупов в ванной.

* * *

— Что за странная фантазия — сделать подобного человека своим помощником? Помощником следователя? — спросил Флакк, едва только поднял флайер в воздух. — Это же законченный псих.
— Нет, он никак не может сделать выбор — продолжить безобразия предков или их загладить. Его отец пытался стереть из памяти самые мерзкие эпизоды. И совершил еще одно преступление. А нынешний Сулла не опасен. Пока.
Марк закрыл глаза и тут же провалился в сон.
И снова очутился в таблине Суллы. Только теперь старший Корвин разговаривал с создателем эликсира. Старший Сулла ничуть не походил на своего младшего сына — надменный, уверенный в себе, озлобленный. Маленькие темные глаза, их взгляд впивался в собеседника — не ускользнуть. Длинный нос, немного запавший рот, острый подбородок. Над высоким лбом в беспорядке вились рыжие волосы.
— ...Ты спрашиваешь, зачем я пытался создать это средство? Ты твердишь, что мой напиток — зло. А между тем я, может быть, спасаю всех патрициев. И весь Лаций в придачу.
— В каком смысле? — Знаменитая манера префекта Корвина: выказать максимум непонимания... пускай другие объясняют происходящее, а он будет слушать. Узнать образ мыслей подозреваемого — не так уж мало.
Сулла старший тут же попался на эту нехитрую уловку:
— Когда-нибудь генетическая память переполнится, как память самых совершенных компьютеров, и очередному поколению не на что будет «записывать» собственную жизнь. Они будут жить чужими воспоминаниями, не действовать, а пребывать в летаргии. Прошлое поглотит их мозг, не оставив места для настоящего и уж тем более — для будущего. Я спасаю наше будущее, Корвин!
— Ты говоришь глупости, Сулла. Наша память устроена так, что место для нового всегда найдется. Прошлое, незначительное, или слишком отдаленное, просто архивируется. Мы не помним давних событий, но имеем к ним доступ. В нужный час архивы открываются, и подсказки всплывают в нашем мозгу. В дальнейшем все больше информации будет храниться в свернутом состоянии, все меньше окажется доступной непосредственно. Наши отдаленные потомки, возможно, уже не будут помнить отдельных событий. Им в наследство достанутся лишь знания...
— И мы сравняемся с плебеями. Они могут закачивать информацию в свою память через шунт...
— Нет, это совсем другое. Наши знания освящены личным опытом, а их знания безличны.
— И все же... Как ты не понимаешь! Я даю патрициям свободу! Они могут уничтожить то, что им претит... О чем им не хочется помнить! Достаточно своих прегрешений, Корвин! Зачем моему будущему сыну знать, как я стер память его брата? Зачем? Пусть человек отвечает за собственные преступления, зачем его казнить вновь и вновь за чужие вины?
— Помнить — не значит казниться, — возразил префект.
— Ты слишком гордишься добродетелями своих предков. А я... если бы ты знал, как я их всех ненавижу! Представь, что все потомки настоящего Суллы видели, точно наяву, потоки крови, текущие по улицам Афин, разграбленных римлянами!
— Думаю, тех потомков не слишком бы это мучило...
Корвин проснулся.
— Флакк! — воскликнул, протирая глаза. — Запроси срочно префектуру. Пусть они узнают, где теперь находится старший брат Суллы Фавст Корнелий.
Ну да, старший брат Суллы. Вот у кого достаточно причин ненавидеть патрициев. Всех, без исключения. Он перенес чудовищную пытку, потерял и положение в обществе, и состояние. Он должен был ненавидеть отца и завидовать родному брату. Почему никто не обратил внимания на этого человека? Почему его сразу не допросили?
Ответ пришел через несколько минут: Фавст Корнелий Цек, плебей, проживает в промышленном центре Лация, Норике, двенадцатый сектор, производство оружия. В Норике живет почти безвыездно десять лет (совершил две короткие поездки на дорогой местный курорт Байи). Холост, детей нет. Ни в каких противозаконных действиях не замечен.
— Мы летим в Норик, Флакк, — заявил Корвин.
— Почему он взял себе прозвище Цек? — спросил трибун. — То есть слепой? Он в самом деле незрячий?
— Ослеп в результате побочного действия эликсира забвения.

* * *

Норик был сердцем индустрии Лация, сенат его берег и лелеял, как любимое дитя. Финансовые кризисы и политические неурядицы обходили мегаполис стороной. О нем много говорили, но мало кто из посторонних здесь бывал.
Сверху город казался огромным диском, рассеченным на сегменты прямыми магистралями стационарных дорог. Капсулы транспортников заполняли все три уровня магистралей, то выныривая из боковых туннелей, то вновь в них погружаясь. Небо над мегаполисом кишело крошечными скутерами. Среди них медленно плыли неуклюжие туши грузовиков. Все двигалось, смешивалось, разъединялось — непрерывные механические совокупления, рождения и смерти в огромном теле рукотворного монстра.
Едва флайер Флакка подлетел к границе мегаполиса, как навстречу гостям ринулись две прозрачные летучки. Внутри никого не было — лишь неясные светящиеся силуэты. Вигилы-автоматы, верные псы, стерегущие технический центр планеты днем и ночью.
— Цель вашего посещения Норика? — зарокотал в кабине флайера низкий синтезированный голос. — Назовите себя.
— Я — префект по особо важным делам Марк Валерий Корвин. Мой помощник — Валерий Флакк. Мы ищем Фавста Корнелия Цека.
— Зачем?
— Чрезвычайные полномочия сената.
— Зачем? — настаивал голос.
— Мы расследуем дело о похищениях и убийствах.
В кабине возник серебристый столб света и следом — голограмма префекта Норика. Серое лицо с бугристой кожей, темные, очень внимательные глаза и тонкий безгубый рот.
— Цек подозревается в убийстве? — спросила голограмма префекта.
— Он — свидетель. Очень важный. Вы знаете о заговоре «очистителей»?
— Хорошо, доступ разрешен. Но учтите, у Норика особый юридический статус. Без моего согласия ни одна операция не может быть произведена, ни один человек арестован.
— Знаю, — отозвался Корвин.
Охранники-автоматы одновременно юркнули в разные стороны. Путь был открыт.
Легкий флайер трибуна Флакка то нырял, то взмывал вверх, отыскивая нужную инсулу [Инсула — (лат.) буквально — остров. В Древнем Риме — жилой дом. Здесь — автономный производственный и жилой блок.]. Над промышленными островами время от времени вспыхивали голограммы — номера на фоне карты близлежащих районов. Здания почти не отличались друг от друга: одинаково серо-желтые стены, почти лишенные окон, раздвижные металлические двери, транспортные терминалы на уровне третьего этажа и площадки для флайеров на крышах. Даже воздух в Норике был особый — терпкий, с примесью резких запахов смазочных материалов и реагентов. Часть производства Лаций держал на своей колонии в Петре плюс были еще заводы-автоматы на безжизненной Этрурии. Норик же был техноцентром всей системы Лация, мозгом и сердцем ее индустрии.
В центре города поблескивало несколько прозрачных куполов. Судя по специфическому лунному блеску, все они были накрыты колпаками силового поля.
«Центры управления Нориком», — вспомнил Корвин.
Его отец бывал здесь трижды. И каждый раз это походило на посещение другой планеты. Иной мир, иные люди... Они говорили на своем особом, не понятном другим языке. Они смотрели на пришельцев извне свысока. Им казалось, что именно они правят миром, и патриции не спешили обитателей Норика в этом разубеждать.
— Я бы не смог здесь жить, — признался Корвин. — Впрочем, в Норике нет патрициев.
— Неужели ни одного? — удивился Флакк.
— Только те, кто лишен ноши. Обладающим генетической памятью здесь опасно долго находиться. Если патриций занимается наукой, он работает в одиночку или с помощниками. Но все равно — один и не здесь. Норик для нас не подходит. Сам увидишь...
Флайер опустился на отмеченной светящимся значком площадке.
— Фавст Корнелий Цек, к вам прибыли посетители Марк Валерий Корвин и Луций Валерий Флакк, — сообщил приятный женский голос, едва следователь и военный трибун покинули флайер. — Сообщите цель вашего визита, господа.
В воздухе заструилась неясная голограмма — женское лицо в окружении буйных черных кудрей — портрет компьютера, управляющего инсулой.
«Медуза Горгона, да и только, — подумал Марк. — Надеюсь, она не убивает взглядом».
— Цель вашего прибытия, господа? — повторила «Горгона».
Спуск в нижние помещения был заблокирован: Корвин отчетливо видел светящуюся фиолетовым решетку из силовых линий на шлюзовом люке.
— У меня чрезвычайные полномочия сената, — заявил Корвин. — Я расследую дело о похищении детей.
— В чем обвиняется мой патрон? — спросила «Горгона».
— Он только свидетель.
Силовая решетка исчезла, голограмма женской головы превратилась в беспорядочно вихрящийся клубок. Лязгнула, открываясь, стальная дверь. За ней обнаружилась узкая обшарпанная кабинка лифта с тусклым зеркалом и старинным кнопочным пультом управления. Впрочем, кнопки лишь имитировали старину: едва посетители вошли в кабину и Марк сказал: «К хозяину», — как лифт послушно заскользил вниз. Миновал три этажа и застопорился. Двери разошлись. За ними был только свет. Синеватый, призрачный, он лился отовсюду, чередуясь с полосами молочного тумана. Воздух в помещении был совсем иной — воздух хвойного осеннего леса. Ясно ощущалась влага и запах прелой хвои. «Я здесь», — донесся голос из-за туманной завесы.
— А пол здесь имеется? — спросил шепотом Корвин и опасливо шагнул из кабины.
Он ощутил гладкую твердую поверхность. Пол существовал.
Гости двинулись на голос. Почти сразу уперлись в длинное узкое ложе, на котором, сложив руки на груди, накрытый ворсистым пледом, лежал немолодой человек. Коротко остриженные седые волосы плотно облепляли массивный череп. Крючковатый нос, язвительно изогнутый рот, острый подбородок — сходство с Луцием Суллой сразу угадывалось.
Человек поднялся. Подушки на ложе не было — вместо подушки посверкивал контактный терминал.
— Мы хотим с вами поговорить, Корнелий... — Марк поискал глазами, на что бы сесть. — А второго диванчика у вас не найдется?
— Сюда, крошки! — Фавст повернулся, стали видны на затылке черные бородавки соединительных шунтов.
Из тумана вынырнули два адаптивных кресла, ткнулись в ноги гостям, как послушные псы.
— Ну... — спросил Фавст. Светлые водянистые глаза смотрели куда-то мимо гостей. — Я слушаю... — Он тронул пальцами висок, и глаза уставились на вошедших.
— Чем вы здесь заняты? — Корвин оглядел помещение.
Впрочем, рассматривать было почти нечего: вокруг все так же реяли полотнища плотного тумана.
— Новые разработки корпорации «Гиппогриф», — ответил Фавст. — Если конкретнее, то новые мобильные системы. Если еще конкретнее, запросите центр.
— Меня интересуете вы, Фавст. — Корвин уселся в адаптивное кресло. Флакк встал у него за спиной. — Надо полагать, глаза у вас механические?
— Именно.
— Почему вы отказались от регенерации?
— Мне так удобнее, — Фавст отвечал почти с охотой. Немного рисовался. Скорее всего, он просто разучился общаться с людьми.
— Сколько лет вы были подлинно слепы?
— Нисколько. Я носил очки с автономными телекамерами, соединенными с моим мозгом. Я видел все, что мне было нужно. К тому же, перестав быть патрицием, я смог напрямую подключаться к компьютеру. В этом случае глаза мне не нужны. У многих ученых органы зрения атрофируются с годами.
— Для вас машины дороже людей.
— Как вы догадливы! — саркастически усмехнулся Фавст. — А вы чем занимаетесь, префект Корвин? Что вас привело сюда, в Норик? Решили наконец расследовать смерть вашего отца?
Марк едва не ответил «нет».
Голос остановил. «Стоп!» — проорал подсказчик так, что Корвин вздрогнул всем телом и замер. Затем очень медленно, через силу кивнул.
— Я так и знал, что вы явитесь ко мне, — продолжал Фавст, списав дрожь Марка на вполне понятное волнение. — Рано или поздно. Как только вернетесь на Лаций... В первую очередь прошу заметить, мы проводили лишь технический эксперимент. Проверяли работу нуль-портала в форсированном режиме. Первые два дня эксперимента прошли удачно. Мои первые испытания, надо отметить. Я был зеленым юнцом, ни хрена не соображал. Да еще в очках... Что касается гибели вашего отца, то одни сочли это несчастным случаем, а другие — убийством.
— Как все произошло?
— Портал включился в экспериментальном режиме, когда там находился челнок с пилотом... То есть когда там был ваш отец. Видимо, случился какой-то сбой в системе.
— В отчете о гибели отца нет никаких данных об эксперименте, — почти наугад сказал Корвин. Впрочем, не совсем наугад. Если бы такие данные были, следователи явились бы в Норик куда раньше. Значит, дело замяли. Но почему?
«Почему?» — требовательно спросил голос.
— Разумеется, не было, — подтвердил Фавст. — Ведь это официальный отчет.
— А кто включил портал?
— Да вы шутник, префект... — последовал короткий ядовитый смешок. — Откуда мне знать?
— Хорошо. Вы можете объяснить, почему данные об эксперименте были скрыты? Допустим, кто-то по ошибке запустил программу эксперимента. Такое случается время от времени. Но зачем это понадобилось скрывать?
— Сенатская комиссия сочла, что опубликование полного отчета приведет к конфликту плебеев и патрициев. В Норике работают только плебеи. Гордость патрициев это задевает. Они без труда могли представить гибель патриция Корвина как опасный выпад плебейской элиты. Недвусмысленную угрозу.
— Кто предложил фальсифицировать отчет? На этот вопрос вы можете ответить?
— Могу. Ваш дед... То есть отец погибшего. Он входил в комиссию по расследованию и заявил, что данные об эксперименте должны быть скрыты.
Нить, которую Марк только что нащупал, оборвалась. Марку казалось, что он слышит в ушах противный звон. Нет, не может быть... Неужели дед знал, кто убийца? Или подозревал?.. Или... Не потому ли он просил Марка повременить с расследованием этого дела? Взял с внука слово и сам сбежал...

Предыдущая страница 23 Следующая страница


Маска Дантеса 24

— Вы знаете, что вражда между патрициями и плебеями все равно началась?
— Да, пришло сообщение от префекта Норика. Всем ученым, вплоть до особого распоряжения, запрещено покидать свои инсулы. Надеюсь, конфликт будет вскоре исчерпан. — Марку почудилась в последней фразе Корнелия издевка.
— На чьей вы стороне, Фавст?
— У науки нет стороны.
— А семья? У вас есть семья?
— Нет.
— Даже за пределами Норика? Многие ученые имеют семьи «на каникулы» — выезжают на месяц-другой, чтобы полностью отключиться от машинного мира. А вы?
— Я выезжаю иногда в ваш мир. Пару лет назад посещал Байи... скучно.
— Скучно на самом лучшем курорте Лация?
— Скучно... — повторил слепец.
— А любовь? Общество женщин? Неужели и это вас не волнует?
— Вы что, хотите знать подробности моих любовных приключений? Бросьте... Это не относится к делу, — огрызнулся Фавст.
— Хорошо, оставим женщин. Вы общаетесь со своим братом?
— С Луцием Суллой? — Фавст покачал головой. — Нет, никогда.
— Кто против? Вы? Или он?
— Он мне не интересен.
— Вы ненавидите патрициев?
— Они примитивны. Их снобизм отвратителен.
Туман лопнул. С трех сторон выкатились желтые шары управляющих голограмм.
— Внештатная ситуация в лаборатории второго уровня! — сообщили задорные женские голоса.
Фавст рухнул на ложе.
— Извините. Должен вас покинуть. — Он чуть повел головой, прилаживая затылочные контакты к терминалу.
Туман, клубясь, поплыл в стороны, обнажая желтоватый пластиковый пол, ложе заскользило к лифту. Миг — и хозяин исчез за стальными дверьми подъемника.
— Он сбежал? — спросил Флакк. — Задержать? Дать сигнал тревоги?
— Нет, он отправился в лабораторию и вряд ли скоро вернется. У него своя работа. У нас — своя. Нам здесь делать нечего.
— Почему ты решил, что этот тип не причастен к заговору?
— Ему вполне хватает собственного презрения. Слившись с машинами, он вообразил себя высшим существом. Патриции ему необходимы — чтобы ненавидеть их и презирать. И чтобы было кому постоянно доказывать свое превосходство. Лгать этот человек не умеет. Просто потому, что почти не общается с людьми.
— Не общается с людьми? — ехидно переспросил Флакк и указал на управляющую голограмму, что еще не успела скрыться в тумане.
На ней в миниатюре можно было разглядеть во всех подробностях лабораторию внизу. Нагромождение непонятных приборов, пульты управления, мониторы, голограммы и посреди всего, как царь и бог, — возлежащий на своей кровати Фавст с закрытыми глазами. А рядом с ним — облаченная в серебристую тунику и такие же брюки, жонглирующая голограммами с ловкостью заправского фокусника женщина с гривой черных вьющихся волос. В этот момент Марк подумал, что старший сын Суллы действительно счастливчик.
Они не стали дожидаться возвращения хозяина и поднялись на крышу. Едва флайер взлетел, как ожило комустройство. Голограмма Фавста явилась рядом с голограммой управления.
— Надо полагать, вы узнали все, что вас интересовало, следователь Корвин? — поинтересовался счастливчик.
— Кое-что...
— Вы, верно, не знаете, что десять лет назад сенат предложил мне заключить брак с патрицианкой, чтобы мои дети вновь обрели генетическую память. Но я отказался.
— Благодарю за информацию. И все же... Вы так и не ответили на один вопрос. Как так получилось, что вы включили программу эксперимента в тот момент, когда в портале находился мой отец? Это был несчастный случай или нет?
Голограмма Фавста растерянно заморгала.
— Откуда...
— Вы столько лет ждали, что за вами придут. Бы устали ждать. Вы почти хотели, чтобы я догадался. «Зеленый юнец, который ничего не соображает. Да еще в очках...»
— Это был несчастный случай! — закричал Фавст. — Кто-то подменил мои очки. Я видел совсем не то, что показывали управляющие голограммы. Во время дежурства я получил приказ повторить эксперимент. А на самом деле никакого приказа не было. Клянусь! Меня обманули! Кто — не знаю... Но я не лгу! Я не убивал префекта Корвина.
— До свидания, Фавст. — Марк отключил связь.
— Почему ты не расспросил его там, в Норике? — поинтересовался Флакк.
— Это дело не должно мешать нынешнему, — отозвался Корвин. — Если я узнаю еще хоть что-то... еще чуть-чуть... я уже не смогу остановиться, я пойду по следу убийцы моего отца. А сейчас важен совсем другой след!

Глава III Консул

Консул Домиций принял префекта Корвина и трибуна Флакка на своей загородной вилле.
Род Домициев первоначально являлся плебейским. Но все Домиции так рьяно служили нобилям и сенату, обладали столь твердым нравом, упорством и сметливостью, что их переход в патрицианство был предрешен.
Еще деду нынешнего консула сенат разрешил женитьбу на патрицианке. Жена происходила из рода Эмилиев, и на первых порах новоявленному патрицию достались секреты возделывания виноградников. Не слишком ценное приобретение! Но С помощью своих генов Домиций передал наследникам волчью хватку, умение интриговать, сообразительность и гибкость ума. Отец нынешнего консула взял жену из рода Валериев Флакков, а сам консул женился уже на младшей сестре сенатора Фабия. Причем все эти домны сохраняли ношу патрициев, и так, постепенно, бывший плебейский род заполнял вакантную память чужими тайнами.
Внук уже разительно отличался от плебея-деда: консул набрался внешнего лоска, сменил брутальность на изысканность манер, умел говорить вкрадчиво и мягко, интересовался музыкой и живописью, собирал видеокартины, посещал пинакотеки и зарекомендовал себя защитником патрицианского права, столь последовательным и умелым, что получил на пятидесятом году должность консула. Однако в нынешней ситуации отцы-сенаторы относились к консулу Домицию с подозрением: кто знает, не станет ли этот выскочка тайным союзником плебеев? Вслух об этом не говорили, но каждый патриций подозревал — доподлинно каждый.
При этом и сторонники консула, и его противники понимали, что консулу Домицию досталась власть в момент очень опасный и скользкий. Взаимоотношения с Колесницей, и без того натянутые, осложнились после проникновения на планету Флакка и похищения Марка Корвина. Мирный договор с Китежем трещал по швам; этот давний союзник, захваченный безумьем карнавала, вовсю отплясывал новые политические танцы с Неронией. В то время как Нерония в открытую сколачивала коалицию против Лация и заявляла вновь о своих претензиях на Психею. Такова была межпланетная обстановка. В такой момент (хуже и представить нельзя) сектанты решили уничтожить патрициев Лация. Считать это простой случайностью? Или предположить, что плебейскую секту поддерживает извне Нерония, чтобы уже окончательно, раз и навсегда, расправиться с Лацием? Какую политику вести консулу Домицию? Умиротворять плебеев, обещать уступки или грозить смертной карой извергам? Домиций был чужаком в обоих лагерях и не мог предложить компромисс — обе стороны тут же обвинили бы его в предательстве. Домиций разрывался на части. Вчера он поддерживал плебеев, сегодня — патрициев... А завтра впадет в политическую каталепсию и отправится удить рыбу в свое загородное имение.
Второму консулу из старинного рода Горациев было куда проще — он вел военный флот в сектор Психеи, демонстрируя мощь Лация... хотя никто не мог поручиться, что на его корабли не перекинется лацийская смута.

* * *

Небольшой кабинет, в котором консул сегодня принимал посетителей, был обставлен со вкусом и изысканностью поистине аристократическими. Корвину показалось, что он уже видел нечто подобное: белые стены, белые барельефы и видеокартина на потолке: синее небо, по нему скользили легкие облачка. Ну конечно! Белая гостиная на Психее! Княгиня Эмми из рода Эмилиев воплощала в том доме свои фантазии. Чужие фантазии, сто раз виденные, десятки раз воплощенные.
Марк опустился в глубокое кресло, обитое белым атласом, руками обхватил колено, сцепил пальцы в замок. Ему хотелось съежиться, сжаться... Потому что в мозгу вдруг возникла бесконечная анфилада белых комнат... Два зеркала, поставленных друг против друга, — вот она, память патриция... Только сейчас он ощутил, как трудно добавить еще одну каплю в сосуд, который наполнен до краев... И надо выплеснуть, прежде чем налить... Перед глазами возник белый алебастровый сосуд, и влага плеснула. Карминовая густая влага...
— Тебе плохо, Марк? — спросил трибун.
Скорее этот вопрос должен задать Флакку сам Корвин. Впрочем, зачем задавать — он и сам знает, какая боль сейчас сжимает сердце его друга.
Дед Марка потерял старшую дочь малышкой... И Марк будет помнить его страдания, как собственные: все потери патриция, вся его боль и отчаяние достаются его потомкам. И никак не научиться забывать?.. Пробуют, пытаются... Как пытался Сулла. И — к слову сказать — ослепший от эликсира забвения Фавст показался Марку куда счастливее его брата Луция.
— Все нормально. — Корвин выпрямился в кресле.
Флакк улыбнулся. Вполне натурально изобразил лицевыми мышцами улыбку.
— Вас посвятили во все подробности дела? — спросил консул Домиций.
— Более или менее, — кивнул Корвин. — Мне передали инфокапсулы с записями. Я ознакомился и уже веду расследование...
— У вас очень мало времени, — перебил его консул. И добавил подчеркнуто громко, с нажимом: — Префект Корвин.
— Я должен составить полную картину происходящего, чтобы добиться успеха. — Марк сделал вид, что не заметил консульской атаки.
— Картина и так предельно ясна. Секта подонков убивает наших детей. Ваша задача — найти мерзавцев.
Корвин посмотрел на Флакка. Ожидал поддержки. Но тот молчал. Единственный сын трибуна в плену «очистителей». Возможно, уже превращен в дебила. Или погиб. А родной брат трибуна — член этой секты и (что не исключено) один из главарей.
— Я найду их, — пообещал Корвин. — Но никто не должен вмешиваться в работу моей группы.
— У вас чрезвычайные полномочия сената.
— Полная свобода действий! Никаких согласований!
— Хорошо.
— Мне нужна поддержка всей планеты.
— В вашем распоряжении все вигилы, все коллегии...
— И все тюрьмы?
— О чем вы? — насторожился Домиций.
— Хочу устроить побег Гаю Флакку. Так, будто сами плебеи его вытащили из тюрьмы. При этом установить за ним слежку. И пусть он приведет нас в секту.
— Нет! Ни за что! — воскликнул консул. — Это противозаконно.
— У меня — чрезвычайные полномочия! — напомнил Корвин.
— Но не право нарушать закон.
— Это шанс спасти детей, — вступил в разговор Флакк. — Фабии уже лишились единственного наследника. Мой сын у них в руках! Маленький Манлий Торкват превращен в ничтожество...
— Нет! Ищите другой путь. Я никогда на такое не соглашусь. — Домиций покраснел от гнева. — Никогда не нарушу закон! Ни за что!
— Даже ради детей? — спросил Корвин.
— Даже ради собственного сына! — воскликнул Домиций с пафосом. — Пусть погибнет мир, но да свершится правосудие!
— Это не римская поговорка! — воскликнул Марк.

* * *

— Я так и знал, что этот выскочка откажет, — сказал Флакк.
Он и Корвин, покинув виллу консула, спешили к стоянке флайеров.
— Идиот! Придурок! Он все погубит! — Марк был в ярости. В глубине души он все же надеялся на положительный ответ. Домиций всегда немного заискивал перед патрициями. — Откуда такая твердость?! В момент совершенно неподходящий.
— Домиций трясется за свое место. Типичный выскочка. Устроим побег без согласия консула...
— Не получится. Любой тюремный начальник тут же сообщит наверх, если мы выложим ему наш план. Просто так на свободу Гая Флакка они не отпустят. Мы только потеряем время, устраивая побег, которого не будет...
Флакк как будто не слышал возражений.
— На тюремщиков плевать. Я сам могу все устроить...
— Флакк, опомнись! — Марк даже тряхнул военного трибуна за плечо. Получилось не слишком эффективно — скалу можно трясти с таким же успехом. — Подумай, как отнесутся к твоему поступку патриции. И как — плебеи...
Флакк ничего не ответил, только яростно потер ладонью лоб. Вряд ли в эти минуты он мог что-то всерьез анализировать.
— Эй, Марк, мне нужно срочно с тобой встретиться! — ожил комбраслет, и Марк узнал голос Луция Суллы.
— У меня нет времени рассуждать о прегрешениях предков.
— О, то будет интересный разговор, поверь! — голос Суллы звучал интригующе. — К тому же, если мы не встретимся, я могу оказаться слишком далеко... нам станет куда труднее общаться.
— Где ты? — Марк насторожился.
— В префектуре вигилов. В лапах центуриона Регула. Знакомое имя?
— Вот как?! Что натворил?
— Ничего особенного. Если сравнить мои скромные достижения с деяниями моих предков.
— Нельзя ли конкретнее?
— Меня обвиняют в убийстве некоего плебея Децима Флавия.
«Флавий!» — возопил голос.
— Я буду, — пообещал Корвин и отключился.
— Что случилось? — без всякого выражения спросил Флакк. Похоже, он запретил себе надеяться.
— Сулла ведет какую-то игру. Какую точно — не знаю. Будем считать, что этот тип на нашей стороне. Поворачивай флайер к префектуре вигилов. Кстати, куда делись твои легионеры? Похоже, нас больше не сопровождают?
— Я их отправил на военную базу. Туда же теперь переправляют детей... По-моему, это верное решение.
— Может быть... Если среди военных нет «очистителей».

* * *

Луций Сулла сидел в отдельной камере, абсолютно белой, чистой, герметичной. Сидел в адаптивном кресле, положив ногу на ногу, и потягивал молодое вино. Камера предварительного заключения скорее походила на медицинский блок.
— Я жду объяснений! — Корвин остановился перед арестованным.
— После того как вытащишь меня отсюда. — Сулла сделал глоток, поморщился. — Похоже на прокисший сок. Плебеи никогда не понимали толка в вине. Они не помнят прежнего вкуса.
— Прежний вкус редко помнят и патриции, — Марк едва не втянулся в ненужную дискуссию, но вовремя опомнился. — О вине будем говорить потом. Тебя обвиняют в убийстве. Есть свидетели.
— Это неважно. — Сулла понюхал содержимое бокала и поставил его на пол подле ножки кресла. — Главное, твоих чрезвычайных полномочий, совершенный муж, вполне хватит, чтобы меня отсюда увести. На свободе и поговорим. А здешняя обстановка совсем не располагает к откровенности. У патриция есть одно преимущество: ему нельзя вколоть эликсир правды. То есть у нашего брата всегда есть возможность соврать. Может быть, потому плебеи обиделись и решили нас уничтожить?
— Если не поможешь в расследовании, вернёшься назад! — предупредил Корвин.
— Я бы на твоем месте поторопился, а не выдвигал условия, — хмыкнул Сулла.
Марк подумал, что этого человека нетрудно возненавидеть. И точно так же нетрудно полюбить.
— Хорошо, я иду к центуриону... — Марк толкнул белую дверь.
Всё-таки здорово, когда любая дверь перед тобой раскрывается. Бывший раб особенно ясно это понимает. Может быть, плебеи восстали потому, что видели перед собой слишком много закрытых дверей?

* * *

— Освободить под ваше поручительство? — переспросил центурион Регул. — Выходит, плебеев можно теперь убивать безнаказанно? — Его красное лицо сделалось совершенно багровым.
— Свои выводы оставьте при себе, центурион. Этот человек необходим. Мне. Освободить. Немедленно, — отчеканил префект Корвин.
Он уже взял за правило не вступать в пререкания с плебеями, а лишь действовать. Центурион и не спорил. Но всем своим видом показывал: творится несправедливость, которой он помешать не в силах. Вигил отдал приказ, и через минуту Суллу привели в просторный атрий префектуры. Арестант был сама беззаботность. Он тут же принялся шутить с девушкой в форме, сыпать комплиментами и даже попробовал поцеловать служительницу порядка в щеку. И поцеловал бы. Но Корвин успел дернуть наглеца за рубашку и помешать.
Марк спешно поставил под приказом об освобождении свою голограмму и увел подозреваемого из префектуры. Флакк шел следом, ни о чем не спрашивая.
— Здесь буквально в сотне шагов есть двухэтажный ресторанчик. Перекусим и поговорим, — предложил Сулла. — Не люблю пропускать время обеда.
— Мог бы пообедать в камере. За счет заведения, — огрызнулся Корвин.
— Меня не вдохновило меню.
— Если рассчитываешь бежать, то не надейся! — заявил юный префект. — Мы с Флакком этого не позволим.
— Ну что ты! — Сулла рассмеялся. — Как я могу тягаться ловкостью и силой с трибуном космических легионеров?! Да и зачем?
Он остановился у торгового автомата, что-то выбрал на рекламном экране, провел комбраслетом перед окошечком, и автомат выплюнул ему на ладонь три пары черных очков. Сулла тут же нацепил одну пару себе на нос, две другие протянул Флакку и Корвину.
— Наденьте... Оба.
— Зачем? Солнце не такое яркое. Осень.
— Надевайте, надевайте. — Сулла, ничего больше не объясняя, зашагал к ресторанчику, окруженному высокими пиниями и кипарисами. У входа вовсю резвился фонтан, Нептун потрясал копьем, дельфины прыгали, брызги летели во все стороны.
— Замри! — приказал патриций, проходя мимо. Дельфины застыли в воздухе. — Не люблю эти технические новинки. В них непременно заложена какая-нибудь подлянка, которую архитектор счел остроумной.
Дельфин рухнул в воду, и на Суллу обрушилась лавина воды.
— Что я и говорил! — Он принялся отряхиваться, как искупавшийся пес.
Флакк и Корвин успели-таки увернуться.
Весь первый этаж ресторана был отдан в распоряжение Коллегии поваров. Круглый зал из псевдостекла, за ним — святая святых — кухня, куда вели огромные, сейчас плотно закрытые двери из аморфной стали.
В центре зала черным озером блестел полированный стол. Вокруг него могло поместиться человек двести. Сейчас за столом восседало восемь персон. Перед каждым белела тарелка. Издали казалось, что тарелка пуста. Но приглашенные торжественно что-то трогали вилками и отправляли в рот. Среди восьми выделялся полный седой мужчина в белой тоге.
— Узнаете? — поинтересовался Сулла. — Это сенатор Луций Лициний Лукулл. Сегодня утром в новостях передали, что Коллегия поваров наняла охрану для него, его сына и внуков. Повара заявили, что сектантам придется перебить всех поваров-плебеев, чтобы добраться до этого патрицианского рода. Пра-пра-прадед нынешнего гурмана еще юношей побывал на Старой Земле, чтобы оставить своим потомкам бесценные сокровища: вкус семги и чавычи, белуги и паюсной икры. Кто, кроме Лукуллов, сможет оценить оригинальность новых блюд? Кто без них подтвердит экстра-класс ресторанной кухни? Кто даст аттестацию? Насколько это важно, вы сами можете судить: вместо того чтобы заседать в сенате, Лукулл явился сюда на дегустацию.
— В сенате по доверенности заседает сын сенатора, — напомнил Флакк.
— Почему не наоборот? — хмыкнул Сулла.
Патриции поднялись на второй этаж.
Сулла не обманул: обстановка была одновременно изысканной и уютной. Парящий в воздухе тент закрывал обедающих от солнца, в то время как ветерок овевал лица и спины. Высоченные деревья тянули ветви куда выше второго ресторанного круга, создавая вокруг ажурной ограды вечнозеленое обрамление. На этом темном фоне мраморные статуи амазонок, сжимавших в сильных руках копья или мечи, сверкали ослепительной белизной.
Корвин выбрал столик поближе к наружной лестнице.
— Заметили, как называется ресторан? — спросил Сулла с видом заговорщика. — Нет? Зря. «Мечта патриция». Здесь повара постоянно придумывают что-нибудь оригинальное. Вам никогда не подадут салат, который мог пробовать ваш дедушка.
Корвин удивился:
— Не припомню, чтобы где-то висела голограмма с названием.
— Ее и нет. Это как бы тайна. Мы, патриции, так именуем его. Нарекаем каждый раз вновь и вновь. И ресторан каждый раз вновь и вновь свое название подтверждает. Интересно, что это за розовые шарики нам принесли? — Сулла принялся вертеть тарелку, рассматривая неведомое лакомство, облитое прозрачным лиловым соусом. Он аккуратно подцепил вилкой комочек, отправил его в рот и прикрыл глаза. — М-м... да это...
— Почему ты убил Флавия? — перебил его Корвин. — Не отпирайтся. Я знаю, ты — убийца. Не надейся, что удастся выкрутиться. Твои руки в крови.
— Я успел их вымыть еще в тюрьме. И потом, крови было совсем немного.
— Отправишься в изгнание.
— И не подумаю! Это была самозащита. Или защита... неважно. — Сулла откинулся на спинку стула. — Надень очки. Почему ты не надел, как я просил?
Марк повертел упаковку с очками в руках.
— Это же плебейские очки. Они записывают увиденное круглосуточно. Памяти хватает на Двадцать четыре часа.
— Да, потому что это дешевка, кредит за три пары. Дорогие очки можно не снимать неделю, а то и больше. Знаешь, когда они вошли в моду?
— Лет тридцать назад. Или даже больше.
— Почти сорок. Плебеи, едва успевали ими обзавестись, тут же начинали твердить, что нашли адекватную замену генетической памяти патрициев. Многие снимали очки только на ночь...

Предыдущая страница 24 Следующая страница


25 Роман Буревой

— Но кому нужны эти записи? Если смотреть их полностью — истратишь целую жизнь. А отрывки... они ничего не дают! Наша память тем хороша, что воспоминаешь прошлое лишь в нужный момент.
— Или совсем в ненужный... — хмыкнул Сулла. — Но очки тешили самолюбие плебеев и на время дарили иллюзию равенства. Трения между патрициями и плебеями прекратились. Хотя многие очень быстро догадались, что им подсунули пустышку, но делали вид, что взлетели на недостижимую высоту. Так вот, ассистент моего отца, Тит Флавий, постоянно носил такие очки. И в лаборатории, и во время экспериментов. Он не только знал формулу, он мог составить эликсир. И записи всего хода многолетней работы фиксировали эти дурацкие очки.
— Орк! — это было первое слово, которое Флакк произнес во время обеда.
— Почему я слышу это только сейчас?! А? Я же просил рассказать о Флавии! — воскликнул Корвин. — Ты сразу вспомнил! Так ведь?
— Конечно, сразу. Как только ты спросил об эликсире беспамятства. Но Тит Флавий умер. Зачем порочить память честного плебея? Я должен был проверить, куда делись его записи. Возможно, они потерялись. Или их украли. Или продали. Тогда очки ни при чем, а твоя версия не верна. Я направился к сыну покойного. У Тита Флавия было двое отпрысков. Старший отправился в добровольное изгнание вместе с отцом и сгинул на Петре. А младший остался на Лации, жил в пригороде Нового Рима. Крошечный домишко, убогий и грязный. Я застал младшего Флавия дома. Мы мило поговорили. Но тут явились два его друга... вышла небольшая ссора. Друзьям Флавия почему-то не понравились мои вопросы. Один из них схватился за парализатор. Я не стал рисковать и вытащил бластер. У третьего оказался игломет. В итоге один из этих парней оказался ранен, Флавий — убит. Третий бежал.
— Что ты наделал! — воскликнул Корвин, вскакивая. — Если бы ты сразу рассказал мне про эти очки с записями, я бы уже точно знал, где искать сектантов, похитивших детей.
— Не волнуйся, мой друг. Ты едва не уронил тарелку с курицей. Да, да, эти розовые комочки — куриное филе. И научись слушать. Для следователя — это не так уж мало. Твой отец умел слушать, не перебивая. А ты слишком нетерпелив. У нас допрос, нужно выяснить истину. Я пытаюсь ее открыть. Ты самым невежливым образом перебиваешь доброжелательно настроенного свидетеля.
— Речь идет о сыне Флакка! И других детях... — Корвин так и кипел. В глубине души он сознавал, что Сулла прав. Но его бесили выдержка этого человека и его насмешливый тон.
— Тогда тем более не стоит перебивать. Вино недурное. Пей. Глупо не пить, если ты оплачиваешь этот обед.
— Что сказал Флавий?
— Уже лучше. Ближе к теме... итак, подумаем и вспомним. Флавий упирался, клялся всеми звездами галактики, что никаких записей у него нет. Но он так хитрил, что мне без труда удалось его уличить: записи были, и Децим смотрел их с утра до ночи. Зачастую по ночам, урывая время от сна. Ему казалось, что если он научится быстросмотру... Слышали такой плебейский термин? Они умудряются просматривать записи в скоростном режиме, подсоединившись к инфокапсулам через шунт... Шунт у Флавия торчал из затылка здоровенной морковкой... а коконы от капсул валялись по всему дому. Вместе с полуразложившимися упаковками из-под белковых таблеток — этому типу лень было выбрасывать их хотя бы за окно на солнце, чтобы они там разлагались. Он отказался от собственной судьбы и жил жизнью своего отца... Бездарный сын вместе с Титом Флавием создавал эликсир беспамятства. Потому что, открою маленькую тайну: главным изобретателем был именно Флавий, гениальный химик, великий ученый. А мой отец — всего лишь заказчик и старательный ассистент, заодно — ходячая техническая библиотека. Плебей и патриций создали что-то вроде научного симбиоза. И вот сын Гая Флавия просматривал инфокапсулы отца, хранившие записи потрясающего открытия, и воображал себя ученым... гением... будучи всего лишь ничтожеством.
— Нельзя ли покороче? — не удержался и перебил Корвин.
— Нельзя, — невозмутимо отвечал Сулла. — Я рассказываю лишь то, что действительно необходимо. Но чтобы жить чужой жизнью, нужны хотя бы минимальные средства. К примеру, вживление шунта стоит не меньше тысячи кредитов. У Децима Флавия средств не было. Он заложил сначала сад у дома, потом немногие ценные вещи. Прошло немало времени, прежде чем парень сообразил, что может продать копии папашиных капсул. Подумай — каково! Продать тайну изготовления отравы, чтобы потом день за днем созерцать, как эта отрава изобретается. Почти соучаствовать. Какой изощренный ум... Кажется, ты даже не можешь оценить, насколько изощренный...
— Он тебе сам все сказал?
— Я догадался. Это нетрудно. У парня не было ничего общего с сектантами. Он всего лишь толкнул им товар. Флавий знал имя покупателя и мог назвать его имя.
— Он его назвал?
— Не успел. Только у нас стал получаться разговор по душам, как явились те двое. В последний момент я кое-что успел сделать. Уже с мертвеца сдернул комбраслет и надел вместо своего. Никто не заметил подмены. Потому и руки у меня были в крови.
— Как ты убил Децима Флавия?
— Зачем мне его убивать? Я всего лишь сообразил прикрыться его телом, когда «гости» открыли стрельбу. Вдвоем они прикончили Флавия. Я только снял с убитого комбраслет. Но вигилам про этот браслет знать ни к чему.
Флакк понимающе кивнул: скорее всего, Сулле он верил.
— Почему ты решил, что имя покупателя инфокапсул есть в архиве комбраслета?
— Потому что покупатель уже звонил: меня только-только впихнули в камеру, я выдвинул из стены умывальник и стал мыть руки. Тут этот парень объявился. Разумеется, он звонил не мне — Флавию. Истерически орал: «Я велел тебе смыться, идиот! Теперь пеняй на себя!» Тут все ясно: убийцы отправились по душу Флавия, заказчик решил предупредить, но опоздал.
— Почему Децима Флавия прикончили только сегодня? Сектанты должны были убить его сразу, как только получили эликсир, — сказал Флакк.
— Тогда в этом не было нужды. Сынишка Флавия не казался опасным. Убийство только могло привлечь внимание. Но вернулся на планету Корвин... И тут же стал подбираться к Флавию. Теперь счет шел на минуты...
Договорить Сулла не успел: столик с яствами подскочил вверх, стулья сложились от ловкого удара, и Сулла, и Корвин опрокинулись на пол. Трибун Флакк прыгнул в сторону, на лету выхватывая из кобуры бластер. Луч прошел между ветвями пинии. Прозрачное копье одноместного скутера, нацеленное как раз на столик трех патрициев, разломилось пополам, седок рухнул в чащу ветвей. Корвин, опомнившись, выхватил бластер. Но выстрел префекта угодил уже в ярко-оранжевый смерч взрыва: Флакк попал в нагнетатель второго скутера на мгновение прежде Марка.
Обедающие бросились врассыпную. Опрокинутые столики, стулья, гроздья винограда и небьющиеся бокалы на полу. Где-то рядом взвыли сирены вигилов. Их скутеры неслись к ресторану. Но пока они мчались на помощь, парень из первого скутера успел выбраться из ветвей и прыгнуть на балюстраду...
— Бери его живым! — крикнул Корвин Флакку, переводя разрядник бластера на минимальный режим. Вскинул руку, прицеливаясь, но тут Сулла рванул его за шиворот под прикрытие мраморной амазонки.
Луч ударил в столик рядом с патрициями, брызнуло пламя, скрутилась и поникла жухлым листом скатерть. Корвин прикинул высоту балюстрады, приподнялся и нажал кнопку разрядника, полоснув парня по ногам. Получилось. Но не совсем так, как рассчитывал Корвин: нападавший рухнул не на площадку ресторанного зала, а наружу.
Марк включил комбраслет:
— Тревога! Префект Корвин требует немедленно подмогу.
Флакк тем временем, приподнявшись на локте, водил из стороны в сторону стволом бластера. Но больше на них никто не нападал. Потрескивая, горели ветви пиний. Из пожарного флайера-автомата на деревья лились струи густой белой пены. Ее хлопья падали на пол ресторана, на опрокинутые столики и людей. Один комок угодил Марку в лицо.
— Похоже, больше никого, — решил Флакк. — Атака отбита.
Корвин помчался вниз, надеясь, что свалившийся с баллюстрады парень не успел удрать: падать было невысоко, но все же он мог сломать или вывихнуть ногу... Расчет оказался неверным. То есть удрать он в самом деле не успел. Но толку от нападавшего теперь не было никакого. Когда Флакк и Корвин очутились внизу, парень был уже мертв: голова его лопнула, мозгом и кровью заляпало мостовую. Попало и на псевдостекло первого этажа.
— Вживленный деструктор, — предположил Флакк. — Взять живым его было невозможно.
— Надеюсь, хотя бы личность сможем установить... — Корвин оглянулся.
Как не в чем ни бывало на первом этаже Лукулл продолжал дегустировать новые блюда. В то время как двоих плебеев-дегустаторов рвало в розовые кюветы.
Какой-то репортер с голограммой галанета на тунике фиксировал происходящее в ресторане и вокруг него на камеру.
— Теперь верите, что я нащупал след? — Луций Сулла сбежал по лестнице. Губы его расплывались в торжествующей улыбке.
Корвин повернулся к нему. Выдохнул патрицию в лицо:
— Имя покупателя!
— Домиций...
— Сам консул?
— Нет. Его сын...
— Мало лучше, — заметил Флакк. — К счастью, главнокомандующим сейчас является второй консул, Гораций.
— Гораций в секторе Психеи, — напомнил Сулла. — А на Лации три легиона.
— Мой отец свяжется немедленно со всеми тремя легатами, — предложил трибун Флакк.
Да, бывший командир «Сципиона» мог сейчас оказать патрициям неоценимую услугу.
— Честно говоря, не могу понять, я расследую очередное преступление или залезаю по уши в политические интриги... — пробормотал Корвин.
— Как любой патриций, ты делаешь три дела сразу, — хмыкнул Сулла.
— Тогда надо связаться с консулом Горацием и отдать приказ вигилам. Минут пятнадцать на все хватит?
— Полчаса, — уточнил Флакк. — Но лучше час.
— Тогда через час мы можем арестовать Домиция.
Флакк отрицательно покачал головой.
— Я что-то забыл? — наморщил лоб Корвин.
— Предупредить сенат, — подсказал Сулла.

* * *

Они вернулись в дом консула. Мчались, нарушая все правила. Сигналили всем встречным: «Префект по особо важным делам! Пропустите!» И все же два раза чуть не попали в аварию.
«Ты слишком торопишься, — шептал голос, — и делаешь слишком много ошибок».
Марк его почти не слышал. Он был как в лихорадке. Ухватил за нитку и распутывал клубок. Но, оказалось, не нить это вовсе — ядовитая, скользкая, длиннющая змея.
Охранники консула беспрепятственно пропустили всех троих — Суллу, Корвина и Флакка — в малый атрий. Здесь их встретил секретарь, молодой, подтянутый, с застывшей полуулыбкой на устах.
— Извиняюсь, но консул Домиций занят и не может вас принять, — заявил секретарь. — Поскольку префект Корвин уже получил все необходимые полномочия...
Договорить он не успел: Флакк незаметно отстранил его, да так, что тот оказался прижатым к стене и ни рукой, ни ногой пошевелить не мог.
Корвин снял с руки секретаря комбраслет, включил связь:
— Домиций! Тю а мерде! Если хочешь сохранить свою ослиную шкуру, немедленно нас выслушай! Немедленно! Мы знаем, во что ты вляпался!
Флакк ухватил секретаря за ворот рубашки и подтолкнул к дверям кабинета.
— Мы идем! — выкрикнул Марк, зная, что консул его слышит. — И без фокусов. Мы все вооружены. Вигилы уже окружили резиденцию.
Дверь отворилась.
— Предупреждаю: мой комбраслет на связи с десятью сенаторами. — Корвин говорил намеренно громко. — Если что-то со мной или моими друзьями случится, вам несдобровать.
Но Домиций не собирался сопротивляться или звать телохранителей на помощь. Патриции вошли в кабинет беспрепятственно. Консул сидел за столом в просторном пунцовом халате, на голове — тюрбан из махрового полотенца. Лица красное, разморенное — Домиций только что принял ванну. На обвисших щеках явственно поступала рыжая щетина. Ну надо же! Прозвище Домициев Агенобарб, что значит рыжебородый...
— Что все это значит? — Правитель Лация пробовал держаться с достоинством, но видно было, что он бессовестно трусит.
— Ваш сын — участник секты, — заявил Корвин, решив, что ходить вокруг да около не имеет смысла. — Хотите сохранить ему жизнь, исполняйте мои приказания беспрекословно.
Консул помолчал: ни отпираться, ни возмущаться не имело смысла.
— Отключите связь, — сказал спокойно. — Вам никто не грозит.
Марк выключил комбраслет.
— Вы в самом деле посвятили сенаторов в это... дело? — спросил Домиций.
— Сенатор Флакк посвящен, — предупредил трибун. — Остальные имена не стоит называть.
— Итак, вы будете с нами сотрудничать, наконец? Или я должен обратиться к сенату? — продолжал наступать Корвин.
— Отпустите Антония. Он же сейчас в обморок упадет, — сказал вместо ответа консул.
Флакк выпустил секретаря, и тот рухнул на диван в полуобморочном состоянии.
— Чего вы хотите? Чтобы я устроил побег Гаю Флакку? Я согласен. — Консул готов был откупиться.
— Это прежде всего, — заявил Корвин. — Где сейчас ваш сын?
— Отбыл с планеты.
— Когда?
— Неважно. Вы его не найдете. Его никто не найдет. Даже вы, Корвин.
— Это мы еще посмотрим. Когда вы узнали, что ваш сын — участник заговора?
— Я не отвечаю на ваши вопросы. Никто не обязан свидетельствовать против своего ребенка, жены или родителей.
— Да, вы не обязаны свидетельствовать... — согласился Корвин. — Но обязаны сложить с себя полномочия консула. К вам будет немедленно приставлена охрана. С этого часа вы под домашним арестом.
— У меня, как и у вас, — чрезвычайные полномочия. — Домиций еще пытался сопротивляться.
— Я уже связался со вторым консулом. Он отдал приказ посадить вас под арест. Что я и сделаю. Но прежде вы дадите приказ организовать побег Гая Флакка.
Домиций размотал полотенце, вытер им лицо — пот с него лил ручьями.
— Корвин, вы сами не понимаете, что творите. Сейчас, в момент кризиса, вы лишаете планету управления.
— Отнюдь. Ваши полномочия, согласно конституции, переходят к первому сенатору. А первый сенатор, то есть принцепс... это...
— Сенатор Флакк... — скривил губы Домиций. — Вы хоть представляете, как обозлятся плебеи? Я успокаивал вражду, я мирил...
— Мирили? — взъярился трибун. — При вас сектанты стали убивать наших детей! Ваш сын — член секты. Вы его покрывали! А может быть — и науськивали. Только не думайте, что это сойдет вам с рук! Вы дорого заплатите за все, клянусь Лацием и звездой Фидес!
— Подождите! Как сын консула мог звонить убитому Флавию, если молодой Домиций покинул планету? — осенило Марка.
Корвин кинулся к комустройству:
— Центурион Регул, это Корвин. Проверьте один звонок комустройства. — Марк жестом подогнал Суллу. Тот вставил в нужное гнездо свой комбраслет. Вернее, комбраслет покойного Флавия. — Последний звонок. Откуда он?
— Подождите... минуту... — попросил Регул.
Марк вдруг почувствовал безумную слабость. Показалось — сейчас свалится на пол и заснет... и никогда не проснется. Если даже консул против них... если консул...
— Звонок с пересадочной станции нуль-портала... — сообщил Регул.
— Слушайте мой приказ, Регул. Задействовать космических вигилов и задержать Луция Домиция Агенобарба-младшего. Где бы он ни был.
— Слушаюсь. Если только молодой Домиций еще в нашей юрисдикции, совершенный муж.
— Постарайтесь. И пришлите центурию вигилов, чтобы усилить охрану консула Домиция. С этого часа он под домашним арестом.
Корвин демонстративно вырвал узел экстренной связи из комустройства. Консул не сказал ни слова. Достал из бара бокалы и бутылку вина.
— Хотите?
— Нет, — отрезал Корвин, хотя на самом деле с удовольствием бы выпил.
— Я не мог предать собственного сына... — прошептал Домиций.
— Еще сегодня вы клялись, что ради сына ни за что не нарушите закон...
— Странно... — сказал Флакк. — На Китеже озерники собирались травить кабинет-министра геногазом. У нас плебеи травят какой-то мерзостью наших детей. Как похоже...
— Закон парности случаев, — отозвался склонный к мистике Сулла.
— Видимо, повсюду внешнее благополучие было только видимостью, — выдвинул свою версию Корвин. — Случайно лишь совпадение методов. Если Лаций этого не осознает, нам действительно конец.

* * *

Через десять минут, когда центурия вигилов прибыла, чтобы усилить охрану, патриции покинули просторный кабинет консула.
— Он точно не сбежит? — спросил Сулла.
Внезапно Флакк схватил Суллу за грудки и рванул к себе.
— Противоядие!
— Что? — тот не понял или изобразил, что не понял вопроса.
— Противоядие от вашего треклятого эликсира! Оно должно быть!
— Увы, его нет. Во всяком случае, до моего зачатия отец его не изобрел... И отпусти меня. Ткань вот-вот порвется.
— Погоди, Флакк! — остановил трибуна Корвин. — Сулла сказал — до его зачатия... Твой отец вел после этого свои работы?
— Не знаю... возможно... Как я могу это помнить?
Корвин спешно вытащил из капсулы трубочку памяти, приложил зажигалку и затянулся... Марк гораздо моложе Суллы, и его отец мог помнить... дело не его... но слишком громкое... слишком... Сейчас... вот...
— Судя по всему, твой отец еще полгода трудился над своим эликсиром. Ты ничего об этом не знаешь... Но если Флавий продолжал делать записи, то их копии должны сохраниться у его сына. К тому же Флавий отправился в изгнание спустя два года. К тому же настоящий создатель эликсира — он.
— Возможно, противоядие существует, — согласился Сулла. — Я как-то не подумал об этом. Могу просмотреть последние записи из лаборатории... Ха, это даже забавно! Патриций воспользуется искусственной памятью плебея для спасения патрицианской памяти! Кстати, слышали последний анекдот? Встречаются два плебея. Один говорит: «Здравствуй, Марк...» Второй отвечает: — «Здравствуй Марк...» — «Я не Марк, а Гай», — возражает ему первый. — «Неважно, — отвечает второй, — теперь, когда все лишились памяти, это неважно. Да, кстати, я на самом деле Тит».
— Хороший анекдот, — хмыкнул Корвин. — Его рассказывал еще мой дед во время плебейских беспорядков.
У ворот консульской усадьбы их поджидал флайер вигилов. Машина висела в воздухе, под днищем тлели фиолетовые струи нагнетателей. Префект Главк в нетерпении расхаживал взад и вперед подле машины.
— Полагаю, совершенный муж, кое-что удалось нащупать? — поинтересовался Корвин.
Услышав обращение к своей особе по всей форме, Главк прямо-таки расцвел.
— Именно так, совершенный муж, — отвечал он, не скрывая самодовольства.
— Что именно?
— Я проверил камеры слежения на соседних усадьбах, но это ничего не дало. Опросил соседей — опять безрезультатно. Тогда я задействовал наши камеры слежения на дорогах, сделав запрос на маленького Луция и на его няньку. И что же? Сразу несколько камер зафиксировали девчонку на дороге, ведущей в Верону. Она летела на одноместном скутере. Без всякой охраны. Малыша с ней не было. Но это была она — совершенно точно.
— Возможно, ее отпустили... — предположил Корвин.
— Как бы не так! — Главк приосанился. — Я проследил ее полет до места назначения. Она прибыла в усадьбу, подаренную несколько месяцев назад сыну консула Домиция его отцом...
— Где сам хозяин?
— Исчез тридцать часов назад. К сожалению. — Главк помолчал, проверяя эффект от сказанного. — Судя по всему, вас это не удивляет. Итак, продолжаю... Я выяснил, что туда же прибыл двухместный скутер, и на нем привезли грузовой кокон. А первый раз этот скутер камеры засекли недалеко от усадьбы Флакка.
— Мой сын там! — воскликнул военный трибун. — Немедленно вызываю своих легионеров для штурма усадьбы.
— Хорошо, — согласился Корвин. — Но не забудем обеспечить побег твоего брата.
— Мы их нашли. К чему терять время на сомнительный план? Освободим заложников, и тогда...
— Возможно, в усадьбе держат далеко не всех. Дернуть за другую ниточку никогда не помешает. Да, кстати, Главк! Найдите надежных людей для охраны Суллы. И пусть толковый вигил отправится в дом Флавия и хорошенько там все обыщет.
— Вы хотите подключить этого человека к следствию? — Главк окинул Суллу подозрительным взглядом.
— Уже подключил. Его помощь неоценима, поверьте.
— О да, это любимое выражение патрициев — «поверьте»! — воскликнул саркастически Главк. — И нам, плебеям, все время приходится верить на слово патрициям.
— Неужели мы вас обманываем? — изумился Сулла. Он был сама невинность.
— Как раз это мы и не можем проверить! — воскликнул в отчаянии Главк.

* * *

Марк еще раз обошел комнаты усадьбы. Все разворошено, перевернуто. И никаких следов. Ни самих членов секты, ни похищенных детей, ни оружия, ни инфокапсул... Ничего, что могло бы навести на след и указать, где искать малышей или как обезвредить похитителей. Богатый дом, обиталище молодого бездельника. Неужели сына консула купили на сладкозвучное слово «равенство»? Не похоже, что молодой Домиций мечтал именно об этом. Одежда, головидео, изысканные блюда в холодильнике — все говорило об обратном. Этот парень явно хотел получить все по максимуму.
Марк плюхнулся на широкий диван с бархатной обивкой. Вигилы обивку вспороли, просканировали внутренности. Могли бы и не стараться. В диванах не устраивают тайников. Особенно молодые люди без определенных занятий.
— Встреча заговорщиков в усадьбе — дешевый обман, — сказал Секст Главк, останавливаясь перед Марком. — Грузовой кокон оказался набит белковыми пакетами. А девица сменила личину и исчезла. Нас обманули.
— Здесь все не так просто... Не думаю, что консул или его сын были членами секты. Скорее всего, сынишка консула ввязался в аферу ради денег. Взгляните на этот телеголограф. Это же последняя модель, три тысячи кредитов. А видеокартина... порнушка... но стоит немало. «Очистители» нам «сдали» Домиция, направляя следствие по ложному следу.
Главк поднял с полу осколок разбитой вазы, повертел в руках:
— Теперь префектуре придется заплатить владельцам дома уйму денег.
— Думаю, консул Домиций откажется от компенсаций. Как и его сын... — Марк посмотрел на часы. Домосед, безвылазно живущий на одной планете, для удобства вшивает себе биологический счетчик времени. Но тот, кто на Звездном экспрессе скачет с планеты на планету, пользуется автономными часами. — К сожалению, мы потеряли три часа... Три часа, за которые могло произойти непоправимое...
Если сказать честно, он уже не надеялся вырвать из рук похитителей мальчишку с неповрежденной памятью.
— Какие будут указания? — спросил Главк.

Предыдущая страница 25 Следующая страница


Маска Дантеса 26

— Все те же... проверьте камеры слежения, возможно, вновь обнаружите след. — Марк не верил, что это удастся. — Кстати, установили личность убитого в ресторане?
— Без труда. Типичный излишек. Вырос в приюте, потом работал на Петре. Вернулся два года назад. Работал там и здесь, потом стал невидимкой.
— У вас сколько братьев и сестер, Главк?
— Трое. Две сестры и брат.
— Близнецы?
— Конечно. Но излишков у нас в семье не было.
— Вы уверены? Ведь вы можете и не знать об этом.
Главк нахмурился...
— Орк... А я был уверен...
— Ладно, Главк, оставим этот разговор. Займитесь пока дорогами.
— У меня у самого трое детей. Но я никого не отдал в приемыши.
— Главк, я ни в чем вас не обвиняю. Займитесь дорогами, — перебил его Корвин.
Марку сейчас меньше всего хотелось заниматься этическими проблемами семьи Главков. Матери в плебейских семьях не обязаны, в отличие от патрицианок, сами вынашивать своих детей. Для удобства в семье плебеев дети обычно появляются одновременно: несколько яйцеклеток оплодотворяются и помещаются в искусственные матки. Двое, трое, четверо... сколько запланировано детей в семье — столько и будет близнецов. Когда-то римляне полагали, что близнецы — это особая милость богов. Но теперь ничего сверхъестественного не было в том, что в лацийской семье одновременно появлялось пять или больше малышей. В первые годы жизни малыш требует постоянного внимания. Зачем раз за разом проходить через бессонные ночи, плач, испачканные подгузники, когда можно прожить это всего за один год? Но многие плебейские мамаши переоценивали свои возможности. Двое или трое близняшек — трудно. Но пятеро... или шестеро... Промучившись пару недель, заплаканные мамочки несли «лишних» деток в приемные семьи. Их брали неспособные иметь детей, или сердобольные, или даже патриции... Кому как повезет. Некоторым не везло совсем, и они росли в приютах. Таких несчастных подкидышей презрительно именовали излишками. Убитый в ресторане был из их числа.
Интересно, почему этот парень, хлебнувший немало бед в своей жизни, возненавидел патрициев, а не плебеев? Ведь именно плебеи причинили ему столько зла. Патриции к его судьбе не имели никакого отношения.
— Нужно установить подлинное имя убитого, — сказал Марк.
— Полагаете, это может привести нас в секту? — в голосе Главка звучало явное сомнение.
— Зацепку может дать все что угодно. Любая мелочь. Ничем не надо пренебрегать. Кстати, каково фальшивое имя погибшего?
— Леонтий. Всем выходцам из его приюта дают имя Леонтий.
— Надо проверить его друзей — тех, с кем он рос, в основном одногодков, но не забудьте и тех, кто старше на год или два и кто младше. При хорошей программе поиска работы — на двадцать минут.
— У меня служит один Леонтий. Его тоже проверять? — спросил Главк.
— Всех... Кстати, это дурацкая практика!.. — покачал головой Корвин.
— Вы о чем, совершенный? — не понял вигил.
— Мерд! Глупо давать воспитанным в приюте одинаковые имена. Это как тавро. Узнаешь, что человека зовут Леонтий, и сразу думаешь: ага! Он приемыш, излишек...
— Лациец никогда не скрывает своего происхождения, какое бы оно ни было... И потом, это вопрос не ко мне.
— Почему не к вам? А?
Главк нахмурился:
— Не сейчас, — буркнул. — Времени мало.

Глава IV Друз Великолепный

Прямо во флайере Корвин просматривал новости. Он так устал, что ему уже не хотелось спать. Мысли мешались. Какие-то картины из прошлого то ли отца, то ли деда мелькали перед глазами. В мозгу звучали обрывки фраз. Голос предков их комментировал. Марк почти бредил наяву. Усилием воли ему удавалось на несколько минут вернуться в реальность.
Реальность, которая была безумнее любого сна.
Галанет пестрел новостями...
«Демонстрация плебеев на форуме. Плебеи требуют допустить их в сенат. В демонстрации приняло участие двести человек».
«Удивительно мало...» — шепнул голос.
Марк согласился.
«Еще одна нота Лация Китежу».
Тут все вопросы к дипломатам, а не к вигилам. Пропустим...
«Уличные беспорядки в Брундизии. Плебеи и плебеи...»
«Подробнее!» — велел голос.
«Драка в Брундизии. Молодые люди из радикальной партии Гая Флакка устроили демонстрацию в поддержку своего арестованного лидера. Сначала два десятка прохожих агрессивно отнеслись к демонстрантам, потом напали на них. Вигилам удалось прекратить беспорядки».
«Рост продаж оружия, особенно парализаторов».
Тут ничего объяснять не надо.
«Консул Домиций под домашним арестом...»
Это мы уже знаем.
«Сенат заседает непрерывно. Принцепс предложил дополнить патрицианские списки так, чтобы в сенате заседало шестьсот человек. Сейчас в сенате лишь номинально шестьсот кресел — почти половина пустует. Народные трибуны пока не ответили на предложение принцепса...»
«Все могло быть куда хуже», — отметил про себя Марк.
«Экстренное сообщение... два человека, сторонники секты, захваченные патрициями в Вероне, были отбиты толпой. Их отвели на площадь, при попустительстве вигилов раздели и забили до смерти. Тела бросили на площади... Народный трибун Семпроний прокомментировал это так: „Сектанты нарушили главный договор Лация: на планете не должно быть гражданской войны"»,
«Мы не просто последователи реконструкции, мы ее рабы...» — Марка охватило странное чувство: смесь восторга и невыносимой тоски.
Надо послать приказ Главку: выяснить имена растерзанных толпой. Или не посылать? И так выяснит? Ведь префект... совершенный муж, однако.

* * *

Корвин вернулся домой за полночь. Надо немного вздремнуть, а потом... что будет делать потом, то есть завтра с раннего утра, префект Корвин представлял весьма смутно. Итак, прежде всего — поспать несколько часов. Возможно, подсказка придет во сне. Даже наверняка. А перед сном — перекусить...
Флакка Марк отпустил: трибуну необходимо было побыть с женой. Возможно, сын, которого она носит под сердцем, теперь у них единственный.
Охрану префекта Корвина взяли на себя два патриция из рода Горациев. Один служил космическим легионером, другой — в военной разведке. Сейчас патрициям было не до международных дел: час назад поступило известие, что похищен еще один ребенок: в этот раз из рода этих самых Горациев, сын командира «Сципиона». И это несмотря на постоянную охрану. Корвин отправил на место преступления центуриона Регула: сам Марк уже не в силах был куда-то ехать и что-то расследовать. Сон! Задействовать память предков, их многолетний опыт — последняя надежда патрициев.
Два Горация отправились проверять охрану дома, а сам Корвин — в душ. Десять минут под горячими, потом под ледяными струями — тело ожило, сонливость пропала. Надолго? Марк надеялся, что не заснет за столом с вилкой во рту. Путаясь в подах длинного махрового халата, Корвин направился в столовую.
В малом триклинии горел свет, Корвина ждали. За столом сидели Лери и Друз. Лери поставила перед Марком тарелку: эскалоп (настоящая свинина) с зеленью и жареной маисолью. Ма фуа! Откуда она знает, что он обожает маисоль?
Марк попробовал:
— Вкусно!.. Кстати, а что здесь делает Друз? Кажется, он должен сидеть в макетке и заниматься мозгом «Триария»?
— Я еще вчера выпотрошил вояку, — похвастался Друз. — Имею право спокойно поужинать.
— Что-нибудь нашел?
— Разумеется. — Центурион так и сиял.
— Что именно? — Марк залпом выпил вино: смаковать благословенный дар виноградников «Итаки» он будет в другой раз.
— Ты, конечно, знаешь, что у «Триария» четыре пары глаз и он сканирует все четыре стороны света, — начал Друз.
— Можно короче? Я безумно хочу спать.
— Совсем коротко. Каждая пара дает картинку в мозг, это знает любой технарь. А то, что с каждой пары камер вся информация пишется на собственный носитель, — это мало кому известно. И вот, представь, запись с затылочных камер уцелела. Смотри... — Друз включил телеголограф.
«Триарий» стоял спиной к дому, и его затылочные камеры фиксировали все, что происходило в доме. Вот дверь отворилась, и на пороге появился высокий широкоплечий человек.
— Стоп! — приказал Друз. — Увеличить!
Изображение выросло почти до натуральных размеров. Смуглый мужчина лет сорока пяти с дерзко изломленным ртом.
— Я узнал этого парня, — заявил Друз. — Это дальний родственник моей матери Светоний. Он дважды избирался народным трибуном. Так вот, этот тип участвовал в похищении маленького Флакка. И вряд ли простым исполнителем.
— Ты молодчина, Луций! — Марк похлопал будущего родственника по плечу.
— Кто бы сомневался! — приосанился центурион.
— Я уже вытащила из галанета все, что можно, об этом Светоний! — сообщила Лери. — Вигилов не задействовала: еще неизвестно, кто из них на нашей стороне. Так вот, этот Светоний — удивительный человек. Честолюбивый до безумия. Почти что гений. Он служил пять лет во флоте. Потом избирался народным трибуном. Возглавлял два года префектуру внутренних дел, что для плебея дело немыслимое. Он очень богат: у него заводы-автоматы на Петре и огромное поместье на севере в горах. Вилла напоминает неприступную крепость. А вокруг в горах еще куча построек. Друз помог мне добраться до секретной информации строительной фирмы... так вот, там настоящий лабиринт. Смотри!
Возникла голограмма крепости. Вокруг — отроги гор, покрытые льдами.
«Холодно...» — вспомнил Корвин тихий шепот маленького Торквата.
Значит — малыш помнил... но только боялся сказать... Мерд! Может быть, не все потеряно? Нет, невозможно, эликсир стирает память навсегда... если только... да, если только мальчишка не притворялся... то есть изображал, скрывал, боялся, смертельно... Так боялся, что и сам поверил: он все забыл... Что он еще сказал?
Итак... Корвин спросил, кто был с ним, мужчина или женщина, и маленький Торкват показал картинку в книжке. Цирцея...
— Цирцея. Это имя что-то тебе говорит? — обратился Марк к сестре. Но при этом смотрел на Друза.
— «Одиссея»... Волшебница... свиньи...
— Кирка, — подсказал Друз.
— Что? — изумился Марк. Не столько подсказке Друза, сколько тому, что голос предков промолчал. Верно, счел неважным.
— Кирка. Так римляне обычно называли Цирцею, — пояснил Друз. — Мою двоюродную бабку звали Кирка, — признался Друз. — Сестру деда по матери. Она меня обожала и все время баловала. После того как отец пропал, чуть ли не каждый день приходила. Своих детей у нее не было. Кирка... Это женское имя в роду Светониев очень популярно. Моя мать из рода Светониев.
— Я помню... — спешно сказал Корвин. — Ну что ж, отличная работа, Друз, хотя вряд ли твоя покойная бабка имеет отношение к заговору. Лери, душа моя, — Корвин улыбнулся сестре, — бегом в мой кабинет, свяжись по защищенной связи с Флакком и предупреди: пусть готовит своих легионеров к штурму. Мы свяжемся с ним через полчаса. На кухне скажи Табию, чтобы сварили кофе покрепче. Думаю, спать нам не придется. Да, еще... поищи в галанете: есть ли сейчас у Светония родственницы по женской линии с именем Кирка.
Лери чмокнула Друза в губы, брата — в щеку и умчалась.
— Кто тебе назвал имя Кирки? — полюбопытствовал Друз.
— Неважно... — Говорить, что маленький Торкват вышел невредимым из лап «очистителей», пока никому не следовало. Ни-ко-му!
— Думаешь, Светоний у них главный? — спросил Корвин, наполняя бокалы до краев.
— Не знаю. Я встречался с ним однажды. Он мне показался человеком незаурядным.
Марк кивнул, поднес к губам бокал, но пить не стал. Смотрел, как пьет Друз. Подождал, пока тот поставит опустевший бокал на стол.
— Луций, от кого твоя мать получила генетическую память?
Друз вскочил.
— Ты что, решил бежать? — поинтересовался Корвин.
— Нет.
— Тогда сядь.
Центурион подчинился и затравленно глянул на Марка, как будто его застали за каким-то очень постыдным, невозможным почти занятием.
— О чем... О чем ты говоришь? — Друз еще пытался ускользнуть, обмануть, хотя сам сознавал: безнадежно.
— Ты у нас механик и специалист по системам связи, взламываешь секретные коды и можешь добраться до любой информации. Все технические системы тебе подвластны. Такое невозможно... не под силу даже гению... Но вполне допустимо, если все твои предки были специалистами в этих областях. Твой отец не обладал подобной универсальностью: я... как понимаешь... хорошо это помню. Когда я услышал про гениального Светония... я понял, что он тоже, как и ты...
— Нет, я же не патриций... Дурацкая выдумка... — попытался отпереться Друз.
— И потом, та драка на Китеже. Ты не просто дал Стасу по физиономии, а кинулся его избивать, когда несчастный парень заговорил о «маменькиных приключениях». Не за Лери оскорбился — за себя. Пришел в бешеную ярость. Ты... а не она... ты помнил любовные приключения своей матери, и потому слова князя Станислава так тебя уязвили.
— Недаром все хотели, чтобы ты не возвращался, Корвин. Теперь я понимаю, что другие испытывают перед тобой, — прошептал Друз.
— Сколько поколений можешь вспомнить?.. То есть деяния скольких поколений?
— Три. Моя мать, мой дед и прадед... то есть, возможно, еще и прапрадед. Но я их путаю. Я же не проходил настройку памяти. Наоборот, скрывал... Представь, как скучно мне бывало на уроках! Хотя я перепрыгивал из класса в класс как заяц.
— Чья патрицианская память у тебя? — продолжал допрос Корвин.
— В каком смысле? — в этот раз Друз недоумевал, похоже, искренне.
— Тайны какого рода тебе достались? Эмилиев? Корнелиев? Валериев? С кем из патрициев ты в родстве?
— Ни с кем, — пожал плечами Друз.
— То есть ты не помнишь, кто из патрициев передал тебе генетическую память?
Друз отрицательно мотнул головой.
Корвин задумался. Невероятно. Лжет? Скрывает? Или все дело в том, что не было настройки? Или... каким-то образом возник сам собой еще один патрицианский род? Марк не знал, что ему делать. Утаивать наличие генетической памяти — преступление. Следователь Корвин должен немедленно заявить о своем открытии в комиссию сената. Ну, пусть не сегодня, а завтра... не имеет значения. Два, три дня... что это изменит?
«Многое, — шепнул голос предков. — Ты не можешь прикрывать чужие грехи!»
«А мой отец? Разве он не позволил наварху Корнелию ускользнуть?» — напомнил Марк.
«Он дал ему отсрочку», — тут же принялся оправдывать предшественника голос.
«Я тоже дам отсрочку... Или вообще ничего докладывать комиссии не стану».
«Какой пример ты подашь своему будущему сыну! — возмутился „опекун". — Ради друга можно нарушить закон! Отлично!»
«Не ради друга, — ответил Корвин. — Представь, если сейчас во время кризиса сенаторы узнают, что плебеи каким-то образом могут получать генетическую память! Сами! Да они уничтожат Друза. И тех его родственников, в ком заподозрят наделенных ношей! Воображаю... это будет психоз, охота на ведьм... Тогда Лацию точно конец. Ну, что скажешь?!»
Голос ничего не ответил. Промолчал.
— Мерд! Ты понимаешь, надеюсь, насколько эта твоя незаконная память осложняет все дело. Сейчас! Именно сейчас, когда у нас творится такое!
Друз кивнул:
— Марк, я никогда, клянусь... Никогда не использовал свою память во вред.
— Ладно, речь не о тебе. Прадед у тебя и у Светония общий, надо полагать?
— Да... Только для нынешнего Светония это дед. Да не знаю я, откуда у нас эта треклятая память! — повторил Друз. — Мне приходилось все время ее скрывать, чтобы не отправиться на Петру или куда подальше. Моя мать тоже все время таилась.
— Неужели твой отец не догадался? — недоверчиво покачал головой Марк. — Следователь проворонил в собственном доме преступление.
— Отец редко бывал дома. А мама... волей или неволей, чтобы не выдать себя, привыкла молчать.
— Чего нельзя сказать о тебе.
— Я придумал себе что-то вроде карнавальной маски.
— Да здравствует Китеж!
Друз поморщился:
— У меня карнавал длился круглый год. Я все время что-то опрокидывал, ронял... Проливал вино на тунику... Никто не заподозрит в неуклюжем парне обладателя ноши.
— Ну не скажи, то ты роняешь себе на пузо бифштекс, а то дерешься так, что трем охранникам с тобой не сладить. Ладно, проскочили... Главное, почему ты не сказал, что у Светония есть генетическая память? Мог бы намекнуть... Ведь это ключ... ключ, который был у тебя все время. А ты его прятал! Мы потеряли столько времени! — Мысль об этом так бездарно упущенном времени приводила Корвина в ярость.
— Откуда было мне знать, что «очистителей» возглавляет Светоний?! Козлом отпущения сделали Гая Флакка!
— Я сразу сказал, что Гай Флакк ни при чем.
— А я не слышал, — огрызнулся центурион.
Ну да, Друза вывели из состава группы, и трибун Флакк посадил его разделывать голову «Триария». Замечательно!
— Ты сам ни о чем не догадывался? — взъярился Корвин. Впрочем, злился он и на себя не меньше, чем на Друза: почему не настоял, чтобы Друза не отстраняли? Ведь он мог... мог... Но стушевался, как мальчишка! Как раб... слабый раб... ненавижу слабость!
— Нет, конечно... — пробормотал центурион. — Да я и теперь не понимаю, зачем Светонию уничтожать людей с генетической памятью, если он сам...
Марк провел руками по лицу, приходя в себя. Зачем он кричит на Друза? Парень ни в чем не виноват. Напротив — помогает изо всех сил. Возьми себя в руки, Марк! Мы почти у цели!
— Твой родственник владеет памятью незаконно. Смешное выражение... нелепое... но это так... да, так... — Корвин скривил губы, изображая улыбку. — Светоний — один из немногих плебеев, кому достался дар патрициев. В стране слепых одноглазый — король... есть такая поговорка... Он решил уничтожить нобилей, чтобы самому встать во главе Лация. Кстати, Светоний не пытался связаться с тобой? Не предлагал вступить в секту?
— Нет, никогда, клянусь моей любовью к Лери! — запальчиво воскликнул Друз и вскочил. Он сжимал и разжимал кулаки. Вот-вот кинется в драку!
— Я верю! — Корвин поднял руку. — Я верю тебе... подожди... Но если он не планировал перетянуть тебя на свою сторону... значит... — Марк сделал паузу.
— Значит... — повторил Друз. Он и сам уже догадался, какой из сказанного следовал вывод. — Он собирался... убить... меня?
— А что же еще? Ты мог его выдать. Ненароком. Случайно. Одно слово, один намек. Он как по лезвию бритвы шел. Вербовать опасно — ты слишком близок к патрициям. А догадаться должен был — рано или поздно. С моей помощью или без... Так что Светоний просто вынужден был тебя прикончить. Например, в момент возвращения на планету. Не только меня и Флакка, но и тебя. Возможно, тебя в первую очередь. Но кто мог такое подумать? И потом... Помнишь покушение, устроенное Сальваном? Мы еще тогда терялись в догадках: кто его послал и почему? Меня убить, деда... Так вот — Сальван должен был отравить тебя. А меня — лишь заодно.
— Поразительные выводы! Они греют мое сердце, — хмыкнул Друз. — Оказывается, я мешаю психованному родичу, который жаждет захватить планету.
— Тебя спасло то, что мы отправились сначала на Психею, а потом на Китеж.
— На Психее мне выкололи глаз и порезали лицо, на Китеже хотели отрубить голову, — напомнил Друз. — Я почему-то всем мешаю. Видимо, слишком крупная фигура.
— О да! Несомненно... Флакк знает твою тайну?
Друз отрицательно покачал головой.
— А Лери?
— Нет. Она считает меня обычным гением. А вот ты... догадался. Доложишь сенату?
— Не сейчас. Я же сказал: представь, что будет, если это станет известно? Один из плебеев получил генетическую память без помощи патрициев. Сначала я должен выяснить, как это произошло. Возможно, твои способности так и останутся тайной...
— Тайна патрициев! — через силу рассмеялся Друз. — Ее будут знать твои потомки.
— Все будет зависеть от обстоятельств. Но сейчас об этом нельзя говорить.
«Вот она, справедливость!» — съязвил голос.
«Патриций не просто тупо выполняет свою работу; помня прошлое, он все время глядит в будущее и всегда думает о последствиях».
Голос не возражал. Смирился.
Лери вбежала в малый триклиний, запыхавшись:
— Ребята, все идет неплохо! Флакк через полчаса со своими легионерами будет здесь. Мы полетим вместе с ними на север. Одевайтесь потеплее! Насчет Кирки: женщина с таким именем существует. Это двоюродная сестра Светония. Почти все время она живет в усадьбе брата. И... держитесь за что-нибудь, не падайте: там у них в усадьбе якобы организован приют для сирот. А Кирка в нем — воспитателем.
«Малыш Торкват может поправиться. Но как Кирке удалось его спасти? Противоядие, о котором не знает даже Сулла? Или простой обман? » — зашептал голос.

Предыдущая страница 26 Следующая страница


27 Роман Буревой

«Раньше надо было подсказывать. В больнице!» — огрызнулся Марк.
Была надежда, что Кирка на их стороне. Это давало шанс спасти детей. Пусть мизерный, но шанс...
— Отлично, — Марк поднялся. — Где мои охранники?
— Горации пьют вино на террасе.
— Пойду обрадую их: сегодня им не придется спать.

* * *

На террасе было темно, горела лишь одна лампа у лестницы. Теплая осенняя ночь. И звезды... Сколько лет на Колеснице Марк видел совсем другие созвездия...
— Не рассказывай басни! Никогда не поверю, что раб может сохранить память патриция. Возвращение Корвина — самое примитивное жульничество! — услышал Марк голос одного из Горациев. Похоже, говорил тот, что служил в разведке. — Парень всех дурачит. Раб, который выдает себя за патриция. Потому убийцы и ускользают от него. Он на стороне плебсятины!
— Но как он может быть следователем... — второй Гораций был не столь категоричен.
— Все дела распутывают Флакк и Лери. А раб выдает их достижения за свои. Я немало встречал в своей жизни пустоголовых. Они страдают одним и тем же недугом — комплексом неполноценности. Зато великолепно умеют тырить чужие идеи!
Марк почувствовал, как кровь бросилась ему в лицо. Проще всего было бы подойти и влепить мерзавцу пощечину.
«Э, погоди, Марк! Ты же патриций. Твоя память — твое оружие!» — напомнил голос предков.
Горации... вспомни дела Горациев, сынок. Разве мало их род натворил в прошлом, а? Вспомни гнусные делишки отцов и дедов. Неужели одного Суллу мучает совесть?
Стараясь держать голову высоко поднятой, Корвин вышел на свет.
— Не так уж плохо не иметь генетической памяти, — сказал он с наигранной грустью в голосе. — Тогда бы я не помнил, Квинт, как твоя мать встречалась сразу после своего замужества с моим отцом еще до твоего рождения. И даже — до зачатия. Ведь и ты это помнишь, а?
Квинт Гораций открыл рот, да так и замер.
— Это подло! — выкрикнул его кузен, поднимаясь из-за стола.
— Ты тоже сомневаешься в моей памяти, Марк Гораций? Что тебе поведать, чтобы подтвердить, что я имею доступ ко всем тайнам предков? Может быть, рассказать, что твой дед был замешан в одном уголовном деле, но его участие замяли патриции, хотя мой прадед передал все материалы в суд? Или рассказать...
— Не надо, — прервал его Марк Гораций. — Ты не имеешь права разглашать...
— Я не разглашаю. Разве можно разглашать тайны, которым около ста лет? Нет, конечно. Срок давности давно истек. Давно пора забыть все ваши мерзкие делишки! Но я не могу. Приготовьтесь. Через полчаса здесь будет Флакк с легионерами. Мы летим на север освобождать детей.
Раздался вызов экстренной связи: с префектом Корвином хотел поговорить префект Главк.
— Что-то удалось выяснить, совершенный муж? — поинтересовался Корвин.
— Кое-что... Только не знаю, как нам это поможет.
— Ну...
— Те, двое подозреваемых... которых растерзала толпа и чьи тела отнесли в храм «Конкордии» [Конкордия — согласие.]... Нам удалось выяснить их имена. Оба — Леонтии. Из того приюта. Оба — ровесники погибшего в ресторане парня...
— Это не так мало. Проверяйте остальных. Каждого. Всех ищите. Где они, и что делают. Подлинное имя того первого Леонтия установили?
— Да, хотя это оказалось и не так просто. Его отец Гай Светоний Транквилл. Помню, был такой историк... «Жизнь двенадцати Цезарей» написал. Занятная книжица. Многие историю Рима по ней изучают. Но вряд ли тот Светоний имеет отношение к нашему делу.
Марк зажал ладонью рот, чтобы не расхохотаться.
— Светоний... — сказал он преувеличенно серьезно. — За эту ниточку я сам потяну. Думаю, кое-что должно выплыть.
Ну что ж, отлично. Б официальном отчете нить будет именно так и проложена — от погибшего Леонтия к главарю «очистителей». Имя Друза не придется упоминать.

Глава V Лабиринт Минотавра

Беглец не торопился. Его скутер тащился по дороге в наземном режиме, так что преследователям-вигилам приходилось уныло плестись следом, неминуемо выдавая свое присутствие. Минуя очередную наблюдательную камеру, беглец демонстративно салютовал ей. По дороге он несколько раз останавливался — выпить пива, перекусить или посетить латрины. Для него изначально, давно уже, не было тайной, что побег подстроен. Однако преследователи-вигилы не собирались испаряться и теперь в открытую наблюдали, ожидая, что предпримет Гай Флакк. А он ничего не предпринимал. Деньги, которые передали ему при побеге подставные «доброжелатели», должны были вот-вот иссякнуть, и беглец просто вынужден будет что-нибудь предпринимать. Он и сам, видимо, был озабочен этой проблемой, потому что устроился на открытой террасе небольшого кафе с бокалом вина, чтобы все обдумать и оглядеться. Скутер охранников порядка прикорнул всего в тридцати шагах под деревом, камера, вперившись одиноким глазком в беглеца, наблюдала за ним с истинно механическим равнодушием. Погода стояла теплая, но не жаркая, перевалило за полдень, вигилов начало клонить в сон.
«Мы ведь неспящие!» — напомнил себе немолодой вигил. Усилием воли он разлепил глаза, вперился в беглеца взглядом. Тот по-прежнему сидел на террасе, пил вино и никуда не спешил.
— Что-то не так! — воскликнул «неспящий». — Сократ, подойди к нему, проверь личность! — приказал напарнику.
— Но нам же велели только наблюдать! — возразил новичок, чьи щеки совсем недавно впервые тронула бритва.
— Проверь! — рявкнул старший вигил.
Сократ подошел к беглецу, навел идентификатор на роговую оболочку...
— Орк! Этот парень в личине! — ахнул новичок. Вмиг десяток вигилов окружили сидящего за
столиком человека. Через минуту стало ясно, что никакой это не Гай Флакк, а молодой парень, надевший полностью искусственную личину, в том числе и глазные линзы Гая Флакка. Когда произошла подмена, этот плебей вскоре расскажет, глотнув эликсира правды. Но время было упущено. Безнадежно.

* * *

Б окнах домика на склоне горы горел свет. Мягкий теплый свет. «Приют», — значилось на вывеске. И все. Коротко. Понятно. Приют. Заходи. Гай Флакк толкнул дверь. Как всегда — не заперто. Беглец вошел в маленькую прихожую. Где-то внутри, за стеной, гавкнул пес, дверь, ведущая в комнаты, распахнулась, выскочил лохматый сенбернар, встал огромными лапами на плечи, лизнул в лицо.
— Узнал, Цезарь! Узнал... — засмеялся Гай. — Ласковый Цезарь, добрый Цезарь...
В светлом проеме возникла фигура.
— Заходи, — сказал хозяин. — Мы ждали.
Гай, увернувшись от песьих объятий, шагнул в комнату. Хозяева обедали. Один из братьев, Секст Марон, высокий, светловолосый, румяный, указал беглецу на место за столом. Его брат Гней, похожий и не похожий на брата, годами наверняка равный Сексту, выглядел лет на пять моложе. Уши оттопыренные, волосы по-детски мягкие, вьющиеся, пухлые губы. Гней постоянно поглядывал на брата, дожидаясь от него указаний, что делать и как. Сейчас Секст кивнул, и Гней тут же поставил перед гостем тарелку, положил в нее тушеные с салом бобы.
— Доигрались? — спросил Секст Марон, наливая гостью в бокал вина. И себе долил. И брату. — А?
— Похоже, — не стал отпираться Флакк.
— Что я говорил! — рявкнул Марон и грохнул серебряным бокалом о стол так, что вино расплескалось. — Я же говорил! Светоний нас обманет! Что твой Улисс! Обхитрит! Обведет вокруг пальца! Равенство! Ха! Как же! Зачем ему равенство?! Ну, скажи, зачем ему равенство?! А? — Марон тяжело дышал. — Он что, похож на бескорыстного? Новый Сократ?
— Секст, может, хватит? — спросил «младший».
— Нет, не хватит! — прорычал Марон и вновь наполнил свой бокал. Хлебнул. — Мы же с Флакком партию основали, Объединенную радикальную партию. Мы! А Светоний, скотина, примазался. Пришел на новенького. Посидел в уголочке. Вроде ничего не делал. Только слушал... Слушал и слушал. А потом... Потом привел каких-то мерзавцев, провел на общем собрании нужные решения, всех обдурил, все перевернул, сманил наших людей и удрал. Всех сманил... Увел, будто дударь-крысылов... из этого города... как его... забыл.
— Это не наша легенда, — заметил Гай Флакк. Он очень ревниво относился к римской реконструкции и не любил, когда использовали чужие образы.
— Да плевать — чья легенда! Теперь у нас не осталось ничего — ни вменяемых сторонников, ни авторитета, ни денег. Светоний либо себе шею сломает, либо Лаций прикончит. Варианта всего два.
— Хватит болтать! — перебил его Флакк. — Надо спасти детей.
— Ха... Ха-ха... — оскалился Марон. — Легко сказать. Как мы их спасем? Ты знаешь?
— Знаю! — твердо заявил Флакк. Сделал вид, что не замечает гримас «старшего» Марона. — Ты ставил «змеиные шнуры» по горам, ты их снимешь.
— Снять-то я их могу. А что дальше? Мы что, втроем пойдем усадьбу штурмовать?
— Еще прибудут... — сказал Гай.
— Сколько?
— Еще четверо, — сообщил Гай Флакк таким тоном, будто сказал «четыре легиона».
— Ну надо же! Целое войско! — «Старший» Марон вскочил, ринулся к буфету, выгреб оттуда стопку тарелок и принялся расставлять. — Накормить надо войско-то... небось, голодное!
— Голодное! — пророкотал новый гость, возникая в дверях.
Ростом он был под потолок, ему пришлось нагнуться, чтобы не стукнуться о косяк. Капюшон куртки он откинул, обнажая круглую, коротко остриженную голову. Сквозь светлый ежик голова по-детски светилась розовым. Великан явился не один. Из-под локтя вынырнул черноглазый вертлявый паренек, тут же кинулся к столу, сунул ломоть ветчины в рот и, завладев кувшином, наполнил бокал.
— Обожаю молодое вино! — воскликнул черноглазый.
— Оно валит с ног, Леонтий! — напомнил великан.
— Каков план действий? — спросил черноглазый красавчик Леонтий. Он так и кипел, и пенился как молодое вино. — Когда мы идем? Завалим Светония! За успех! — Залпом опрокинул в себя второй бокал.
— Что мы будем делать, когда завалим Светония? — поинтересовался здоровяк. — Будет очень трудно объяснить нобилям, какая между нами и Светонием разница.
Марон опустился на стул, откинулся на спинку, скрестил руки на груди.
— Разве кто-то нас будет слушать? После того что случилось? Разве Гая Флакка стали слушать? Нет. Его сразу арестовали и промыли ему мозги.
— К счастью, патриции забыли, что в детстве мне пытались восстановить генетическую память. Нет, патрицием я вновь не стал. Но с тех пор эликсир правды и сеансы гипноза мне не страшны. Но мы совсем не о том болтаем, Марон! Мы о себе говорим. А должны думать о детях.
Пока они спорили, подоспели еще двое — братья, одногодки, схожие друг с другом. Черноглазые, смуглые, коренастые. Даже шрамы у них на лицах светлели одинаковые — у каждого отметина на левой щеке. У братьев за плечами горбились рюкзаки с антигравитационными компенсаторами. Свою сотню килограммов каждый нес без труда.
— Взрывчатка, энергоблоки, запасные батареи прибыли! — доложили двойняшки хором.
— Слава Фидес, все в сборе, — сказал Флакк. — Теперь я могу изложить план захвата усадьбы. Радуйтесь, план прост. Снимем змеиные шнуры, пройдем в крепость через лабиринт, перестреляем всех, кто будет мешать, заберем мальчишек и Кирку, а усадьбу взорвем.
— А потом? — спросил черноглазый Леонтий.
— Нам всем разрешат жениться на патрицианочках и зачислят в патрицианские списки, — вполне серьезно заявил гигант.
— А потом? — спросил Леонтий.
— Потом нам всем очень быстро придется уносить ноги, — сказал Гай Флакк. — Как будто Фидес превратилась в сверхновую.
— Мы унаследуем сокровища Светония? Говорят, у него кредитов — миллиарды... — мечтательно вздохнул черноглазый Леонтий.
— Не успеем. Пока мы будем бегать по горам, вигилы арестуют все счета.
— Зачем же мы тогда лезем в это логово Циклопа?
— Свои ошибки положено исправлять.
— Свои ошибки? — переспросил Леонтий.
— Именно, — кивнул Флакк. — Это мы, семеро, сделали все, чтобы возвысить Светония.
— Мне всегда казалось, что он сам очень умело шагал по головам, — вздохнул Леонтий.
— И мы охотно свои дурные головы подставляли, — подал голос долго молчавший Секст Марон.

* * *

Мальчик приподнял голову и вгляделся в темноту. От напряжения перед глазами начали вращаться красные и зеленые шестеренки. Но он знал, что это призраки тьмы, — не стоит обращать на них внимания. Мальчик нащупал бутылку, отвинтил пробку и припал губами к горлышку. Сделал глоток. Вода была теплой и затхлой. Ее оставалось совсем немного — еще три или четыре глотка, не больше. Но Кирка запретила маленькому Луцию покидать лабиринт. Он сидел, скорчившись в своей норке, ожидая, когда снова придет Кирка и принесет свежую воду и булочки, Б норке было неудобно, не встать и не лечь как следует. К тому же плотный маскировочный костюм лип к телу, кожа чесалась, а маленький Лу мечтал все время о том, как он сдерет с себя дурацкий костюм и нырнет в воду бассейна... Но Луций знал, что маскировку снимать нельзя — тогда похитители сразу его обнаружат и напоят эликсиром беспамятства. «Потерпи немного, Лу», — уговаривал малыша отец. То есть не настоящий отец, а тот, который все время как будто присутствует рядом и поясняет, что и как нужно делать. Как решать задачи, как отвечать на вопросы. И как не трусить, когда тебе невыносимо страшно. Присутствие виртуального отца само по себе нейтрализовало страхи. Не все, конечно. Но многие. Да и смешно бояться, когда в любую минуту отец может подсказать, что делать и как поступить. Бот и сейчас отец велел Луцию обвязать молекулярной нитью лежащий у входа в норку солидный камень (Кирка оставила, кроме еды, капсулу с нитью и вечный фонарь) и двинуться по проходу в поисках воды. Когда они с Киркой бежали по подземным переходам, Лу видел большую пещеру с озером. Там должна быть чистая вода! Лу ее найдет. Фонарь надо включать только изредка и ни за что не терять нить. Луций все делал так, как подсказывал ему отец.
Мальчик не ошибся. Пещера была совсем рядом. Красивая пещера. Б центре — маленькое зеленоватое озерцо, со стен спускаются конусы сталактитов. Но в озерце вода оказалась непригодной для питья — соленой до горечи. Луч фонарика запрыгал по сталактитам. Кап... кап... пещера полнилась звуком падающих капель. Лу протянул руку, поймал очередную каплю. Вкусно! Капли резво падали с небольшого сталактита. Луций укрепил бутылку под природным источником и оглядел пещеру. Она была небольшой, но с тремя выходами в галереи, и здесь явно чувствовался свежий воздух. Наверняка недалеко и до наружного свода. Сюда, если начнутся поиски, отец придет наверняка. Но сюда и те, другие, от кого Лу сбежал с помощью Кирки, тоже непременно заглянут. Да они и приходили уже — возле озерца на белом уступе желтела выброшенная батарея от вечного фонаря. Недавно выброшена — еще не начала разлагаться.
«Надо оставить отцу такой знак, чтобы он сразу понял: я здесь. Но понять должен только он», — решил малыш.
Но какой знак? Как сделать, чтобы отец понял сразу, а другие прошли мимо и не обратили внимания? Ухо! Ну конечно — ухо. Любой Флакк заметит такое указание. А другие и не поймут, какой это важный знак... Так, побаловался кто-то...
Лу положил фонарь и принялся собирать обломки. Отбивать куски сталактитов не стал — ищейки сразу заметят новый скол. Но недавно тут кто-то расколотил большой сталагмит, осколков было хоть отбавляй. Лу выложил из них ухо. Огромное, уродливое. Отец заметит и поймет: это знак, оставленный сыном. Ну вот, теперь можно вернуться в свое убежище. Вернуться и ждать, когда отец найдет его.

* * *

Усадьба Светония пряталась в горах. Не сразу и заметишь ее стены среди белых, лишенных растительности скал. Б причудливых контурах каменных глыб легко угадывались жуткие твари — пасти, клювы, вытаращенные в ярости глаза, утыканные костными наростами загривки, мускулистые лапы, хватающие добычу. Усадьба казалась одной из таких скал — только более причудливой. Дороги туда не вело: спиленная макушка горы служила площадкой для флайеров. Единственный путь в усадьбу — по воздуху. Узкая дорога через перевал вилась в стороне.
Вершины дальних пиков сияли снегами.
Так выглядела голограмма, тщательно созданная вигилами для демонстрации планируемой операции. Саму усадьбу с базы вигилов, на которой собиралась группа захвата, видно не было. Марк надеялся, что до момента штурма присутствие легионеров останется незамеченным. Самообман, конечно. Но они делали все, чтобы замаскировать свой прилет. Десятки гражданских флайеров разными небесными путями перебросили их на базу. И все же... не было никакой гарантии, что плебеи не успели предупредить сектантов.
Операцию возглавлял Манлий Торкват — дальний родственник сенатора, теперь он, возможно, станет наследником рода. Ему было двадцать пять, но он успел дослужиться до центуриона.
«Не станет, — решил Марк. — Малыш должен поправиться. Его болезнь — не беспамятство, всему причиной страх...»
Но центуриону об этом знать не следует. Пусть думает, что теперь он — единственный...
Манлий созвал всех участников штурма к голограмме усадьбы. Террасы, на них постройки, связанные в единое целое, а в глубине горы — сеть подземных ходов.
— Схема лабиринтов приблизительна, — сообщил Манлий. — Их наверняка в последние годы перестроили. Возможно, именно в лабиринте сектанты держат похищенных детей.
— А как мы проникнем в крепость? — поинтересовался Флакк. Званием он был старше Манлия, но центурион лучше знал Лаций, посему возглавить операцию поручили ему.
— Нас сбросят с воздуха. Через три минуты сюда прибудут «Миражи». Их из усадьбы не сбить. Мы спустимся...
— Бандиты убьют заложников, — перебил Флакк. — Как только заметят нас.
— Не оставим им времени! — Манлий был уверен в себе, как все Манлий Торкваты. — Десантируемся в трех местах одновременно. Эти огневые точки подавить в первую очередь, — Манлий указал точки на террасах. — Внутри дома стрелять только из парализаторов. Заряд — две пятых максимального.
— В таком случае там будет бойня, предполагаемые наши потери до тридцати процентов. — Флакк стиснул зубы.
— Речь идет о детях. Мы не можем палить из бластеров. Или включать парализаторы на полную мощность.
Флакк повернулся к Корвину:
— Ты не пойдешь... Останешься здесь.
— Это почему же? Или я уже не патриций?
— Потому что ты — единственный в роду Корвинов.
— Ты забыл Лери. Уверен, сестричка не подведет. Кстати, сколько патрициев среди твоих легионеров?
— Двадцать пять человек.
— И только?
— Да.
— И ты доверяешь своей когорте?
— Иначе я бы ими не командовал.

* * *

По склону семеро поднимались гуськом. Все несли снаряжение. У каждого — по два бластера и молекулярный резак. Секст Марон и его брат шли впереди, Гай Флакк — за ними. Белые балахоны-личины делали идущих невидимыми. Шестеро спутников Флакка были уверены, что их предводитель знает, что делает. Во всяком случае, он держался уверенно — как всегда.
Но сам Гай Флакк смутно представлял, что их ждет. Он просчитал лишь первые шаги, а потом — как получится. Он надеялся, что Светоний не ожидает удара в спину. Или ожидает? Предсказать заранее действия Светония Флакк никогда не умел. Его это бесило. Обычно Светоний был необыкновенно хитер и ловок, но иногда не замечал опасности, отметал очевидные факты и шел напролом к цели, уверенный, что никто и ничто не могут ему помешать. В такие моменты слепота Светония поражала не меньше, чем в других случаях — его прозорливость.
Сейчас, прыгая с камня на камень, пытаясь нащупать сканером ловушки и жучки, Гай Флакк хотел знать ответ на один-единственный вопрос: ожидает Светоний удара в спину или нет? Атаки вигилов ожидает — это точно. Знает и готовится. Сам Гай видел активированные шнуры «змеиной защиты» на склонах гор. Секст Марон, что шагал впереди, устанавливал два шнура из семи и должен отключить их, прежде чем начнется штурм.
«А что, если ребята уже отравлены? — с тоской подумал Гай. — И Луций тоже...»
Может быть, стоило обо всем рассказать Корвину? Парень смышленый, он бы сумел... Конечно, сумел. Но тогда пришлось бы назвать все имена. Просто взять и назвать. Да, секта обречена. Удастся спасти детей или нет — все равно. Плебеи убивают членов секты, если находят. Или тех, кого подозревают в причастности к заговору. Без суда... Такого Гай не ожидал! А Светоний? Неужели предвидел? Назови Гай Флакк имена своих друзей, их бы тут же убили. Всех! Корвин бы не спас. И сенат — тоже. Но, если Гай и его друзья спасут детей, у них будет шанс... у всех будет шанс.
— Сейчас будет первый шнур, — сказал Марон.
Гай уцепился за оледеневший выступ и остановился. Идущие за ним — тоже.
Секст Марон и его «младший» брат пошли дальше. Исчезли, их белые балахоны слились со снежным покровом.
— Привал, — махнул рукой остальным Гай Флакк, опускаясь на камень.
Извлек из кармана пищевую таблетку, бросил в рот. Его охватила дрожь, но тут же прошла. Итак, он выступил против Светония. Флакк всегда боялся этого человека, как боятся ядовитой змеи. Но иного выбора не было. Путь узкий, как эта горная тропинка: справа отвесная стена, слева — пропасть. Гай Флакк не плебей и не патриций. Он между ними. Так кто он?
«Человек», — получался простой ответ.
Без всякий определений, ориентаций, приписок и ярлыков.
«Всечеловек»...
«Я дойду», — пообещал он сам себе, глядя, как впереди взрываются фонтанчики снега — братья Мароны резали змеиный шнур.
Они вернулись почти бегом, все обсыпанные снегом. Лиц не видно за белыми масками, но Гай был уверен — братья смеются.
— Пошли! — свистящим шепотом позвал Марон. — Метрах в ста выше — второй шнур. Но тот тоньше. Вмиг срежем.
— Шнуры не главное. Нужно будет снять наблюдателей на северной башне. И на восточной.
— На восточной-то зачем? — изумился Марон. — Вход в лабиринт виден только с севера.
— На всякий случай.
Гай не стал объяснять, что вигилов, идущих в атаку с воздуха (а зайдут они непременно с севера, если не дураки), будет нетрудно засечь с восточной башни.
«Только бы нам опередить вигилов... Хоть на минуту, но опередить», — мысленно заклинал Гай.
— Тогда разделимся, — решил он. — Трое: я, Секст Марон и Леонтий идем к северной башне. Остальные к восточной. Встречаемся у входа в лабиринт.
Флакк вытащил из мешка автономный лазерный заряд и зашагал по узкой ледяной тропке, почти не скрываясь. Он спешил. Секст Марон и Леонтий едва за ним поспевали. Но все же восточная башня рухнула на минуту раньше, чем северная.

* * *

Гай Флакк включил молекулярный резак, искромсал примитивный металлический замок, запиравший снаружи дверь в лабиринт, толкнул тяжелую дверь. В нос пахнуло сыростью. Прелый запах поздней осени. Немного затхлый, горьковатый. Гай включил вечный фонарь и прислушался. В лабиринте стояла тишина. Марон просунулся под руку Флакка и выпустил четырех золотистых ос — миниатюрные летучие шпионы, способные отыскивать камеры слежения повсюду, тут же исчезли в темноте. Вряд ли камеры обновлялись здесь за последние три года. Осы, напротив, были новенькие — последняя разработка «Цицерона». Марон был одним из их разработчиков. Гай шагнул внутрь. Луч запрыгал по стенам. Влажный блеск говорил о том, что в галерею постоянно просачивается влага. Под ногами пружинила собранная здесь за много лет хвоя росших на склонах гор кедров. Флакк шел быстро. Ход не ветвился и никуда не сворачивал. Устроить здесь засаду казалось немыслимым. И все же... засада могла быть... почему бы не выдолбить стену и не замаскировать камеру для парочки боевиков? Флакк заметил камеру слежения и остановился. Сигнала тревоги не последовало. Отлично, порядок. Осы поработали на славу. Гай и его спутники двинулись дальше еще быстрее. В полукруглый зал с маленьким зеленым озерцом посередине они почти вбежали. Здесь остановились.
— Идти напрямую в усадьбу — самоубийство, — сказал Марон. — Двинемся по боковой ветке. Там наверняка нет «хлопушек». Они жрут слишком много энергии.
— И куда мы придем? — спросил Флакк.
— Прямиком в игровую.
— Пошли.

* * *

Прозрачное осеннее небо над усадьбой расцвело десятками белых бутонов — это спускались защитные коконы, сброшенные с промчавшихся неслышно «Миражей». В каждом — по четыре легионера.
Взвыли сирены. Секунда... две... три... Корвин, сжимая до боли в запястье изготовленный к стрельбе бластер, ожидал, что тут же небо вспыхнет оранжевым огнем, атака захлебнется... Но никто не стрелял. Вот первый кокон коснулся верхней террасы, раскрылся и тут же скукожился, а на камнях расплылась голубоватая липкая лужица. Легионеры кубарем покатились в разные стороны. Двое заняли позиции под прикрытием каменной башни, двое других рванулись к ближайшей двери. Второй кокон лопнул на посадочной площадке — той, которую сотворили, снеся макушку одной из скал. И опять — никакой стрельбы. Тишина. Третий кокон... В третьем спустились Корвин и Флакк, а с ними — двое испытанных бойцов космической когорты. Они выпрыгнули из распавшегося кокона на террасу и рванулись вниз, к лестнице, ведущей к главному зданию усадьбы. Охранники наконец вспомнили, что надо защищаться. Раздались два выстрела — два оранжевых цветка распустились в небе. Один, правда, в стороне от десанта, выпущенный явно наугад, никого не задел и ничего не повредил. Второй угодил в белый бутон, на скалы посыпались комья черного пепла.
В ответ три огненных шнура заструились по скалам и сошлись в одной точке — плазменные заряды уничтожили одну из караульных башен.

* * *

Игровую комнату для похищенных ребят устроили в ротонде, окруженной галереей с колоннадой. Снаружи ротонда казалась безвкусным нагромождением частей. Но внутри было уютно, тепло и светло. Пол застлан пестрым светлым ковром, на котором хорошо играть. Никакой мебели. Только игрушки, книжки, и у каждого — волшебный мяч, из которого можно вытрясти до сотни анимированных голограмм. Впрочем, мячом можно играть и по-старому — катать его, бросать друг другу. Очень просто — кидать друг другу мячик. Для этого не нужна память. Ни своя, ни чужая...
Кирка сидела на полу вместе с детьми. Их было четверо. Младший из всех — Гораций — старательно разламывал игрушку. Старший катал мячик. Двое детей дрались. Без злости. Наскакивали друг на друга и разбегались. Кирка им не мешала, она громко и монотонно читала вслух, зная, что ее чтение заглушает голоса малышей. В инфокапсулах запишется ее голос, остальные звуки отойдут на задний план, и во время прослушки не привлекут внимания. Она надеялась, что эти четверо ведут себя глупо. Не просто глупо, а очень глупо...
«Маленький Торкват наверняка успел все рассказать, вигилы должны вот-вот прийти. Должны прийти... должны... должны...» — повторяла про себя как заклинание Кирка.
Никто не спорит, план Светония был хорош. Рискованный, дерзкий, но вполне осуществимый. Они похищают несколько наследников самых влиятельных патрицианских родов, и Гай Флакк, как глава плебейской партии и по крови патриций, выдвигает условия: в сенате половина мест за плебеями, из консулов — один непременно плебей, еще десятки пунктов... Иначе сектанты применят эликсир беспамятства и лишат похищенных памяти. Но Гай отказался от участия. Заявил, что категорически против похищения. Однако уже никто не мог заставить Светония отказаться от задуманного. Напротив, стоило Гаю Флакку отступить, и Светоний решил действовать куда радикальнее. «Уничтожить всех патрициев!» — вот что стало целью «очистителей» — не больше и не меньше. Оставалось три пути: первый — присоединиться к Светонию, второй — отойти в сторону, третий — противодействовать по мере сил. Этот путь был самым опасным. Но Гай Флакк выбрал именно этот третий путь — убить Светония, освободить детей. Не получилось. Светоний во время покушения даже не пострадал. Раненый Гай Флакк бежал. Что с ним теперь? Кирка слышала в новостях, что Флакк арестован и обвинен... смешно сказать — во всех грехах Светония. «Гай не виновен!» — хотелось ей крикнуть так, чтобы камни покатились с гор. Но кто услышит? Эти четверо детей? Она осталась одна. И у нее теперь только два пути: присоединиться к Светонию или противодействовать по мере сил.

Предыдущая страница 27 Следующая страница


Маска Дантеса 28

В ротонду вели две двери. Одна — с террасы. Вторая — из столовой. И эта вторая дверь открылась. Вошел Светоний.
«Только бы дети не испугались. Потерявшие память не могут знать, что Светоний опасен».
Лучше всех роль сыграл малютка Гораций — он даже головы не поднял. Старший — Гай Юлий — едва заметно вздрогнул, но продолжил тупо катать мяч. Все испортили средние. Братья Клавдии застыли в ужасе, глядя на Светония. А потом младший из них, пятилетний Публий, завыл в голос.
— Хорошая игра, — сказал Светоний.
Старший Клавдий тоже всхлипнул. Кирка смотрела на кузена и пыталась казаться беззаботной:
— Ты их напугал, Свет... Нельзя так врываться в детскую. — Она выговаривала строго, как и положено воспитательнице. — Не плачь, милый, — погладила она по шелковым волосам младшего Клавдия. — На самом деле этот дядя не такой страшный.
— Хорошая игра, — повторил Светоний. — Я почти поверил... Только странно, подумал, почему у одних ребят бывает ломка после приема «Суллы», а другие лежат в кроватках, вытаращив глаза. Или вовсе мирно спят. Может быть, эликсир получился недостаточно крепким? Я привык делать все тщательно, дорогая кузина. И вчера проверил стаканы, из которых дети якобы пили эликсир... Знаешь, что там было? А?
— Что? — спросила Кирка.
Она видела, как за спиной Световия отчаянно мигает красным сигнал тревоги. Но Светоний, чтобы никто не прервал важный разговор, отключил звуковую сигнализацию.
Вигилы уже мчатся на помощь. Через минуту будут здесь. Максимум — через две. Неужели не успеют?!
— Там был молочный коктейль! — рявкнул Светоний.
Младший Клавдий испуганно вскрикнул и затряс ручонками, будто отбивался от неведомого врага.
— Ты предала меня, Кирка! Ты помогла Луцию Флакку бежать! Он где-то спрятался. Недалеко. Я найду мерзавца.
— Это дети, Гай!
— Разве? Разве это ребенок? — Светоний ухватил младшего Клавдия за пухлую щеку и ущипнул. — Это попугай, а не ребенок. Попугай, с пеленок привыкший повторять за папой, мамой, дедушкой и прадедушкой. Он не умеет думать собственной головой, его Капитолий набит всяким хламом, он умеет только повторять, повторять и повторять...
Юлий схватил тяжелый кубик и изо всей силы швырнул в Светония. Но умная игрушка тут же замедлила свой полет. Попади кубик в голову заговорщика — и тогда бы не причинил вреда. Но Светоний сумел уклониться.
— А за такие вещи надо наказывать. Строго наказывать. — Он извлек бластер из кобуры, медленно снял с предохранителя.
— Гай, не смей! Не надо! — Кирка смотрела, как тупое рыло лучемета медленно поднимается. И вот уже смотрит ей в грудь.
«Броситься на него? Ударить? Не успею», — лихорадочно неслись в голове мысли.
Но сама Кирка не могла даже пошевелиться. Все тело одеревенело. Малыш Гораций заполз ей за спину и вцепился ручонками в платье.
— Ты виновата в их смерти, Кирка. Я хотел сохранить им жизнь. Сделать нормальными, настоящими людьми. А ты помешала! Ты...
Он не договорил. Глаза его расширились. Кирка обернулась. За окном галереи над самой террасой лопался белый бутон, и из него прыгали на каменные плиты одетые в хамелеонову форму легионеры.
«Только бы они успели!» — подумала Кирка.
Со звоном лопнуло стекло. Кирка, подхватив малыша Горация на руки, рванулась к окну.

* * *

Гай Флакк вернулся в пещеру с озерцом и сел на камень. Ноги дрожали. Он провел рукой по лицу. Ладонь сделалась липкой. Значит, и его задело. Но почему-то Гай не чувствовал боли. Сердце бухало в ушах. Сильно давило — на спину и грудь. Хотелось кричать. Но крикнуть Гай не мог. И дышать не мог — воздух застревал во рту комом волос — ни проглотить, ни выплюнуть.
Марон ошибся. В боковом ответвлении стояла «хлопушка». Причем с задержкой. Гай шел первым, и «хлопушка» пропустила его. Потом за спиной кто-то будто ударил в ладоши изо всей силы. И одновременно пребольно пихнул в спину. Злобно пихнул. Гай растянулся на камнях. А когда поднялся и поднял вечный фонарь, то увидел, что за спиной никакого хода нет. Есть только камни, и меж ними медленно просачиваются белые струйки. Эти проклятые струйки раствора свидетельствовали: не обвал. В проходе стояла «хлопушка».
Чудилось — из-под камней доносятся стоны. Кряхтенье, скрежет... Гай прислушался. Нет, тишина. Флакк тронул ближайший камень. Тот даже не качнулся. Струйки раствора густели и становились серыми. Их уже было не отличить от камней. Флакк тупо поглядел на молекулярный резак. Нет, такую груду резаком не искромсаешь. Гай повернулся и побрел по проходу. Он шел наугад. Не обращал внимания, куда сворачивает и зачем. Все было кончено. Только это Гай и сознавал в тот миг. Он опять ошибся. Выбрал не тот путь. Как всегда. Почему Светоний не ошибается... Почему старший брат Луций никогда не ошибается... Почему Эмми... Нет, она ошибалась. Ошиблась смертельно... Бедняжка Эмми...
Гай очнулся в пещере с озерцом. Опустился на камень у воды. В защитном «зеркальном» комбинезоне, делавшем беглеца для любых камер невидимым, было жарко. Флакк задыхался. Нестерпимо хотелось сдернуть капюшон и опустить голову в соленую воду. Он уже почти наяву ощущал приятное покалывание кожи. Рискнуть?.. Он поднял руку к голове и замер. Потом вскочил, выхватил из кобуры бластер и сделал полный поворот. Луч фонарика метался по стенам как сумасшедший. Сердце бухало. Никого... никого... Гай прислушался. Посмотрел на датчик перемещения. Индикатор тускло помаргивал, не фиксируя никого живого. Кто знает, откуда взялось это выложенное из обломков ухо? Пошутил кто-то. Но что за дурацкая шутка!? И шутка ли? Неведомый знал, что Гай пройдет именно здесь. И предупреждал: Флакк! Опасно. Тебя ждут. Этим человеком, с риском для жизни проникнувшим в пещерный зал, чтобы изобразить стилизованное ухо, могла быть только Кирка.
Что же делать? Идти к дому? Да, идти к дому необходимо. Гай поднял камень, перевернул. Под ним ничего не было. Почему Кирка не оставила ему инфокапсулу? Почему? Не успела? Или, может быть, она вскоре придет? Надо только подождать. Но ждать он не мог. Не мог — и все. Такова натура. Он никогда не мог ждать, всегда торопился, как торопятся патриции, живущие в особом ритме жизни. Патриций проживает свою жизнь и еще — за предыдущие поколения. Но у Гая была только его собственная жизнь.
Итак... если нет сил сидеть на месте, можно двинуться боковой дорогой и выйти к кладовым. Там-то точно нет «хлопушек». Правда, кладовые охраняют, но это не беда. Он пристрелит «церберов» Светония и прорвется.
Перепрыгивая с камня на камень, Флакк поднялся к узкому проходу. Взрослый мужчина с трудом мог протиснуться в щель. Но трудными оказались только первые несколько метров, дальше коридор расширялся. Не знакомый с лабиринтом беглец мог принять этот проход за тупиковый — через сотню шагов человек должен был упереться в глухую стену. Но Гай знал, на какой камень нажать, чтобы замаскированная дверь открылась. На всякий случай он погасил фонарь — чтобы свет случайно не увидели в пещере, если там кто-то появится. А появиться могли в любой момент. Двигаться придется в темноте. Скорее! Вперед!
Гай уже прошел больше половины пути. И вдруг услышал... Отчетливо. Рядом. Дыхание... Гай остановился. Тот, лежащий в темноте, тоже не двигался. Но дышал громко. Слишком громко. Судорожно всхлипывал. Гай правой рукой вынул бластер из кобуры, левой поудобнее перехватил фонарь. В случае чего, фонарем можно воспользоваться как дубинкой. На то он и рассчитан. Гай мысленно досчитал до трех, задерживая собственное дыхание, и включил фонарь.
Луч уперся в крошечное, свернувшее калачиком тело. Ребенок! В комбинезоне, закрывающем все тело, даже лицо. В свете фонаря защитная ткань мутно отсвечивала. На мальчишке был точно такой же костюм, какой надел Гай. За плотной тканью капюшона не различить черты лица. Даже глаза, прикрытые зелеными искусственными веками, выглядят, будто окна дома под защитой декоративных маркиз.
— Не двигаться! — приказал Гай Флакк.
Но малыш и так окаменел от страха.

* * *

Два легионера Флакка уже мчались синхронно, совпадая в полете до десятых, до сотых долей секунды — не к двери, нет, к ближайшей беседке, птичьим гнездом повисшей над пропастью. Пыхнули одновременно синими огоньками реактивные движки поясов, и легионеры скрылись в беседке. Оттуда почти сразу же вылетело нечто, похожее на красную растрепанную птицу, перекувырнулось, полетело, но не вверх, а вниз, шлепнуло о камни, брызнуло и повисло, уцепившись то ли за камень, то ли за веточки тощего кустарника. Корвин не сразу сообразил, что это была человеческая голова.
Теперь казалось, что стреляют отовсюду — вспышки красного и белого огня пересекались. Корвин видел, как легионеры, задействуя движки на поясах, огромными прыжками перепрыгивают с одного яруса на другой. Там, где они появлялись, стрельба стихала. Сопротивление уже почти удалось подавить.
«Слишком долго, — думал Корвин. — Недопустимо долго».
Он казался себе наблюдателем, свидетелем — не действующим лицом. Ни отец, ни дед никогда не участвовали в подобных операциях. Голос ничего не мог подсказать. Корвин смотрел во все глаза, впитывал совершенно новую, необычную информацию, позабыв, зачем он здесь.
— Беги! — толкнул его в спину Флакк.
И Корвин побежал, куда ему указали — к дверям ротонды. Налег плечом. Дверь оказалась закрыта. Замок заблокировало по сигналу тревоги. Флакк оттолкнул Корвина под прикрытие стены, сам прилепил к двери аннигиляционный патрон и отскочил. Сверкнуло красным, раздалось похожее на выдох «п-х-х»... Дверь исчезла. Флакк впрыгнул внутрь. Корвин — за ним.
«Нас не ждали, они не ждали, их никто не предупредил!» — захлебываясь, твердил голос предков.
Корвин не отвечал — некогда было.
А внутри...
Внутри ротонды, окруженной крытой галереей. Залитой мягким осенним светом. Пронизанной волшебным струящимся светом. С пушистым ковром на полу. И с людьми... Марк задохнулся. Сердце бухнуло и остановилось.
Люди. Их было четверо. Ближе к окну ничком лежала женщина с длинными черными косами, подле нее — трое. Дети. Мальчики. Все разного возраста. Старшему лет двенадцать. Младшему — вряд ли исполнилось пять. Флакк смотрел на лежащих, окаменев. Толстые косы женщины напоминали черных водяных змей. На светлом ковре расплывались алые круги. Два окна были разбиты, и внутри, охраняя внутренние двери, стояли легионеры Флакка.
— Один убежал! В дом! — крикнул легионер.
— За ним! — приказал Флакк.
Дверь была закрыта изнутри. Замок механический. Легионер выжег его бластером и ринулся внутрь. За ним — второй.
— Они все... мертвы? — спросил трибун.
Корвин наклонился. Больше всего сейчас ему хотелось закрыть глаза и не видеть... Он ясно осознавал, что его глазами сейчас смотрят десятки, сотни, тысячи будущих потомков.
«Смотри! Смотри! — шептал голос предков. — Смотри! Но пусть это не повторится никогда!»
Дети все были необыкновенно красивы. И неподвижны.
— Эти трое мертвы... И женщина...
Она шевельнулась, дернулась рука, выгнулось тело. Чуть-чуть...
— Жива! — выкрикнул Корвин.
Но тут же понял, что ошибся. Женщина прикрыла кого-то своим телом. И теперь он норовил выползти, выбраться. Марк перевернул труп. Он казался неимоверно тяжелым, налитым свинцом. На полу, в крови, полузадохшийся, барахтался трехлетний малыш. Падая, женщина прикрыла его собой. Он, кажется, даже не был ранен. Не кричал и не плакал. Лишь таращил глаза...
— Это сын Горация, нынешнего капитана «Сципиона», — сказал Флакк.
Корвин взял малыша на руки.
— Моего Луция здесь нет, — прошептал трибун.
Дверь распахнулась. Вернулся один из легионеров.
— Светоний удрал.
— Остальные дети?
— Мы нашли двоих. Они живы... напуганы, но живы...
— Мой сын?
Легионер отрицательно мотнул головой:
— Это сыновья сенатора Корнелия Лентула.
Флакк вышел в соседнюю залу. Из нее через огромные арочные окна открывался вид на нижние ярусы причудливой усадьбы. Здесь уже находились человек пять легионеров. На полу валялось двое убитых. Плебеи-сектанты. Двое пленных сидели подле, спеленатые молекулярными нитями.
— Светоний! Где он?! — Флакк подскочил к ближайшему пленнику и вдавил ствол бластера тому в висок.
— Не знаю... был здесь... я видел... он был здесь...
— Обыщите все помещения, — приказал Флакк легионерам. — Этот мерзавец не мог далеко уйти. Одну центурию — в лабиринт. Три флайера — в воздух. Следить за перемещениями по склонам. Он должен где-то вынырнуть. Запросите дополнительные летучки! — Флакк отдавал приказания, и с каждым словом, с каждой фразой сознавал, что надежда увидеть маленького Луция живым становится все меньше и меньше.

* * *

— Лу! — Гай Флакк присел на корточки. — Ты не узнаешь меня? Это же я, дядя Гай.
Луч фонаря упирался малышу в лицо. Зеленые веки защитного костюма автоматически прикрылись.
— Лу! Это я! — Гай встряхнул малыша.
Тот заголосил, ударил довольно сильно, по-бойцовски, кулаком, ногой тоже приложил неслабо и попытался ускользнуть. Гай его все же перехватил.
— Я, Лу! Я! Я пришел тебя спасти, слышишь? Кто тебя здесь укрыл? Кирка? Да? Кирка?
Выкрикнул это имя, и мальчишка затих. Да уж, пошумели... если хоть один датчик есть поблизости, их непременно засекут. Теперь и хорониться не стоит. Надо удирать. Немедленно. Флакк спрятал бластер в кобуру, сдернул с головы капюшон, обнажил голову мальчишки. Тот был весь потный, шелковистые коротко остриженные волосы облепили голову. Флакк ощутил запах детского пота и мочи. Мальчишка прятался здесь давно.
— Где Кирка? — спросил Флакк, гладя влажные волосы и наугад ощупывая датчиком браслета стены — нет ли движения.
Датчик не реагировал.
— Не знаю... — выдохнул мальчуган.
— Пошли, выведу тебя отсюда.
— Куда?
— К папе.
— Я ему знак оставил... там в пещере...
— Ухо?
— Ну да.
— Молодец! — Гай потрепал малыша по голове. — Я это ухо нашел.
Флакк пополз назад. Маленький Луций двинулся следом, он пыхтел от натуги, но почти не отставал. Молодец. Весь в отца... Командовать ему в будущем «Сципионом». Из пещеры надо сразу поворачивать к выходу наружу — соваться вместе с мальчуганом в усадьбу — безумие.
«Выведу парня, спрячу — и назад, за Киркой...» — тут же возник у Флакка простенький план действий.
Гай протиснулся в узкую дыру, вытащил мальчугана, спустился по вырубленным в камнях ступеням к озерцу. И тут только заметил Светония. Гай не мог понять, как такое могло случиться. Он в первую минуту не видел никого... то есть видел, озерце, сталактиты. А потом возник, материализовался Светоний, уселся на камень, где прежде сидел Флакк. Светоний сидел совершенно неподвижно, будто статуя. Даже рука, сжимающая бластер, не дрожала.
— Куда ты волочишь парня? — спросил Светоний, кривя губы.
Флакк потянулся к кобуре.
— Но-но-но... — покачал головой Светоний. — Не шевелись.
— Что тебе нужно?
— Мальчишка. Не ты... Все патриции либо должны утратить память, либо умереть. Ты не патриций. А он все еще — мешок грошовых воспоминаний. Твой племянничек не выпил эликсир. Милашка Кирка напоила деток молочным коктейлем. Она думала, что я поверю... ха...
— Где Кирка? — спросил Гай, холодея.
— Пристрели мальчишку. А я отпущу тебя. И ее.
Племянник вцепился в левую руку Гая мертвой хваткой.
— Я тебе не верю, — сказал Флакк. Он не знал, зачем тянет время. Просто тянет — и все. Надеялся — Светоний наконец ошибется.
— Зачем вы мне нужны? Ты и Кирка? Плебеи... Меня интересуют только патриции.
«С каким презрением он сказал „плебеи"», — отметил про себя Гай.
— Шевелись! — Светоний повел из стороны в сторону стволом лучемета. — Давай, делай свое дело и иди.
— Оружие... оно в кобуре, — заметил Флакк.
— Доставай. Только очень медленно.
— Сейчас... — Он стиснул руку малыша. Потом ослабил пальцы. И вновь стиснул.
Это был их с братом особый знак в играх. Означал «Теперь твоя очередь». Луций часто им пользовался. И маленький Лу должен помнить это — от отца. В следующий миг Гай Флакк развернулся, подставляя спину под выстрел Светония и загораживая собой маленького Лу. Одновременно он вложил в липкие от пота руки мальчугана свой бластер. Большой палец сбросил предохранитель в тот миг, когда разряд угодил в спину Гаю.
— Стреляй! — успел выдохнуть Флакк, прежде чем легкие обратились в опаленные огнем лохмотья.
Другой бы малыш не смог. Но этот помнил. Помнил, как нажимал на разрядник его отец. Лу выстрелил.

* * *

Пещеру Флакк и Корвин отыскали почти час спустя после начала штурма: управляющей усадьбой комп зафиксировал здесь разряды бластеров и поднял тревогу. Они бы примчались быстрее. Но Флакк, как ни торопился, проверил лабиринт на наличие «хлопушек». Один из проходов был заминирован. Пришлось возвращаться, искать другой путь.
Маленький Лу сидел возле распростертого на камнях Гая. Набирал ладошками воду в озерце и поливал тому лицо. Гай давно умер. И Лу это знал. Но не верил. То есть голос предков подсказывал, что его спаситель мертв, но ребенок, малыш, отказывался понимать.
Трибун Флакк подхватил ребенка на руки и прижал к себе.
— Ты цел... ты цел... — повторял отец.
Корвин подошел к лежащему навзничь Светонию. Луч угодил несостоявшемуся диктатору точнехонько в лоб. Отличный выстрел. Марк догадывался, кто стрелял. Но уточнять не стал.
— «Среди слепых одноглазый — король», — пробормотал Корвин.
— Что? — спросил Флакк.
— Я спрашиваю, почему «одноглазые» так хотят, чтобы все остальные оказались слепы?
— Это я оставил знак, — всхлипнул Лу и указал на выложенное из обломков сталагмита огромное ухо. — А дядя Гай его нашел.
— Ты молодец...
«Только почему Гай не уничтожил этот знак, после того как его обнаружил?» — Трибун Флакк посмотрел на убитого. И мысленно обратился к мертвому брату: «Если бы мы не ссорились почти все время, я бы рассказал, как во время моей первой операции „Триарий" уничтожил подобный знак. Я бы поделился с тобой своей памятью. И ты бы остался жить. А Светония мы бы все равно схватили».

Глава VI Патриций Друз

В этот раз, как и во время первого посещения Норика, Марка на подлете к мегаполису встретили автоматы-охранники. Префект Корвин назвал себя и цель визита. Цель была все та же — встретиться с важным свидетелем Фавстом Корнелием Цеком. Только в этот раз префект Корвин прилетел в одиночку. И опять в кабине флайера возникла голограмма главного администратора Норика.
— Дело о секте Светония закончено, — заявил префект Норика. — Зачем же снова пожаловал в Норик, совершенный муж?
— Совершенный муж, я понимаю ваше желание не тревожить ученых Норика. Но обстоятельства дела еще не до конца выяснены. Не все нюансы учтены. Мы должны быть уверены, что всех членов секты удалось арестовать. Посему я должен уточнить некоторые детали.
Префект Норика усмехнулся:
— Вы лжете, префект Корвин. Говорят, патриция невозможно обмануть. Но и меня не так просто провести, поверьте. Вы расследуете новое дело.
— Напротив, это очень старое дело. И я его почти раскрыл. — Марк не скрывал торжества.
— Убийство вашего отца?
— Я должен завершить это дело. Если вы помните, Фавст Корнелий запустил программу и включил портал, что привело к катастрофе. Комиссия расследовала гибель префекта Корвина и пришла к выводу, что имел место несчастный случай. Но я знаю теперь, что произошло убийство. И вы тоже это знаете. Просто слишком часто сенат ставил и ставит политические интересы выше правосудия.
— Фавст Корнелий ни в чем не виновен.
— Я его и не обвиняю.
Голограмма префекта Норика несколько раз сосредоточенно кивнула:
— Для того чтобы получить информацию, вам совершенно не нужно видеться с Фавстом. Я жду вас. Моя охрана вас проводит.
Автоматические флайеры мигнули зелеными огнями и устремились к одной из радиальных магистралей.
Через пятнадцать минут Марк вошел в кабинет префекта. Аскетично обставленная просторная комната с зелеными стенами, множество голограмм, экранов. И тишина. Но не давящая, а мягкая... чуть-чуть, на грани слышимости. Музыка, какие-то шорохи, невнятные голоса. Прислушаешься — и нет ничего. Видимо, такой звуковой фон больше всего соответствовал рабочему настроению префекта. Глава Норика поднялся навстречу префекту по особо важным делам. В жизни он выглядел лет на двадцать моложе и куда энергичнее чем на голограмме: густые волосы вместо лысого черепа, загар вместо пергаментной бледности, белозубая улыбка.
— Удивлены? — префект рассмеялся. — Советую вам взять на вооружение эту программу: иногда полезно казаться старше или, наоборот, моложе своих лет. Сильным... Или, наоборот, слабым... по обстоятельствам. Со стариком разговаривают иначе, чем с сорокалетним мужчиной.
— Извините, совершенный муж, но я предпочитаю быть самим собой. Пусть даже пока я всего лишь мальчишка, которого мало кто воспринимает всерьез.
— Вы заблуждаетесь, я отношусь к вам со всей серьезностью. Зачем вы преследуете Фавста? Лишь потому, что обрели власть?
— Фавст не виноват, — сказал Корвин. — Но кто-то использовал его слепоту, чтобы устроить аварию. И этот кто-то — участник эксперимента. Сейчас наконец пришло время выяснить, кто преступник. Установление истины больше не вызовет смуту.
— Патриции могут отложить торжество справедливости на двадцать лет... — пробормотал префект Норика. — В голосе его послышалось восхищение. — Иногда это полезно.
— Мне нужна ваша помощь, совершенный муж.
— Чего вы хотите?
— Прежде всего знать, кто был руководителем проекта.
— Я, — отвечал глава Норика. — Вы и меня подозреваете?
Марк почти не удивился.
— У меня нет пока оснований выдвигать против вас обвинения. Вы — свидетель. Можете предоставить мне список всех участников эксперимента?
— Только-то? Список? Вы взглянете на список и укажете виновного? — префект Норика вновь рассмеялся. — Ну что ж, смотрите... — Он указал на ближайший экран.
Список тут же высветился. Два десятка имен. «Светоний» числился в списке последним. Прочитав это имя, префект Корвин слабо улыбнулся и кивнул.
— Уже нашли убийцу? — поинтересовался префект Норика.
Корвин коснулся последнего имени в списке.
— Светоний? — префект недоверчиво хмыкнул. — Хотите повесить на мертвеца это давнее убийство?

Предыдущая страница 28 Следующая страница


29 Роман Буревой

— Он в самом деле убил моего отца. И — возможно — то преступление связано с нынешними. Что касается Фавста... то он ни при чем. Совершенно. Я должен его повидать.
— Зачем?
— Чтобы сказать, что я ни в чем его не виню. Он ждет этого столько лет!

* * *

Марк еще раз просмотрел генеалогическое древо Светониев. Выходило, что кроме погибшего и его двоюродной сестры Кирки генетической памятью могло обладать семнадцать человек. Это не считая Друза, имя которого за особые заслуги по представлению префекта по особым делам Марка Валерия Корвина заносилось в патрицианские списки.
Интересно, что натолкнуло Светония на мысль уничтожить патрициев и захватить власть? Известие, что существует эликсир беспамятства, и есть возможность уговорить других плебеев принять участие в заговоре? Соблазнить их возможностью бескровного переворота и обещанием уничтожить вековое неравенство? Или дружба с сыном консула Домиция? Или собственная тайная зависть? Или убийство префекта Корвина? И страх, что когда-нибудь оно будет раскрыто? Или сознание того, что сам он во всем равен патрициям, даже ношей наделен, а отличий и власти нет? Амбициозность Светония не знала предела. Он искал себе в союзники таких же честолюбивых плебеев. Тех, кого сводила с ума одна мысль об изначальном неравенстве.
Должен ли Корвин их осуждать? Патриций Корвин брезгливо скривит губы. Но бывший раб Марк понимает нестерпимое чувство обиды, которое сжигает плебеев.
Одно ясно: Светоний подготавливал заговор в надежде захватить власть. Возвращение Корвина лишь ускорило события: надо было действовать, пока Корвин не занялся расследованием убийства своего отца.
Марк почти уже не сомневался в том, что префект Корвин случайно узнал о тайне Светония. О том, что плебей незаконно обладает памятью патриция. Старший Корвин встречался с женой своего помощника Друза после возвращения с Психеи. Сообщил, что ее муж погиб. Женщина незаконно несла ношу патрициев. Ее сын — тоже. Маленький Друз уже в те времена как-то мог (совершенно невинно и неосторожно) себя проявить. Одно слово, один намек могли приоткрыть префекту Корвину тайну. Светоний понял, что ему угрожает опасность... И решил во время эксперимента убить префекта, свалив преступление на несчастного плебея Фавста Корнелия Цека. Конечно, это только версия, доказать которую никогда не удастся. Всех этих подробностей Марк не помнил и не знал, потому что события произошли после его зачатия. Окно, через которое поступала информация, захлопнулась. Последнюю тайну его отец унес с собой в могилу, никому не открыв.
... Слепец плакал. Из его механических глаз слезы текли безостановочно.
— Мы были со Светом друзьями... а он... он... Ведь меня могли казнить.
— Вы никогда его не подозревали?
— Нет... — замотал головой Фавст. — На него никто не подумал. Обсуждался один вопрос: нарочно я убил префекта Корвина или случайно, перепутав очки... И твой дед заявил, что все произошло случайно. Он подарил мне жизнь.
Дед... знал он, кто на самом деле устроил катастрофу? Или даже не стал выяснять? Или не сумел? Или... Вряд ли сенатор Корвин ответит на этот вопрос. Да Марк и не хотел его задавать.

* * *

— Ну вот, теперь я не просто могу, я обязан жениться на Лери, — заявил Луций Друз, — иначе грош цена моему патрицианству.
— Почему именно Лери? — Корвин изобразил удивление. — Эта взбалмошная, дерзкая, самовлюбленная особа еще тебе не надоела?
Друз, как и Корвин, видел краем глаза, что Лери стоит у выхода на террасу и слышит их разговор. Новоявленный патриций понимающе кивнул будущему родственнику:
— Кто спорит, у Лери масса недостатков, но есть кое-какие достоинства, Главное — она меня любит. — Друз едва сдерживался, чтобы не расхохотаться.
— Любая патрицианка согласится выйти за тебя замуж. Уверенная, что память ее рода будет доминировать. К тому же ты — завидный жених. Богатый. Тебе заплатили за все месяцы работы со мной. Это же огромные деньги!
— Конечно, любая согласится. Но мне нужна только Лери, — заявил Друз с жаром.
— Хорошо, не буду больше отговаривать. Но пеняй потом на себя. Кстати, она знает об особенностях твоей памяти?
— Еще нет. Я рассказал ей о своей первой любовнице. И о второй тоже. А про память мы пока не говорили.
— Когда ты ей сообщишь? После свадьбы или до?
— А ты как считаешь?
Корвин задумался.
— Думаю, надо сказать «до». Лери слишком горда, чтобы простить тебе такую утайку. Как истинная патрицианка она считает, что должна знать все секреты.
— Хорошо, я скажу «до». Но есть еще одна проблема... Сенатор Корвин еще не вернулся. А нам бы с Лери не хотелось тянуть со свадьбой. Может быть, ты дашь согласие на брак?
— Тянуть не придется. Дед только что прислал письмо. Поздравляет с получением звания префекта и сообщает, что вернется на днях.
Друз недоуменно пожал плечами:
— Он что, только теперь узнал, что ты префект? И не слышал про заговор Светония? Где же он был все время?
— Честно отвечу: не знаю.
Корвин обернулся. Лери больше не было в дверях. Ушла бесшумно.

Эпилог

Дед вернулся. Без предупреждения. Утром Марк вышел на террасу и увидел, что сенатор Корвин сидит в плетеном кресле и смотрит на раскинувшийся внизу сад. Кто бы мог подумать, что всего лишь несколько месяцев назад здесь чернело отвратительное пожарище. Сейчас все было в золоте увядающих листьев.
«В багрец и золото одетые леса...» — непременно бы процитировал князь Андрей.
— Дед! — Марк кинулся к старику, обнял его, прижался щекой к щеке. — Где ты был столько времени? Ты хоть знаешь, что произошло на Лации? Заговор сектантов... попытка переворота...
Старик не ответил. От него как-то странно пахло — чем-то приторным и одновременно едким. Марк потянул носом воздух. Сомнений не было: запах лекарств.
— Ты был болен? — Марк отпрянул.
Старик повернул голову. Как бы с трудом повернул и глянул на Марка. Глаза у него были погасшие, мертвые.
— Я и сейчас болен, — выдавил он наконец. Добавил: — Позови Лери.
Марк кинулся за сестрой. Та, узнав, что дед вернулся, бегом примчалась вместе с братом на террасу.
— Я отправляюсь на Старую Землю, — заявил старик. — Все уже готово для поездки.
— Что? — одновременно воскликнули Марк и Лери.
— На Старую Землю. Портал скоро откроется. Я уеду и уже не вернусь. Вы остаетесь вдвоем, дорогие мои.
Голос его слегка дрожал. Дрожали губы. И руки, белые, будто восковые, тоже дрожали. У Марка сжалось сердце.
— Нет... как же... — Марк растерялся. — Ты не можешь просто так! Ты — сенатор!
— Когда я покину Лаций, сенатором станешь ты, Марк. А я уже... не могу. — Старик пожевал губами, хотел еще что-то добавить, но лишь повторил: — Не могу.
— Где ты был столько времени, дед?
— Не могу, — в третий раз сказал старый Корвин.
— Я нашел убийцу отца, — похвастался Марк. — Видишь... у меня все получается.
— Скоро... портал откроют... — Дед вздохнул. Провел пальцами по глазам. — Скоро.
— Но погоди! — Марк никак не мог взять в толк, чем вызваны подобные перемены: даже если дед болен, все равно... почему сенатор должен бежать? Марк был уверен, что дед убегает. Причем спешно. — Если я сделаюсь сенатором, то не смогу одновременно и заседать в сенате, и вести дела. Мне просто не потянуть такую нагрузку. Времени не хватит. Потом — сенатор должен всегда пребывать на Лации. Или почти всегда. Выполнять поручения сената. Но я теперь не могу не быть следователем... я слишком нужен. Нужен Лацию. Всем...
— Лери... — только и сказал дед.
— А ведь точно! — Девушка оживилась. — Марк, ты можешь по доверенности передать полномочия мне, я буду заседать в сенате.
— Ты не захочешь, — хмыкнул Марк.
— С чего ты взял! Еще как захочу! Я устрою этим седым комарам настоящие Канны! Я их... — Она стиснула кулаки, и глаза ее засверкали.
— Почему ты не останешься с нами, сиятельный? — Марк затряс головой. — Я только-только вернулся, а ты уезжаешь. Что случилось? Зачем тебе Старая Земля? А я? А Лери? Ты нам нужен.
— Я не могу остаться, Марк. Портал скоро откроется.
— Дед, погоди! — спохватился Марк. — Ты должен дать согласие на брак Друза и Лери. Может быть, ты не знаешь, но комиссия по делам патрицианских родов даровала Друзу патрицианство. Так что теперь никаких препятствий для брака. Наоборот. Теперь Друз может жениться только на патрицианке.
— Я давно уже согласился... — отозвался старик. — Только... Я тороплюсь. Очень тороплюсь. Имение твое, Марк. Дарственную я оформил. И больше, прошу, не будем говорить о моем отъезде. Мне слишком тяжело.

* * *

Марк с Лери выбирали свадебное платье и подарки в галерее рынка. Поджидал их здесь Сулла или встреча произошла случайно — неведомо. Но Марк был склонен считать, что все-таки Сулла здесь его поджидал. Появился неожиданно, когда Лери вышла из примерочной.
— Восхитительное платье, Лери. Но я бы выбрал вон то... — Сулла указал на роскошный наряд из огненного шелка.
Глаза девушки загорелись. И она вновь устремилась в примерочную.
— Слышал, следователю нужны помощники в его славную группу, — с напускным равнодушием проговорил Сулла, делая вид, что его интересуют только свадебные платья. — Раз прелестная Лери теперь станет сенатором, а Друз вряд ли покинет молодую жену в первые месяцы после свадьбы, то как минимум две должности вакантны.
— Что ты хочешь?
— Выбрать дело по душе. Кажется, ты мне советовал так поступить при нашей первой встрече. Вот я и решил — почему бы мне не сделаться следователем по особо важным делам?
— Сулла, я же знаю, что твоя мать была из рода...
— Корвинов, — подсказал Сулла. — Кузина твоего деда. И она сохранила ношу патрициев. Отец надеялся, что преступления его рода уравновесит законопослушание твоего. Мама умерла сразу после моего рождения. Отец отравил ее. Я так думаю. Представь, каково это — помнить, как одни твои предки ловили преступников, а другие — совершали преступления...
— Что-то должно возобладать.
— Любая победа временна. Кстати, знаешь, что мне удалось выяснить, просматривая записи Флавия?
— Нашел эликсир восстановления памяти? — живо спросил Корвин.
— Нет, такого не существует. Но в одном месте удалось обнаружить интересную запись. Сделанную в магазине очков.
— Вот как... — Марк уже почти знал, что сейчас скажет Сулла.
— Ну да. Сын Флавия жил жизнью отца, день и ночь смотрел инфокапсулы ученого. Но сам при этом, выходя из дома, надевал плебейские очки. Внешне он во всем подражал отцу. Одевался как его отец, и, как отец, фиксировал каждый свой чих. Он делал записи того, как просматривает записи. Занятно... В конце концов он многое напутал — «инфашки» его пустой жизни смешались с капсулами старшего Флавия. Наверное, бездарный сынишка находил это забавным. Возможно даже, он считал это новой реальностью. Извини, отвлекся... Так вот: на одной из его записей есть посещение магазина. И там младший Флавий видел, как будущий заговорщик Светоний покупает очки, пустые инфокапсулы и блоки настройки.
— Когда это было?
— Больше восемнадцати лет назад, если Децим Флавий ничего не напутал.
— Сохрани эту запись, — попросил Марк. — Возможно, она нам еще пригодится.
— Ну, как вам нравится? — Лери вышла из примерочной.
Сулла тяжело вздохнул:
— Кажется, я уже жалею, что решил никогда не жениться.

* * *

На пересадочной базе нуль-портала Неронии Корвин заметил пожилого господина в черном фраке и шелковом, мышиного оттенка, жилете. Только один человек мог отправиться в путешествие на Звездном экспрессе, вырядившись подобным образом. Барон Фейра.
Сделать вид, что они никогда не встречались? Пройти мимо? Нет, ни за что!
— Мсье барон? Как поживаете? — поклонился Марк бывшему хозяину.
Барон Фейра скользнул удивленным взглядом по лицу невысокого молодого человека, одетого в белый мундир с широкой пурпурной полосой на груди.
— Мы знакомы?
— О да, мы имели счастье видеться двенадцать лет подряд ежедневно. Но вряд ли вы помните мое имя. Марк Валерий Корвин, сенатор Лация и следователь по особо важным делам.
— Двенадцать лет? — переспросил барон. Кажется, он так и не понял, о чем идет речь.
— Ну да. И еще вы приказали Жерару спустить с меня шкуру.
Барон нахмурился, пожевал губами, как будто заново решал судьбу Корвина.
— И правильно сделал! — без тени сомнения заявил он.

Предыдущая страница 29


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • КНИГА I МАСКА ДАНТЕСА (Страница 1)
    • Глава I Звездный экспресс (Страница 1)
    • Глава II Усадьба с водопадом (Страница 1)
    • Глава III Дуэль (Страница 4)
    • Глава IV Катастрофа (Страница 7)
    • Глава V Допрос (Страница 9)
    • Глава VI Тайны усадьбы (Страница 10)
    • Глава VII Тюрьма (Страница 12)
    • Глава VIII Озерники (Страница 14)
    • Глава IX Поиски (Страница 15)
    • Глава X Мир безмолвия (Страница 15)
    • Глава XI Следователь (Страница 18)
    • Глава XII Конфликт (Страница 18)
    • Глава XIII Вадим (Страница 18)
  • Эпилог (Страница 19)
  • КНИГА II СЕЦЕССИЯ (Страница 20)
    • Глава I Лаций (Страница 20)
    • Глава II Сулла (Страница 22)
    • Глава III Консул (Страница 24)
    • Глава IV Друз Великолепный (Страница 26)
    • Глава V Лабиринт Минотавра (Страница 27)
    • Глава VI Патриций Друз (Страница 28)
  • Эпилог (Страница 29)


Роман Буревой

Маска Дантеса

Цикл: "Сыщик" - 2

 Читать книгу

Аннотация

Генетический сыщик Марк Корвин прилетает на планету Китеж, чтобы найти пропавшего много лет назад отца своего друга, но очень скоро оказывается втянутым в сложнейшую политическую игру, начатую задолго до рождения Марка.

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel