Роман Буревой - Император Валгаллы

1 Роман Буревой

Глава 1
ВОЙНА

1

Виктор проснулся еще до того, как ударил колокол на башне, - то есть до условного рассвета. За окном - привычный серый полумрак. Ни дня, ни ночи. Предметы едва различимы и лишены даже намека на цвет, как будто изображение перевели в черно-белый режим.
В первый момент Виктор подумал, что спал у себя дома, в обветшалом особняке, когда-то принадлежавшем писателю Хомушкину. Но вместо узорных деревянных панелей на потолке увидел каменную, подернутую сероватым налетом кладку и сразу вспомнил, что он остался в Диком мире до весны. Сейчас он в крепости, числится помощником у хозяина и накануне вечером поссорился с Хьюго. Нет, не так. Поссорился - слишком мягкое слово. Они сцепились, едва не прикончили друг друга, и Виктор прострелил начальнику охраны ногу.
Утром вчерашняя ссора показалось нелепой, подстроенной. Неизбежно возникал вопрос - кем?
«Сегодня меня изгонят, - думал Виктор, одеваясь. - Возможно, под благовидным предлогом. Дадут поручение, ушлют в мортал. Или отправят в замок в распоряжение герцогини. Бурлаков понимает: если оставить меня в крепости, это плохо кончится. Либо я прикончу Хьюго, либо охранник выпустит из меня кишки».
Освещая себе дорогу вечным фонарем (светильники на ночь в коридорах выключали), Виктор спустился на первый этаж. С кухни тянуло свежеиспеченным хлебом. Одуряющий, почти забытый аромат. Виктор проглотил слюну.
Он шел не торопясь. Шаги отдавались под сводами. Но кроме эха слышался невнятный шорох. Кто-то крался, почти бесшумно, но только - почти. Виктор обернулся, рванул из кобуры пистолет. Но недостаточно быстро: в грудь ему уперся чужой ствол.
- Тихо, - сказал преследователь. - Свои.
- Каланжо? - Виктор перевел дыхание. Кружок света от вечного фонаря обозначил коренастую фигуру. - Что ты делаешь? Шпионишь? В чью пользу?
- Просто иду следом, охраняю тебя, дурака.
- Зачем? - Виктор спрятал «беретту». Каланжо последовал его примеру и убрал свой пистолет.
- После вчерашнего милого разговора с господином Хьюго охрана тебе не повредит.
- Я иду в госпиталь. Хочешь туда вернуться?
- Не стремлюсь. Передай от меня привет Терри. Я подожду где-нибудь поблизости.
Каланжо приоткрыл ближайшую дверь и исчез.

2

Терри уже поднялась, чтобы приготовить раненых для новой экспедиции в мортал - тех, кто не успел излечиться во время первой поездки. Ей помогала Тая. В синем свете кварцевой лампы хрупкая девушка еще больше походила на эльфа. Виктор заметил голубые тени у нее на веках, на губах - бледного оттенка помаду. Хочет кому-то понравиться.
- Что случилось, Виктор Павлович? - забеспокоилась Тая. - Вам нужна помощь?
- Просто необходима. Таблетка аспирина и один поцелуй.
- Если вы явились просто потрепаться, мсье Ланьер, то забирайте аспирин и не мешайте работать, - не очень вежливо ответила Терри за девушку.
- Хьюго был у тебя? - спросил Виктор. - Просил заштопать?
- Каланжо полчаса назад спрашивал о том же, теперь ты пожаловал. Сплетни распространяются быстро. Хочешь узнать, что произошло?
- Официальное заявление? Можешь озвучить.
- Он чистил пистолет и по неосторожности прострелил себе ногу.
- Тебе его рассказ не показался странным? - Ланьер усмехнулся.
- Тебя это не касается, - отрезала Терри.
Похоже, она не собиралась относиться к нему уважительно, как ко второму или хотя бы третьему человеку в крепости.
- А я, напротив, уверен, что касается. Причем не только меня, но и всех нас. Повезешь беднягу лечиться в мортал?
- Нет. Хьюго отказался: он никогда не покидает крепость.
- В крепости раны плохо заживают, - напомнил Виктор. - Простой порез может кровоточить до весны.
- Это его дело, - отрезала Терри.
«Бам», - ударил колокол на башне. Утро. Включились электрические лампы в коридорах, захлопали двери. Во дворе послышались голоса: обитатели крепости спешили к колодцу.
- Еще один вопрос, последний. Ты на моей стороне? - спросил Виктор.
- Я - врач, - услышал ответ.
«Черт, не нравится мне игра в нейтралитет. Нельзя любить всех, если ты не Бог. Впрочем, как показывает история, Всемогущий готов пролить свою милость далеко не на каждого!»

3

Утро - это когда бьет колокол. И все «крепостные» (дурацкое слово, но, если вдуматься, отражает суть вещей) торопятся заглянуть на кухню.
Там пахнет хлебом и кофе, полно народу.
Но до кухни Виктор так и не добрался: Том перехватил по дороге.
- Господин Ланьер, вас хочет видеть генерал у себя в кабинете. Срочно.
«Ага! - мысленно воскликнул Виктор. - Хьюго уже нажаловался!»
Ланьер полагал, что начальник охраны тоже будет присутствовать при разговоре, но ошибся - генерал был у себя в кабинете один.
Комната эта совершенно не походила на обиталище командира. Небольшая, тесно заставленная, она скорее напоминала жилище интеллектуала-отшельника, который любит уют, книги и одиночество. У окна помещался дубовый стол необъятных размеров, на столе несколько толстенных книг, лист бумаги, пара ручек - и все. Два деревянных кресла были укрыты пушистыми пледами, чтобы укутаться в холод. Стену украшал гобелен. Нигде ни одной карты; ни единого намека на то, что это кабинет хозяина крепости, что крепость обороняют, что идет война.
За дверью тихо позвякивали серебряные колокольцы: это бессмертники, постоянные обитатели крепости, проходили по коридору.
- Садитесь, Виктор Павлович, - Бурлаков указал на кресло. - У нас серьезные проблемы.
- Что стряслось? На нас снова напали?
- Нет-нет, ничего подобного, - Бурлаков улыбнулся. - Дело в другом: как всегда зимой у нас недостаток припасов. Обычно этими вопросами занимался герцог. У него даже свой отряд был создан. Но герцог ушел за врата.
- Вместе с отрядом?
- Вам его люди не подойдут. К тому же они остались охранять владения герцога. Наберите себе помощников из новичков. Я дам вам проводника, который знает здесь все дороги - даже в мортале.
- Кого именно?
- Рафаэля Ланьера.
- Братец? Он же мальчишка. Какой из него проводник по Дикому миру? Приманкой для медведей служить?
- Ему двадцать три года, - сказал Бурлаков совершенно серьезно. - И Рафу незачем сидеть в крепости - парню давно пора подрасти. Раф знает, где искать брошенные припасы или временные склады. Он многое знает, но его не воспринимают всерьез. Это его недостаток и одновременно - преимущество.
- Если честно, я этому малышу не доверяю. Он слишком манерный, ненастоящий какой-то.
- У вас есть какие-то факты или одни слова?
- Эмпатия.
- Любимое словечко вашего отца. - Голос Бурлакова сделался холоден. - Займитесь продовольствием. И возьмите с собой Рафа.
- Мы что, будем соревноваться с мэрами?
- Считайте, что так. Вас это смущает?
Виктор вспомнил вчерашний разговор с Хьюго. Все получалось именно так, как предрекал начальник охраны: слишком много людей в крепости, нехватка продуктов, жалкое выживание до весны. На самом деле все выглядело еще более убого: ребенок-проводник и командир-дилетант отправляются на поиски продовольствия неведомо куда.
«Все не так, как на самом деле», - любил повторять Гремучка. Надо быть честным хотя бы с собой: его просто выгоняют под благовидным предлогом - и только.
Явился Том, принес поднос с кофейником и двумя чашками, белый хлеб, еще теплый, ломти были намазаны маслом, оно слегка подтаяло, пропитало рыхлую мякоть.
- Томас, ты забыл сливки, - напомнил генерал.
- Ах да, конечно! - Том хлопнул себя ладонью по лбу и убежал.
- Сливки? Разве мы держим в крепости корову? - удивился Ланьер.
- Молоко и сливки привозят из деревни. Мы храним их в подвале башни. Они там долго не портятся.
Виктор взял ломоть хлеба, откусил. О, Господи! Как хорошо-то! Никогда прежде хлеб не казался ему таким вкусным.
- Подождите... Я еще не отдал распоряжения! - генерал вдруг нетерпеливо махнул рукой.
- О чем вы? - не понял Виктор. Ему показалось, что в этот миг генерал вообще разговаривает не с ним.
Бурлаков смутился.
- Я имею в виду, что не все еще решено насчет экспедиции... - он явно сфальшивил (это если говорить вежливо).
- Вы же хотели оставить меня в крепости, - напомнил Виктор. - Чтобы я занимался вновь прибывшими и противостоял Хьюго.
- Противостоял Хьюго? - Бурлаков старательно изобразил удивление. - С чего вы взяли? Насчет Хьюго это вы все придумали. Начальник охраны - серьезный и преданный человек. И потом, я сам пока остаюсь в крепости.
«Ага! - Виктор усмехнулся. - Кажется, генерал боится своего охранника. Только не хочет этого показать».
- Мудрое решение, - Виктор сделал паузу, ожидая, что Бурлаков захочет что-то добавить.
Например, спросит, что думает Ланьер о планах Хьюго. Или поинтересуется, кто прострелил охраннику ногу. Или...
Но Бурлаков лишь сказал:
- В этом году игры «синих» и «красных» больше походили на хаос. Много отставших, много брошенных раненых, и очень много маров. Нам предстоит очень трудная зима.
- Голодать в этом мире - странно. Я видел, как весной на нерест летом шел здешний лосось. Можно было поставить палку в воду, и она не падала, плыла, слоено мачта огромного плота. Рыбу ловили «дергалкой» - закидывали палку с веревками и крючками без всякой наживки и вытаскивали на берег. Помню, Валюшка схватила одну рыбину на руки, а она стала метать икру. Красные икринки рассыпанными бусинами сыпались на песок. Валюшка бросила рыбину и стала собирать с песка красные живые четки. Этот мир кипит жизнью.
- Но вы же ничего не запасали, - заметил сухо Бурлаков. - Вы расхищали сокровища. Так что придется теперь ехать побираться. Добывать. Прошу вас, будьте осторожны.
- Могу я взять своих людей - тех, что пришли со мной? Я знаю, кто на что способен. Мне будет с ними проще.
- Кого именно?
- Рузгина, Димаша, Каланжо.
- Рузгин и Каланжо не подойдут. Рузгин - надежный парень, но Хьюго зачислил его в охрану крепости. Каланжо мне нужен самому в ваше отсутствие. Димаша возьмите.
- Каланжо я здесь не оставлю.
- Это почему же?
- Он поссорился с Хьюго.
Бурлаков нахмурился. Помолчал.
- Ну что вы все твердите: «Хьюго, Хьюго, Хьюго»! Ладно, берите Каланжо! - Генерал явно был недоволен: Виктор путал его планы. Ланьер всегда был неудобен, для любого начальства. Открыто не бунтовал, но все делал по-своему. Это у него получалось само собой - иначе он не умел.
- Еще один человек нужен. Ян Форак. - Виктор сделал вид, что не замечает раздраженного тона хозяина.
- Нет, Форака не дам. Он еще не поправился. И потом - ему лучше остаться в крепости. Не бойтесь, я лично за ним присмотрю. Хьюго его и пальцем не тронет.
- Вам скоро придется каждого от вашего Хьюго охранять. Боюсь, не уследите.
- Вы не знаете, чем я ему обязан.
- Расскажите. Неужели он спас вам жизнь? Или что-то в этом роде?
- Почти угадали: что-то в этом роде, - Бурлаков ясно давал понять, что обсуждать достоинства или недостатки Хьюго он не собирается.
- Вы его боитесь? Невольно теряетесь перед ним? - Виктор сознательно злил генерала.
- Чем он вам так досадил? - Хозяин крепости не собирался поддаваться на провокацию.
- Мы с ним враги.
- Вы берете крайности.
- Значит, дружба - нечто среднее?
- Нет. И закончим наш разговор о Хьюго. Поговорим о предстоящей экспедиции. - Голос Бурлакова сделался ледяным, возражать и насмешничать сразу расхотелось.
- Хорошо. Надеюсь, тут вы будете более откровенны. На чем мы поедем?
Бурлаков улыбнулся. Лукаво и торжествующе. В этот миг он походил на Мефистофеля, который собрался купить человеческую душу.
- Я дам вам вездеход вашего отца. Это удивительная машина. Герцог сам ее модернизировал. Она довольна большая, в замок по горной дороге ей не проехать. Поэтому герцог держит ее в крепости.
- Чем же она так удивительна? Я, признаться, немало вездеходов повидал, пока порталил, - и на той стороне, и на этой.
Ланьеру показалось, что в этот миг едва уловимая тень скользнула по комнате. Он обернулся. Окинул взглядом шкаф, похожее на бойницу окно. Окно... Что-то там проскользнуло за окном. Тень большой птицы? Похоже. Правда, сам Ланьер прежде не видел рядом с крепостью ни одной птицы. Похоже, они облетают ее стороной.
- На этом вездеходе можно проехать через любой мортал, - сказал Бурлаков. - Вам понадобятся механик и водитель. Лучше всего для этой роли подойдет Том, он помогал герцогу переделывать машину.
«Любой мортал! - едва не выкрикнул Виктор. - Если бы Арутян достал такую машину для экспедиции! Мы бы добрались до Валгаллы, и тогда бы не понадобилась эта зимовка! К сожалению, в нужный момент ни нужных людей, ни нужных вещей никогда не оказывается под рукой».
- Том совсем еще мальчишка. Он справится? - усомнился Ланьер.
- Ему семнадцать.
- Оружие дадите?
- Автоматы, винтовки, гранаты можете брать в караульне - я велел приготовить. Гранаты только парализующие. Патронов возьмите побольше, не только для стрельбы. Это у нас валюта. За все припасы придется платить патронами. И вот еще что, это моя личная просьба, отнеситесь к ней внимательно: будут вас за герцога принимать, не отрекайтесь. Своих людей предупредите: вы - герцог за воротами крепости. Пусть в деревнях думают, что Поль Ланьер за врата не уходил, что он, как всегда, охраняет дороги и перевал в Лысых горах или обследует плато Недоступности. Одно его имя многое сделать может!
- Послушайте, Григорий Иванович... - Виктор подался вперед.
- Не надо! - Бурлаков предостерегающе поднял руку. - Ничего не говорите. Ничего! - Похоже, он был уверен, что их слышат.
Однако заставить Виктора замолчать было трудно.
- Григорий Иванович, послушайте, я знаю одно место, где можно укрыться. Там есть склад, припасы, вокруг никого. Бросьте крепость. Пусть здесь Хьюго распоряжается, сколько влезет. Уйдем в мое убежище. И людей уведем.
- Молчите! - повысил голос Бурлаков. Кажется, впервые за все время. - Крепость я не отдам никому. Ни вам, ни герцогу, ни Хьюго. Я столько лет ее создавал. Она - моя и только моя. Идите! - Голос его сорвался и задрожал совершенно по-стариковски. Разгневался Григорий Иванович не на шутку.
Однако Виктора не так-то просто было смутить.
- Здесь идет какая-то игра - я это чувствую. И вам не все тайны известны.
- Как и вам, - сухо отвечал Бурлаков, стараясь на Виктора не смотреть.
- Я восхищаюсь тем, что вы делаете, но ваши методы меня настораживают.
- Идите! - вновь оборвал его Бурлаков. - И если хотите мне помочь, делайте то, о чем я вас прошу. И только! Без самодеятельности.

4

Народ в крепости все прибывал. Подходили люди из деревни пасиков. Охрана их обыскивала, хотя и не так рьяно, как прежде. Хьюго не появлялся.
«Сторожевой пес зализывает рану», - усмехнулся про себя Ланьер.
Новички обустраивались, кричали, делили помещения. Сделалось тесно, суетно, то и дело вспыхивали ссоры.
- Я говорил, надо строить вокруг крепости посад! Посад! - размахивал руками немолодой мужчина. Всклокоченная седая борода его торчала на сторону. Когда он говорил, то странно двигал челюстями и пришептывал по-стариковски. Виктор не сразу догадался, что у мужика во рту нет ни единого зуба. А ведь на вид ему было не больше сорока. Как видно, не один год провел он в Диком мире.
- Опять придурков насобирали по дорогам, - пробормотал второй, поглядывая на стоявшего у колодца Димаша без всякой приязни.
- Если кто Ксюшу тронет, убью! - громко объявил беззубый.
Виктор наблюдал за царящей в крепости анархией, автоматически фиксируя в мозгу каждую фразу. Слова Хьюго опять подтверждались. Виктор почти ощущал запах страха, витающий в воздухе. Атмосфера дружелюбия, заворожившая Ланьера в первый вечер, быстро улетучивалась. Удастся ли Бурлакову переломить ситуацию?
Герцогиня стояла на нижней ступени крыльца и наблюдала за этой суетой с презрительной и отстраненной улыбкой. Взгляд ее скользил по лицам, порой задерживался, но ненадолго: похоже, она пыталась отыскать кого-то в толпе.
Виктор поклонился мачехе.
- Может, все-таки передумаете и поедете со мной в замок? - спросила она, не глядя на Ланьера. Ехидная улыбка тронула ее губы, но тут же исчезла.
Теперь Виктор был уверен, что нужен этой даме для какого-то очередного хода в игре - и только.
- Узнаете много, очень много интересного, - пообещала Кори.
- Предпочту оставаться в неведении, - Виктор вновь поклонился.
- Еще пожалеете! - Она повернулась. Шлейф ее платья смел мусор, набросанный на плитах двора.
Со спины она выглядела старой, сутулой, обрюзгшей. Раф выбежал из дверей, в два прыжка спрыгнул по ступеням крыльца, мимо матери проскочил, как мимо чужой женщины. Она хотела его задержать, протянула руку, но он увернулся.
- Ну что, помчались? - весело спросил Раф у Ланьера.
Мальчишка был одет для дальней дороги - в кожаной курточке, подбитой мехом, и в кожаных штанах. Мягкие, отороченные мехом сапожки облегали его крошечные ноги. Шапочка, украшенная пестрым пером, была лихо сдвинута набок, мягкие локоны спускались на плечи. Лилипут, безбородый гном - не ребенок. Виктору сделалось не по себе.
- Откуда ты знаешь про экспедицию?
- Мне уже сказали, - объявил Раф. - Я назначен проводником. Не бойтесь, проведу, куда надо, в лучшем виде. Все дороги знаю. В какую деревню можно заходить, в какую нельзя. Где дешевле хлеб прикупить, а где растят самую лучшую картошку. Хлеб, кстати, очень дорог. Мы его не покупаем. К тому же весной в крепость прислали целый контейнер сухарей. До весны нам хватит.
- Кто прислал? - не понял Виктор.
- Зимовщики. Они у нас тут приютились на три месяца, потом уехали. Уходя, все обещают что-нибудь прислать. Плачут, обнимаются, многие генералу руки целуют.
- И что? Многие присылают припасы?

1 Следующая страница


Император Валгаллы 2

- Случается, благодарят за зимовку. Но далеко не всегда. Если кто возвращается в Дикий мир, те зачастую привозят продукты. А кто ушел и не вернулся - редко беспокоятся, чтобы нам сухариков прислать с конвоем. У нас в этом году людей больше, чем обычно. Рацион к весне придется урезать.
- Как я погляжу, ты в курсе всех дел.
- Я - один из здешних долгожителей. Генерал сказал, что вы - мой брат. Только родились по ту сторону врат.
Виктор смотрел на мальчишку, пытаясь отыскать в его лице сходство с отцом, вернее, с той плоской фотографией, что хранилась у матери. Нос, во всяком случае, такой, как у всех Ланьеров, в том числе и у деда, - с горбинкой. Глаза темные. Но, пожалуй, на этом сходство и заканчивалось: подбородок у мальчишки почти совсем отсутствовал, отчего Раф казался еще младше.
- Видимо, так, - сказал Виктор. - Но учти: я только позавчера узнал, что мой отец жив. Так что не спеши обниматься.
- Очень надо!
- Что тебя злит, малыш? Ты так и шипишь - точь-в-точь сковородка с маслом на огне.
- Я не малыш! Не смей меня так называть! - Раф гордо вскинул голову. Но при этом смотрел на Виктора снизу вверх, едва доставая макушкой до локтя. - На самом деле мне двадцать три по вашему исчислению. Я слишком много времени провел в крепости и замке.
Виктор вытащил из кармана сложенную в несколько раз карту, развернул, указал на черное пятно с белым кружком в центре.
- Что здесь?
Раф небрежно глянул и тут же сообщил:
- Ловушка. Туда лучше не соваться, обойти стороной. В этом лесу повсюду ловушки. Можно спечься за несколько часов. Слышали про такое?
- Даже на вездеходе герцога?
- Я тебя туда не пущу! - решительным тоном заявил Раф.
- Значит, проехать можно?
- Лучше не пытаться.
- Что внутри этого пятна?
- Мы туда не пойдем. - Раф явно не хотел говорить на эту тему.
- Куда это вы собрались? Можно узнать? - Хьюго возник за их спинами.
Вытянул шею, глянул, заметил карту, мортал, обозначенный фиолетовым, и черную кляксу с белым пятном посредине.
- Что вы ищите? Проход через мортал?
- Хотите помочь? Только как? - Виктор демонстративно спрятал карту. - Говорят, вы не покидаете крепость.
- Вас интересует дорога в Валгаллу? Так ведь? - Хьюго пытался смотреть свысока на Ланьера, даже чуть привставал на носки.
- Мне плевать на Валгаллу, - зачем-то неуклюже соврал Ланьер.
- Ха! Плевать? Как же! - хмыкнул Хьюго.
- А вам бы не мешало заехать в мортал. Говорят, вы случайно ногу повредили, - участливо поинтересовался Виктор. - Как же так? Неужели с оружием обращаться не научились?
Хьюго отпрянул, как будто Виктор его ударил. Прихрамывая, отошел к самым воротам. И лишь там остановился.
- Ты знаешь, чем Григорий Иванович обязан Хьюго? - спросил Виктор у брата шепотом, следя при этом за начальником охраны, чтобы тот не совершил еще один прорыв и выход за спину.
- Понятия не имею. Но одно ясно: Бурлаков его лелеет, - принялся рассуждать Раф.
- Начальник охраны давно в крепости?
- Не очень. С прошлой осени.
- Всего-то?! Только год? А я думал - уже лет десять.
- Он затмил остальных.
- Что затмил - я вижу. Присосался, будто клещ, - не выдрать. Но почему так обласкан и приближен?
- Потому что - идеальный исполнитель, - так же шепотом отвечал Раф. - Григорий Иванович не любит, когда ему перечат. Они с отцом из-за этого не ладили.
- Из-за чего наши старожилы поссорились? - спросил Виктор.
- Они не ссорились, - отозвался Раф. - Они отдалились.
Хьюго. Это имя звучало как ответ на заданный вопрос. Возможно, Ланьер и Бурлаков ссорились и прежде, но с появлением начальника охраны два товарища уже не могли переносить друг друга.
«Простая версия, - подумал Виктор. - Я не доверяю простым версиям».

Глава 2
МИР

1

Виндексы (то есть защитники) - особое братство. У них свой сленг, свои поговорки, свои знаки. «Виндекс защищает весь мир, но самого виндекса защитит только виндекс», - это присказка новичка. Старый, умудренный защитник скажет иначе: «Виндекс прикрывает задницу ближнему, а его самого защитить некому». А вот еще поговорка, довольно старая: «Виндексы - кровельщики. У человечества постоянно едет крыша. Виндексы ее чинят, пока сами не сойдут с ума».
Защитники никогда не отдают честь, как военные, и демонстративно пренебрегают уставом. Шутки их довольно грубы, но это часть обязательного ритуала. Виндекс, который разучился шутить, уже не виндекс. У них свои каналы связи, свои коды, обмен новостями. У каждого кличка, иногда она известна только посвященным. Любую попытку контроля они воспринимают как оскорбление. И еще их объединяет ненависть: виндексы ненавидят врата, год за годом добиваются их закрытия. «Завратный мир - отвратный мир», - повторяют защитники неустанно.
И еще:
«У каждого свой мир! Кто хочет уйти, пусть уходит. Зачем возвращаться назад?»
«Выбери мир для себя, нельзя в одном мире жрать, а в другом - гадить».
Если к виндексу обращаются за помощью, он не может отказать. Обычные люди пользуются этим, порой беззастенчиво. Но многие относятся к виндексам с предубеждением. Поразительные способности защитников настораживают. «Виндекс спасает тело, забирает душу», - существует и такое мнение. Ходят упорные слухи: виндекс, приходя на помощь, получает над спасенным таинственную власть. Поэтому многие предпочитают иметь дело с обычной полицией или с платными спасателями.
Алена тоже побаивалась защитников.
«Власть над душой - абсолютная власть», - говорил Виктор.
Глядя на Артема Лисова, она испытывала то ли тревогу» то ли безотчетный страх. Порой ей казалось, что Артем ее гипнотизирует.
«Я делаю все это ради спасения Виктора», - повторяла Алена как заклинание. В этой фразе каждое слово было ложью. Не ради жениха она помчалась искать Артема и не Виктора пыталась спасти. Слова «все это» могли трактоваться как угодно широко.
К счастью, виндексы еще не научились слышать чужие мысли. Артем думал, что помогает брату. Отлично. Пусть и дальше так считает.
- У меня дома оставаться опасно, - сказал Лисов Алене. - Отправимся в ближайшее управление виндов. Виктор влип в какую-то мерзкую историю, что и неудивительно. Портальщик! Мир под колпаком. Мы это знали давно. Но кто слушает виндекса?
- У кого под колпаком? - не поняла Алена.
- Прежде всего - у стражей врат. Они подменили собой Мировое правительство. Уверен - это они накрыли колпаком вашего пришельца с другой стороны. Накрыли и опекают. А он воображает, что может делать все, что захочет. Глупец!
- Послушайте, Артем... если честно... я не сказала вам одну вещь. Поль предупреждал меня. Попросил, чтобы его не искали. Видимо, он знал о грозящей опасности.
- Что ж ты молчала, дура? - Артем произнес эти слова спокойно, почти без злости. Разве что с презрением. - Я только в последний момент почувствовал - что-то не так!
Алена опешила от подобной грубости - за все время их знакомства Виктор ни разу не посмел ее так обругать. Он был совсем не похож на своего брата, этот виндекс Лисов. Да и братья ли они вообще?
- По твоей вине я бы мог валяться на месте этой паленой куклы. - Артем пнул сожженный манекен.
- Я не думала, то это так серьезно. Мы привыкли жить в безопасности в Вечном мире.
- Не лги! - оборвал ее Артем. - Ты нарочно не предупредила меня, чтобы я не отказался, не струсил. Тебе надо было найти этого Поля любой ценой! Так? - Говоря, он наступал на нее.
Алена попятилась.
- Ага! - воскликнул Артем торжествующе. - Подставила меня, и рада. - Кажется, ее предательство доставляло ему какое-то особое наслаждение. Он вдруг стал говорить ей «ты», но не дружески, а скорее презрительно.
- Не смей так со мной говорить! - Она тоже стала ему «тыкать». Подумаешь, шишка - рядовой виндекс!
- Еще как смею! Ну! Что ты еще скрываешь? А?
- Я ничего не скрываю. Просто не успела рассказать. У меня есть имена «неподчинимых».
- Ты о ком? - не понял Лисов.
- О людях, которые прошли врата, но не погасили агрессию. Таких обычно направляют на коррекцию психики.
- Про коррекцию я знаю! - кивнул Лисов.
- Но эти люди не выполняли предписаний. Они просто исчезли. У меня есть список таких ослушников, и в этом списке довольно много имен.
Алена достала из сумочки инфокапсулу, которую вручила ей Орловская.
- Дай сюда! - Артем буквально вырвал у нее инфашку. - Где ты ее взяла?
- Вот это я точно не скажу! - заявила Алена с вызовом. - Но я уверена, все это как-то связано с Полем Ланьером и с этим... - Она кивнула в сторону сгоревшей куклы.
Артем повертел инфашку в пальцах. Похоже, гнев его быстро остыл. Или это был всего лишь умелый розыгрыш - попытка примитивно «надавить» на девчонку? Алена должна была признать, что ход удался.
- Да, тут все закручено одно с другим. Без меня тебе не обойтись. Витька всегда говорил: «Каждому хоть раз в жизни нужен виндекс».
- Виктор умел... то есть умеет говорить красиво, - через силу улыбнулась Алена. - Ты будешь мне помогать? - спросила она осторожно. Даже робко. Виндексы любят слабых. Слабых и послушных. Для Виктора (нет, нет - для Поля) она была готова даже унижаться перед этим типом.
- Придется, но только ради Витьки. Я всегда мечтал, чтобы меня кто-то любил до безумия и готов был пойти на все, даже на подлость. Честно! Я не сержусь! - Он похлопал ее по плечу, на этот раз по-дружески. Улыбнулся.
- Хорошо, - зачем-то сказала Алена. Просто ей нечего было больше сказать. - Так ты точно на меня не злишься?
- Ничуть. Виндекс должен владеть своими чувствами. Никакой агрессивности. Немного сожаления - и только. Мы всех любим, всех защищаем. Ненавидеть слишком утомительно. Даже если я пущу тебе пулю в лоб, то сделаю это без ненависти.
Алена много слышала удивительного про виндексов. Но это признание Артема ее поразило.
- То есть ты можешь убить, и служба контроля эмоций ничего не зафиксирует?
- А ты об этом не знала?! - Артем расхохотался. - Все наемные убийцы - это бывшие виндексы. Мы опаснее всех. Потому что тот, кто тебя защищает, непременно захочет тобой повелевать. Тот, кто любит, - возненавидит.
- А кого ненавидел - полюбишь? - Она почему-то вспомнила Поля. Но разве она его ненавидела хотя бы миг?
- Бывает и так, - Лисов рассмеялся. - Но ты не умеешь ненавидеть.
- Откуда ты знаешь? Ах да, все виндексы - эмпаты.
- Я по этой части не слишком одарен, - скромно потупился Лисов. - Другое дело Витька. Его отец - виндекс, ему была прямая дорога в наше братство. Знаешь, какой у него индекс эмпатии? Нет? То-то и оно. Скрывает. А я за врата ходил, чтобы хоть немного поднять свои показатели - иначе не брали в защитники.
- Ты был за вратами?
- А ты не знала? Как я погляжу, Витька не посвящал тебя в дела семейные. Значит, еще не решил, жениться ему на тебе или нет.
Слова Артема ее задели. «Неправда!» - хотелось ей крикнуть. Но почему-то она промолчала, даже губу закусила. Виктор несколько раз говорил о свадьбе как о деле решенном. Как только Алена окончит университет, они поженятся. Но теперь ей стало казаться, что Виктор нарочно отодвинул свадьбу на два с лишним года, чтобы все разрешилось как бы само собой. Не охладеют друг к другу, не разругаются, значит, соединятся навсегда - так тому и быть. Поссорятся - тогда разойдутся легко, без горечи. Алене показалось, что в этот миг ее связь с Виктором сделалась какой-то условной, даже призрачной. Ниточка, что их связывала, вдруг превратилась в тончайшую паутинку, грозя вот-вот лопнуть.
- Рассказать, что я делал за вратами? - Похоже, Лисов очень гордился тем, что побывал в Диком мире.
- Расскажи, - Алена изобразила, что чрезвычайно заинтригована.
- Я там был не стрелком, а санитаром. Вместе с другими раненых и убитых вывозил. Как раз в тот год, когда зима наступила вместо лета. Думаешь, завратные байки? Нет, так было однажды. «Синие » и «красные» вышли на ту сторону в летней форме, а вокруг снег лежал, реки замерзли, мороз стоял страшный. И главное - войска переправляются, все новые и новые подходят, никак на эту сторону не сообщить, что за вратами зима. В тот год почти не воевали. Сражались с холодом, валили лес, строили бараки, складывали печи. Вместо ранений - обморожения. Четвертой степени. Знаешь, что это такое? - Артем не стал дожидаться, пока Алена отрицательно покачает головой. - Парень снимает ботинок, а нога у него черная, как головешка. Этого сразу - на ампутацию. Был такой случай: привезли раненых - три санитарные машины. Посмотрели, а в кузовах все замерзшие лежат. Лица стеклянные, руки скрюченные, иней на ресницах. Один только парень выжил. Он как-то сумел с других одеяла стащить и в них зарыться.
- Кошмар, - сказала Алена. - А почему вы с Виктором не общаетесь?
- Сам посуди: два эмпата, один из них портальщик, другой - виндекс. Мы и полчаса не могли спокойно говорить друг с другом. К тому же виндексы обычно не общаются с портальщиками. Это почти закон. Разве ты не знаешь?
- Нет.
- И потом, мы поссорились. Я Витьку обидел. Он - снисходительный, если по неосторожности обидишь или по глупости. А если преднамеренно - ни за что не простит. Учти.
- Я знаю, - сказала Алена и покраснела до кончиков ушей. Потому что в этот миг почему-то опять вспомнила не Виктора, а Поля.
- Надеюсь, мне удастся заслужить прощение.

2

В управление виндексов они прибыли днем. Большой унылый дом стоял посреди пустыря, на котором недавно посадили тоненькие деревья. Было неясно, прижились они или нет, - голые веточки пока еще казались мертвыми. Внутри дом выглядел не таким унылым, как снаружи: стены, выкрашенные в светло-зеленый цвет, раздвижные двери из матового стекла, просторные, ярко освещенные коридоры. Взад и вперед сновали женщины и мужчины, одетые пестро и броско, повсюду сувениры, цветы в горшках, постеры и голограммы. В просторном зале рядами расположились стойки с компами. Большинство компьютеров сейчас было выключено. Женщина лет тридцати пяти с коротко остриженными волосами в толстом свитере и темных брюках поднялась навстречу Артему.
- Темка! Ты же в отпуске! Зачем пожаловал? Неужели соскучился? Пришел понюхать воздух? Зря! Тебя не вернут раньше срока. Ты же на реабилитации до января! - напомнила она.
- Я не по работе, Лиз! - Лисов чмокнул женщину в щеку. - Личное дело. Очень-очень личное, семейное, можно сказать.
Лиз окинула внимательным взглядом Алену. Ревнивым взглядом, следует сказать. Двадцатилетней голубоглазой блондинке Лиз явно проигрывала по всем статьям. Впрочем, один недостаток у Алены имелся: при всей ее красоте в ее облике проглядывала какая-то заурядность.
- Отлично выглядишь, крошка, - Лиз расщедрилась на дежурный комплимент. - Только учти, все виндексы непостоянны. Они защищают всех, значит, - всех любят. И всех трахают.
- Трах не при чем, - перебил Лизу Артем. - Кое-что другое. Дело с душком.
- Воняет завратно? - подсказала Лиз и подмигнула виндексу.
- Вроде того. Весь смрад оттуда - там слишком много гадят. Двери при этом закрывают, но неплотно.
Лиз задумалась, постукивая костяшками пальцев по столу.
- Так-так, Лис, врата - это серьезно. У нас тут несколько ЧП. Слышал про Эрхарта?
«Эрхарт!» - едва не крикнула Алена. Но вовремя прикусила губу. Однако Артем заметил ее тревогу, бросил мимолетный взгляд и тут же отвернулся. Ну вот, теперь еще и это придется объяснять. Почему не предупредила?! Но, позвольте узнать, как она могла предвидеть такое?
- Что же стряслось с Эрхартом? - спросил Артем почти равнодушно. На Алену он при этом не смотрел. Или делал вид, что не смотрит.
- Авария глайдера. Судя по всему, подстроенная. В одном из порталов проскочила информация: «Убрали агенты Валгаллы». Что это значит? Безумцы вроде Тутмоса? Главное взорвать, а там посмотрим? Средство есть цель. И тэ дэ, и тэ пэ.
- Не знаю, - отрезал Артем.
- А что еще? - Алена старалась не дышать. Сердце билось как сумасшедшее.
- Нападение на репортеров «Глобал».
- Это серьезно, репортеры - это еще хуже, чем Эрхарт, - нахмурился Артем. - Неужели стражи?
- Не знаю. Кто-то вырубил репортеров и охрану, но пилот их летучки успел поднять тревогу и заблокировать кабину. Когда охрана примчалась, нападавший бесследно исчез.
- Идентификация?
- Была заблокирована, все записи стерты. Не иначе - «Белая тьма».
- Конкуренты?
- Возможно. Но теперь просто так по сети не поползаешь, - предупредила Лиз. - Тебе нужен особый канал. Обычная защита не поможет. Все должно быть просто и красиво. Что скажешь о канале Маркова? Можешь следить сколько угодно и где угодно. Без опаски. Только киллера не слови.
- Подставить друга? Разве это и у нас вошло в моду?
- Не волнуйся. Он дал нам полную свободу действий. Всем и каждому.
- Погиб? Честно, я не знал.
Артем повернулся к ближайшей стойке, на которой висел контактный клеммник. Под клеммником кто-то пришпилил бумажный цветок, на столе лежали детские игрушки, голограммы, книжки, конфеты. Как же он сразу не заметил!
- Тогда его канал перекрыт, - заметил Лисов. - В сеть не войти.
- Все не так. Марков в больнице. Мозг мертв, но тело живет. Медики колдуют, взяли генетический материал для клона и потомства. Знаешь, так положено по закону. Как только проверят качество, приборы отключат. Но пока они работают, Марк все еще жив, канал не отключают. Хватай контактный клеммник и вперед. Авт нам сварит кофе и выкинет пару бургеров. Отравимся. А ты пока бегай по сети, шустри.
- Я сочувствую! - Алена шагнула вплотную к Артему. Шепнула одними губами, почти касаясь щеки. - Поль встречался с Эрхартом.
- Знаешь, я почему-то так и подумал, - шепнул Лисов в ответ. Потом сказал громко: - Не бойся, буду осторожен.
Лиз взяла Алену за руку и отвела в сторону:
- Не будем ему мешать. Вы его новая знакомая? Он много болтает, но о самом важном молчит. Так кто вы?
Спрашивая, Лиз смотрела девушке прямо в глаза, как будто являлась ходячим детектором лжи.
- Я помолвлена с его братом Виктором Ланьером.
- Портальщик?! Ведущий «Дельта-ньюз»? О, Господи, как я вам завидую! - ахнула Лиз. - Но, представьте, Лисов мне никогда не говорил, что Вик Ланьер - его брат.
«А как же сеть?» - хотела спросить Алена, но не спросила - и так было ясно, что ей лгут.
Лиз просунула жетон в щель автомата, нажала кнопку, тут же на столик выпал упакованный в биопленку поднос с бургерами и стаканчики с кофе.
Алена пила маленькими глотками кофе и смотрела на Артема, неподвижно застывшего в кресле. Виндекс уже подключил канал связи к своему разъему и замер в кресле. Лицо его ничего не выражало. Латексная маска, только ресницы чуть-чуть подрагивали.
«Я все делаю неправильно, - думала Алена. - Я же чувствую: меня сносит. Когда смотришь видашник, сразу ясно, как должен поступать герой, что он делает правильно, а что нет. Почему в жизни так никогда не бывает? »

3

Лисов наконец отключился от сети.
- Где мои бургеры? - Артем разом откусил половину. Одним глотком опрокинул стаканчик с кофе. - Ну что ж, поговорим об этом твоем папе Поле.
- Может быть... ну... - Алена покосилась на Лиз.
- Не бойся: это мой самый-самый преданный товарищ. Можешь доверять ей, как мне. Или даже больше, - заверил Артем. - Мы же виндексы! Мы будем тебя защищать. Тебя и Поля. - Его голос неожиданно сделался мягким и вкрадчивым.
Артем умел очаровывать. В этом у него было что-то общее с Виктором. Его голос мог гипнотизировать, подчинять.
- Что-то удалось выяснить?
- Весьма интересные вещи. Некто Джон Доу был зарегистрирован в аэропорту два дня назад.
Алена затаила дыхание. Неужели удалось? Неужели?

Предыдущая страница 2 Следующая страница


3 Роман Буревой

- Куда он улетел?
- Это самое интересное. Он сел на аэробус в Лондон. Но не прилетел в Хитроу.
- Его убили?! - Сердце ухнуло вниз.
Алена так побледнела, что это заметили и Лиз, и Артем.
- Нет, - спешно сказал Лисов. - Он не сошел с аэробуса. Понимаешь, что это значит?
- Не совсем. - У Алены дрогнул голос.

- Он как-то обманул систему регистрации. Якобы сел на самолет, но при этом сам никуда не улетал.
Слова о самолете тут же заставили Алену вспомнить о найденном билете.
- Среди вещей Поля я нашла использованный билет на самолет из Нью-Йорка. На имя Джона Доу. Он прилетел третьего сентября на самолете, а врата открылись первого. Что же получается? Он, как только прошел врата, помчался в Америку, но тут же вернулся обратно. Странно, да?
- Ну вот! - Артем возмущенно фыркнул. - Ты опять не сказала главного! И долго так будет продолжаться?!
Виндекс залпом выпил второй стаканчик кофе и кинулся к компьютеру. Алена наблюдала за ним с тревогой. О, господи, Поль! Неужели его убили! Но нет, он не мог так просто попасться. Поль хитрый. Он всегда держит в уме запасной вариант. Он был на настоящей войне, полвека провел в Диком мире. Его не убить! Поль - бессмертный. Она уже почти верила в это.
Через пятнадцать минут Артем вылез из сети.
- Ты сказала, что этот Поль пришел из-за врат под именем Джона Доу?
- Ну да, так именно он и назвался. Как говорится, какую информацию скачала, такую и передаю.
- Джон Доу не возвращался из Дикого мира в этом году. Он ушел на ту сторону два года назад и пропал. Зато из Мехико в Нью-Йорк двадцатого августа Джон Доу летел на самолете. Ты понимаешь, о чем я?
Алене показалось, что слова «понимаешь, о чем я» относятся не к ней, а к Лиз. Но та молчала и лишь пожала плечами, как будто сказанное ее вовсе не интересовало.
- Двадцатого августа? То есть летом, когда врата еще были закрыты? - проговорила Алена неуверенно. Подумала, что Лисов оговорился. Но Артем кивнул, подтверждая: да, именно в августе. - Что ж получается? Этот человек не из-за врат? И он не Поль Ланьер?
- Я этого не утверждаю.
- Тогда кто он?
- Пока не знаю. Ходячая тайна. И эта тайна меня интригует. Как ты относишься к тому, чтобы поехать в Мехико и попытаться найти там следы Поля?
- Ты в отпуске! - напомнила Лиз.
- Тем более, я могу делать все, что хочу, - рассмеялся Артем.
- Почему бы тебе не направиться к шефу и не попросить командировку?
- В этом случае придется ему все рассказать, - засомневался Лисов.
- Ничего подобного. Скажи, что хочешь проверить работу стражей врат.
- О да! По этой статье мне подпишут все что угодно. Минутку, девочки! Я, возможно, выбью деньги и на билет для Алены. Хотя бы в одну сторону.
Артем бегом кинулся к матовой стене. Издали казалось, что там вовсе нет дверей, но как только Артем приблизился, в стене образовалась щель, он нырнул внутрь, и стена вновь сделалась цельной.
- За что вы так ненавидите стражей? - подивилась Алена.
- Они - сторожевые псы, которые хватают прохожих за руки и отнимают у них все, что могут выдрать. А этот Поль Ланьер - он родственник вашего жениха?
- Это его отец, он провел за вратами много лет. И вот - вернулся. Неожиданно. А потом исчез.
- Какой великолепный подарок!
- Что?
- Я говорю - какой сюрприз.
- Он хотел рассказать, что там, за вратами, существует какой-то страшный центр. Точно ничего не известно, кроме названия - Валгалла. Но его никто не услышал.
- Мы услышали, - Лиз положила руку на плечо Алене. - На то мы и виндексы.
Теперь она подключилась к компьютеру.
«Они присвоили моего Поля», - подумала Алена, с неприязнью глядя на Лиз, застывшую в кресле.
Вновь в матовой стене появилась дверь, Лисов вернулся в общий зал, размахивая двумя бумажками.
- Девочки! Победа! У меня две командировки. На меня и на помощника. Алена, ты летишь в Мехико за счет конторы.
Алена кинулась Лисову на шею. Она вновь увидит Поля! Какое счастье! И никаких угрызений совести.
- Знаете, друзья, по-моему, вам рано еще лететь в Мехико, - объявила Лиз, откладывая клеммник.
- Это почему? - одновременно спросили Лисов и Алена.
- Дело в том, что известный вам Джон Доу снял в одном из банков Хельсинки кругленькую сумму. Виндексы уже установили гостиницу, в которой он остановился. До утра его будут стеречь, так что мы успеем прибыть на глайдере. По-моему, нам стоит с ним пообщаться.

4

Гостиница располагалась невдалеке от центра, но была весьма скромной. По-видимому, Поль решил не привлекать к себе внимания. Удостоверение виндекса открывает любые двери, однако Лисову и Лиз не пришлось вламываться в номер: Поль Ланьер сам открыл им дверь.
Увидев девушку, пришелец из Дикого мира в первый момент растерялся. Алена тоже. Ей не хотелось, чтобы при их встрече кто-то присутствовал.
- Поль Ланьер, нам надо с вами поговорить от имени виндексов, - объявила Лиз.
- Это Артем Лисов, брат Виктора, - промямлила Алена, чтобы хоть как-то оправдать свое вторжение. Она чувствовала, как краска заливает ее щеки. - А это Лиз. Они виндексы.
Похоже, Поль смирился с появлением незваных гостей, потому как не стал возражать, сказал кратко:
- Проходите.
Номер состоял из одной комнаты и ванной. Все было предельно скромно, чисто, почти уютно. Алена заметила чемодан в углу, на столике бутылку коньяка и одинокий фужер. И больше ничего, ни одной вещи, принадлежавшей постояльцу. Похоже, Поль готовился покинуть номер, а они ему помешали в последний момент.
- Чтобы осуществить вашу миссию, понадобится наша помощь, - объявила Лиз.
- Мою миссию? - переспросил Поль и бросил подозрительный взгляд на Алену.
- Я рассказала им о том, что вы хотите остановить Валгаллу, - торопливо сообщила Алена.
- Неужели у меня появились союзники? - язвительно заметил Поль.
- Одному вам не справиться, - продолжала гнуть свою линию Лиз.
Ланьер отошел к окну. Несмотря на холодную погоду, оно было открыто. Алена вспомнила, как в доме Виктора Поль так же стоял у окна и смотрел во двор. Алена подошла и встала рядом. Окно выходило в уютный дворик. Летом сюда наверняка выносили кадки с цветами и туями, но сейчас двор был совершенно пуст, залит дождем, уныл.
Алене вдруг стало нестерпимо жаль Поля, так, что комок подкатил к горлу. Он один в этом мире, ни единой души рядом. А виндексы, утверждающие, будто желают помочь, - разве они действительно хотят этого?
- Только виндексы понимают, какую опасность таит в себе хаос, царящий в Диком мире, - очень правильно продолжала рассуждать Лиз.
- Значит, вы решили поддержать меня? - спросил Поль, отворачиваясь от окна.
- Да, виндексы на вашей стороне, - подтвердил Лисов.
- А что взамен? Ведь вы что-то хотите взамен?
- Ничего, - заверила Ланьера Лиз.
«Почему они не спросят его, как он очутился здесь летом? - подумала Алена. - Не хотят говорить? Ну да, почему-то не хотят...»
Она недодумала эту мысль. Ощутила раздражение и протест: Алена не будет обманывать Поля, ни за что не будет.
- Мы знаем, что вы пришли летом... - договорить она не успела.
В следующий миг Лиз отлетела в угол, рядом с ней грохнулся Лисов, а еще через секунду Поль исчез - вместе со своим чемоданом. Только бутылка и фужер остались на столике.
- Вот черт! Как он сумел? - пробормотал Лисов, поднимаясь. Рукой он держался за челюсть. - Клянусь, он ударил одновременно и меня, и Лиз.
- Ты что, дура?! - закричала в ярости Лиз. - Зачем ты ему это сказала?
- Вы хотели его обмануть! - крикнула Алена.
Но Лиз ей ничего не ответила: у нее хлынула носом кровь, и Лиз побежала в ванную.
- Все идет нормально, - Лисов положил Алене руку на плечо. - Все равно никому бы не удалось его обмануть: он виндекс, он чувствует малейшую ложь. Но тебе он доверяет - чтобы это понять, моей эмпатии достаточно. И ты передашь ему предложение виндексов. Поверь, от того, состоится этот союз или нет, зависит будущее всех. - Он опять говорил мягко, вкрадчиво.
Но Алена ему не верила.

Глава 3
ВОЙНА

1

Малыш Том. На вид - мальчишка. Руки постоянно в масле, под ногтями траурные полоски. Передний зуб выбит. Говорит хриплым голосом, почти постоянно курит. А смеется заливисто, по-детски. С Рафом у них какие-то тайны, свои знаки, свой сленг, для прочих непонятный. Вот и сейчас при встрече они обменялись непонятными фразами.
Том спросил: «Хрон имеется? »
Раф ответил: «Привез».
- Это «Молниеносный», так его назвал герцог! - Том похлопал вездеход по серому боку.
«Интересно было бы поглядеть, как герцог управляется с этой машиной», - думал Виктор, делая уже третий круг вокруг «Молниеносного ».
От исходного «Крайслера» осталось совсем немного. Герцог перебрал каждый узел, что мог - усовершенствовал. Дикий мир - иной мир. И здесь все иное. Что прочно за вратами - здесь рассыпается в прах. А то, что там хрупко и ненадежно, может годами служить в здешних местах. Прежде всего - броня вездехода: стальной панцирь исчерчен полосами серебра. Неужели такая броня защитит от лазеров и пуль? Забавно. Но вопросы потом.
Пока продолжаем осмотр.
Псевдоколес не шесть, а восемь, двигатель повышенной мощности. Кабина прошита серебряными прутьями, даже стекло украшено ажурной сеткой. В кузове - небольшая капсула, что-то вроде серебряной клетки с частой решеткой.
Виктор внимательно оглядел серебряную сбрую «Молниеносного».
- Здесь водятся зомби? Или вурдалаки? - поинтересовался у Тома.
- Оборотни - это в сказках. А у нас - мортал. Едешь в такой клетке через мортал и не стареешь. Даже в ловушке выжить можно, - пояснил Том. - Пару таблеток под язык, «Дольфин» - в карман и шпарь прямиком, не опасаясь мортала. Хоть день, хоть два можешь ехать.
Виктор вспомнил серебряный портсигар Арутяна. И его бесстрашие, ничем прежде не объяснимое бесстрашие, но такое понятное теперь. Кто-то рассказал ему про серебро. И Эдик был уверен, что лично он надежно защищен в мортале. На остальных ему было плевать. Имея защиту, он спокойно упрекал остальных в трусости. Кроме портсигара, возможно, были у него и другие вещицы: Виктор погибшему под одежду не заглядывал. Да и самого Ланьера оберегал амулет (о том он сам не ведал) - серебряный медальон с портретом Алены, который Виктор никогда не снимал. Может, потому и вырвался из мортала? И других вывел.
У Рузгина - серебряный крестик имелся. Помнится, Бурлаков просил тот крест показать. Теперь стало ясно - генерал хотел удостовериться, что крестик именно из серебра.
- Что же получается, аргентум останавливает время? - Виктор высказал свою догадку вслух.
- Мы не знаем характера явления, - туманно отвечал Раф. - Серебро защищает - установлено эмпирическим методом.
«Не ребенок, а гном, и сапожки поношенные. Не первый год в них щеголяет. У детей нога быстро растет, каждый год башмаки менять надо. А этот года три в одних и тех же ходит».
Ланьер поймал себя на желании перекреститься.
Раф наклонился, запихал под сиденье свой рюкзачок. На поясе звякнули серебряные колокольцы.
Послушай, может, ты объяснишь, зачем эти дурацкие колокольчики, как у коровы? - спросил Виктор. - Боишься потеряться в лесу?
- Это для мортала. Когда колокольцы перестанут звенеть - значит, надо валить. Срочно!
Все назначенные в экспедицию собрались: Каланжо и Димаш пришли последними. Димаш на ходу что-то жевал и рассовывал по карманам бутылки с водой и «Дольфины». Каланжо прихватил с собой немало вещей: рюкзак у него оказался втрое объемнее, чем у Рафа. Из оружия капитан взял пистолет и винтовку. Похоже, трофейную «горгону» он сменял на снайперу.
- Итак, какова задача? Захватить плацдарм? Отбросить противника? - поинтересовался Каланжо.
- Едем закупать продовольствие. Вернее - менять, - вступил в разговор Раф, не дожидаясь, пока Виктор ответит. - Жратву - на патроны.
Столь приземленная задача капитана ничуть не разочаровала.
- Правильно сделали, что меня решили взять. Я одно время торговал старыми машинами. Думаете, это так просто - убедить человека, что ему необходим «жигуль» 2005 года выпуска? Да и с родней пропавших без вести торговаться - тоже я скажу, еще то удовольствие. Тут особый талант нужен. Они обычно на психику давят, рыдают, фотки показывают, где пропавший запечатлен сидящим на горшке или с соской в беззубом рту. Думают, что после просмотра семейного альбома я им десять процентов скину. Только я зарок дал - никаких сантиментов. С клиентами водку не пить и старые видашки не смотреть.
- Что ж так жестоко? - хмыкнул Ланьер.
- Жизнь учит. Я одной тетке сына целым и невредимым нашел, привез из-за врат. А она мне ни единого еврика не заплатила.
- Почему? - удивился Димаш.
- Да потому что я живого привез, а не мертвое тело. То есть договор не выполнил. Понимаешь? Там, в моем договоре, было напрямую указано, что я должен получить бабки за мертвое тело.
- И не заплатила? Мать - и не заплатила за живого сына? - изумился Димаш.
- Я же сказал: ни еврика не дала. С тех пор я поумнел, всегда оговариваю, что за живого возьму двойную плату. Но с тех пор больше мне так не везло.
- Ладно, хватит трепаться, - сказал Виктор. - Димаш, Каланжо, пошли за патронами и оружием.
- А мне с вами можно? - оживился Раф.
- Нет. Ты ступай в госпиталь за аптечками.

2

Однако поход за оружием разочаровал и Димаша, и Каланжо. Оба надеялись, что их пригласят посетить таинственный подземный арсенал крепости, о котором оба уже были наслышаны. Вместо этого Виктор отпер караульню и велел взять по запасному автомату на каждого, а потом таскать ящики с патронами.
- Все это, Витька, несерьезно, - фыркнул Каланжо. - От настоящего противника не отобьешься. Так - маров попугать.
- А кого ты называешь настоящим противником? «Милитари»?
- Еще встретимся, - буркнул Каланжо сквозь зубы. - Вот если бы нам с тобой генерал «Пастушонка » подарил, тогда нам ни один черт не страшен!
- Я и не знал, что ты голубой, - хмыкнул Виктор. - О пастушках мечтаешь.
- Мечтаю, мечтаю, - поддакнул Каланжо. - Этот «Пастушонок» любую задницу может поиметь. А вот и генерал к нам идет! Может, решил чем-нибудь ценным нас одарить на дорогу?
Однако было не похоже, чтоб генерал собирался их чем-то одаривать. Бурлаков был мрачен. Оглядел вездеход, потом подошел к караульне.
- Ну что, собрались? - спросил, хотя и сам видел: чти все приготовленное оружие они уже забрали.
- Набили вездеход под завязку, - похвастался Каланжо.
Бурлаков протянул раскрытую ладонь:
- Виктор Павлович, отдайте мне ваши ключи.
- В чем дело? Вы же мне их сами вручили как своему помощнику.
- Выносить ключи из крепости не допускается. Вернетесь - получите снова.
- Быстро же вы меня разжаловали!
Виктор снял ключи с пояса, повертел связку в. пальцах, помедлил.
- Я их вам верну, даю слово, - сказал Бурлаков.
- Забирайте! - Виктор положил связку на раскрытую ладонь. - Одного не понимаю: зачем вам понадобилось так меня унижать? Или вы даже не заметили, как унизили?
Он повернулся и зашагал к вездеходу.
- Не очень-то вы любезны с нашим генералом, - заметил Каланжо, когда все участники экспедиции уже забрались в вездеход.
- Знаете, почему я не переношу монархов? - Ланьер все еще злился: на той стороне браслет наверняка бы показал недопустимое повышение агрессивности.
- Вопрос риторический?
Виктор усмехнулся:
- Потому что любому монарху подданные должны лизать задницу. И мне, честно говоря, безразлично, хорошая эта жопа или мерзкая, - меня сам процесс бесит.
- Я заметил, - кивнул Каланжо. - Но, знаете, многим нравится.

3

Вокруг крепости за белым кругом располагались зоны мортала. А меж ними тонкой паутиной - хронопостоянные линии. По ним, как по дорогам, можно было ехать без опаски. Одна беда: линии эти менялись. Где вчера было хроноболото - сегодня уже мортал. Зимой с этим нетрудно разобраться: если снег лежит - значит, безопасный участок, если серая земля да гнилая хвоя - мортал. А если палая листва повсюду видна - мортал только-только сдвинулся, выпустил новые щупальца. На карте хронопостоянныс зоны - светло-зеленые. В реальности они были в это время года белыми - завалены снегом. Дороги здешние зимой не чистят. Снегопады в Диком мире похожи на бедствия - полметра за ночь может навалить.
Километров десять вездеход ехал по ровной, засыпанной снегом просеке. Псевдоколеса приподнялись на метр, не меньше, но все равно снежная пыль окутала машину густым облаком. Раф указывал дорогу. Том - вел. Колесили, поворачивали, ехали напрямик через мортал - благо деревья росли редко. Потом вывернул им прямо под колеса накатанный санный путь, а дальше пошли следы колес, попадались и зигзаги, оставленные псевдиками вездеходов.
- Красиво здесь, правда? - вздохнул Димаш. - Просто загляденье. По этому миру с рюкзачком бы походить летом и на лыжах - зимой.
- В принципе, затем большинство и приходит, - отозвался Виктор.
- И еще пострелять, - хмыкнул Каланжо.
- Поиграть, - уточнил Ланьер. - Покричать: «Пиф-паф!» Для большинства это не всерьез. Смерть условная, как и боль.
- Наша жизнь давно утратила серьезность, - заметил Каланжо.
- А вместе с ней и значительность. - Этим утром у Ланьера было мрачное настроение. - Все стоит одинаково - фальшь и искренность, кропотливый труд и легкомысленный успех, потому что цена всему - минута.
- А эта дорога куда ведет? - спросил Димаш, указывая на боковую тропку в снегу.
- Здесь повсюду деревни, - пояснил Раф, - но сейчас в ближайшие поселения соваться нет смысла - до Нового года деревенские ничего не продают. Придерживают, набивают цену. Только если у кого острая нужда в патронах или лекарствах. Но в этом случае они приходят сами, покупают в крепости, что нужно, и тут же уходят.
- Я и не знал, что здесь столько пацифистов, - подивился Виктор.
- Пасики? Нет, - покачал головой Раф. - Обычные люди. Стрелки, ролевики, технари из дорожных бригад, наблюдатели - все оседают в Диком мире. Явятся из-за врат якобы поиграться, побродят по лесам, прикинут, что и как, побросают оружие и устроятся жить. Дома ставят, обзаводятся семьями.

Предыдущая страница 3 Следующая страница


Император Валгаллы 4

- Жить? Разве можно жить среди войны? - засомневался Виктор.
- Вполне. Война в игровых зонах, а тут - вполне приличное житье. В поселках «милитари», говорят, вообще все классно устроено.
- Им что, в том, нормальном, мире места мало?
- Выходит, что так. Останови! - велел Раф Томасу.
Навстречу ехали груженные бревнами сани. Лошадью правил мальчишка-подросток. По обеим сторонам саней шагали два здоровенных мужика с винтовками.
Виктор выбрался из машины.
- День добрый! Мы из крепости! - крикнул он мужикам. - Продукты есть на продажу?
- А что можете предложить? - отозвался охранник в овчинном тулупе и меховой шапке.
- Патроны. Лекарства.
- Ничего не нужно. Проезжайте.
Виктор пожал плечами, вновь сел в вездеход.
- Видишь того бородатого? - Раф указал на мужика, что не вступал в разговор. - Этого типа отец спас от смерти. Оказалось - жадный до смерти. С ним лучше не торговаться. Он за килограмм картошки десять патронов просил. Я думал, в тот год, когда отец его спас, он скидку сделает. У нас, как назло, было туго с припасами: из-за врат почти ничего не прислали. Ну, мы и поехали торговаться. А этот жадюга ни одного патрона не скинул. Зато за лекарствами приходит в крепость и выпрашивает - бесплатно. Каждый раз канючит: ребеночек помирает. То сыночек, то племянничек, то дочурка занемогла. И никогда не платит. Мы жителей этой деревни «волками» называем.
- Зачем ты привез нас сюда? - пожал плечами Каланжо. - Поглядеть на этого павиана? Таких и по ту сторону врат полно.
- Да ни зачем. Просто мимо ехали. Картошку лучше покупать в долине. Там зона небольшого хроноускорения. Там уже в июле каждая картофелина вот такая. - Раф изобразил руками что-то больше похожее на арбуз. - И староста там нормальный. Прижимистый, но в меру, не борзеет. И потом он в крепости много всяких вещей заказывает: колокольцы серебряные, подсвечники, клепсидры. Механические часы для него в мастерских делают. Счет, разумеется, ведется на патроны. Здесь это валюта. Если в крепости с патронами и припасами туго, он картошку в кредит отпускает. Иногда охрану из крепости просит и хорошо платит, при этом кормит охрану бесплатно.
- А Хьюго там у них свой есть? - спросил Каланжо.
- Ты о чем? - не понял Раф.
- Да я вот думаю, может, мне лучше в этой вашей Картофельной деревне поселиться? Больно мне твой староста понравился.

4

Особенность Дикого мира такова: все, что близко, на самом деле - далеко. Все, что сложно, - проще простого. Самое простое - неразрешимо.
До Картофельной деревни они не доехали.
Время встало. Рядом на сиденье притулился тот мальчишка, с белыми волосами и исхудалым лицом, прозрачный, бестелесный почти, призрак смерти, остановленный пулями черного всадника в мортале.
В отличие от прежних «гостей» этот остался таким, каким был, - до времени постаревшим, с белыми волосами и бровями, с истонченной кожей, сквозь которую просвечивали голубые ниточки вен. Только белую стариковскую бороду стер у призрака мортал.
- Мы нашли подходящую скалу. Может, это та самая, настоящая! - Призрак начал, как всегда, со своей мечты. Протянул ладонь, и на ней замерцала голограмма: из зелени густого леса выдавалась носом линкора скала. - Но ты дальше пока не ходи. Опасно тут.
- Почему пришел ты, а не кто-то другой? - спросил Виктор, впрочем, не надеясь, что получит ответ. Но тот ответил:
- Сегодня моя очередь...
Видение пропало.
- Останови! - крикнул Виктор.
Том отреагировал мгновенно, вездеход встал, псевдоколеса погрузились в снег.
- Впереди мары, - сказал Виктор. - Том, Димаш и Раф - оставаться в машине. Мы с Каланжо пойдем вперед на разведку.
Двинулись целиной, увязая в снегу. Сначала по колено, потом по щиколотку. Еще шаг - и стала проглядывать хвоя, захрустели ветки под ногами. Они приближались к границе мортала.
«Бесшумно, как у Хьюго, не получается, - подумал Виктор. - Хоть и кровь виндекса в жилах, да навыка нет».
Хорошо еще, ни Ланьер, ни Каланжо не навесили на себя колокольчики.
Впереди дорога поворачивала. А что за поворотом, не видно: как нарочно, слева грудой лежали огромные валуны. Из-за поворота долетали звуки: голоса, какое-то хрипенье, слышался смех.
Виктор приложил палец к губам. Затем ткнул себя в грудь и указал пальцем вперед. За поворот он хотел заглянуть один. Каланжо отрицательно мотнул головой. Его палец нацелился на раздавленную скалу, ставшую грудой камней. Логично: забраться на вершину и оттуда глянуть, что происходит на той стороне. Виктор кивнул.
По камням они лезли минут пять. Камни оказались на редкость острые - резали пальцы даже сквозь кожаные перчатки. Еще приходилось следить, чтобы камни вниз не катились. Объявлять о своем появлении им было пока ни к чему. Один раз Каланжо едва не сорвался, но Виктор его удержал, ухватил за ворот. Наконец забрались на гребень. Глянули, да так и застыли, будто к камням примерзли.
Маров было семеро. Главарь - высоченный и дородный, в синей курке и меховой шапке - стоял возле высокого дерева. Подле него суетился то ли мужик, то ли баба - не разобрать издали. Одно было видно: волосы длинные и плечи покатые, куртка просторная. Остальных Виктор разглядеть не успел. Потому что взгляд его уперся в дерево. Огромная мортальная сосна: граница как раз пролегала за разрушенной скалой. И к этому необхватному стволу было прибито нечто длинное, бело-розово-красное, больше всего похожее на мешок. Мешок этот издавал хрипящие и булькающие звуки.
Не сразу Виктор донял, что мешок вовсе не булькает - он говорит. Даже можно разобрать, что именно.
«Я люблю маров».
Каланжо ткнул Виктора в бок, указал на главаря и стал целиться. Виктор решил стрелять в того, что стоял слева. Но первым выстрелил не он, и не Каланжо. Выстрел грохнул внизу - со стороны дороги. Голова главаря лопнула выдавленным гнойником. Тело покачнулось и плашмя рухнуло на землю. Следом выстрелил Виктор - в того типа, что напоминал бабу, Каланжо выстрелил почти одновременно, он успел сориентироваться и снял из своей снайперки еще одного.
После этого мары кинулись врассыпную. Один развернулся, наугад дал очередь - осколки камней брызнули у основания скалы. Каланжо тут же уложил стрелка. Остальные бежали, даже не пробуя отстреливаться. Виктор и Каланжо расстреляли их по одному. Когда упал последний, Виктор, позабыв о всякой опасности, понесся по камням вниз. Потерял равновесие, упал, покатился, стукнулся коленом и локтем, штанину порвал. Добежал до дерева первым.
К сосне был привязан голый мужчина. Его прикрутили к стволу стальной проволокой. Да еще руки прибили гвоздями. Где они только взяли эти гвозди? Прибили давно: кровь успела свернуться. В ноздри пленнику мары воткнули остро заточенные ветки. В одно ухо - тоже. Всего, что мары учинили, Виктор даже и не разглядел - отвернулся. Перевел дыхание, перебарывая тошноту. Стал срочно искать, чем вытащить гвозди, чтобы парня от дерева отодрать.
И тут увидел, что один из маров жив - его только в руку ранило. Map сидел на снегу, всхлипывал, сопли по губам и подбородку текли, здоровой рукой он успел вытащить" из кармана бинтик. Рану хотел перевязывать. Тряпочку белую в его руках ветерком повевало, такой вот белый флаг получился. Жить мару хотелось.
Виктор поднял автомат. Ствол почти коснулся виска раненого. Парень замер.
- Ланьер, что ты делаешь?! - окликнул Виктора тонкий голосок.
Виктор лишь скосил глаза. Изящно ступая по палой хвое, шагал Раф. Это он первым выстрелом из своей снайперки снял главаря.
- Мы берем в плен маров? - спросил Виктор.
- Нет.
- Тогда зачем ты спрашиваешь?
- Его можно подлечить и продать, деньги нам еще понадобятся, - сказал Раф. Испытывает ли этот малыш какие-то чувства? Ненависть? Любовь? Страх?
- Как раба? - спросил Виктор с издевкой.
- Ну да. Рабы в Диком мире дорогие. - Вопрос его нисколько не уязвил. - Тысячу патронов можно запросить. Парень на вид крепкий. А рана у него легкая. Царапина, а не рана.
- Хорошо. Свяжи подонка. Пусть в Картофельной деревне решают, что с ним делать.
Виктор опустил автомат и отвернулся. Его душила злость. Злился он на себя: во-первых, за то, что не смог пристрелить мара. Во-вторых, ему было стыдно, что хотел это сделать.

5

Пленного они все же отодрали от дерева. Возились довольно долго, а если учесть, что дерево росло на границе мортала, то каждый потерял как минимум неделю жизни. Однако справились. Втроем (тяжелый этот человек был неимоверно) дотащили спасенного до вездехода, надели манжету с физраствором на руку, закутали изувеченное тело в одеяло. Виктор вколол раненому морфий. Палки из носа и уха вытаскивать не стал - это была работа для хирурга.
- И что теперь? Повезем раненого в крепость? - спросил Виктор.
- Вы его мошонку в-в-видели? - дрожащим голосом спросил Димаш. - Ну почему они такие звери, а?
- До картофельников близко, - сказал Раф. На него художества маров, казалось, не произвели впечатления. Малыш, как всегда, был собран, спокоен и деловит. - За пятнадцать минут доедем. Этот парень, скорее всего, оттуда. Никакого транспорта рядом не было - значит, пешком пришел.
- У них что там, больница в деревне? - удивился Каланжо.
- Врач имеется. Дипломированный. Картошку со всеми растит и лечит больных в округе. Заодно предупредим, что мары близко, поинтересуемся, почему картофельники патрулей на дорогах не выставили и у крепости охрану, как всегда по осени, не запросили. Заодно картошку прикупим. Если парню станет совсем худо, увезем в крепость. Войцех у нас чудеса творит.
«Мне бы практичность этого малыша!» - с завистью подумал Ланьер.
- Почему деревенские дороги не охраняют? - поинтересовался Виктор. - Или у них оружия нет?
- Есть у них все. Только картофельники пока еще маров не ждут. Знаешь, куда мародеры первым делом кидаются, когда врата закрывают?
Виктор, разумеется, знал, но ответил:
- Нет.
- Ха! Мары еще до отхода «синих» и «красных» вокруг командирских пунктов караулят. Ждут, когда командование уйдет. Вот тогда они на добычу бросаются. Потому как там всегда есть чем поживиться. А по деревням они после Нового года пойдут.

6

Раф не обманул: в Картофельную деревню они прибыли ровно через пятнадцать минут. Поселение было обнесено не частоколом, а каменной стеной, с колючей проволокой по верху и караульными вышками по углам. Борота, правда, висели деревянные, лишь обитые стальными полосами. Сейчас они были распахнуты: огромная фура пыхтела, заезжая внутрь, - завозили лес.
- Вы куда? - заступил им дорогу белобрысый круглолицый парень с винтовкой. Но тут же подался назад. - Рады видеть вас, ваша светлость!
«Светлость? - удивился Ланьер. - Ах да, вездеход герцога! И потом - сходство. Все, как рассчитал Бурлаков. Он меня наверняка отправил в эту экспедицию, чтобы убедить деревенских: герцог никуда не уходил, все в порядке, друзья!»
- Мы за картошкой, - высунулся малыш Раф из вездехода. - Ну и еще одно дело. Мы покалеченного парня в лесу нашли. У маров отбили. Может, ваш? Здоровый такой.
- Рыжий? - тут же выпалил охранник.
- Может, и рыжий. А может, просто волосы в крови.
Охранник только заглянул в вездеход, увидел лицо раненого да могучее плечо, что высовывалось из одеяла, отскочил как ошпаренный. Кинулся к лесовозу.
- Кешка, наддай! - заорал он. - Ланса привезли! Скорее! Машине въехать надо. Ланса у маров отбили!
Но лесовоз, как назло, буксовал. И охранник, протиснувшись мимо машины, понесся куда-то.
- Они к нам не привяжутся? - спросил Димаш. - Скажут: мы этого беднягу покалечили. Кто знает, что этим деревенским в головы придет?
- Не привяжутся. Они меня знают, я бывал здесь не раз! - заявил Раф. Вокруг алого ротика искушенного ангелочка проступили глубокие складки. Виктору он показался измученным до полусмерти и старым.
- Пусть только посмеют! - Виктор гордо расправил плечи. - Не забывайте, что с вами приехал герцог собственной персоной. Запомнили, ребята. Герцог! Его светлость.
- Все помним, - спешно подтвердил Димаш, хотя было ясно по его обескураженной физиономии, что про уговор он наверняка забыл.
Лесовоз, наконец, рыкнул, газанул и заехал внутрь. За ним тут же последовал вездеход, аккуратно, будто на цыпочках, миновал выбитую грузовиками ямину у ворот и по главной (и единственной) улице прямиком вкатился на деревенскую площадь. В центре площади стояла огромная ель - в деревне готовились к Рождеству и Новому году. Немаленькая оказалась деревня - домов сорок, а то и больше. Хорошие дома, двухэтажные, со ставнями на окнах, с верандами; вокруг домов сараи, конюшни, коровники.
Народ уже высыпал наружу. Раф первым выскочил из машины - прежде Ланьера. Навстречу прибывшим выступил невысокий крепко сбитый мужик лет пятидесяти с лысым черепом и коротко остриженной рыжеватой бородой - сразу видно, что староста. За ним шагал давешний охранник.
- Добрый день, ваша светлость! Завсегда рады вас видеть! - поклонился староста. Низко поклонился. Но без подобострастия. Похоже, вездеход герцога и сходство Виктора с отцом старосту обманули. - За картошкой приехали?
- За ней самой, - тут же встрял в разговор Раф. - Хороший нынче урожай?
- Недурен. Дай-ка, гляну, вправду ли вы нашего Ланса нашли.
Подошел к вездеходу ближе, глянул, вздохнул, поскреб пятерней бороду.
- Ланса в дом несите, - приказал охраннику. - Пускай Кощей поглядит, что и как. Где вы его отыскали? - повернулся он к Виктору.
- Возле треснувшей скалы, - отвечал вместо Виктора Раф. - Его мары взяли в плен. Их было семеро. Мы их положили.
«Ну надо же, положил он! Вот бахвал», - усмехнулся про себя Виктор и даже дернул ртом, не в силах подавить усмешку.
- Всех насмерть? Да вы голову ему придерживайте! Голову! - закричал староста на неумелых носильщиков, что доставали из фургона раненого. - Эх, как они его. Всех говорю, насмерть?
- Нет, один живой, легко ранен. В кузове лежит, в мешке, связанный, - сказал Виктор. - Вам привезли в подарок. Вы решайте, что с ним делать.
- Достань-ка его, Вальдек, - велел староста тому парию, что охранял прежде ворота.
Тот бросился исполнять. С помощью Димаша извлекли пленника из кузова.
- Это же наш Кузька! - ахнул Вальдек. - Он летом сказал, что за ворота уйдет. Серебряных безделушек натырил и удрал. Вот с-сука...
- В карцер его! - приказал староста. - Запереть, не выпускать, охрану поставить! Там еще наши были?
- Нет. Только мары.
- Откуда вам знать, наши они или пришлые?! Сам съезжу, погляжу. Накормите их, - бросил староста кому-то через плечо. - Вернусь - поговорим о цене на картошку. А ты, Адрюс, - приказал он юноше лет восемнадцати, - живо на коня да скачи в Грибное. Скажи: мары объявились, надо дозор ставить. Да напомни, что они нам трех коров задолжали. Не отдадут, картошку придержим. У нас хранилища бездонные в безвременной зоне. Картошка может три года лежать, и все будет - как вчера выкопанная. Они про это каженный год забывают, напоминать по пять раз надо. Так и скажи: не будет коров - картошки не получат.
Ясно было, что нарочно он это все говорил - для гостей из крепости. Цену набивал. Прижимистый мужик, ох прижимистый. Но слушались его беспрекословно, команды выполняли с усердием. Хорошо картофельники жили под присмотром Михала.
И еще Виктор подумал, что староста с Бурлаковым в натянутых отношениях. То есть внешне делают вид, что дружат, но при этом друг друга крепко недолюбливают.
- Слышал, в крепости у вас в этом году народу больше обычного? - как бы между прочим спросил староста. - Значит, и маров будет - как грибов в сентябре. Ну, не мне тебя мэрами пугать. Они твое имя заучили. После того как ты тридцать трупов вдоль дороги развесил. В безвременной зоне до сих пор трое болтаются.
«Отец?» - изумился Ланьер.
Но виду не подал. Лишь кивнул, изображая понимание.

7

Женщина лет тридцати в затрапезной рабочей одежонке провела гостей в ближайший дом, усадила посланцев крепости за стол на кухне. Еда была самая что ни на есть вкуснейшая - жареная на сале картошечка. Да еще пиво домашнее. Пятеро гостей дружно навалились на угощенье. Кажется, могли бы до утра челюстями работать, да боялись, что пузо лопнет.
- Картошка у них отличная, нигде больше такая не растет, - рассказывал Раф. - В прошлом году отдавали килограмм за патрон. Но в этом - цены повысят. Уже пронюхали, что в крепости народу много. Значит, догадываются, жратва нам нужна позарез.
Мог бы и не говорить. Виктор и сам понял: староста своего не упустит. Раф приподнялся, зашептал в самое ухо:
- Сработало, точно, сработало. Никто и не заметил, что ты - другой!
- Молчи! - шикнул на него Виктор.
Раф подмигнул брату и уселся на место.
Вместе с гостями за стол пристроился какой-то мужичонка из местных, тощий, узкоплечий, длиннолицый, со светлыми глазами навыкате.
- И откуда только чужаки берутся, - бормотал мужичонка, споро работая ложкой. - Каженный год являются, и всем жрать подавай. Всю нашу картоху сжирают, бездельники.
- Через врата они приходят, из другого мира, - механически отвечал Ланьер, как портальщик привыкший на любой вопрос тут же давать ответ.
«Ты, как комп, что ни спросишь, тут же отвечаешь», - говорила ему Алена.
«Увижу ли я ее? » - подумал он с тоской.
Стало на душе тревожно, в жаркой кухне мороз подрал до костей. Алена, Алена... Он бы многое отдал, чтобы очутиться сейчас на той стороне и увидеть ее. Вспомнил вдруг, как они последний раз вместе встречали Новый год. Волна воспоминаний захлестнула его и понесла.
- Нет никакого другого мира! - завопил вдруг мужичок тонким срывающимся голосом, и Ланьер очнулся.
Мужичок выкатил глаза, рот скривил набок, да и все лицо перекосилось.
- Как нету? - Димаш так изумился, что перестал жевать, - Мы же оттуда, весной пришли. Виктор Павлович, ну скажите ему!..
- Нету другого мира! Вранье! Только наш мир есть! Только наш!
- Что ж получается, эта земля - одна-единственная? - хмыкнул Каланжо. - И нет ни Парижа, ни Нью-Йорка, ни Москвы?
- Всё это было, да сгинуло! Война сожрала! - еще громче завопил мужичок. - А потом придурки всякие выдумали, что есть другой мир, где всеобщее счастье и благоденствие, и никто там никого не убивает. Выдумки все это. Вранье! Только этот мир! Только один, наш! А тот, второй, придумали, чтоб нас обманывать и картошку нашу отнимать.
Димаш с Томом переглянулись. Капитан Каланжо пожал плечами, Раф повертел пальцем у виска.
- Интересная теория, - сказал Ланьер. - Что-то мне это напоминает.
Тем временем женщина из-за спины сумасшедшего делала гостям отчаянные знаки, умоляя, чтобы новички не лезли в спор, - психа ни за что не разубедить.
- Иван Данилович, да знаем мы, знаем все это. Ты нам уже все доказал сто раз, - стряпуха погладила спорщика по плечу. - Нету второго мира. Мы - единственные.
- Ничего, скоро я вам все докажу, я вам покажу ваш хваленый Нью-Йорк. Увидите. И статую Свободы увидите. Все покажу. Лета надо только дождаться.
- И далеко отсюда Манхеттен? И здание ООН? - не мог успокоиться Димаш, слушая подобную ахинею. - Я, признаться, давно мечтал в Большое яблоко смотаться.
Мужичок вылупил глаза, затряс кулаками, как будто его смертельно, до глубины души оскорбили.
Но доспорить им не удалось - староста вернулся. Уселся за стол среди едоков картофеля. Лампа над головой, деревянный стол и люди вокруг - картина Ваг Гога ожила в лесной деревне. Иван Данилович в присутствии Михала тут же присмирел, замолк, сунул пару горячих картофелин в карман, бочком выбрался из-за стола и шмыгнул за дверь - старосты он опасался.
- Нашел я место сражения. Ну, вы и постреляли там. От души, - сообщил староста. - Маров убитых мы подобрали. Зароем потом. Где могли, кровь снегом припорошили, а в мортале - хвоей присыпали. Не надо чужакам знать, что маров там убили.
Хозяйка поставила перед Михалом блюдо с жареной картошкой и кружку пива.
Староста с минуту орудовал ложкой, потом глотнул пива.
- Сколько картошки возьмете?
- А всю, какую продашь, - отозвался Раф. - С собой возьмем не более тонны, но договор можем заключить и на двести центнеров.
- Ой ли! Я дорого в этот год беру. По пять патронов за килограмм. И половину патронов вперед.
Раф даже подпрыгнул.
- Слушай, Михал, Бога п-побойся! П-пять патронов! Да т-такой цены никогда не было! - от волнения Раф стал заикаться. Досадуя на себя за слабость, мальчишка сжимал кулаки, но при этом начинал заикаться еще больше.
- В этом будет, - отрезал Михал. - Чем платить-то будете? Патронами или динариями?
- Чем? - не понял Каланжо.
- Это я герцога спрашиваю, - староста внимательно посмотрел на Виктора. - Нынче один динарий - десять патронов.
«Динарий - это, надо полагать, монета, - сообразил Виктор. - Только какая? Серебряная или золотая? И кто устанавливает ее курс по отношению к патрону?»
- Платим патронами, - сказал вслух.
- Староста, да ты никак позабыл: крепость тебя оберегает, люди генерала дозоры на дорогах несут! - торопливо заговорил Каланжо, приметив краткое замешательство фальшивого герцога. - Помнишь ты это? Или забываешь всякий раз, как дело доходит до торга?
- Так я по пять прошу только потому, что вы из крепости. Из дружбы к вам до пяти патронов цену снизил. Потому как в этом году у всех цена - десять. И меньше никто не запросит.
- A в прошлом году мы один патрон платили, - изобразил осведомленность Каланжо. Молодец, успел у Рафа выспросить старую цену.
- В том годе у вас народу сколько было? Не знаешь? То-то... Б прошлом году генералу целый караван с припасами через врата прислали. А в этом году картоха плохо уродилась. В Грибном мортал сместился и поле пшеницы поглотил - за два дня. Я им говорил - близко к морталу нельзя поля выжигать, так они не послушались, думали, умнее всех, три урожая за лето снимут. Бот и сняли - гниль одну да труху. Ладно, так и быть, я вам сотню патронов скину за пленного. Остальное - по пятаку.
- Мы можем заплатить... - сказал Виктор.
- Можем, но не заплатим, - тут же перебил Раф.

Предыдущая страница 4 Следующая страница


5 Роман Буревой

Судя по всему, торг предстоял нешуточный. На Виктора напала тоска. Подобная тоска нападала на него в те минуты, когда он понимал, что надо идти толковать с Гремучкой о повышении оклада. Был бы один - тут же согласился бы на пять патронов за килограмм, тем более что цена ему не казалась высокой - патронов у них было с собой достаточно. Но, судя по всему, Раф собирался биться до последнего, да и Каланжо сдаваться не собирался. Очень хотелось капитану показать, на что он способен. Ну и отлично. Как говорят в Диком мире, - врата перед ними открыты...
Виктора разморило после еды, и он стал понемногу проваливаться в сон. Вдруг померещились сугробы, висящий высоко в ветвях голый человек.
- Кто тут герцог? - выкрикнул юный голос.
Виктор дернулся, со сна не сразу сообразил, что ищут его, потом сказал:
- Я. - Вышло очень даже с достоинством.
- Просьба со мной пойти, - сказал явившийся с улицы мальчуган лет двенадцати. - Кощей вас прийти просит, то есть отец мой.
«Это здешний эскулап», - вспомнил Виктор. Сообразил, что речь наверняка пойдет о перевозке раненого в крепость и лечении в тамошнем госпитале.
- Не волнуйтесь, за раненого будет плата, - пообещал староста и добавил, подмигнув: - Уж вам ли это не знать, ваша светлость! - И уже вдогонку крикнул: - Дом Кощея - третий по этой стороне.
Виктор вышел. Почти довольный, что его позвали, и не придется слушать ругань торгашей.
А Раф и Каланжо между тем не сдавались.
- Пленный тысячу патронов стоит, - настаивал Раф.
- Обычный пленный. Не мар. Если узнают, что мар, и сотни не дадут, - у старосты на все имелся резонный ответ.
- Так он же ваш. Из вашей деревни. Свой почти. Неужели за своего только сотню даете? - опять попытался надавить на старосту Каланжо. Упорством и изворотливостью они равнялись. Но староста был в своем доме, а Каланжо - в гостях. Дома даже стены просят: не продешеви!
- Нет, теперь он - чужак, мар - и только. Сто патронов. Ни одного больше не скину.

8

После жаркой кухни мороз снаружи показался пронизывающим. Уже наступали ранние зимние сумерки. Над дверью у входа горел приделанный к стене вечный фонарь, похожий на большого светляка.
Виктор глубоко вдохнул. Поежился. Бот бы с Аленой да на лыжах по лесу! Любил он такие прогулки. Да только редко удавалось вырваться из городской суеты.
- Сюда! - крикнул мальчишка. Он бежал впереди. - Скорее, ваша светлость!
Подвел к указанному дому. Провел через полутемные сенцы в комнату.
- Вот, - кивнул в сторону кровати и выскользнул за дверь.
Человек на кровати был укрыт до самого подбородка. Голова обмотана пенобинтами. Сквозь повязку проступила кровь.
- А где врач? - Виктор огляделся.
Раненый дернулся. Одеяло поползло на пол, на Виктора уставился зрачок маленького пузатого пистолета.
- У меня игломет, - сказал раненый. - Дернешься - убью. - Голос звучал тихо, но твердо.
Виктор кивнул. Теперь он видел, что это совсем не тот человек, которого они привезли. Совершенно незнакомый. Да и от картофельников этот парень отличался. Те все как на подбор румяные, упитанные. А этот тощий, жилистый, и кожа - болезненного желтоватого оттенка.
Удивительно, но Ланьер не испугался - даже сердце не зачастило. Но сознание как будто в тот миг раздвоилось. Одна его половина хотела немедленно действовать: крикнуть, позвать на помощь и одновременно - прыгнуть в сторону, уходя с линии огня. Вторая же хладнокровно оценила ситуацию и вынесла безрадостный вердикт: «Не выйдет». Шансов увернуться от летящих игл не было - он стоял слишком близко к кровати. До двери не допрыгнуть, укрыться негде: комната мала. Две или три иглы непременно заденут.
- Ты приехал на вездеходе? На том, что во дворе стоит? - продолжал раненый.
Виктор вновь кивнул. Раненый встал с кровати. Он был одет. Только куртка висела на стуле. Раненый протянул руку, нашаривая ее, при этом не сводя с Виктора глаз.
- Иди ко мне, - приказал неизвестный. - Очень медленно. Не спеша, без резких движений. Ну, чего ты стоишь? Думаешь, я не выстрелю? - Раненый усмехнулся. - Игломет - игрушка совершенно бесшумная.
«Прыгай!» - мысленно прокричала та половина его души, что не желала смириться.
«Не вздумай», - остерегла другая.
Виктор сделал, как ему было приказано.
- Сними кобуру и бросай на кровать. Опять же медленно, - командовал человек с иглометом. Он умел повелевать. На деревенского совершенно не походил. На мара - тоже. Кто же он тогда?
Виктор швырнул кобуру с пистолетом незнакомцу в лицо, а сам метнулся к двери. Схватился за ручку, но распахнуть не успел. Раненый прыгнул следом, толкнул Виктора вперед и прижал к двери, игломет уперся Виктору в бок. Как же он сумел?..
- Я же просил: на кровать. А ты промахнулся! Теперь идем к твоему вездеходу. Вместе, очень медленно. Ты садишься за руль, и мы выезжаем. Будешь умницей - останешься жив.
Внезапно сделалось жарко, желание сопротивляться пропало.
Если бы кто-нибудь, когда они выйдут из дома, отвлек внимание этого парня. Хотя бы на миг...
- Куда едем? - спросил Виктор и не узнал собственного голоса. Рот пересох - язык едва ворочался.
- Скажу, когда будем за воротами.
Раненый шагал рядом, игломет по-прежнему упирался Ланьеру под ребра. Шансов одолеть парня не было никаких. Разве что раненый сам грохнется в обморок. Но вряд ли лжегерцогу так повезет.
- В крепость я тебя не повезу, - предупредил Ланьер.
- Мне и не надо в крепость. «Дольфин» при себе есть? Есть, конечно, - через мортал никто без «Дольфина» не ходит. Если в машине нет второго, будем из одного пить. Пошли.
Раненый по-прежнему двигался уверенно. Возможно, его только оцарапало, обильно проступившая сквозь пенобинты кровь сбивала с толку. Они вышли из сеней. Снаружи никого. Дети играли где-то за сараями, доносились их голоса. На елке, установленной на площади, перемигивались огоньки. «Молниеносный» застыл рядом с домом старосты. Обе дверцы открыты. О, беспечность! Том, глупый Том, почему ты не запер машину? И ключи надо было с собой взять!
- Тебе ничто не грозит. Если будешь делать, как я велю, - сказал раненый. - Сию же минуту.
- Ты - мар? - спросил Виктор. Надо было потянуть время. Отвлечь. Заговорить зубы. Кто-то должен появиться.
Никто не шел.
- Нет, маров мы убиваем на месте.
- Кто это - «мы»?
- Узнаешь.
- Зачем я тебе?
- Заткнись! Иди к машине, бежать не вздумай.
«Может быть, садануть локтем?» - подумал Виктор.
Безнадежно! Эта штука тут же выстрелит. Игломет - чисто механическая штучка: пружинка, капсула с иглами. Никогда не отказывает даже в мортале.
Виктор протиснулся на место водителя, раненый поместился рядом.
- Езжай.
Если повезет, застоявшийся на морозе вездеход не заведется. Не повезло - двигатель пыхнул эршеллом и тихо заурчал. Виктор дернул машину. Не вперед. Назад. Впилился в крыльцо. Сейчас выбегут.
- Староста! Каланжо! Димаш! - выкрикнул Виктор, но его никто не услышал.
- Без фокусов. Вперед! Или застрелю! - прошипел раненый.
Ну, где они все?! Неужели никто не выйдет? Неужели? Ничего, у ворот непременно караулит охранник, ворота будут заперты, вездеход придется остановить. Виктор ударит по тормозам и схватит похитителя за руку, позовет на помощь! Этот парень явно не хочет его убивать, так что шанс есть...
«Не валяй дурака: нет у тебя никаких шансов», - вновь зазвучал трезвый голос.
Тем временем вездеход беспрепятственно катил по улице поселка. Навстречу - ни души. Борота открыты, охранника не видно. И в будочке никого. Да что ж это такое! Все сговорились, что ли? Или этого парня ведет Судьба? И Ланьера - тоже ведет? А впрочем - что ж тут удивительного? Герцога тут все знают. Картофельники герцогу не указ!
Может, все-таки попробовать? Затормозить? Поздно! Вездеход уже миновал ворота. Виктор попытался зацепить столб слева, но лишь царапнул бортом.
- А ты упрямый! - Раненый еще сильнее вдавил ствол игломета Виктору в бок. - Только учти: я могу выстрелить в ногу. Это будет очень-очень неприятно. Ты не умрешь, но останешься калекой - гарантирую. А может быть, и умрешь. Но не сразу. Такой вариант меня тоже устроит.
Они проехали метров двести по дороге. Пошел легкий снежок.
«Куда бы ни поехали, у меня еще будет шанс, - решил Виктор. - Машину этот парень вести не может. Въеду в мортал, а там... Серебряный медальон при мне, вездеход неуязвим. Я прорвусь, Алена... Алена выведет!» - Он едва не выкрикнул это вслух. Но сдержался.
- Теперь куда? - спросил у своего конвоира.
- Доедешь до перекрестка и свернешь направо.
Ага, направо - значит, точно не в крепость. Это хорошо. Не придется врезаться в ближайшее дерево. Еще можно побороться.
- Охрана на перекрестке имеется? - допытывался раненый.
- Не знаю.
- Езжай быстрее.
- Это как получится.
И тут до Виктора дошло. Если направо, если по этой дороге... Карта Каланжо всплыла перед глазами. Если направо, то они едут к той самой зоне мортала. К той зоне, в центре которой - белое пятно. Если этот парень не мар (а он не мар - это Виктор чувствовал), тогда он явился из Валгаллы - больше неоткуда. И едут они теперь именно в Валгаллу. Через мортал, через ловушки в вездеходе, защищенном от мортала серебром, Вот он, шанс - другого не будет. Судьба ведет! Виктора ведет, а не его похитителя. Ланьер случайно может найти то, ради чего Гремучка отрядил своих людей в экспедицию за врата. Арутян безуспешно пытался прорваться в эту зону летом и так нелепо погиб вместе с другими. Вырываться больше не имело смысла. Рисковать, бежать - глупо. Ланьера насильно привезут туда, куда он сам стремился.
Но на что рассчитывает похититель? Путь наверняка неблизкий. Поедут через мортал. Неужели этот парень думает, что сможет бодрствовать несколько часов подряд? Раненный в голову, после потери крови. Или беглец рассчитывает, что рана в мортале затянется? Но Виктор не даст ему такого шанса. Одно движение в нужный момент, и игломет окажется у Виктора.
Сзади мелькнул свет. Две точки. Свет фар? Огни приближались. Машина? Погоня? Что делать? Ехать быстрее, или наоборот - затормозить? Виктор не стал делать ни того, ни другого. Даже не обернулся посмотреть, кто же за ними гонится. Он знал: все решится само собой...
Озноб по коже. На миг сдавило виски. Но тут же пропало. И свет там, позади, исчез.
- Мы сейчас в мортал въедем, - предупредил Ланьер раненого. - Возьми «Дольфин».
- Где?
- Справа сумка.
Раненый пошарил под сиденьем, достал бутылку с конденсатом. Но при этом руку с иглометом ни на сантиметр не сдвинул.
«Он меня не обыскал. Нож в кармане. Я могу ударить прямо сейчас. Или подождать? Пусть он меня приведет в свое логово. Нет, раньше. В удобный момент. Пленным я туда не поеду. Туда победителей зовут. И я должен явиться - как победитель».
Снег прекратился. По обеим сторонам дороги стояли огромные деревья. В мортале нет времен года, не поймешь: то ли осень, то ли весна, то ли промозглое лето.
- Странная вещь. Мне всегда казалось, что дорога должна исчезать в мортале мгновенно. А она лежит ровная, нигде не завалило даже, - рассуждал Виктор. - И все время ни день и не ночь, а серость какая-то.
Виктор говорил монотонным голосом, при этом то и дело поглядывая на своего спутника. Тот задремал. Голова похитителя склонилась на грудь и покачивалась при каждом толчке из стороны в сторону. Ланьер не спеша достал бутылку, выпил пару глотков, медленно положил «Дольфин» в карман. Игломет по-прежнему упирался ему в бок, но без прежнего нажима. Наконец рука с оружием соскользнула. Ланьер был свободен. Почти. Сейчас! Подходящее время для удара. Затормозить и одновременно ударить ножом. Нет, не на смерть, а всадить в руку, что держит игломет. Разоружить. И уж тогда поговорить по-своему.
«Но как ты попадешь в Валгаллу?» - напомнил Виктор себе.
«Приеду по дороге. Здесь она - одна. Скажу: вы позвали - я принял приглашение. Генерал сказал: на этом вездеходе можно куда угодно добраться!»
Пальцы нащупали рукоятку ножа. Виктор медленно вытащил руку из кармана.
Торможение. Щелчок фиксатора, выскочило лезвие. Удар. Рука ушла вбок и оказалась прижатой к сиденью. Боль огнем метнулась от запястья к локтю. Пальцы разжались сами, рукоять ускользнула. Боль заставила тело выгнуться, прижаться лицом к рулю.
- Очень глупо! - сказал раненый твердым голосом.
Он еще чуть-чуть усилил захват, и Виктор, как ни сдерживался, закричал в голос.
- Глупо! - повторил раненый и отпустил руку Ланьера.
Но боль не ушла сразу. Она как будто просочилась внутрь, растворилась. Похититель поднял нож, проверил, как выбрасывается лезвие.
Виктор отшатнулся. Но сила этого движения оказалась невероятной: он ударился плечом в дверцу, распахнул ее, вылетел наружу, перекувырнулся через голову и упал меж деревьев - шагов за двадцать от дороги.
На несколько мгновений он потерял сознание. Когда очнулся - похититель стоял над ним.
Виктор приподнялся, но тут же вновь повалился на спину: правая рука от локтя до кончиков пальцев сделалась чужой, деревянной.
«Боль поможет переместиться, попробуй», - вспомнил Виктор слова Кори. Вот он и попробовал. Нельзя сказать, чтобы удачно.
Левой рукой Ланьер притянул к себе онемевшую правую, прижал к телу, как ребенка, баюкая. Вдруг понял, что на глазах слезы от боли и унижения.
Только теперь он заметил, что «раненый» стоит совершенно прямо. В его фигуре не было и намека на слабость.
- Очень глупо, - в который раз повторил похититель. - Ты должен понимать: у тебя нет ни единого шанса. Еще одна попытка - и я тебя изувечу. Если думаешь сбежать и вернуться назад пешком - не надейся. Ты не вернешься. Через мембрану не перебраться.
- Я проходил сквозь морталы, - выдавил Виктор, превозмогая боль, - странное упрямство не позволяло признать себя побежденным.
- Думаешь, я оставлю тебе хоть гран серебра, герцог? - Голос «раненого» был теперь весел.
Похититель наклонился, просунул ледяные пальцы под одежду и сорвал с шеи серебряный медальон с портретом Алены.
- Если будешь вести себя без глупостей, Император будет к тебе добр, - сказал посланец Валгаллы.
Щелкнул замочком, раскрыл медальон.
- Красивая телка. Герцогиня? Неужели в Диком мире есть такие красотки? - Медальон исчез в кармане. - Вытяни руки вперед.
- Что?
- Руки вперед!
Виктор повиновался. Запястья сковали наручники.
- Теперь вставай. Иди к вездеходу.
Подняться удалось только со второй попытки. Посланец Валгаллы шел рядом и отдирал ото лба полосы засохшей крови.

9

Интересно, что бы случилось, если бы Виктор попытался там, в комнате, разоружить этого человека, учитывая, что его похититель устроил простенький спектакль? И кровь - не кровь вовсе, а имитация, краска обман. Этот человек провел его как идиота. Интересно, похититель со старостой заодно, или этот парень сам по себе? Теперь уже не выяснить. Да и зачем? Дурацкая привычка портальщика - пытаться понять все до самого конца, докапываться до сути любого явления.
Виктор шагал назад, к вездеходу. Его шатало. Правая рука почти не слушалась. А что, если нырнуть в полосу тумана и рвануть через мортал? Боль в руке. Ее можно использовать, чтобы переместиться мгновенно, - как говорила герцогиня. В кармане «Дольфин» и упаковка пищевых таблеток. Граница не так далеко. Самое сложное - обойти ловушки. Но этот человек сказал: мембрана. Она не пропустит назад. Медальон у похитителя. Без серебра через мортал не пройти. Да и зачем?.. Валгалла. Она ждала Ланьера! Так зачем же бежать? Удирать зайцем, не имея шансов спастись? Удирать от того, к чему стремился. Куда ведет Судьба - по твоей просьбе ведет. Ты не знал - она за тебя все устроила. Приходилось признать fait accomply. Но являться пленником на поводке - это унизительно. Герцогу не подобает так приходить.
- Я сяду на место водителя, - сказал раненый. - А ты теперь отдыхай.
Виктор обогнул вездеход, залез в кабину, уселся на место пассажира.
- Генрих Вольф, - представился «раненый». - Не думал, что тебя будет так легко захватить, герцог.
В голосе посланца Валгаллы мелькнуло самодовольство.
- Зачем я тебе нужен? - спросил Виктор.
Глупый вопрос. Герцог - долгожитель, первым миновавший врата. Сколько тайн он знает? Наверняка не счесть. Но Виктору Ланьеру не известна ни одна из них. Для Валгаллы Поль представляет огромный интерес, а Виктор - не стоит патрона, который на него придется истратить. Хорошо это или плохо? Кто знает! «Сенсашки не бывают хорошие или плохие. Они бывают острые и пустые», - любил повторять Гремучка.
- Император хочет тебя видеть, - говорил тем временем Генрих, приковывая наручники пленника к сиденью вездехода цепью. Где он все это раздобыл? Приготовил? Или нашел в машине? Мелькнула нехорошая догадка.
- Император повелел привезти герцога.
Виктор не стал спрашивать, кто такой император и какой империей он правит. Что-то подсказало ему, что эти вопросы неуместны. Герцог знает (наверняка должен), кто такой император.
Генрих был заботлив, вложил пленнику в скованные руки бутылку с «Дольфином».
- Пить не забывай. Мы в мортале. Впрочем, не мне тебя учить. Как рука?
- Онемела.
- Скоро пройдет. Я думал, ты - сильнее. И ловчее, круче. Хотя рванул ты здорово. Если честно, я не верил, что такие мгновенные прыжки возможны, пока сам не увидел.
Они ехали неспешно. Вездеход шел в контактном режиме, но очень мягко, как будто плыл. Виктор смотрел прямо перед собой. Серая полоса покорно стлалась под колеса. Что слева и справа от дороги - почти не разглядеть.
- Ты давно в этом мире, Генрих? - спросил Виктор, отхлебывая воду из «Дольфина». Герцог не стад бы говорить с похитителем. А портальщик - болтун, Готов с кем угодно обсуждать что угодно. Пусть парень говорит, пусть даже врет. Вранье - оно тоже показательно. Кто и как врет. Умей извлекать смысл из словесного мусора - и ты победишь. Сначала - простые вопросы. Потом - чуть сложнее. И так незаметно, как бы само собой, мы заговорим о важном.
- Два года, - просто отвечал Генрих на простой вопрос.
- Тебе нравится Дикий мир?
- Конечно. Он - настоящий.
- Император тебя ценит?
- Император мудр.
- Как ты узнал, что я появлюсь в деревне?
- Император все знает, - заявил Генрих. - Он сказал, что ты приедешь к картофельникам.
- Нам далеко ехать? Мортал все-таки. С ним лучше не шутить.
- Не бойся. Я выведу тебя пописать.

10

Все тело горело. Опасность. Интрига. Игра. Все это называлось - порталить. Рисковать, чтобы достигнуть. Обманывать, чтобы добраться до истины. Во что бы то ни стало узнать, что происходит, с кем происходит и где. Что это - любопытство, жажда истины? Нет, нет и нет, все это не те слова. Знаешь, что не можешь выиграть, но ведешь игру. И в глубине души веришь (несмотря ни на что, просто никому в этом не признаешься), что сможешь одолеть целый мир. Дикий или ручной - неважно. Для Генриха ты - герцог? Отлично! Играй порученную тебе роль. Не бойся, что тебя раскусят. Генрих никогда не усомнится в своих выводах, в своем императоре и в Валгалле. Надо только уметь говорить с такими, как Генрих. Помнить: их нельзя переубедить. Но можно их слепую веру, как нож, обратить против них самих.
Итак - Валгалла. Имя уже само по себе создавало образ: рай, мертвецы, война. Эти три слова сплетались неразрывно. Император Валгаллы. Воображение тут же пририсовывало усики на обманчиво мягком лице. Остановившийся взгляд некрофила.
Все это - магия штампа. На борьбу со штампом уходит девяносто процентов сил. Ты уже обескровлен до того, как поднял свой меч. Непредвзятость - хорошее слово, но трудно быть таковым. Чем-то мы восхищаемся, потому что нам это внушили. Но что-то любим по зову души, и эту любовь можно уничтожить только вместе с душой. Почему-то наделенные властью забывают об этом.
Виктор не мог полюбить Валгаллу, потому что не любил замкнутые пространства, императоров и приказы. Ненавидел любое давление, ненавидел знаки «доступ закрыт». Сам по своей воле он мог от многого отказаться - почти без труда. Но приходил в ярость, когда от него кто-то что-то требовал.
Мысли начали путаться. Виктор задремал. Сквозь сон мелькали образы. Алена, серебряный медальон, Валгалла.
Виктор очнулся. Будто кто-то толкнул под ребра. Генрих сидел прямо. Взгляд - точно перед собой. Сверкала серебряная сеть на лобовом стекле, сияли белым полосы серебра в кабине. Мортальный лес был уже позади. Перед ними лежала белая равнина, а посреди нее возвышалась монолитная серо-зеленая скала.
- Милое местечко! - Виктор почувствовал неприятный озноб. Будто холодные пальцы коснулись позвоночника.
Нет, не снег. Это белый песок. Пустыня, ледяная и безвременная. Виктор невольно глубоко вдохнул, будто пытался уловить ее запах - запах смерти.
- Впечатляет? - Генрих насмешливо прищурился. - Император первым попал сюда. Император, а не ты с генералом, хотя вы пришли раньше.
- Я знал, что вы меня пригласите в гости. Во всяком случае, надеялся. - Виктор продолжал играть герцога. Получалось не слишком удачно. Но для Генриха сойдет. Он не усомнится в своем успехе. А значит, и в том, что перед ним - именно герцог.
- Ладно, хватит дурачиться. Валгалла не любит клоунов, - одернул Генрих.
- Может быть, тогда мне не следует идти с тобой?
Виктор невольно сжал и разжал пальцы правой руки. Кажется, они вновь действовали. Только ноющая боль вяло текла от запястья к локтю.

Предыдущая страница 5 Следующая страница


Император Валгаллы 6

- Обратно тебе не вернуться. Валгалла окружена кольцом неправильного времени.
- Правильное время - это счастливое время? - уточнил Виктор. - А неправильное - время войны и несчастий? Так?
- Это - главная мембрана. Просто так внутрь не пройти никому. Даже тебе. - Похоже, Генрих был чужд юмору абсолютно.
- Ты знаешь туда дорогу? - спросил Виктор почему-то шепотом.
- Конечно.
Вездеход шел вперед толчками. Будто конь мчался галопом, время от времени беря препятствия. Дорога виднелась едва заметным светящимся пунктиром от кромки мортального леса к серой скале. От одного взгляда на это белое пространство, слепящее, неподвижное, пустое, у Виктора бежал меж лопаток озноб. Он думал о Димаше, сидящем сейчас в теплом доме в Картофельной деревне. Об Алене, оставшейся в другом мире.
Скала медленно надвигалась. Потом Виктор увидел в скале какое-то подобие норы, она становилась все больше, наползала, превращалась в арку. Вон он, вход - сверкающие металлические ворота. Загробный мир, рай погибших воинов, которые продолжают вести сражения, приют бессмертных. Валгалла. Ворота открылись, и они въехали внутрь.

Глава 4
МИР

1

Взятый напрокат мобиль барахлил. Поль Ланьер даже опасался, что последние сто метров придется идти пешком, но проклятый мобиль все же дотащился до ворот виллы. На старом колченогом стуле у входа сидел привратник - толстяк в белых штанах и рубахе, в драных сандалиях. Толстяк дремал, сцепив руки на объемистом животе.

- Команданте Тутмос дома? - крикнул Поль, высунувшись из видавшего виды мобиля. По-испански он говорил почти без акцента.
Толстяк-охранник от неожиданности даже подпрыгнул на сиденье. Потом вскочил. Схватил висящий на спинке пояс с кобурой, принялся пристраивать на талию. Застегнуть почему-то не удавалось. Так, держа пояс с кобурой в руке, толстяк подбежал к машине. По дороге потерял сандалию с правой ноги. Поднял. Теперь в одной руке у него была кобура, в другой - сандалия.
- Как звать тебя, камрад? - спросил Поль, оглядывая привратника.
- Мигелем, синьор. Команданте просил передать что не будет варить грибной суп.
- Грибы? Признаться, они мне поднадоели еще в Диком мире. Так что я не особенно расстроен подобным заявлением.
- Не понял. - Мигель захлопал глазами. - Грибов не будет, синьор. Команданте не будет варить грибы... - попытался втолковать он непонятливому гостю.
- Я - старый друг команданте. Герцог Поль. Открывай ворота, или команданте оторвет тебя яйца и сварит с грибами. А я помогу.
Мигелю, разумеется, была дана команда чужаков не пропускать. Но Поль так глянул на него, что привратник тут же кинулся исполнять.
«Надо будет сказать Тутмосу, чтобы поискал более стойкого камрада для ворот, а этого отправил на кухню - пусть дальше жиреет», - думал Поль, заезжая в просторный, мощенный белой плиткой двор. Здесь мобиль заглох окончательно. Как загнанные лошади д'Артаньяна, которые обычно сдыхали в самый ответственный момент.

- Команданте купается, - сообщил Мигель и потрусил вперед - сообщить, что прибыл гость.
Информация оказалась неточной. Команданте не купался, а сидел в шезлонге подле бассейна в белом халате и в купальных туфлях. Привычные символы команданте сегодня отсутствовали - ни перьев, ни кителя. Имелись черные очки, они лежали на столике поверх затрепанной бумажной книги. Команданте был немолод, плохо выбрит, а его длинные черные волосы оказались крашеными - у корней они отливали серебром. В бассейне с ярко-синей водой плескались двое детей: мальчишка лет двенадцати и девчонка лет шести. Мальчишка сделал вид, что не обращает внимания на гостя, а девочка подплыла к бортику, взяла из вазы, стоящей на самом краю, грушу и принялась есть, не вылезая из воды.
- Ба! Герцог! Наконец-то! - Команданте кинулся навстречу Полю с распростертыми объятиями.
Титул сейчас как нельзя шел Полю: светлый новенький костюм, белоснежная рубашка, широкополая шляпа - он походил на аристократа из старого фильма, решившего развеять тоску в экзотической обстановке. - Смотрю, ты неплохо устроился, - заметил Поль, высвобождаясь из объятий Тутмоса и оглядывая бассейн и просторную площадку вокруг.
- Детям здесь хорошо, - сказал команданте.
- А ты привез мне коробку конфет? - спросила юная сеньорита. - Ты обещал.
- Я обещал ей конфеты? - удивился Поль. - Не помню, чтобы такой разговор состоялся.
- Конечно, обещал. Вот такую, большую-пребольшую коробку. - Девочка попыталась двумя руками обозначить размеры коробки и соскользнула в бассейн вместе с недоеденной грушей.
- Не знал, что у тебя ребятишки, - засмеялся герцог.
- Что, не похож на отца семейства? - Тутмос самодовольно ухмыльнулся.
- Конечно, не похож!
- А ты на себя глянь, бродяга! Ты ведь даже не знал, что у тебя на этой стороне сынок подрастает, пока я тебя не просветил. Впрочем, дело нехитрое: настрогал ребятишек - и гуляй. - Тутмос хмыкнул. - Вот только, когда я особняк этот купил, жена тут же пронюхала. Подкинула мне спиногрызов, деньги забрала и умотала. Заявила: «Я столько лет с ними нянчилась - теперь твоя очередь». Хорошо, Мария, кухарка, их приняла как своих. Кормит в три горла и на подзатыльники не скупится.
- Может, с кухаркой у тебя и порядок. Как она, ничего? - Поль изобразил руками округлости груди.
- Раза в три больше. И годков ей за шестьдесят.
- Тогда с кухаркой, в самом деле, полный порядок чего нельзя сказать об охране. Твоему Мигелю самое место на кухне.
- С охраной тоже нормально. Ты слышал про наш марш Открытых врат? В новостях о нас каждый день говорят! Открыть врата! Объединить миры! - выкрикнул команданте, как будто уже возглавил колонну марширующих. - Народ прибывает, мы все ближайшие гостиницы уже заселили, поле арендовали у папаши Мигеля (все равно на нем ничего не растет), палатки поставили. Но люди все идут и идут, к тому же экологи к нам привязались: мол, туалетов не хватает, канализация не проведена. Отправил я ребят своих разбираться. Мигеля с кухни пришлось снять и к воротам пристроить.
- Так он с кухни? - расхохотался Поль. - Как я угадал!
- Да чего тут гадать, это ж сразу видно. Кстати, он говорил тебе, что грибы не нужны?
- Говорил, но я ему не поверил.
- Так ты догадался! Я же говорил, что грибы - это очень просто.
- Конечно, любой коп решит, что речь идет о нариках.
- Да ладно! Я же не торгую... Ну, так, балуюсь для себя. А тут один сосед меня достал. Увидел: я только что купил богатый особняк, народу много пришлого крутится, и каждый раз все новые. Ну и решил, что у нас тут наркосиндикат. Каждый день приходит и говорит: давайте, я тоже будут нариками торговать. Вместо «нарики» говорит «грибы». Достал!
- Провокатор?
- Возможно. Но, скорее всего, дурак. Тут кухарка является, говорит: «На обед грибной соус хочу сделать», а я как заору: «Не смей детей к грибам приучать!» Смех, да и только.
- Кстати, а ты купил то, о чем я просил?
- А как же! Конечно! Все готово! - Тутмос подмигнул. - Веселье будет почище, чем на карнавале. Эй, Мигель! - позвал команданте. На крик его явился вовсе не толстяк-охранник, а невысокий подвижный юноша, тоже одетый во все белое. Но его полотняные белая рубаха и штаны выглядели почти элегантно. Не говоря о белых шелковых носках и белых туфлях. - Мигель, скажи на кухне, что у нас гости к обеду. Будет двадцать человек.
- По-моему, я - один, - заметил Поль.
- А я сказал - двадцать. - Тутмос хмыкнул. - Один гость - это скучно. Двадцать - весело.
- Весело! - кивнул юный Мигель и кинулся выполнять приказ команданте.
- Отличный парень, - объявил Тутмос. - Сирота. Он может отправиться со мной, куда хочет. На марш протеста или даже за врата. Его никто не держит. Это замечательно, когда человека ничто не держит. Кстати, хорошо, что ты приехал. Мы двинемся вместе в поход. Гоу энд край! Весело! А? Пойдешь со мной в первом ряду. Если подстрелят, это будет героическая смерть. Мы идем в Чичен-Ицу. То есть в прошлое. Сверить себя с прошлым! Мне всегда этого хотелось! «Марш открытых врат» - красивое название, правда?
- Когда выступаете? - спросил Поль. Похоже, предстоящий поход его заинтересовал.
- Через неделю. Так ты пойдешь с нами?
- Игрушки здесь?
- Ну да! Что я, дурак, держать в доме игрушки? У меня тайный лагерь в джунглях, вырыта пещера, и там - подарочек для тебя.
- Хорошая вилла! - Поль покачал головой, оглядывая роскошный особняк в колониальном стиле.
- Брось, герцог! Не надо завидовать! Разумеется твой замок в Диком мире менее удобен, зато выглядит куда величественнее. Кстати, не хочешь искупнуться? Плавки есть в беседке. Вода чудесная, Я не могу Лору выгнать из воды. Она и ест в бассейне. Лора, вылезай! - крикнул команданте.
Но в ответ в воздухе только мелькнули белые пятки: Лора в очередной раз нырнула на дно.
- Ну вот! - вздохнул команданте. - Видишь?! У неё скоро жабры вырастут. Пойдем в дом, пропустим по стаканчику перед обедом.
В гостиной почти весь пол покрывала огромная шкура медведя. Голова, прекрасно выделанная, походила на живую. Стеклянные глаза налиты фальшивой кровью, желтые клыки (настоящие) оскалены, пасть разинута.
- Тот самый? - спросил Поль.
- Угу. Впечатляет? Да? Дыры я заделал. Не видать, где ты шкуру продырявил.
- Неужели я слышу в твоих словах упрек?
- Ну что ты! Моя шкура мне все же дороже медвежьей.
Тутмос открыл бар, достал бутылку виски, налил себе и гостю.
- За тебя, Поль! И за твой чудесный Дикий мир.

2

Гостей за столом набралось не двадцать, а человек пятьдесят. Уже стали прибывать участники марша. Пока рядовые последователи команданте спали в палатках на поле папаши Мигеля, командиры десяток и сотен заполонили роскошный дом и сад виллы. Повсюду бродили, сидели на столах, курили, сбрасывая пепел в китайские вазы, незнакомые люди. Но вели они себя так, будто как минимум десять лет проучились друг с другом в одной школе. Повсюду слышалось «Хелло!», и следом смачные шлепки по плечам и ягодицам и громкое чмоканье. Похоже, Тутмоса это нисколько не раздражало. Как и то, что за обедом всем не хватило не только жаркого, но и хлеба. Принесли из кладовки банки с консервами (почему-то все без этикеток) и принялись вскрывать наугад. Кому-то досталась лососина в томате, кому-то - мясной паштет. Из буфета выгребли все запасы хрустящих хлебцев. Потом какая-то развеселая девица под хмельком отправился на кухню печь лепешки. Двое парней поехали в город за пивом и мясом, но так и не вернулись.
Многим гостям пришлось расположиться прямо на полу или на подоконнике: в столовой оказалось слишком мало стульев. Как выяснилось, половину забрала супруга команданте, которая накануне наведалась в гости с фургоном, до отказа забила его мебелью и посудой и укатила.
- Скоро народу будет еще больше, - пообещал Тутмос.
- Это хорошо, - кивнул Поль. - Мы выступим вместе. А потом я уйду.
- Черт! Давай, я с тобой! Мы добежим до Чичен-Ицы, сделаем пару заявлений, напугаем до обморока ребят с Уолл-стрит, а потом нырнем. А?
- Нет. Это все должно происходить одновременно. Ты идешь в Чичен-Ицу, а я следую своей дорогой.
- На кой мне черт эта Чичен-Ица? Что я там забыл? Портальщиков? Они мне и так надоели. Берут постоянно интервью и ни хрена не платят. У меня уже мозоль на языке образовалась - столько я интервью надавал.

- Команданте, подавать больше нечего, - сообщил Мигель, тот, что был юн и кудряв и сохранил за собой место на кухне.
- А вино есть?
- Вино в подвале.
- Тащи сюда! - велел Тутмос.
- Честно говоря, выпивки, по-моему, и так хватает, - заметил Поль, оглядывая публику за столом. Гости были уже пьяны вдрызг. Из-под стола доносился громкий храп.
- Если еще кто-то стоит на ногах, значит, мало.
- Пойдем, поглядим игрушки, - сказал Поль, поднимаясь. - А они пусть пьют. Пьют и блюют. Я не люблю глядеть, как народ скидывает харч.
- Неужели ты брезглив? В медвежьих кишках копаться не брезговал.

3

Они шли тропой, прорубленной в джунглях. Тутмос шагал впереди, в левой руке он нес вечный фонарь, в правой - мачете. В юности команданте был рубщиком сахарного тростника, и тогда его называли не команданте, а мачеторос.
- Тропинку три дня назад чистил, и вот, пожалуйста, она уже заросла, - пыхтел Тутмос, обрубая ветки, что пытались преградить ему дорогу. - Если бы в Диком мире зону войны прочертили в джунглях, было бы куда интереснее, как ты думаешь?
- Я бывал в южных районах. Там весьма интересно, особенно когда тебя покусают тамошние мушки боро. Только, в отличие от здешних, личинки, которые они сотнями откладывают под кожу, в три раза крупнее, - отозвался Поль. - Язвы образуются с кулак. Если не лечить, можно умереть за неделю. Когда меня в первый раз покусали, я ножом вырезал из-под кожи личинки.
- Зато нет снега и морозов. Терпеть не могу холода! Ну, вот мы и пришли! - объявил команданте.
Тропинка оказалась на редкость короткой: метров пятьсот, не больше. Поль надеялся, что Тутмос устроит тайник где-нибудь далеко в джунглях, а не под боком, в нескольких шагах от виллы и ближайшей деревни, где любой крестьянин или обитатель соседней гасьенды мог обнаружить землянку и позвать кодов.
Тутмос тем временем раскидал ветви, которыми был замаскирован вход, встал на четвереньки и полез в открывшуюся узкую черную нору. Полю ничего не оставалось, как ползти следом. В темноте он не видел, во что превращаются его светлые брюки. Но очень хорошо это представлял.
Наконец узкий лаз кончился, и они очутились внутри землянки.
- Ну, как тебе? - спросил команданте, отдуваясь.
Он вставил фонарь в небольшое углубление, а сам уселся на узкий топчан, застланный шерстяным одеялом. Ткань была влажной и пахла плесенью.
- Не слишком близко от поместья? - спросил Ланьер, оглядывая низкие своды.
- Я с моими ребятами сначала вырыл пещеру куда дальше, нарисовал схему, отметил, где пещера. А потом схему потерял, теперь пещеру не могу найти. Пришлось вырыть вторую. Сюда можно добраться без всяких схем.
Тутмос вытащил из ящика, стоявшего в изголовье лежака, две банки мясных консервов и бутылку вина.
- Угощайся. Хорошо здесь. И как тихо! Слушай тишину.
Тишина действительно была абсолютной. Жизнь кончилась. Время остановилось. А они вдвоем - остались. И никогда из этой землянки не выберутся.
«Раньше подобные мысли меня не посещали. Тихий ватный мир оплетает меня своей паутиной», - с грустью подумал Ланьер, открыл банку и принялся есть. Из-за стола в гостеприимном доме команданте он поднялся голодным.
- Пещеру было трудно вырыть, - рассказывал Тутмос, выуживая ножом куски мяса из банки. - Тут только сверху земля, а дальше - каменистый грунт, Я часто прихожу сюда. Погашу фонарь и сижу в темноте, в тишине. Похоже на Дикий мир. Мне кажется иногда, что я и не возвращался в наш Вечный мир. Все еще там. Там здорово!
Тутмос вздохнул. С деревянного потолка, просачиваясь меж досок, капала вода.
- Тогда почему ты не остался? - спросил Поль.
- Почему? - Тутмос скривил губы. - А это хороший вопрос! Да потому, что не мог бросить своих ребятишек. Дорогих моих ребятишек, которые тянутся ко мне со всех уголков. Кто их поведет дальше по дороге. Кто, если не я? А?
- Куда поведет?
- А это никуда не годный вопрос. Все мы идем к смерти. Нет другой цели. Ясно? - Команданте тяжело вздохнул.
- Эта землянка похожа на склеп. Значит, она - цель?
- Не передергивай! Я говорил: главное - дорога. А на все остальное - плевать. Хочешь, я расскажу тебе притчу? - И прежде чем Ланьер успел ответить, Тутмос принялся рассказывать: - Как-то я решил поехать в город. Взял у соседа старенький джип, но машина на бензине все не заводилась, я долго возился, перемазался весь, наконец, мотор затарахтел. Тут подходит ко мне сосед-старик Мигель и спрашивает: «Далеко ты едешь, сынок?» Я отвечаю: «В город». Он мне в ответ: «Ты неправильно сказал, сынок. Нельзя знать, куда ты приедешь в конце, можно лишь готовиться к пути - длинному или короткому. Вот я и спрашиваю - длинный у тебя путь впереди или короткий?» Ты понял, амиго, что я хотел сказать?
- Что ж тут не понять? - улыбнулся Ланьер. - У нас с тобой длинный путь. У большинства - короткий.
- Цели нет ни у кого, потому что ее в принципе не может быть. Вся разница - идешь ты или стоишь на месте дрыхнешь, ходишь в офис, лижешь задницу начальству. Я постоянно чувствую неудовлетворенность. Я что-то должен делать, куда-то спешить. Мне нужна война!
- Насколько я знаю, за всю жизнь ты никого не убил. Ни человека, ни медведя, - заметил Поль.
- Неважно. Я застрелил трех куропаток. Помню, от первой моей куропатки почему-то остались только грудка, голова да крылышки, а ножки и все остальное куда-то делось. И еще я стрелял в оленя.
- Но промазал.
- Позволил ему уйти. Но я все равно выстрелил. Когда человек стреляет, он протестует против устоявшейся жизни. Хорош только протест. Он чист и лишен всякой корысти. Протест ради протеста. Путь - единственная цель. Достигнуть власти - несчастье. Об руку с властью идет корысть. Я хочу до конца остаться бескорыстным. Думаешь, меня этот особняк развратил? Ничуть. Я отдохну немного, погляжу, как Лора плещется в бассейне, и продам его. Да, продам, а деньги пущу на наше дело.
Вода, капая с потолка, выбила в полу небольшое углубление.
- Твоим детям надо где-то жить, - заметил Поль. - И им нравится на вилле.
- Им незачем привыкать жить во дворце, пусть учатся легко расставаться с богатством. Когда у тебя что-то есть - это всегда можно отнять. Нельзя отнять только мысли и чувства. Это твое - навсегда. Там в долине у ручья пасутся три коровы, - неожиданно сообщил Тутмос. - Давай украдем их, зарежем, навялим мяса на солнце.
- Зачем? - не понял Ланьер.
- Для похода.
- Не проще ли заехать в город на грузовике и купить консервы, галеты и питьевую воду? Или в магазинах уже не продают консервы?
- К черту консервы! Я хочу вяленого мяса. К тому же экологи требуют с меня полмиллиона евродоллов за то, что установили по пути нашего марша до Чичен-Ицы временные кемпинги и сортиры. Разумеется, я им ни шиша не заплачу - достаточно того, что я потерял свои жетоны на сто тысяч евродоллов, пока ездил в Мехико. Наверняка их украл какой-нибудь шустрый журналюга. А дома у меня из кладовой исчезло сто банок тушенки. Я одного не могу понять: кто мог физически упереть сто банок по килограмму весом?
- Может быть, это какой-нибудь здешний медведь? У меня в Диком мире из тайника медведь повадился банки со сгущенкой воровать. Утащит банку сгущенки, лапой ткнет в нее, когтями вспорет и высосет сгущенку. Все банки со сладким стащил. А с тушенкой ни одной не тронул.
- Вот видишь, даже медведь не хотел жрать мясные консервы. Амиго, давай украдем коров - пасиков грабить не грех.
- На этой стороне нет пасиков.
- На этой стороне все пасики. Все до единого. Даже те, кто побывал за вратами. У меня руки чешутся их расшевелить. Украдем коров, а наутро принесем им отрубленные коровьи головы. Нет, не так, три медвежьи головы! - Команданте воодушевился.
- У тебя есть под рукой три медвежьи головы?
- В том-то и дело, что нет. Как всегда, самого нужного не хватает!

Команданте достал из-за топчана завернутый в пленку герметичный кейс. Открыл. Внутри в отлитом по форме углублении покоился новенький «Гарин». По бокам - две запасные батареи.
- Оттуда? - спросил Поль.
- Конечно.
- У меня из замка стырил?
- Угу. А ты небось и не заметил?
- Заметил. Но я тебя простил. Ладно, показывай игрушки.
Тутмос поднялся (хотя и не в полный рост - распрямиться до конца не позволял потолок) и отодвинул слепленную из корявых деревяшек заслонку. За ней висела какая-то тряпка, поросшая кустиками плесени. За тряпкой в маисовой соломе лежали два серо-зеленых, матово поблескивающих цилиндра.
- Вот они, красавицы. Ну, как тебе? - хмыкнул Тутмос.
Поль подался вперед, ожидая, что почувствует знакомый холодок меж лопатками. Но ничего подобного не ощутил.
- Они же не настоящие! - сказал, отступая.
- Конечно! Муляжи. - Тутмос и не думал отпираться. - Стал бы я подлинные игрушки хранить здесь без охраны?
- Но я же просил тебя достать нужные детали.
- Думаешь, это так просто? Подкупить охрану, все переправить в тайник. Легко сказать - переправить! В каждом стабилизаторе - пятьсот килограммов. Мой человек едва заикнулся, как его тут же замели - насилу мне удалось его выцарапать из рук стражей.
- На что тогда ушли мои деньги? То золото, что я тебе дал на той стороне? На этот пластик и картон?
- На особняк. Думаешь, откуда он взялся? Подарил глава Мирового правительства? Или стражи врат? Ну и на организацию марша ушло немало. То есть очень-очень много, - уточнил команданте.
- Тутмос... - В голосе Ланьера послышались очень низкие ноты. Что-то похожее на рык.
- Ты еще не понял? Марш - это то, что нам надо. Это путь к решению нашей проблемы. Мы погрузим на платформу муляжи и повезем.
- И что дальше?
- Увидишь.

ИНТЕРМЕДИЯ
КОМАНДАНТЕ ТУТМОС, ОХОТА НА МЕДВЕДЯ

1

Команданте то ли слышал от кого-то, то ли читал (теперь уже не вспомнить, где), что Лев Троцкий был человеком необыкновенной смелости, на медведя ходил с одним наганом. Когда медведь вставал на задние лапы, председатель Реввоенсовета стрелял ему в сердце и валил зверя.
Тутмос хотел проделать то же самое.
То есть поохотиться на завратного медведя с одним «магнумом». Казалось, самым трудным будет найти медведя - чтобы попался взрослый самец, и на открытом пространстве. Но Тутмосу повезло: медведь встретился, и довольно быстро. На большой поляне. Зверь выбрался из малинника и не спеша пересекал поляну. Из травы виднелись только спина и огромная голова. Но мишка почему-то не торопился вставать на задние лапы. Заметив человека, он помчался на Тутмоса, набирая скорость (этакий мясной локомотив под тысячу килограммов, и пасть с огромными зубами).

Предыдущая страница 6 Следующая страница


7 Роман Буревой

«Стоять!» - отдал Тутмос себе приказ. Но тело не пожелало слушаться. Само по себе, уже не повинуясь комку серого вещества в черепной коробке, повернулось и понеслось. Тутмос мчался, летел. Медведь настигал. Ближайшее дерево было слишком далеко.

Команданте оглянулся. Медведь был всего в нескольких шагах. Тутмоса обдало его смрадным дыханием. И тут грянул выстрел. Тутмос пробежал еще шагов пять, прижался спиной к огромной березе и только тогда развернулся. Пуля угодила огромному зверю под левую лопатку. Зверь грохнулся с разгона о землю, но тут же попытался подняться. Теперь команданте увидел охотника, он был от медведя шагах в двадцати, перезарядил двустволку без суеты, но очень быстро, и выстрелил еще раз - в ляжку, чтобы зверь уже наверняка не смог встать. Потом еще раз перезарядил ружье. И только тогда осмелился подойти к зверю и выстрелил уже не из ружья, а из «беретты» медведю за ухо почти в упор.

Команданте продолжал стоять, прижавшись к березе. Никак не мог отлепиться от дерева. Просто не мог, и все. Прирос. Охотник обошел убитого медведя, покачал головой и направился к команданте. На вид спасителю было лет тридцать, вид он имел воистину дикарский: длинные волосы, усы и короткая бородка, загорелое лицо. Недорогой, но добротный камуфляж - зеленый с коричневым - хамелеонил, но немного. Парень был экипирован для прогулки в здешнем лесу: кожаный пояс, пистолет и солидный охотничий нож, патронташ. За плечами - легкий рюкзачок. Охотничье ружье, явно дорогое. Картинка из портала «Дикарь», да и только.
- Даже пуля в сердце здешнего медведя не остановит, - пояснил охотник, подойдя. - Нужно стрелять так, чтобы зверя завалить. Крупный медведь на той стороне около шестисот килограммов. А этот - куда больше. У меня двенадцатый калибр.
- Двенадцатый? - переспросил команданте. - Но двенадцатый - это вот такая пулька. На уток охотиться... - Команданте изобразил пальцами что-то крошечное. И презрительно сморщился.
- Охотничий калибр, - пояснил его спаситель. - Число обозначает, сколько круглых пуль можно отлить из одного фунта свинца. Поэтому двенадцатый калибр больше шестнадцатого. И я заряжаю ружье не дробью, а пулевым патроном. Пуля Бренеке. Если ты попадешь в утку такой пулькой, то вряд ли от нее потом что-то останется.
- А, ну да, ну да, теперь вспомнил, конечно, фунт свинца делить на двенадцать, - пробормотал команданте. Во рту пересохло, язык походил на наждак. - Чертов медведь! Ну и смердит от него.
Охотник протянул Тутмосу флягу. Команданте хлебнул. Оказалось - коньяк.
- Один заряд непременно должен быть в стволе - на всякий случай. Я видел однажды, что осталось от парня, который выстрелил два раза подряд, не перезаряжая. Вторая пуля скользнула по черепу. - Охотник похлопал команданте по плечу. - Обычно, если мне нужна целая шкура, я беру карабин с оптикой, чтоб попасть зверю в глаз. Но тебе повезло - сегодня у меня была двустволка.
- Не ожидал, что этот зверь так быстро бегает, - признался Тутмос.
- Думал, он будет ждать, когда ты к нему подойдешь и выстрелишь? Да еще лапы вверх поднимет? - спросил охотник. - Почему-то все именно так представляют охоту.
Они расхохотались. Команданте никак не мог успокоиться.
- Бешеный адреналин, правда? - спросил сквозь смех.
- Бодрит, - согласился охотник. - Он кинулся на тебя, когда ты взвел курок. Слух у зверя отличный, он отличает незнакомые звуки от шелеста шагов или треска сучьев. Он ничего не боится. Вот и захотел с тобой познакомиться.
- Рауль, - назвался команданте своим настоящим именем. Так его никто уже не звал лет двадцать. Даже жены и дети именовали его «Тутмос» и «команданте».
- Герцог Поль, - представился его спаситель. - Мой замок на перевале. Заглянешь в гости?
- А медведь? - Тутмос глянул на огромную тушу. - Неужели бросим?
- Ни в коем случае. Сейчас подойдут мои люди. Все заберем - и шкуру, и тушу. Бывает, стрелки балуются: завалят медведя, желчь вырежут, шкуру заберут, а тушу бросят гнить. Один такой генерал летал на вертушке, стрелял медведей. Двенадцать штук завалил, пока я его не выследил. Медведицу с маленьким медвежонком и пестуном убил.
- И что ты с ним сделал? - спросил зачем-то Тутмос.
- Пристрелил. Как полновластный правитель своего герцогства вершу лично суд и расправу.
- Сам пристрелил? - Спасенный сглотнул и покосился на охотничье ружье своего спасителя.
- Ну да, карабин с оптикой, выстрел в голову, прямо в лоб. Не люблю никого мучить.

2

В эту ночь они ночевали не в замке, а в палатке герцога. Сидели у костра, варили медвежье мясо, пили коньяк и болтали.
- Слушай, неужели не сварилось? А? - удивлялся Тутмос. Он проголодался, а медвежатина так аппетитно булькала в котелке.
- Сварилось, конечно. Но если не хочешь подцепить паразитов от этого зверя, мясо надо варить часа четыре. Учуял, как у него из пасти смердит?
Тутмос кивнул.
- Потому как лопает он всякую пакость, обожает тухлятину. Видел, какие у него кишки? Как арматура для сантехники. Он все что угодно переварить может. Рыбы наловит, сложит в кучу и ждет, пока она тухнуть начнет. Помнишь гору рыбы у реки?
- Я думал, это люди наловили.
- А медвежьи следы рядом?
- Так медведь на готовенькое приходил. Нет?
- Нет, конечно. Медведь сам отличный рыболов. Тебе повезло, что ты встретил медведя летом, а не по весне, когда он только-только из берлоги вылез. Он ведь во время спячки не гадит, в кишечнике у него здоровенная пробка, когда просыпается. Потому бегает по лесу, жрет, что ни попадя, только бы кишечник освободить. В эти дни он на любого встречного броситься может. А летом сытый зверь на человека нападает, если ему пути отхода перекрыты. Но все равно не советую бродить по лесам одному. Опасно. Можно запросто подвернуть ногу. Или сломать. Один пропадешь, - поучал новичка герцог.
- Я не один. У меня тысячи друзей. - Тутмос смотрел на огонь и улыбался.
- Почему ты не взял с собой хотя бы одного?
- Они здесь, рядом, скоро придут. Те, кто не может принять условия того, сладкого, приторного Вечного мира.
Герцог тронул стволом ружья полог палатки.
- Где они? Здесь? Что-то не вижу никого.
- Ты видишь тех, кто пришел в этот мир и остался. А я вижу тех, кто был и ушел. Они существуют.
- Ты несерьезен.
- Я всегда серьезен. Но каждое утро я принимаю таблетки от властолюбия. Они вызывают приступы несерьезности. Если я перестану их принимать, то мне захочется власти. Если получу власть, то стану диктатором. Буду обижать и мучить людей, а я не хочу никого мучить, точь-в-точь как ты. Я - игла, которая снует между мирами. Весной я прихожу в Дикий мир, осенью - возвращаюсь. Смысл жизни - в цикличности. Когда цикл нарушается, кончается жизнь.
Герцог наклонился, помешал палкой в костре. К черному небу устремились алые и желтые звездочки. И погасли.
- Что ты ищешь в здешнем мире, Рауль?
- Чистый воздух. Хотя бы раз в год человек имеет право на глоток чистого воздуха. Это совсем немного.
- Ты лжешь, - герцог улыбнулся. Отсветы огня играли па его лице. - Но мне нравится твоя ложь.
- Я не лгу, - заявил Тутмос. - Просто я вижу события до того, как они произойдут.
- Послушай, Рауль, мне нужен союзник на той стороне в одном опасном деле.
- Ты с кем-то собрался воевать?
- Именно. Со стражами врат. С мировым правительством. С человеческой тупостью и благодушием.
- У тебя много врагов, но это по мне! - радостно рассмеялся Тутмос.

Глава 5
ВОЙНА

1

- Три патрона за килограмм, - продолжал торговаться Раф.
- Четыре! - наконец уступил староста. Они спорили уже час. Или больше? Судя по тому, сколько выпили пива, - гораздо дольше.
- Три с половиной, - Раф оказался упорнее.
- Половина - это как? Пополам патрон пилить будем?
- А мы четное количество килограммов картошки возьмем.
Староста на минуту задумался. Пошевелил губами...
- Два с половиной? Не пойдет, слишком мало.
- А на чем вы картошку повезете? И чем расплатитесь? У вас патроны по карманам лежат? - поинтересовался дюжий парень с белой, будто присыпанной мукой кожей и белесыми ресницами.
«Кажется, его Вальдеком зовут», - вспомнил Каланжо.
Белобрысый, придя с улицы, не раздевшись, только скинув шапку и варежки, принялся есть картошку прямо со сковородки.
- Патроны в вездеходе, в багажнике, - отвечал Каланжо.
- Так уехал твой вездеход. Тю-тю. А на слово картофельники не верят.
- Погоди! Как это нету?! - всполошился Том. - Ты о каком вездеходе говоришь?
- О вашем. Вы на нем приехали. Тот, что для мортала серебром окован, - невнятно, с набитым ртом сообщил Вальдек. - Пива налейте, а то подавлюсь.
- Наш вездеход?! - Том уронил картофелину на пол. - «Молниеносный»? Но почему? Кто... кто позволил! - Том вскочил и бросился наружу.
- Вы его сами и украли! - сказал Димаш.
- Не гони волну! - огрызнулся Вальдек.
- Объяснить ты что-нибудь можешь толком? - спросил староста.
Каланжо схватил автомат и вскочил.
- Наш герцог на нем уехал. - Белобрысый наконец проглотил картофелину. - Я как раз из дома вышел, когда они мимо проезжали. Гляжу, ворота уже распахнуты, и герцог, не тормозя, на вездеходе чешет. Только за воротами уже чуть с деревом не поцеловался. Пошел сменщика в будочку спросить, куда они поехали в темноте-то, и почему ворота в такой час отперты, только гляжу: сменщик на полу сторожки валяется и дрыхнет. Я его будить, а он не просыпается.
- Он один уехал? - Каланжо вновь сел.
- С ним был наш Генрих. Из новичков.
- Кто такой Генрих? Ваш человек? - спросил Каланжо.
- Пришлый. В деревню три недели назад прибился. Пришел в форме «красных» и остался. Сказал, хочет в Диком мире навсегда поселиться.
- Ничего не понимаю! - признался Димаш. - Куда они поехали? Зачем? Виктор... То есть герцог... ну... наш... в общем... пошел навестить раненого. Генрих - это раненый?
- Нет. С чего вы взяли? - удивился староста.
- Да чего тут понимать! Догонять их надо! - воскликнул Димаш. - Тут дело нечисто!
- Давно они уехали? - Каланжо вновь поднялся.
- Уж полчаса как, - белобрысый отхлебнул пива.
- Почему сразу нам не сказал? Почему их не задержали в конце концов? - все больше горячился Каланжо. Равнодушие деревенских его не просто раздражало - бесило.
- А я знаю? Может, вы нарочно за этим парнем приехали? И потом - кто из наших посмеет герцога остановить? Герцог этот мир знает как никто другой. Он самовластный. Что хочет, то и делает. Ему никто не указ - ни деревня, ни мортал, ни Валгалла. Если едет - значит, надо ему. Герцог мне отчета не дает.
Каланжо махнул рукой: спорить - дело безнадежное.
- Надо догонять! - решил капитан. - Машина есть? - обратился он к старосте.
- Джип могу дать. Но в залог два цинка с патронами.
- Два цинка! - передразнил Каланжо. - Разве мы не должны друг другу помогать?
- Мы зиму пережить должны, - отвечал мрачно староста. - Два цинка гони и бери машину. Просто так не дам. В мортале машину несложно покалечить.
- Да этих машин, по дорогам брошенных, - бери не хочу! - вскипятился Каланжо.
- Вот и бери, коли успеешь добежать и мары не пристрелят, - хмыкнул староста.
- А где мы два цинка возьмем, если все патроны у нас в вездеходе остались? - задал резонный вопрос Димаш.
- Ладно, берите джип без залога, но помните - он два цинка стоит, - уступил староста. - Генералу скажите: не так все в этом году. Наперекосяк. Кто на воротах стоял?
- Петро, - отозвался Вальдек. - Я его домой стащил. Нечего ему в сторожке валяться. И ворота запер.
- Почему меня сразу же не предупредил? - похоже, староста разозлился. - Успели бы твоего Петрушу в тепло отвести! А так за это время они черт-те куда уехали.

2

Джип оказался небольшой, но вместительной машиной, к тому же имелась защита от мортала. Кабина посверкивала серебряными заклепками. Стекло здесь, как и в вездеходе герцога, покрывала ажурная сеть из серебра. Том, уже успевший обегать чуть ли не всю деревню и даже за ворота выскочить, вернулся назад, к тому месту, где стоял джип, и зачем-то принялся оглядывать следы на снегу.
- Зря едем, никого уже не догоним, - сказал Раф, - тем более у них вездеход герцога, эршелла хватит половину здешнего мира объехать.
- Хватит болтать! Том, садись за руль! - приказал Каланжо.
- Не могу, - Том чуть не плакал.
- Я сяду, - предложил Раф.
Том не возражал. Он выглядел потерянным после угона «Молниеносного» - то смотрел в одну точку, то начинал всхлипывать. Раф вел машину умело и даже лихо. В свете фар все быстрее кружились снежинки. Вот-вот завьюжит - тогда и следов не найти.
- Не заблудимся? - встревожился Каланжо. - Ишь, сколько белых мух налетело!
- Если Виктор вездеход покалечит - убью! - пообещал Том.
- Получается, Виктора Павловича нарочно к раненому позвали. Выманили из дома. Ловушка это была. Так? - сказал Димаш. - Но зачем?
- Вернемся - спросим, - пообещал Том. - И пацану тому морду набьем.
- Может, он в крепость поехал? И мы зря переполошились? - окрылился надеждой Димаш.
- Виктор Ланьер - не здешний герцог, как дикарь вести себя не стал бы, - рассудил Каланжо. - Он бы нас непременно предупредил, если б решил куда-то ехать сам, по доброй воле.
- Точно, Виктор Павлович нас бы не бросил, - поддакнул Димаш.
Они доехали до перекрестка и вылезли оглядеться. Следы псевдоколес явно указывали, что вездеход свернул направо. Значит - не в крепость, а по дороге к морталу. К тому же вездеход проехал совсем недавно: следы не успело занести. Возможно, Вальдек ошибся, и с момента угона вездехода прошло минут десять-пятнадцать.
«Тот самый мортал, в центре которого белое пятно», - сообразил Каланжо. И закричал внезапно сорвавшимся голосом:
- Гони!
Все кинулись в машину. Джип рванулся с места. Полетел. Буквально: псевдоколеса не касались снежной колеи. Перед ними в свете фар отчетливо читался след псевдоколес вездехода. Судя по колее, тот, кто сидел за рулем, не спешил. Не опасался погони? Или - напротив - ждал!
- Нагоним! - кричал Димаш. - Нагоним!
- Рот закрой, - предложил Каланжо. - А то язык прикусишь.
И вправду, машину трясло.
- Я их вижу! - закричал Раф.
- Гони! Быстрее! - надрывался Каланжо. - Скоро мортал! Гони!..
Докричать не успел. Впереди вдруг закружилась поземка, снежные вихри закрутились, белый водоворот подхватил джип. Машина перестала слушаться руля и стала разворачиваться поперек дороги. Раф только пискнуть успел. Попытался удержать машину, но не сумел. Джип вильнул и на полной скорости врезался в высоченный сугроб. Каланжо показалось, что его по голове дубиной огрели: звезды из глаз брызнули - как будто в самом деле чем-то тяжелым приложили. Если бы в дерево - разбились бы насмерть. А так - лишь обездвижились, когда машина нырнула в снег.

3

Будь Виктор по-прежнему со своими друзьями, он бы разглядел, что вихрь возник не сам по себе. Его крутили, загоняя, как пушкинскими бесы, призраки мортала. Он бы услышал их крики и разобрал, что они постоянно повторяют одно и то же: «Приказ, исполнить приказ». Но Виктора не было в джипе. И потому никто этих воплей не услышал и не увидел кружащих в снежных вихрях бесов.

4

Первым очнулся Димаш. Из носа текла кровь, в ушах звенело. Чувство было такое, словно внутри все перетряхнулось. И теперь желудок и сердце оказались не на своих местах. Димаш, плохо соображая, что к чему, попытался открыть дверцу. Не получилось. Налег плечом. Дверца не шелохнулась - снаружи ее подпирал снег. Рядом зашевелился Раф. Закрутил головой, чихнул. Ударил ладошками по стеклу.
- Хочешь выбраться? - фыркнул Димаш и закашлялся. - Ну-ну, попробуй.
- И попробую! - Раф стер кровь с лица рукавом курточки.
Опустил стекло на дверце и полез наружу. Коленом уперся Димашу в плечо, каблуком угодил в ухо.
- Полегче, гномик! - разозлился Димаш.
И замолк - комья снега залепили рот. От холода очнулся Каланжо - снег угодил ему в лицо и за шиворот. Последним в себя пришел Том.
- Я обмочился, - признался Том.
Остальные чертыхались, барахтаясь в снегу.
- Я снаружи! - донесся тоненький голосок Рафа. - Тут никого нет.
Том перебрался на место водителя и попытался дать задний ход - не получилось. Джип увяз накрепко. Пришлось откапывать с помощью лопаток. Откапывались больше часа.
Дальше ехали уже без всякой надежды, на малой скорости. Вездеход не нагнать. Была слабая надежда: вдруг тот сломается. Или... Каланжо внимательно вглядывался в освещенную фарами дорогу. Вдруг - знак какой оставил им Виктор. Но ничего они не заметили, никаких особых знаков не встречалось. Перед ними на дороге только снег. И рубчатые следы псевдоколес.
У границы мортала встали.
- Куда теперь? - спросил Том.
- Витьку похитили, - изрек Каланжо истину, уже очевидную всем. - Едем за ним.
- У меня штаны мокрые на морозе-то! Яйца отморожу, - захныкал Том.
- Не отморозишь: у нас в джипе печка, - обнадежил Каланжо.
- Я же говорил: не догоним их, - сказал Раф. - Надо поворачивать - впереди глубокий мортал. Там полно ловушек. Это опасная зона. Сюда никто никогда не заходит. Только призраки.
- А Виктор Палыч? Что с ним? Бросить, да? - возмутился Димаш. - Дорога есть. Гляди! Будто стрела прямая. Вездеход проехал.
- Вездеход герцога. Он нарочно для мортала сделан. Отец всегда говорил, что эта дорога запретная, - поведал Раф. - Нельзя нам по ней ехать. Сгинем.
- Отец говорил... - передразнил Каланжо. - Что ж он тебя не предупредил о всякой сволоте, по этим дорогам шляющейся? Ты хоть знаешь, куда эта дорога ведет?
- Отец сказал однажды, что в центре мортального леса укрыта Валгалла.
Каланжо отошел в сторону, достал карту, рассматривал минуту, другую. Потом спрятал.
- Что теперь делать будем? - На преследовании он больше не настаивал.
- Капитан, пошлем к черту все эти россказни! - предложил Димаш. - Рванем напрямую. Рискнем. Я знаю: мы прорвемся. Виктора Павловича спасем.
- В крепость надо возвращаться, - гнул свою линию Раф. - Расскажем генералу, только он может решить, что делать.
- Ага, вернемся без вездехода, без картошки, без Ланьера. Генерал нас расстреляет! - предрек Каланжо.
- Не расстреляет. Бурлаков никого никогда не расстреливал. Он - гуманист, - заверил Раф.

Предыдущая страница 7 Следующая страница


Император Валгаллы 8

- Мы будем первыми, - вздохнул Димаш. - Так облажались!
- А я бы шлепнул, - хмыкнул Каланжо. - Тебя, Раф, в первую очередь.
- За что? - изобразил недоумение малыш.
- За то, что не предупредил, гномик! А должен был - ведь ты наш проводник.
- Откуда мне было знать, что в деревне засада?
- Должен был знать! Твой отец часто в деревню заглядывал?
- Осенью - всякий раз либо он, либо я картофельников навещали, - признался Раф.
- Лучше бы тебя украли, гномик, - Каланжо спрятал карту. - Разворачивай машину. Возвращаемся.
- И что же, «Молниеносный» так и пропадет? - уныло спросил Том.
- Видимо. Или думаешь, его покататься взяли, а потом вернут?
- Куда едем? В крепость? - Раф в отличие от Тома демонстрировал несгибаемость духа. Или полное равнодушие - тут сразу не понять.
- Сначала в деревню, - решил Каланжо. - Там заночуем. А потом рано утром в крепость поедем.
Больше никто не спорил. Развернулись и поехали.
Экспедиция не удалась. Это надо было признать. Полный провал. Отчет об экспедиции краткий: облажались, генерал! Каланжо, исходивший этот мир в течение пяти сезонов вдоль и поперек, разбирался в дорогах и здешних приметах. Дорогой, которая виднелась сквозь серый сумрак мортала, он бы ни за что не поехал. Даже если б машина у него была полностью из серебра. Однако этот Генрих (подлинное имя или фальшивое, значения не имеет) на дорогу свернул без опаски. И что выходит? Выходит, что Генрих сам пришел из Валгаллы. Как дважды два. До глупости просто. Обидно, что в ловушку угодили с ходу. Ланьера похитили и вездеход угнали. Обиднее же всего было, что предусмотреть они этого не могли. Ланьер обычно все ловушки обходил. Да так ловко, будто его предупреждал кто. Получалось, что на этот раз не предупредили.

5

У ворот деревни их ждали белобрысый Вальдек и староста. Оба были вооружены. Вечные фонари гирляндой висели на воротах, давая изрядно света.
- Догнали? - спросил сразу же Михал. И тут же ответил сам себе: - Не догнали, раз без вездехода вернулись.
- Сообразительный ты у нас, - вздохнул Каланжо. - Мы у вас заночуем? Не против?
- Ночуйте. Не выгонять же вас. - Староста снисходительно хмыкнул. И шепнул на ухо: - А кто это был с вами? Ведь это не герцог, да?
- Герцог, он самый, летом в мортале долго был. Изменился, - соврал, как умел, Каланжо.
- Говорят, он завел дружбу с команданте Тутмосом и его герильей, - проявил свою осведомленность Михал.
- Кто это? - Каланжо в самом деле не знал, кто такой Тутмос.
- Очередные искатели приключений. Мы называем их «новые безумные». Я бы с ними не стал иметь дело. Все они горлопаны и бездельники, и нюхают хрон. Кричат, что надо прекратить воевать и всем обняться. А потом, пообнимавшись, идут воровать нашу картошку. Ладно, ладно, я сделаю вид, что верю всей лапше, что вы мне вешали на уши. Идемте, у меня дома переночуете. По деревне без меня никуда не ходить. А то еще кого-нибудь похитят, а мне перед генералом за вас отвечай.

6

Том напрасно стучал в дом Кощея, рвал ручку двери: ему не отпирали. Потом оконце приоткрылось:
- А ну п-шел отседова! Спать не мешай! - крикнул грубый голос. Вряд ли эскулапа - скорее, лесоруба, а в прошлом наверняка стрелка.
Однако Том и не подумал робеть. Еще раз грохнул ботинком в дверь.
- Пацана позови, Кощеева детеныша! Потолковать с ним надо.
- Спит он уже, - отозвался все тот же хрипатый.
- Разбуди!
- Вот еще! Не тебе, пацан, мне приказывать.
- Разбуди! - потребовал Михал, отстраняя Тома и поднимаясь на крыльцо.
Ему тут же отворили. Здоровяк в ватнике на голое тело провел Михала и Тома на кухню. Здесь горела вечная лампа. И на стуле, одетый в теплый свитер и рейтузы, сидел давешний мальчишка, тот, что выманил Виктора Ланьера из дома. Сидел, съежившись, глядя в пол. Ожидал расправы.
- Ну, рассказывай, Рустик, чем тебе Генрих заплатил, чтобы ты ему в спектакле подыграл, - сказал староста, усаживаясь на табурет напротив.
- Да я... я просто так, дядя Михал, - попробовал запереться Рустик. - Сказали, я пошел и позвал. Откуда мне знать - для чего.
- Не лгать! - рявкнул староста.
- Две пачки сигарет дал, - признался Рустик. - И жвачку. Жвачку я уже съел. А сигареты - вот. - Рустик выложил пачки на стол.
Приоткрылась дверь, худой тощий человек в халате и вязаной шапочке шагнул на кухню несмело.
- Да ладно тебе, Михал! - попробовал защитить сына Кощей. - Ну, глупость сморозил, искушению поддался, так мальчишка ведь. Что ж нам, казнить его теперь?
- За глупость надо платить. Явятся псы - рабов покупать после Нового года, продадим.
- Да ты что? - Кощей стал рвать халат, царапать грудь, будто хотел что-то спрятанное достать и отдать старосте, как Рустик только что отдал сигареты. - Побойся Бога! Да за что мальчишку-то?
- Я же сказал: за глупость. - Михал был невозмутим.
- Дядя Михал! Простите! - заревел Рустик. - Я вам скажу, я такое нашел, случайно... Я отдам! Вот.
Он кинулся на колени, поднял деревянную плашку в полу и извлек из простенького тайничка припрятанное днем: кобуру от игломета. Похитителю было несподручно лежать, ожидая жертву, держа под одеялом не только игломет, но и кобуру с ремнем. Вот он кобуру и бросил за кровать, а пацан после уже нашел.
Михал взял находку, повертел в руках. Кожа хорошая, заклепки металлические, пряжка серебряная, и на ней эмблема - венок, меч и орел.
- Знак Валгаллы. Вот откуда этот Генрих пожаловал. - Староста покосился на Тома. - Они ждали герцога. Знали: осенью герцог непременно придет в деревню. Ну что ж, дождались. Ладно, Рустик, не будем тебя продавать. - И староста слегка тронул Тома за плечо. Разрешал пару раз виновного приложить. От души.
Том не сдвинулся с места.
- Ты чего? - спросил Михал.
- Надо было запереть вездеход, - пробормотал Том. - Сам виноват.
И кинулся вон из дома.

Глава 6
МИР

1

- Проснитесь, команданте, к вам какие-то люди приехали. - Толстяк Мигель тряс хозяина за плечо. - Я просил их отправиться на отцовское поле, но они не уходят.
Тутмос лежал поперек огромной кровати, зарывшись лицом в подушки. С кровати даже не сняли шелковое покрывало. Измятое, оно свешивалось с одного краю на пол. На кровати валялось также несколько посторонних предметов: огромный серебряный поднос, рассыпанная колода карт (теперь уже наверняка неполная), пустая бутылка, из горлышка которой на оранжевое покрывало вытекло немного жидкости темно-лилового цвета, и пустые пластиковые стаканчики.
- А? Что за люди? Ах да, марш открытых врат... Открыть ворота всем и обняться... Почему они не заночевали в палатках? Ладно, ладно, уложи их в гостиной на полу. - Команданте взял серебряный поднос и принялся в него смотреться, хотя напротив кровати имелось огромное зеркало. Команданте морщился: то, что отражалось в серебряном подносе, ему явно не нравилось.
- Уже утро, синьор. К тому же не похоже, что они будут куда-то маршировать. Старые больно. Это Рен Сироткин и полковник Скотт. Так они о себе сказали.
- Что, полковник Скотт? Этот хрыч? - При таком известии сон мгновенно слетел с Тутмоса, команданте вскочил и принялся одеваться. Первым делом - ремень, на нем, как всегда, кобура с пистолетом и в кожаных ножнах - тесак. Потом брюки. - Я обещал его пристрелить. Пиф-паф, если он подойдет ко мне ближе, чем на сто шагов. Проклятье! Что ему нужно, ты не знаешь?
- Не знаю, синьор. Только Рен Сироткин велел вам передать одну фразу...
- Какую? - Тутмос насторожился. Даже дыхание задержал. Мигель нахмурился, почесал переносицу, потом затылок:
- Как же он сказал? Больно мудрено. Ага, сейчас вспомню. Лето вместо осени... Нет, не так. Ах да, слушайте: «Лето поменялось с осенью местами». Что бы это могло значить?

Команданте выдохнул. Но нельзя сказать, чтобы с облегчением.
- Еще он мне подмигнул, - добавил Мигель. - Мне показалось - по-дружески.
- Рен тебе подмигнул? - не поверил Тутмос. - Ладно, веди этих надоед в гостиную.
- Всех?
- Что значит - всех? Обоих. Рена и полковника. Полковника, старого хрыча, лучше убивать в доме. Так ведь?
Мигель растерянно захлопал глазами, не зная, как понимать слова хозяин. Шутит тот или говорит серьезно.
Наконец выдавил:
- С ними какая-то девица. Ее тоже...
- И девицу тоже тащи. Уж кого-кого, а девицу я точно не оставлю за воротами.
- Я так и думал! - Мигель помчался выполнять указание.
Тутмос кинулся в соседнюю комнату. Эта спальня была почти таких же размеров, что и комната команданте. Во всяком случае, кровать ничуть не уступала по габаритам ложу хозяина.
Едва скрипнула дверь, Ланьер вскочил. Был он в одних трусах, зато в руке - пистолет. Увидев команданте, Поль сел на кровать и спрятал оружие под подушку.
- В чем дело? Прибыл транспорт? - спросил Ланьер.
- Как бы не так! Прибыли рен Сироткин и полковник Скотт. Ты знаешь Сироткина? Ему можно доверять?
- Деньги можно давать в долг и на хранение. Себе не возьмет. А вот насчет тайн - не знаю. Ладно, поболтай с гостями о каких-нибудь пустяках, я скоро выйду к ним. Только про наши игрушки - ни слова.
- Конечно, ни слова. Я же не дурак, как полковник! - приосанился команданте.

2

- Ничего себе поместье, - бормотал полковник Скотт, пока гости шли через холл в гостиную. - И этого человека называют бескорыстным! Видели, какие у него вазы? А люстра? А ковры? Кто за все это заплатил?
- У вас есть возможность спросить об этом у команданте, - отозвался Рен Сироткин. - Впрочем, я уверен - он все это барахло мало ценит. - В отличие от своих спутников, рен свободно говорил по-испански.
- Ошибаетесь, Рен, очень даже ценю, - команданте встречал гостей на пороге гостиной. И отвечал по-английски. Говорил он довольно сносно, хотя и с сильным акцентом. - Особенно эту шкуру на полу. Прошу ступать осторожно. Она из Дикого мира. Подарок друга, спасшего мне жизнь.
- Я бы на вашем месте носил эту шкуру на плечах, - сказал Рен.
- Ого! Какая ж пуля может свалить такого зверя? - изумилась Женька.
- Двенадцатый калибр.
- Двенадцатый? - переспросила Женька. - Что же эта за пуля?
- Я имею в виду гладкоствольное охотничье оружие, - отвечал команданте, не скрывая самодовольства. - Двенадцать пуль отливаются из фунта свинца. Каждый мужчина должен разбираться в калибрах.
- Еще скажите, что этот дом вам тоже подарили, как шкуру.
- Вы угадали. А у вас, полковник, неужели нет собственного домика? - поинтересовался Тутмос.
- У меня нет таких друзей, команданте, - отозвался Скотт.
- Я столько лет жил под открытым небом, что имею право несколько деньков понежиться в мягкой кровати и поплавать в бассейне. Впрочем, полковник, не завидуйте: завтра я отправляюсь в поход. Когда я уйду, можете расположиться в моих комнатах, как у себя дома. Мне не жалко. Плавайте в бассейне, загорайте, смотрите головидео в гостиной. Хотите?
- Мы хотим серьезно поговорить, - оборвал треп Тутмоса Рен Сироткин.
- Неужели вы снизошли до серьезного разговора со мной? - хмыкнул команданте.
- Ну вот! Я же говорил! - возмутился полковник. - Этот человек - дешевый фигляр, разве можно иметь с ним дело?!
- Думаю, что да, - без тени насмешки отвечал Рен.
- Ого! Оказывается, рен Сироткин умеет быть мудрым! - Тутмос захлопал в ладоши. - Ну что ж, я буду говорить серьезно, только разговор этот будет кратким. Вот моя речь, я ее заготовил на тот случай, если появится мудрый человек. Итак, господа, слушайте речь, предназначенную для мудрого человека. - Команданте поднял руку и застыл в позе римского оратора. - Я чувствую, что-то не так! Я чувствую - воняет дерьмом. Любой из политиков, писателей и комментаторов тут же заявит: дескать, только он знает, что нам всем делать. Я же говорю: «Не знаю». Я кричу: «Оглянитесь! Задумайтесь!» Меня не слышат. Тогда я беру автомат и начинаю стрелять. Тогда меня слышат. И все тоже начинают стрелять. Мы все стреляем. - Команданте замолчал и опустил руку. - Ну, как?
- По-моему, вы сказали слишком мало, - заметил Рен.
- Вообще ничего не сказал. Переливал из пустого в порожнее, - буркнул Скотт.
- А что после пальбы? - спросила Женька.
- Девочка все поняла! Можно, я тебя расцелую, крошка? - Не дожидаясь ответа, команданте чмокнул Женьку в губы. - Так вот, господа, я вас обманул! Я знаю, что делать! Надо идти в Чичен-Ицу!
- Мы хотим к вашему маршу присоединиться, - заявил Рен Сироткин. - Я даже готов пожертвовать десять тысяч евродоллов на ваше дело.
- Поразительно! - Команданте не сразу нашелся, что ответить. - И что... Полковник тоже пойдет с нами в Чичен-Ицу?
- Разумеется. В первых рядах, - подтвердил рен. Полковник лишь надменно сжал губы и кивнул.
- Это какая-то шутка? - не мог поверить команданте. - Рен Сироткин в рядах моей герильи? Вы же всегда были моим рьяным противником, Рен! Я уж не говорю про полковника!
- Думаю, на время нам придется объединиться, - ответил Сироткин.
- Не получится, - пожал плечами команданте. - Вы пойдете в одну сторону, а я в другую. Даже если вам будет казаться, что вы идете за мной.

3

Поль Ланьер наблюдал встречу на экране в соседней комнате.
- Значит, рен догадался, - пробормотал герцог. - Этого стоило ожидать. Он принял приглашение. Эх, Даня, Даня, ты хоть знаешь, каков будет итог? - Потом герцог перевел взгляд на Женьку и улыбнулся. - Из этой дикарки выйдет неплохая охотница. Ей понравится в Недоступных горах.
Поль прошелся по комнате, размышляя. И хотя он давно уже все решил и оставалось только воплотить задуманное, его смущало присутствие рена. На первый взгляд казалось, что Сироткин принял правила игры, однако Ланьер чувствовал подвох. Вряд ли рен Сироткин захочет быть марионеткой. У него наверняка тоже есть свой план действий, но какой именно - Ланьер не знал.

Глава 7
ВОЙНА

1

Утро выдалось радостное, с легким морозцем. Снег искрился, деревья закутались в белое так, что лишь кое-где проглядывали темные ветви. Каланжо никогда не видел такого леса. На той стороне не осталось уже ничего подобного. Спору нет, в Вечном мире есть множество уютных уголков, красивых мест, парков и островков леса, похожих на парки. Но чтобы вот так в ряд стояли древесные великаны - один к одному, такого не найти. Разве что в заповедниках, куда не пускают людей. Да еще, говорят, в сибирской тайге остались такие места, если суметь прорваться через завалы мертвого рыжего леса. Но туда лишь сумасшедшие пытаются пробиться. И никто не возвращается. Никогда.
На этой стороне Каланжо не бывал зимой. Теперь в первый раз смотрел, обмирая от незнакомого почти чувства, на белые, все в инее, деревья на фоне ярко-голубого неба.
Назад в крепость ехали по знакомой дороге. В этот раз машину вел Том. Парнишка был молчалив и мрачен.
- У нас тут больше суток прошло, - сказал Каланжо. - А в крепости сколько?
Раф зачем-то посмотрел на свои механические часы.
- Часов пять. Или шесть.
- Не так много. Я думал, замедление куда больше. До бессмертия еще далеко, - заметил Каланжо.
- Пять жизней вместо одной? - удивился Димаш. - Мне бы хватило!
- Раф, неужели тебе ни разу не хотелось в наш Вечный мир заглянуть - хоть одним глазком поглядеть, каково там? А?
Раф стиснул зубы и ничего не ответил.
- Может, этой осенью с нами уйдешь? - продолжал как бы между прочим Каланжо.
Да что там у вас такого есть? Ничего хорошего, - буркнул Раф. - Машины повсюду, шпионство. Не хочу я к вам.
- Точно не хочешь? А может, наоборот, очень-очень хочешь, только мама с папой не пускают? - хмыкнул капитан.
Раф бросил на него полный ненависти взгляд.
- Мой отец - самый лучший! - заявил. - Он - герцог. Он - первый человек в этом мире!
- Мы в этом не сомневаемся, - хмыкнул Каланжо и, похоже, этим смешком еще больше Рафа оскорбил.
- Не зовите его с собой, - сказал Том. - Кто вырос в этом мире, для того, завратного, уже не пригоден.
- Заткнись! - в ярости выкрикнул Раф. - Это, может быть, ты не пригоден. А я смогу!
- Ну, так что, уйдем осенью? - подмигнул мальчишке Каланжо.
- Я подумаю, - Раф отвернулся и принялся смотреть в окно, чтобы ни капитан, ни сидящий рядом с ним Димаш не видели его лица.

2

У ворот крепости их встретил Хьюго. Стоял, засунув руки за широкий кожаный пояс, и смотрел, как тряский джип вползает в ворота. Двор был пуст. Лишь на башнях виднелись дозорные. Похоже, в крепости все занялись делами, даже ребятни не было видно во дворе.
- Вы что, господа, наш вездеход поменяли на этот драндулет? - ухмыльнулся начальник охраны.
- Нам надо переговорить с генералом, - заявил Каланжо, вылезая из джипа. Меньше всего сейчас он хотел давать отчет о случившемся Хьюго.
- Погодите, господа, не надо торопиться. Тут все не так просто. А где наш друг Ланьер? - Хьюго, прихрамывая, обошел джип. - Решил остаться в Картофельной деревне? И вправду, там сытнее зимой и не так хлопотно, как у нас. В крепости - куча голодных дармоедов, которыми трудно управлять, а у старосты Михала - всегда полный порядок. А почему? - Хьюго сделал паузу, словно ожидая вопроса, но никто из вновь прибывших разговор поддержать не стремился. - Питому что Михал из крепости все соки тянет, - продолжал Хьюго, сделав вид, что не заметил демонстративного молчания. - За наш счет жирует. Ну ничего, этому мы скоро положим конец.
- Ланьера похитили, - сообщил Димаш.
- Что вы сказали? Похитили? - шутовски передразнил Хьюго. - Не может быть! Он что, красна девица, чтобы его умыкать? Или ребенок? Раф! Почему ты не приглядел за дорогим братцем? Почему не объяснил ему, как опасно гулять в одиночку по нашим дорогам?
- Слушай, хватит кривляться, приятель! - одернул его Каланжо. - Где генерал?

Предыдущая страница 8 Следующая страница


9 Роман Буревой

Он выпрыгнул из джипа и направился к дому. Но Хьюго тут же заступил дорогу.
- Не надо обижаться, приятель! - сказал он. - Прежде расскажи, кто похитил вашего ненаглядного Ланьера? Кому он так понадобился? Или ты забыл, что я - начальник охраны? Мне нужно все знать.
- А нам нужно поесть! - заявил Каланжо. - Сначала покормите, а потом спрашивайте!
- Так это же вы, друзья мои, отправились за припасами! - рассмеялся Хьюго. - Что привезли, то и есть будем! Чем угостите, господа?
- Привезли два мешка картошки. Староста Михал дал, - похвастался Димаш.
- Два мешка? На всех? Это несомненный успех. Каждому достанется по картофелине. Отлично! Я потрясен вашими достижениями!
Бурлаков возник рядом. Как всегда - неожиданно и бесшумно, будто вырос из-под земли.
- Каланжо, что случилось? Где Виктор Павлович? - Он произнес эти слова скороговоркой. Как пароль. Как будто при этом думал совсем о другом.
- По моим прикидкам, Ланьера в Валгаллу увезли, - брякнул без всяких предисловий Каланжо.
При слове «Валгалла» Хьюго так и вытянулся струной. Бурлаков же окаменел. Несколько секунд он стоял неподвижно, потом дернул подбородком:
- Идемте со мной, Каланжо.
Бурлаков так спешил, что капитану пришлось за ним бежать.
«Куда он меня ведет? - размышлял он по дороге, пытаясь предугадать события. - В свой кабинет? В столовую? Ого! В госпиталь! Это еще зачем? Я же давно поправился, опять на больничную койку не хочу».
Бурлаков завел Каланжо в один из пустующих боксов и запер дверь. Поставил два складных стула друг напротив друга. На один сел сам. Каланжо с опаской взгромоздился на второй.
- Здесь нас никто не услышит. Рассказывайте, - приказал Бурлаков.
- А что, в крепости подслушивают разговоры? - удивился Каланжо. - Здесь же электроника не работает. Или все же фурычит иногда?
- Всюду подслушивают, - отвечал Бурлаков неопределенно.
- А где все раненые? Уже поправились?
- Думаю, что да. Я их отправил лечиться в мортал. Вместе с Терри. Рассказывайте.
- А Рузгин?
- Рузгин отдыхает после дежурства. Рассказывайте! - повторил Бурлаков в третий раз и встал. - Ну! Я слушаю. - Таким тоном строгий учитель разговаривает с двоечником. Но капитана было не так-то просто смутить.
- Да что тут рассказывать? - пожал плечами Каланжо.
Дело было ясное: неуд за проделанную работу. История оказалась нелепой и краткой, хотя и не лишенной динамизма: постреляли маров по дороге, прибыли в Картофельную деревню, стали торговаться, Витька себя за герцога выдал, как велел Бурлаков. А потом его кликнули к местному лекарю, и Ланьер исчез - вместе с вездеходом и в компании с каким-то пришлым «красняком», о котором было известно, что он хорошо стреляет, ненавидит маров и зовут его Генрихом.
Казалось, рассказ этот генерала не слишком удивил. Он только спросил:
- Куда они уехали?
Вместо ответа Каланжо вытащил из рюкзака ремень с кобурой от игломета и протянул Бурлакову.
- Вам знаком этот герб?
Григорий Иванович взял вещи Генриха, глянул на серебряную пряжку.
- Это знак Валгаллы.
- Думаю, похититель оттуда. Мы пытались догнать Ланьера, но нас остановили. Обездвижкой жахнули. Хорошо - не фотонником. Кто-то нас на дороге поджидал - прикрывал отступление. Пока из снега выковыривались, вездеход с Ланьером нырнул в глубокий мортал. А мы покатили назад.
- Глупо все получилось, - вздохнул Бурлаков.
- Понятно, что не умно. Да дело в том, что умные павианы редко встречаются даже в здешних местах. Мало того, что Ланьер попал в лапы Валгаллы, так мы ещё и вездеход потеряли, и валюту, то бишь патроны. Староста дал нам в долг джип и подарил немного картошки, - подвел итоги экспедиции Каланжо. - Мы ошибаемся чаще, чем нам бы этого хотелось. Можно ещё вспомнить фразу, что преступление больше, чем ошибка, но она слишком красива, чтобы отражать реальность.
- Неужели вы помните фразу Талейрана?
- Вас это удивляет? Я, разумеется, такой же павиан, как и все. Но книги все же почитывал.
Тут Каланжо заметил, что генерал его вовсе не слушает и смотрит куда-то мимо собеседника. Капитан оглянулся и попытался определить, что же так заинтересовало Бурлакова. Но ничего не увидел, кроме голой оштукатуренной стены. Тогда он вновь посмотрел на генерала. Тот, казалось, кого-то внимательно слушал и время от времени одобрительно кивал. Потом энергично мотнул головой и сказал:
- Ждать нельзя. - После чего, кажется, вспомнил о присутствии Каланжо. - Вот что, капитан, сейчас зайдите со своими людьми на кухню перекусить, а потом ко мне в кабинет поднимайтесь. Есть срочное дело.
- Опять куда-нибудь ехать?
- Нет, в этот раз другое задание. У вас оружие при себе? Надеюсь, не все растеряли?
- Обижаете, Григорий Иванович. Пистолет имеется. И снайперка.
- Ладно, ладно, сейчас не до обид. Снайперка вам не понадобится, а пистолет держите все время при себе. Сразу, как полдень пробьет, наверх ступайте, ко мне в кабинет, Только не один. Ни в коем случае. Димаша с собой возьмите, потом непременно Рузгина и еще кого-нибудь из бессмертников.
- Что-то я не догоняю, генерал, чего вы от нас хотите. Можно объяснить, что, как и зачем?
- Не в моей привычке подробно объяснять свои планы. - В голосе Бурлакова послышалось нетерпение. - Скоро вы сами все поймете.
- Не привык действовать вслепую.
- Вы хотите дожить до весны? - Бурлаков сильно нервничал, хотя и пытался это скрыть.
- Вообще-то хотелось бы.
- Тогда делайте, что я вам приказал. Скоро все разъяснится. - Теперь Бурлаков смотрел на дверь, будто опасался, что кто-то может войти и помешать их разговору.
- Григорий Иванович, а что мы с Ланьером делать будем? Мы что, так и бросим его без всякой помощи в Валгалле? Не попытаемся его вытащить?
- Каким образом?
- Вы - генерал, хозяин крепости, и у вас с Валгаллой договор. Потребуйте отдать Ланьера.
- Вы смеетесь?
- Нет, конечно. Видите, даже не улыбаюсь, - Каланжо потянул уголок рта вниз. - Но мне кажется, вы что-то можете сделать. Как-то на них надавить.
- Потребовать вернуть герцога? Они запросят за него очень много.
- Просто портальщика Ланьера.
- На это нельзя даже намекать! - Бурлаков повысил голос. - Ни в коем случае они не должны узнать, что захватили не того. Неужели не понимаете? Пока Виктора принимают за герцога, его жизни ничто не угрожает. Портальщика они уничтожат, не задумываясь.
- Тогда выкупайте герцога, по низкой цене или по высокой - это как повезет. Я бы заплатил любую за своего друга.
- В этом я не сомневаюсь. - Бурлаков помолчал, снова посмотрел на дверь. - Хорошо, я пошлю кого-нибудь... выкупим парня. - Но Каланжо показалось, что генерал сказал это просто так, чтобы только закрыть тему и завершить разговор.
На миг глаза их встретились, и капитану вдруг почудился такой ужас в глазах Бурлакова, что следующий вопрос невольно замер на губах.
А генерал, ничего больше не сказав и даже не простившись, выскочил из бокса. Каланжо опрометью кинулся за ним. Генерал уже был в конце коридора.
- Я же сказал: ждать больше нельзя! - доносился голос Бурлакова. - Фицрой, не спорь! У нас нет времени!
У Каланжо была отличная память, и он точно помнил, что не встречал в крепости человека, которого бы звали Фицрой.

3

Во дворе капитана дожидались Том с Димашем - без него обедать не пошли, хотя в животах урчало, слышно было отчетливо.
- Ну что? - сразу приступил с вопросами Димаш. - Как генерал? Что сказал?
- Ничего хорошего. Белел перекусить, а потом подняться к нему в кабинет - у него какое-то дело для нас. Боюсь, опять ушлет из крепости.
- Что? Это еще зачем? - встревожился Димаш. - Ланьера выкупать?
- Вряд ли. Может быть, нас грибы отправят собирать.
- Зимой - грибы? - не поверил Димаш.
- Ладно, пойдем, перекусим. А потом выясним, что и как. Может, и не поедем никуда. Все-таки нас в крепость жить позвали. Что же получается: теперь выгонят?
Накормили Каланжо и его друзей на кухне недурно: каждому Светлана налила миску густого горохового супа, в котором плавали куски свиной грудинки и поджаристые гренки. Кроме участников неуспешной экспедиции вне очереди обедал сержант Топ. Светлана к нему явно благоволила, потому как других еще не звали к столу.
- Одного не понимаю, как так вышло? Ланьер сам нас сюда привел, а потом взял и свалил, - ворчал сержант Топ. - Не понравилось у Бурлакова? А по мне, так здесь нормально. Лучше, чем по лесам шляться.
Новость о том, что новый помощник Бурлакова не вернулся из экспедиции, уже разнеслась по крепости.
- Его похитили, - вступился за друга Димаш.
- Да ладно тебе, мужика - и похитили. Вмазал бы промеж глаз - у похитителя вся бы охота пропала. - Топчий сжал свои огромные кулаки. - Сам ушел, потому что позвали в эту самую Валгаллу. Оно, конечно, человек волен идти, куда хочет. Но друзей бросать нельзя!
- А он не бросал! Никогда! - выкрикнул Димаш с обидой. - Он меня раненого через лес нес. Он из-за меня за вратами остался... Он... - Димаш задохнулся. - Нельзя так говорить!
- Да я ничего такого и не говорил, - смутился сержант, не ожидавший от Димаша такого отпора. - Я другое совсем сказать хотел. То есть я хотел спросить: зачем куда-то посылать людей за едой, если ее в подвалах немерено?
- Что ты имеешь в виду? - насторожился Каланжо.
Сержант Топ не торопясь облизал ложку и только потом ответил:
- Меня тут Светлана просила подсобить, из кладовых ящики на кухню таскать. Так вот, - Топ понизил голос, - там этих коробок видимо-невидимо. В три года не сожрать. Ананасовый компот, сардины, овощи с мясом - бери, не хочу! А если учесть, что время в крепости иначе идет, то... Понимаете, о чем я?
- Я бы не отказался от ананасового компота, - признался Том. - Светлана Ивановна, у вас компота нету? - спросил Том.
- Компот для праздников берегут, на Рождество и Новый год откроем, - сообщила Светлана. - А вы давайте, поторапливайтесь. Мне генералу кофе надо отнести. - Она поставила на поднос серебряный кофейник, чашки и булочки. - Вот-вот полдень пробьет.
- О, черт! Я про Рузгина забыл! - хлопнул себя по лбу Каланжо. - Том, живо беги, найди лейтенанта. Одна нога здесь, другая там.
- Это еще зачем? - Том все еще пребывал в мечтах о компоте.
- Приказ генерала.
Слова эти подействовали на Тома магически: он тут же умчался, успев выскочить в двери впереди Светланы.
- Вообще-то мне показалось, что генерал странно как-то себя вел, - признался Каланжо.
«Ба-ам...» - ударил колокол, указывая, что в крепости наступил полдень.
- Пора и нам идти, - сказал Каланжо. - Димаш, Топ, вы со мной.
- Капитан! Капитан! - Том возник на пороге - растрепанный, задыхающийся.
- Что случилось? - Каланжо принялся вымазывать миску куском хлеба. - Уже нашел Рузгина?
- Виктор Павлович вернулся.
- Что? Как? Откуда? - выпалили разом Каланжо и Димаш, а сержант Топ лишь глянул вопросительно, решив воздержаться от комментариев.
- На новой машине примчался.
- Вот сволочь! - возмутился Каланжо. - А мы из-за него, гада, переживали!.. Я так и знал - это подлянка! Подстава! Розыгрыш! Я ему сейчас морду набью! Немедленно!
- Немедленно не получится. Его Бурлаков к себе в кабинет увел. А машина-то у него какая! Машина-то! - Том издал звук, похожий на восторженный вой.
- Неужели вездеход лучше прежнего? - удивился Димаш.
- Какой, к черту, вездеход! - махнул рукой Том. - У него летун какой-то, а не наземка! Идите, сами гляньте.
Все тут же вскочили, на ходу запихивая в рот недоеденные куски.
- А мы как куры-наседки переполошились! Исчез! Похитили! В Валгаллу увезли! - продолжал возмущаться Каланжо. - Идем, идем, я скажу этому гаду, что я о нём думаю!
- Да ладно вам! - тут же занял примирительную позицию Димаш. - Может, у него какое секретное задание от генерала было? А нас не посвятили, как всегда.
- Ну, сейчас я его посвящу - обещаю! Так посвящу - мало не покажется! - Каланжо кипятился больше для виду - рот сам собой расползался в ухмылке.

4

Они вышли во двор, увидели машину Ланьера и оторопели.
Впрочем, машину ли? Серебристая сигара по диагонали перегораживала двор, прижавшись округлым боком к колодцу. Носом она почти упиралась в частокол, хвостом едва не доставала до замкового крыльца. Верхняя половина «сигары» казалась дымчатой, по днищу скользили белые и синие зигзаги.
Возле машины стоял Хьюго и гладил бок странной машины ладонью.
- Глазам не верю! - ахнул Каланжо, обходя механическое чудо. - Это же «Повелитель ветров». Нет, только гляньте! А?! Каков наш Ланьер!
- Вот именно. «Повелитель!» - подтвердил Хьюго. - Не знаете, как он попал к вашему другу? Эти машины категорически запрещено провозить через врата. Надо полагать, это чудо вашему приятелю валгалловцы подарили? Интересно, отчего такая щедрость?
- Чего ж тут непонятного: Витька эту машинку на наш вездеход сменял, - огрызнулся Каланжо. - Он приехал один?
- Один. Я не хотел его внутрь пускать, но Бурлаков велел открыть ворота.
- Вот бы в кабину попасть! - мечтательно вздохнул Димаш. - Как вы думаете, капитан, Виктор Павлович нас с собой возьмет?
- Однако... ведь это не боевая машина, - заметил Каланжо.
- Не боевая, - подтвердил Хьюго. - Но для нее нет препятствий. Она может мчаться где угодно - над сушей и морем. И мортал ей не помеха. Но их запрещено провозить на эту сторону. Даже у «милитари» их нет. Говорят, они вызывают возмущения морталов. Что-нибудь хотите сказать?
- Мне это не нравится...
Договорить Каланжо не успел - наверху с треском распахнулось окно. Капитан поднял голову. Крайняя рама на втором этаже висела, раскачиваясь, на одной петле. В комнате горел свет, на фоне синеватого блеска вечного фонаря возникла черная фигура на подоконнике. Дернулась, зарябила, и человек через секунду оказался рядом с Каланжо. Капитан узнал Ланьера. Точно - он! Нос с горбинкой, черные брови, волосы до плеч.
- Витька!
Ланьер лишь царапнул взглядом, легко, паря (будто и не было той тяжести, которую все ощущали в крепости), прыгнул наверх. Створки кабины раскрылись, мелькнули синие огоньки. Ланьер нырнул в кабину, и створки тут же за ним сошлись. «Повелитель ветров» стал медленно подниматься. Каланжо едва успел отскочить сам и оттолкнуть Димаша. Под днищем машины вспыхнули фиолетовые молнии, «Повелитель» встал вертикально, на плитах двора закружился водоворот из песка и мусора.
- Вот гад! Стой! - Хьюго выхватил пистолет и хотел выстрелить. Каланжо успел ударить его под руку, пуля ударила не в кабину, а в корпус, срикошетила, не причинив «Повелителю» никакого вреда.
А «Повелитель» уже поднялся выше ограды, развернулся на одном месте, из хвостовых дюз вырвались две струи синего огня, летун скользнул над оградой и исчез.
- Кто это был? - спросил Димаш, клацая зубами. - Неужели Виктор Павлович? Я, признаться, его не узнал. И он меня - тоже.
- Это призрак, - сказал Каланжо. - Чтоб мне не увидеть больше врат...
- Что?
- Разве ты не слышал? Если человек погиб, его призрак навсегда остается в мортале. Является тем, кто его прежде знал.
- Выходит, Виктор Павлович умер? - ахнул Димаш. - Нет! Не верю! Не может быть! Не верю!
И тут женский голос завопил надрывно, истошно:
- Убили! Генерала убили! А-а-а... - Крик умолк, потом вновь послышалось, уже без слов, на одной ноте: - А-а-а...
Вопили где-то наверху. Похоже - на втором этаже. Кричала женщина.
Не сговариваясь, все кинулись наверх - Хьюго, Каланжо и Димаш. Топчий немного отстал.
Дверь в кабинет Бурлакова была распахнута, и на пороге застыла Тая. Одной рукой она зажимала рот, а другой указывала в глубь комнаты.
Хьюго оттолкнул Таю и первым ворвался в кабинет. За ним остальные. Генерал сидел на полу подле окна, привалившись спиной к стене. Он был без куртки - в одной рубахе. И вся она была в алых пятнах на груди. Рядом с ним, положив ему голову на колени, лежала Светлана. Правая рука Бурлакова покоилась на плече женщины, будто генерал хотел ее успокоить или утешить. Генерал был жив. Мутный его взгляд скользил по лицам вошедших, как будто пытался кого-то отыскать.
Хьюго кинулся к Бурлакову, прижал ладонь к груди, словно хотел этим жестом сохранить раненому жизнь.
- Света... спасите... ее... умоляю... - выдавил Бурлаков.
- Кто-нибудь! За Войцехом! За Терри! Срочно! - заорал Хьюго.
Каланжо отрицательно покачал головой. Бесполезно. Не помогут ни Войцех, ни Терри. На той стороне может быть, и спасли бы. А здесь - не сумеют. Каланжо приподнял Светлану. У нее на груди и плече точно так же алели пятна крови. Женщина была мертва.
- Генерал! Держитесь, генерал! Сейчас... Войцех, Терри, сейчас... - бормотал Димаш и попытался нащупать в нарукавном кармашке индпакет.
- Кто это сделал? Кто? - заорал Каланжо.
Но Бурлаков уже ничего не мог сказать. Верхняя губа подобралась, обнажая зубы в каком-то подобии улыбки, руки шарили по телу, точно пытались что-то отыскать. Глаза закатились.
- Генерал! Кто в вас стрелял?! Говорите! - в отчаянии закричал Каланжо.
- Неужели вы не поняли? - спросил Хьюго ледяным тоном. - Его убил Ланьер.

Глава 8
МИР

1

Виктор когда-то говорил Алене, что самое трудное для него - отправиться в поездку. А начав путешествовать, еще труднее остановиться. Алене любое путешествие казалось занятным, но по сути своей бессмысленным, потому что, куда бы ты ни направлялся, все равно придется возвращаться назад. Такими же, лишенными смысла, созданными ради движения как такового, казались ей аэропорты, где никогда невозможно найти нужный терминал, где багаж теряется и встречающие всегда опаздывают либо не приходят вообще. Повсюду указатели, бегущие строки объявлений, крутящиеся голограммы, световые табло, лифты, снующие с этажа на этаж, - Алена в такой обстановке, как слепец, хваталась за руку поводыря. В этот раз поводырем был Лисов. Перед входом в аэропорт Артем надел на лоб сканирующий обруч виндекса. Нацеленный на поиск определенных лиц, обруч сканировал всех встречных - кто хотя бы на миг мелькнул в зоне обзора, и тут же посылал данные поиска на компьютер виндекса.
- Кого мы ищем? - спросила Алена.
Они остановились на верхней галерее, откуда был прекрасный обзор и нижний зал казался волнующимся морем.
- «Неподчинимых» - они для нас потенциально опасны. Скорее всего, это агенты дикарей. По-моему, термин не очень удачный. Я бы называл таких беглецов иначе: упрямый, упертый, тупой - быть может. Садист - тоже возможно. «Неподчинимый» - это возвышенное состояние духа. Впрочем, о чем мы спорим? Черт с ним, велик он или низок.
Рассуждая, Артем медленно поворачивался на пятках по кругу. Алена вцепилась в перила.
- Боишься летать? - спросил Лисов, заметив, какой у неё потерянный вид.
- Боюсь, если честно, - призналась Алена.
- Пережитки прошлого! Теперь все кресла - это автономные капсулы, они мгновенно катапультируются во время аварии. Последний раз человек погиб в воздухе пять лет назад.
- Так давно?.. Тогда шанс, что это вот-вот произойдет, вновь очень велик, - решила Алена.

Предыдущая страница 9 Следующая страница


Император Валгаллы 10

- Не пророчь. Иначе - случится. Кстати, этот твой Джон Доу или Поль Ланьер, как выяснилось, он немало наследил в Мехико и Нью-Йорке. И главное - тратил огромные суммы. В будущем году его будет разыскивать налоговая полиция.
- Не думаю, что они его найдут, - засмеялась Алена.
- Они - нет. А мы найдем, Да, деньги! Я вспомнил, Возьми, - он протянул ей бумажник.
- Что это?
- Поверь, пригодится. Не для Поля, разумеется, а во время поисков.
- Он не захочет говорить с нами, - покачала головой Алена. - Не доверяет ни мне, ни тебе.
- Тебе он доверяет больше чем кому бы то ни было. А я знаю пароль, Стоит его произнести, и он будет очень внимательно слушать.
- Каков же пароль?
- Ладно, так и быть скажу. Но не сейчас.
Разговаривая, Лисов колдовал над своим наладонным компом. Казалось, болтовня Алены его ничуть не отвлекала. Говорят, хороший виндекс может делать несколько дел сразу. Из-за этого их называли наследниками Цезаря.
Внезапно Артем сорвался с места и кинулся вниз по широкой лестнице, ведущей в центральный зад.
- Куда ты?! - закричала Алена вслед, но Лис не ответил.
Она побежала за ним, но почти сразу потеряла виндекса из виду - он исчез в толпе. Алена растерялась, метнулась сначала в одну сторону, потом в другую. И тут услышала крик, толпа всколыхнулась, завыли сирены. Алена подняла голову и увидела, как по галерее бегут люди в черно-синей форме охраны аэропорта.
- Просьба сохранять спокойствие! - объявил по громкой связи женский голос. - Всем оставаться на местах. Алена Савельева, вам надлежит подойти к стойке регистрации.
Алёна, ничего не понимая, принялась протискиваться к стойке. Она заметила, что с другой стороны сквозь толпу пробираются виндексы и с ними - женщина с красным крестом на рукаве зеленой робы.
Что случилось? Алена забеспокоилась. И где Лис? Неужели?
Наконец толпа перед ней раздвинулась, девушка выскочила на открытое пространство. Лис лежал на полу, куртка была распахнута, и на белой рубашке растекалось красное пятно. Возле раненого сидел на корточках охранник и кричал в комбраслет:
- Один убитый, один раненый!
Ещё один человек лежал возле самой стойки в какой-то неестественной позе.
- Черт... я забыл надеть защиту, - сказал Лисов.
Больше Артем ничего не успел сказать: виндексы уже окружили его и первым делом выставили вокруг раненого матовую ширмочку, отсекая пострадавшего и себя от любопытной толпы. Алена оказалась снаружи. Она стояла, переминаясь с ноги на ногу, и не знала, что делать. Снова посмотрела на лежащее у стойки тело. Теперь рядом стоял человек в форме охраны. Два других сооружали защитную ширму вокруг убитого.
- Портал «Глобал»! Новостной портал «Глобал»! - закричал красивый молодой человек, протискиваясь сквозь толпу. - Разрешите. Разрешите! - Он отстранил Алёну и встал на фоне матовой ширмочки подле убитого. Второй парень со значком «Глобал» на куртке тут же принялся снимать его голокамеру.
- Срочное сообщение! - хорошо поставленным голосом объявил портальщик. - Убийство в аэропорту. Убитый - человек, которого разыскивали виндексы. Некто Бартоломей Би, по прозвищу Вар.
Вар? Алене показалось, что она слышала это имя. Но не могла вспомнить - где и когда.
Тем временем створки ширмы вокруг Лисова раздвинулись, и женщина-медик поманила Алену пальцем в напыленной латексной перчатке.
- Подойдите! Он хочет с вами переговорить, - сказала медичка.
- Как он? - Алена шагнула внутрь отгороженного пространства.
- Пока стабилен. У вас есть три минуты. Потом мы его заберем.
Лиса уже перевязали и положили на носилки, на обнаженной руке пузырем вздувалась манжета с физраствором, лицо было закрыто кислородной маской. Алена наклонилась над раненым.
- Кто этот? Тот, кого ты убил? - спросила шепотом.
Лис сдернул с лица маску.
- «Неподчинимый». Он тоже в Мехико... брал билет. Поняла? Он - агент стражей. Стражи против нас.
Алена кивнула, хотя пока происходящее казалось ей сплошной головоломкой.
- Ты тоже - в Мехико. Я остаюсь здесь... как видишь... - Артем попытался улыбнуться. - Поль там. Найди его, предупреди. Об опасности, о том, что его ищут агенты стражей. И скажи ему пароль. Запомнила?
- Погоди! Что толку мне лететь одной? Где я найду в Мехико Ланьера?
- Вон там! - Лисов указал куда-то наверх.
Алена подняла голову. На уровне третьей галереи вращалась новостная голограмма. Сейчас там показывали каких-то полуодетых девиц и парней в белых шортах. Среди них возвышался смуглый немолодой мужчина в кожаной куртке на голое тело и в черных очках.

- Команданте Тутмос организует марш к пирамидам Чичен-Ицы, - сообщил диктор.
- Уверен - Поль там, - прошептал Лис.
- С чего ты взял?
- Долго объяснять. Лети!

2

Когда Поля унесли в медицинский глайдер, Алена сообразила, что таинственный секретный пароль виндекс ей так и не назвал. Алена кинулась вслед медикам - но их глайдер уже отбыл. Алена направилась к ближайшему автомату - купить парик и темные очки. Она не знала, поможет ли подобный маскарад ей ускользнуть от «неподчинимых» - то ли агентов стражей, то ли дикарей из-за врат. Опасность мерещилась ей теперь повсюду. Одно ее радовало - посадка на Мехико начиналась через пятнадцать минут. Надо всего лишь побыть на людях все эти очень долгие минуты, а потом нырнуть в спасительное чрево аэробуса.
Парик, очки, помада, сумочка - Алена нажимала кнопки, картинки мелькали, в поддон сыпались покупки в шуршащем псевдоцеллофане. На свету такой материал разлагался за пару дней. Она заказала весь нехитрый ассортимент автомата. Мысли были заняты Другим. Поля преследуют «неподчинимые». Он нужен стражам врат. Поль в опасности... Поль... его имя звучало как заклинание. Теперь она должна найти его и предупредить. Почему Лис убил этого человека? Как звали убитого? Вар... Она его видела. Но где? Так ничего и не вспомнив, Алена сгребла покупки в сумочку - в это время объявили посадку.

3

Очутившись в кресле аэробуса, Алена тут же включила экран невидимости, потом откинулась на спинку закрыла глаза. Она знала, что отыщет Поля. Что вскоре - через два или три дня, не больше, - она окажется в объятиях пришельца из-за врат. Это было неизбежно. Так заколдованная скала манит плывущий к нему корабль - не уклониться.
«Это измена... я изменю Витьке...» - подумала Алена.
Но мысль эта не вызвала и намека на протест.

Глава 9
ВОЙНА

1

Войцех примчался, когда Бурлаков уже умер. Медик склонился над телом, задрал рубаху. И тогда все увидели - убийца разрядил в грудь генералу игломет. Стрелял в упор. Странно, что Бурлаков не умер мгновенно, как Светлана, а сумел протянуть еще несколько минут. Теперь Каланжо заметил и сам игломет - пузатый пистолетик валялся в двух шагах от тела.
- Судя по всему, Светлана пыталась его заслонить. Больше половины игл попали в нее, остальные - в генерала, - Войцех выпрямился. - Пошлите кого-нибудь в госпиталь за носилками! - приказал хирург.
- Он выживет? - спросил Димаш.
- Он умер. Я помещу их тела в холодильник. Весной захороним.
- Я же обыскал Ланьера. У него не было оружия! Откуда этот мерзавец взял игломет?! - Хьюго смотрел на свои красные от крови руки и не двигался с места. - С иглометом я бы ни за что не пустил его к генералу.
- Он мог взять игломет где-то в крепости, - сказал Войцех.
- У нас нет иглометов. Бурлаков запретил. Все знают, что иглометы - оружие Валгаллы! - повысил голос Хьюго.
- Где эти чертовы носилки! - закричал Войцех. - А?! Кто-нибудь пошел за ними? Что за идиоты?! Почему никто не может пойти за носилками?
- Зачем они нам? - спросил Каланжо. - Можно и на одеяле вынести тело.
Каланжо, не дожидаясь, что скажут Войцех или Хьюго, принес из соседствующей с кабинетом спальни одеяло. Бурлакова положили на импровизированные носилки и понесли вчетвером: Каланжо, сержант Топ, Димаш и Войцех.
- Вы тут мне о дружбе говорили, может быть, теперь объясните, зачем портальщик его грохнул? - спросил сержант Топ.
- А если генерала в мортал отправить? - не унимался Димаш. - Он оживет? Вдруг встанет? Давайте попробуем. Здесь же случаются чудеса...
- Заткнись! - рявкнул Каланжо.
Похоже, страшная весть мгновенно облетела крепость. На первом этаже толпились бессмертники и новички. Крик и вой неслись отовсюду. Люди сбегались, кидались в ноги, пытались дотронуться до тела. Какой-то бессмертник попытался вырвать угол одеяла у Димаша, чтобы самому нести генерала, но его оттащили.
- Как же так... как же так?! - слышалось отовсюду. - Кто это сделал?
Терри уже ждала с каталкой в коридоре у дверей госпиталя. Убитого переложили на каталку. Тая вдруг завизжала и вцепилась в каталку мертвой хваткой, не давая завезти тело в двери.
- Он живой! Он еще живой! - причитала она. - Он не мог умереть. Не мог. Он обещал нас спасти! Спасти...
Войцех насилу оторвал ее от каталки.
- Не понимаю, почему так вышло!? - всхлипнул Том. - На генерала покушались - и не раз. Но он всегда ускользал. Всегда. В него никто не мог попасть.
- И что теперь нам делать? - спросил сержант Топ.
Каланжо на миг задумался:
- Я бы удрал из крепости.
- Куда?
- Не знаю. Хотя бы к картофельникам. А там посмотрим. Может, и дальше бы поехал. Том, где подаренный джип?
- Зачем нам куда-то ехать? - не понял сержант Топ.
- Это был приказ генерала! - соврал Каланжо и толкнул Димаша к выходу во двор. - Мы уезжаем. Приказ исполнять! Том! Где Том?! Раф! Живо! Одна нога здесь - другая во дворе! - закричал Каланжо, выходя во двор. - Мы едем за припасами.
Но перед ними возникли Хьюго и его подчиненные - три охранника.
- Капитан Каланжо! Вы арестованы! - сказал Хьюго. Он еще даже не смыл с рук кровь генерала. Зато в каждой руке держал по пистолету.
- На каком основании? - спросил ледяным тоном Каланжо, чувствуя, что ярость начинает подступать к горлу. - Кто вам дал право распоряжаться?
- Я - начальник охраны. Сержант Топчий, Том, отойдите! Капитан Каланжо, рядовой Димаш, вы задержаны! Вы обвиняетесь в измене и сговоре с Рафаэлем и герцогом с целью убить генерала.
- О чем ты бормочешь? О какой измене? - Каланжо шагнул к Хьюго.
- Взять их! - крикнул начальник охраны.
И тут же из дверей караульни выскочили сразу четверо и направили винтовки на Каланжо и Димаша.
- Бросить оружие! Руки вверх! - почти с восторгом крикнул Хьюго. - Сержант Топчий, немедленно отойдите. Или я вас тоже арестую. Надеть на арестованных наручники.
Видимо, он точно так же мечтал поступить и с Ланьером, но портальщика, как назло, не было в крепости.
- А где этот малявка Раф? Где он? А? Спрятался? Ничего, найдем. Я его убежища знаю. Итак, обвиняю вас двоих в заговоре с целью убийства генерала!
- Что за бред! - возмутился Димаш. - Да вы сами...
Закончить он не успел. Кулак Хьюго угодил ему в скулу. Димаш рухнул на плиты двора.
- В подвальный карцер обоих! - начальник охраны был в своей стихии. - Стеречь, глаз не спускать, пить не давать. Я скоро ими займусь.
На Димаша и Каланжо надели наручники и повели.
- Хьюго! Я же был с вами во дворе! Вы что, забыли?! - закричал Каланжо.
Но его уже волокли вниз по каменной лестнице. Слышал Хьюго его вопль или нет - осталось неясным. Впрочем, это уже не имело значения, - с холодной ясностью осознал Каланжо.
- Не отчаивайтесь, - шепнул Димаш. - Раф нас спасет. Он где-то пока спрятался. А потом придет и откроет дверь.

2

- Сигарету? - предложил Хьюго, откидываясь на спинку стула и глядя на Каланжо с улыбкой. - Или кофе? Чай, быть может?
- Воды, - попросил капитан.
- С превеликим удовольствием. Но прежде, может все-таки закурите? Не стесняйтесь. В нашем мире это вовсе не порок.
- Дайте воды! - оборвал его Каланжо.
- Неужели вы требуете? Я не ослышался? Вы осмелились что-то требовать? - Хьюго растянул рот в улыбке. - Это забавно. Я люблю, когда забавно.
- Да, черт возьми! Я требую воды. Неужели вы думаете, что вам не придется отвечать за то, что вы здесь творите? - Голос у Каланжо охрип. С каждой минутой пить хотелось все невыносимей.
- Перед кем, можно поинтересоваться, мой дорогой капитан, я должен отвечать за свои действия?
- Перед судом, - Каланжо попытался облизнуть губы.
- Перед судом?! Перед чьим? Или, может быть, вы имеете в виду лживый продажный суд в завратном мире? - Хьюго расхохотался. Смех у него был какой-то неестественный для его большого тела - чем-то смахивающий на кудахтанье. - Честно скажу, давно я так не смеялся.
- Именно так, - сказал Каланжо. - Суд на той стороне.
- На ту сторону я не собираюсь, мой друг. В вашем отвратном мире мне делать нечего. - Он сделал паузу, ожидая, что Каланжо попробует возразить. Но тот промолчал.
Комната, куда привели капитана, была маленькая, узкая, без окон. Посредине комнаты - стол, привинченный к полу, и два таких же намертво вделанных в пол железных стула. Каморка освещалась двумя лампами - одна висела под потолком, другая была привинчена к столу. Ноги и руки капитана цепью приковали к ножкам стула. У двери стоял охранник. К своему удивлению Каланжо узнал в нем Лобова - этого парня, раненного в живот, Виктор и Каланжо сами привезли в крепость. Никто не думал, что он выживет. И вот, надо же - очухался. Мортал его за два сеанса на ноги поставил. Мужик оказался двужильный.
- Итак, прошу вас, капитан, расскажите, - отсмеявшись, сладким голосом заговорил Хьюго, - когда именно Ланьер посвятил вас в свой план захвата власти в крепости?
- Слушай, хватит молоть чепуху, - буркнул Каланжо. - Самому-то не надоело?
- Генерал убит, и это не чепуха, - Хьюго затушил сигарету в глиняной пепельнице. - Я сразу понял, что замышляет герцог. Он сделал вид, что уходит через врага, а на самом деле ушел к «красным», выдал себя за портальщика, якобы за собственного сына, пришедшего в наш мир из-за врат, завербовал нужных людей и явился в крепость к генералу. Самого герцога Бурлаков давно уже не пускал в крепость. Вернее, это я его не пускал: герцог всегда зимовал в замке вместе с преданными ему людьми, а к нам приезжала герцогиня с Рафом. Раф потихоньку шпионил. Герцог готовился, я ожидал, что Ланьер придумает какой-нибудь хитрый ход. И дождался.
- Значит, вы оказались плохим охранником, раз позволили убить генерала, только и всего, - пожал плечами Каланжо. - Почему впустили Ланьера в крепость, если подозревали?
- Шутить изволите? - Хьюго изобразил улыбку. - Слава, он, оказывается, у нас шутник.
Лобов тут же шагнул к пленнику, влепил арестованному оплеуху, потом ухватил за волосы и ударил лицом о стол.
- Сука, ты шутить вздумал?! Я тоже люблю шутки. Обожаю шутки! Как тебе понравилась моя шутка? А?
- Ну, не надо так... - покачал головой Хьюго. - Вон весь стол красный стал.
- Ну и что? Таких жалеть нельзя! - Лобов ударил снова, сильнее.
- Этот парень тебя в крепость привез, - Хьюго возражал намеренно робко, очень хотел, чтобы его опровергли.
- Меня вы спасли. А этого жалеть нельзя. Нельзя. Он нас не пожалеет. - Последовал новый удар - Лобов спешил оправдать ожидания хозяина. - Мы должны себя защищать!
- Достаточно, - приказал Хьюго.
Лобов, тяжело дыша, отступил назад к двери.
- Слава у нас молодец, старается. - Хьюго покачал головой. - Я не сторонник таких грубых методов. Предпочитаю действовать тонко, щадяще, но меня почему-то обвиняют в жестокости.
Каланжо ничего сказать не мог: рот его был полон крови и каких-то острых обломков. Он пытался их выплюнуть, но разбитые губы не слушались. Он не сразу понял, что это осколки зубов.
Хьюго улыбнулся, глядя на изуродованное лицо арестованного, потом приказал охраннику:
- Слава, приведи Яна Форака. Но не трогай его. Это приказ.
Каланжо сидел, откинувшись на спинку стула, и старался держать голову прямо. Но ее почему-то клонило набок, и рот все время наполнялся слюной и кровью» глотать эту смесь было невозможно, плевать - тоже (губы тут же раздирало болью). Каланжо немного приоткрыл рот, и слюна, смешанная с кровью, потекла ему на грудь, пропитывая рубаху.
- Я против бессмысленной жестокости, - сказал Хьюго. - Но вы этого почему-то не замечаете.
Привели Форака. Он был в одном больничном белье, без наручников. Лицо - испуганное, белое, будто присыпанное мукой, но без синяков. Похоже, его в самом деле не били, во всяком случае, по лицу. Увидев Каланжо, Форак издал короткий мычащий звук, глаза паренька округлились от страха. Охранник поставил Форака у стены, как какой-нибудь шкаф, сам встал рядом.
- Итак, господин Форак, у нас очная ставка. Извольте рассказать мне все как есть, - Хьюго протянул Каланжо свой платок. Но арестованный не мог его взять - руки были связаны. - Извините. - Хьюго положил платок на окровавленный стол.
Форак смотрел с минуту, ничего не говорил, только губы беззвучно шевелились. Наконец он громко икнул и спросил:
- Что рассказать?
- Как вы планировали с господином Ланьером убить генерала Бурлакова.
- Мы планировали... планировали... да... я помню... л помнил...
- Убийство должен был совершить Рафаэль, - подсказал Хьюго. Голос его сделался мягким, вкрадчивым. Так мог заговорить огромный сытый кот, если бы научился.
- Да, Рафаэль, точно, - кивнул Форак.
«Вранье!» - хотел крикнуть Каланжо, но разбитые губы не слушались.
- Лично вы планировали отправиться к черным всадникам и сообщить о том, что в крепости произошёл переворот, - продолжал подсказывать Хьюго.
- Да, планировал.
- Каланжо, вы и Димаш должны были стать начальниками стражи, - подсказывал ответы Хьюго. - А Ланьер собирался возглавить крепость.
- Именно так, - торопливо кивнул Форак. Ему хотелось, чтобы этот мерзкий спектакль как можно быстрее закончился. Чтобы больше не видеть лица Хьюго и этого человека с разбитым, залитым кровью лицом.
- Но генерал начал вас подозревать и потому отослал из крепости Ланьера вместе с его сторонниками.
- Отослал, - подтвердил Форак.
- Тогда Ланьер решил действовать в открытую, он вернулся на «Повелителе», убил генерала и бежал.
- Так. Все так.
- Теперь мне все ясно. Уведите! - приказал Хьюго охраннику.
Тот вывел Форака. Ян подчинялся безропотно.
- План был неплохо задуман, - продолжал свои пояснения Хьюго. - После убийства Бурлакова солдаты Валгаллы должны были пойти в атаку. Они надеялись на растерянность и панику, воображали, что возьмут крепость без труда: их агент должен был открыть им ворота. Недаром Форак разыграл весь этот спектакль с бегством, а Ланьер так чудесно ему подыграл. Но меня они не обманули. Я сразу же арестовал Форака. К сожалению, Ланьер ускользнул. Но только на этот раз. Я до него доберусь. Смотрите, что я обнаружил в кабинете Бурлакова. - Хьюго выложил перед Каланжо ремень с кобурой. Тот самый ремень, что Каланжо отдал генералу. - Это же герб Валгаллы.
«О, Господи! Как правдоподобно все это звучит! - с тоской подумал Каланжо. - И как это все лживо. Неопровержимая ложь».
Его охватила тоска, от которой хотелось выть в голос. И еще хотелось впиться зубами в шею Хьюго.

Предыдущая страница 10 Следующая страница


11 Роман Буревой

Начальник охраны выдержал паузу, потом открыл ящик стола и достал оттуда потрепанную книгу.
- Знаете, что это такое? - спросил Хьюго, поворачивая изрядно затрепанный том в сторону Каланжо.

«Хомушкин. История открытия врат», - разобрал Каланжо буквы на грязной обложке.
- Читать уже запрещено? - спросил едва слышно.
Хьюго значительно поднял палец вверх. Потом открыл форзац. На рыхлой желтоватой бумаге можно было разглядеть два экслибриса. Похоже, что первый принадлежал самому Хомушкину: Каланжо разглядел буквы «х» и «м», а вот второй... там отчетливо можно было прочесть: «Из книг Виктора Ланьера».
- Ну, поняли?
- Что? - выдохнул Каланжо.
- Знаете, где я нашел сие сочинение?
- У Виктора в комнате?
- Каи же! В вещах Рафа. В его сундучке на самом дне среди прочих вещей лежала эта книга. Понимаете? Её привезли из замка.
Каланжо чуть повел головой из стороны в сторону, что должно было означать «нет».
- Тогда слушайте: нет никакого отца и сына, есть один Поль Ланьер, герцог, который живет в двух мирах: один здесь, а другой - в вашем отвратном мире. Усекли?
Каланжо не хотел верить. Нет, невозможно! Но у него самого никаких подходящих объяснений не было. Всё как будто сходилось.
- Но это еще не все, - продолжал Хьюго торжественно. - Сразу после смерти Бурлакова я проверил сундуки герцогини. Те, что сразу отнесли в подвал и там спрятали в кладовой. Думаете, в этих сундуках было полно тряпок? Как бы не так! В них был стабилизатор от «Немезиды».
Хьюго сделал паузу, желая посмотреть, какой эффект его слова произведут на Каланжо. Но капитан лишь недоуменно дернул плечами:
- Ну и что? Что это значит? - Слова звучали невнятно, но Хьюго их разобрал.
- Я и сам не знаю. Но разберусь.
- Удачи, - пробормотал Каланжо.
- Возможно, я казню вас за измену, - продолжал Хьюго. - Но, возможно, и нет. Я могу позволить вам жить, чтобы искупить свою вину. Ланьер вас обманул, и это служит вам оправданием. Но не полностью. Вы хотите искупить свою вину, Каланжо? Это шанс получить жизнь. Вы можете заслужить жизнь.
«Из твоих рук жизнь как подачку, как кусок хлеба? Ненавижу!» - мысленно прорычал Каланжо.
И едва заметно кивнул.
Теперь он ненавидел и себя тоже.
- Отлично! - Хьюго потер руки. - Вы - умный человек, Каланжо. За это я вас ценю.

3

Около дверей в госпиталь на принесенной из столовой скамье сидели двое. Хьюго узнал «эльфов» - Орловского, которого все в крепости называли Орликом, и девочку с белым точеным личиком по имени Тая.
- Что вы здесь делаете? - спросил Хьюго, останавливаясь перед юнцами.
Тая подняла опухшее от слез, почти неузнаваемое лицо и прошептала:
- Мы еще надеемся.
Орловский не ответил - отвернулся. Ему не хотелось, чтобы Хьюго видел, как у него покраснели глаза.
- Молодые люди, встать! - приказал им Хьюго. - Вы, кажется, забыли, что разговариваете с генералом.
- Вы уже генерал? - насмешливо спросил Орлик.
- После смерти Бурлакова все подчиняются мне. Встать! - повысил голос Хьюго.
«Эльфы», помедлив, поднялись, держась за руки.
- Я ценю вашу преданность, ребята. Но если вы действительно хотите почтить память генерала, то ступайте и займитесь делом, а не бездельничайте здесь, пуская сопли. Марш!
Тая громко всхлипнула и убежала. Орловский сжал кулаки и шагнул к Хьюго:
- Не смейте так с ней разговаривать!
- Орлик, ты плохо читал Толкиена. Если бы ты проштудировал творение профессора внимательно, то понял бы, что эльфы - это чудовища и уроды, их надо истреблять. Ты что-то хочешь возразить? Или даже вытащить свой меч?
Орловский положил ладонь на рукоять меча, но вытащить клинок не успел - ствол хьюговского пистолета упёрся ему в лоб.
- Ну что ж, действуй. Нет? Передумал? Что с тобой? Ты дрожишь? Бедный...
Пальцы Орлика соскользнули с рукояти меча. Тогда Хьюго сам извлек клинок из ножен, взвесил на руке.
- Неплохая работа. Но тебе эта игрушка ни к чему. Иди-ка лучше вооружись метлой да подмети двор. Это пойдёт тебе на пользу. Иди! - Начальник охраны пихнул Орлика, да еще вдогонку ударил мечом плашмя.
И с видом победителя отправился в госпиталь. Последняя дверь по коридору вела в морг. Терри была здесь.
- Я должен осмотреть убитых, - заявил Хьюго. - Вы уже проводили вскрытие?
- Нет, тела только обмыли, - отвечала Терри.
Одно тело, накрытое простыней, лежало на столе. Второе - тоже под простыней, на каталке.
- Зачем вам меч, Хьюго? - спросила Терри.
Сразу же после смерти Бурлакова ей сделалось ясно, что власть в крепости перейдет к начальнику охраны. Надолго ли - это другой вопрос. Терри не любила делать прогнозы.
- Меч - символ власти и фаллический символ. Или вы этого не знаете? Неужели не знаете? - Хьюго изобразил крайнее удивление. - Моя власть будет такой же ослепительной, холодной, чистой, как эта сталь. Скоро все в крепости это почувствуют. Это Светлана? - Хьюго указал на скрытое простыней тело на столе.
- Она, - кивнула Терри.
Хьюго подошел, откинул ткань.
- Смотрите, какая она красивая. Еще прекрасней, чем прежде. - Он положил меч рядом с телом. - Когда человек погибает вот так мгновенно, не от болезни, а от пули, ножа или иглы, его тело после смерти кажется прекраснее, чем при жизни. Убитый становится как будто моложе. - Пальцы Хьюго скользили по щеке Светланы, к шее, застыли надолго в ложбинке груди. - А грудь. Какая восхитительная грудь! Она создана для поцелуев.
Но Терри смотрела не на грудь Светланы, а на брюки Хьюго. На его ширинку. Она была расстегнута, и возбужденный член торчал наружу.
- Мне выйти? - спросила Терри.
- Лучше всего.

4

Каланжо отвели не назад в карцер, а в его собственную комнату. Впрочем, здесь он оказался не один: на кровати спал Том, Димаш расположился в кресле. Рафа не было. Видимо, его поместили где-то в другом месте. Если, конечно, сумели арестовать.
- О Господи, капитан! Что с вами? - Димаш вскочил. - Вам помочь?
- Не надо! - махнул рукой Каланжо.
Он налил в тазик воды из кувшина, смочил полотенце, принялся отирать лицо. При этом он морщился - было больно. Коснулся разбитого рта и замычал сквозь зубы.
Том проснулся, сел на кровати, ссутулившись, держась за живот.
- Сволочь, какая сволочь, ненавижу, - пробормотал Том, всхлипывая.
- Тебя тоже арестовали? - спросил Каланжо.
- Нет. Но Хьюго заявил, что он мне не доверяет.
- Что говорят в крепости?
- Ничего не говорят. Все рыдают.
- А Борьку не арестовали. Борька в охране, - вздохнул Димаш. - Может, он нам как-то поможет? Том, ты бы с ним поговорил - он честный парень, он не мог Хьюго продаться.
- Я одного не понимаю! - Каланжо вновь намочил полотенце. Вода в тазу уже была красной. - Хьюго догадался, что Ланьер превратился в зомбака и явился убить генерала? Если да - то он вроде как сообщник. Или охранник просто облажался, а потом воспользовался моментом?
- Какое это имеет значение? - пожал плечами Димаш.
- В самом деле - никакого. - Каланжо плюхнул полотенце в таз и присел на край кровати. Его мутило.
- Что с нами будет? - спросил Димаш.
- Ничего. Мы присягнем Хьюго и будем ему служить. Ждать весну. Потом попытаемся сбежать.
- Я не хочу служить Хьюго, - захныкал Том.
- Мне не верится, что Виктор Павлович мог убить генерала. Кто угодно, но только не он, - заявил Димаш.
- А что ты о нем знаешь? Почему так уверен? - спросил Каланжо. Заявление Димаша почему-то его разозлило. После происшедшего он ни в чем уже не был уверен.
- Он - портальщик, а не стрелок. И потом, он меня с Борькой из мортала вывел, вы же знаете.
- И все?
- Он - известный ведущий «Дельта-ньюз». Делал обалденные программы... - Димаш задохнулся и замолчал, не зная, что еще сказать, чтобы доказать невиновность Ланьера.
- Ты не находишь странным, что парень с такой профессией пошел за врата? - тут же парировал Каланжо. - Знаешь, сколько он должен зарабатывать в месяц? Что он забыл за вратами?
- Не знаю. Он никогда не говорил - зачем. Может быть, из-за девчонки?
- Может быть. Но я думаю, ему хотелось, как и прочим придуркам, отведать крови. Прочувствовать, что это такое - отнять жизнь.
- Неправда! Такого быть не может! Я не верю! - не желал уступать Димаш.
Каланжо не ответил - только передернул плечами.
- А ты что думаешь, Том? - повернулся Димаш к мальчишке.
- Ничего, - отозвался водитель. - У меня болит живот. Си-и-льно болит.
Каланжо открыл аптечку, достал пластырь и спрей, чтобы продезинфицировать ссадины на лице.
- Ладно, Дим, - сказал примиряюще. - Я же не всерьез его обвиняю, просто хочу понять, что на самом деле произошло.
- А ну вас к черту!
Димаш закружил по комнате, не находя себе места. Глотнул воды из кувшина, потом подошел к окну, посмотрел во двор и отшатнулся.
- В чем дело? - спросил Каланжо.
- Гляньте сами! - прошептал Димаш.
- Что там? - Капитан подошел к нему.
Во дворе у колодца, где прежде стоял «Повелитель ветров», возвышался черной статуей всадник. Средневековый рыцарь, да и только. Вместо копья или меча он держал древко с белым знаменем. Парламентер.
- Посланец Валгаллы, - сказал Каланжо.

Глава 10
МИР

1

- Дальше не повезу! - заявил толстяк-водитель, высаживая Алену у перекрестка.
Дорога впереди напоминала бульвар в вечерний час летом: народ дефилировал взад и вперед, открытые двухместные мобили сновали среди толпы. Гомон стоял такой, что трудно было расслышать собеседника.
- А сколько еще до виллы команданте? - спросила Алена, пытаясь разглядеть из-под козырька ладони, куда движутся эти люди. Куда они все идут? Впрочем, в наличии цели, конечной точки пути она всегда сомневалась. Дорога мнилась ей ни к чему не подключенным проводом, оборванным и брошенным в пыль.
- Километров десять, не больше! - толстяк вертел в пальцах полученный жетон, пытаясь определить - не поддельный ли.
- Десять километров! - Алена едва не выронила сумку. Десять километров по жаре с тяжелой сумкой, продираясь сквозь эту толпу! И время уже - за полдень! Солнце так и печет. Впрочем, может и ливень хлынуть.
- Сеньорита, а у вас долларов нет? - спросил водитель.
- Евродоллов? Бумажных?
- Нет. Просто долларов.
Алена вспомнил про бумажник Лисова. Достала и открыла. Он весь был набит двадцатками и десятками - зеленью, старыми баксами.
Алена наугад вытащила десятку.
- Хватит?
- Ну... - Толстяк облизнул губы, рассматривая бумажник.
- Хватит! - заявила дерзкая рыжая девица, протискиваясь сквозь толпу. Одета она была, как все, - майка с изображением команданте, светлые шорты, соломенная шляпа болталась на тесемках за спиной.
Лицо знакомое... Сущинская? Ну да - знаменитая снайперша. Они виделись весной возле врат. Неужели эта обласканная вниманием посторонних и славой дамочка запомнила Алену?
Рыжая девица ухватила Алену за локоть и отвела от машины.
- Детка, надо быть осторожнее, а то парень захапает весь бумажник.
- Как я теперь попаду на виллу команданте? - спросила Алена растерянно.
Вопрос предназначался Снайперше, потому как таксист уже торговался с тремя девчонками и парнем - видимо, марш им осточертел, еще не начавшись, и теперь они торопились домой.
- Послушай, я же тебя помню! - воскликнула рыжая радостно. - Ну да! Ты же та девчонка, что струсила и не прошла врата?! Так?
Алена нехотя кивнула.
- Сообщаю по секрету, - зашептала Сущинская. - Твой обожаемый Виктор Ланьер уже на вилле.
- Виктор? Здесь? - Сердце Алены заколотилось как сумасшедшее.
- Ага! Вижу! - Снайперша погрозила Алене пальцем. - Ты его лавлишь. Ну, признайся, лавлишь? - Теперь последовал щипок за локоть. Пальцы у нее были как будто стальные.
- Ну да... - Отрицать было бесполезно.
- Тогда он твой. А команданте - чур, мой. Тутмоса не трогать! Только предупреждаю: твой Ланьер очень сильно изменился, после того как побывал за вратами. Будто его там подменили!
«Это Поль!» - едва не выкрикнула Алена, но вовремя прикусила язык. Поль! Она все же нашла Поля. Она его предупредит и...
- Хочу еще вот что сказать, - Снайперша выудила из-под пропитанной потом майки цепочку и на ней - значок «Глобал-ньюз». - Меня пригласили в портал. Андестендишь?
- Конечно.
- Ни хрена ты не андестендишь. Я беру первой интервью у команданте, и при этом ни ты, ни твой дружок Ланьер не смейте мне поперек дороги становиться. Ферштейн?
- Я же сказала - ясно.
- Впрочем, вы мне теперь со своей «Дельтой» не конкуренты. Вы закрыты.
- Временно. Технический сбой. Через два дня откроемся! - соврала Алена.
- Что-то мне не верится, будто проблема у вас в одной технике. Все знают: вас прикончили стражи.
- Ну надо же! Ты мне открыла глаза! А то я никак не могла догадаться, почему «Дельту» выкинули из сети! - возмутилась беспардонностью снайперши Алёна.
- Ладно, не злись. Подадите в суд, вас тут же откроют. Если бабок хватит запустить все программы снова. Послушай, тебя могут не пропустить на виллу. Я дам тебе значок «Глобал». Хочешь?
Не дожидаясь ответа, снайперша достала значок и повесила его на шею Алены.
- Ну вот - теперь тебе все дороги открыты. У меня тут двухместный мобиль - подкину на виллу с ветерком.
- Послушай, тебе что-то нужно от меня? Что-то взамен? Ведь так?
- Абсолютно ничего. Ланьер просил тебя встретить. Я не могла отказать собрату-портальщику. Он такой милашка!
«Она врет, - решила Алена. - И я пока не знаю, что ей нужно. К тому же на вилле скорее всего не Виктор, а Поль».
- Что ж мы стоим, поехали! - сказала она вслух.
Через минуту двухместный мобиль, отчаянно сигналя, лавировал в толпе.
- Что ты думаешь о команданте? - спросила снайперша.
Алена ничего о команданте не думала. Все ее мысли были заняты другим человеком.
- Он всего лишь не повзрослевший ребенок, - повторила она когда-то слышанное от Виктора Ланьера. Господи, она же все время попугайничала, твердила какие-то слова Виктора и только теперь поняла, как это ее угнетало.
- У этого ребенка слишком много поклонников и последователей. Не находишь? - Сущинская окинула взглядом ряды палаток на территории кемпинга.

- Команданте - отправляющий.
- Что?

- Команданте - отправляющий. Видишь ли, он тот, кто может отправить других в дорогу. И создать эту дорогу, не дорогу саму по себе... а путь... понимаешь? - Алена смутилась. Опять же это были слова Виктора. Когда он говорил, у него получалось красиво и складно. Алена, повторяя подобные фразы, непременно путалась и смущалась. Слишком это казалось ей возвышенным и сложным. А потому - фальшивым. - Я имею в виду, что он один из тех нищих духом, которым открывается царство небесное...

- Команданте - нищий духом? Это забавно! - Сущинская рассмеялась. - Кстати, я совсем забыла: сними браслет!
- Зачем? - не поняла Алена.
- Скорее сними коммик. Участники марша не носят комбраслеты. Или ты этого не знаешь?
Алена сдернула браслет с руки и спрятала в рюкзачок.
- А камера? Они позволяют себя снимать?
- Конечно! - Снайперша улыбнулся. - Зачем же иначе марш, если никто не будет видачить? Они уверяют себя, что все семь с половиной миллиардов жителей Земли смотрят с утра до вечера, как они лопают галеты, пьют вино и пиво и посещают временные туалеты.

2

Предыдущая страница 11 Следующая страница


Император Валгаллы 12

Охранники, едва увидев значки «Глобал», тут же пропустили портальщиц во двор.
- Девочки, меня обязательно снимите крупным планом! - попросил Мигель и похлопал ладонью по своему объемистому животу.
Двор на вилле команданте уже был забит людьми. К тому же повсюду стояли тележки, ящики, открытые платформы, украшенные плакатами. Грудами высились упаковки бутылок с водой и коробки с печеньем. Суета, гам, крики - у Алены тут же разболелась голова. Марш должен был начаться на следующий день. Алена протискивалась среди незнакомых людей, не зная, к кому обратиться. К счастью, снайперша была рядом - она все время с кем-то здоровалась.
- Итак, запомни! - Сущинская вновь вцепилась Алене в локоть мертвой хваткой. - Ланьер - твой. А команданте - мой. Дорожки не перебегать. Иначе убью! Эй, Гаррик! И ты здесь! - Снайперша тут же кинулась обниматься с каким-то длинноволосым парнем. - С ума сойти! Как наш шарик тесен! Куда бы ни пришел - везде одни и те же рожи!
Алене захотелось пить, она протиснулась к одному из штабелей пластиковых бутылок. Однако самим не позволялось брать продукты - воду и печенье раздавала девчонка лет семнадцати. Одетая, как все, то есть в шорты и майку, она носила еще бандану со знаками Тутмоса - ступенчатой пирамидой и звездами. К своему удивлению Алена узнала в ней внучку Рена - Женю Сироткину. В самом деле, тесноват наш шарик.
Женька стояла возле штабеля с коробками и раздавала всем желающим пакеты печенья и бутыли с питьевой водой.
- Женя! - окликнула ее Алена. - Женя Сироткина!
Женька повернулась и окинула девушку со значком «Глобал» внимательным взглядом. Узнала? Нет?
- Мы же виделись, - попыталась напомнить о себе Алена. - Один раз на средах у твоего деда. А во второй раз, когда тебя пытались похитить... - Алена запнулась, не зная, стоит ли говорить о подобном. Но если начала, то останавливаться не стоит. - И потом еще в аэропорту, ты у меня взяла бумажную книгу и оставила кучу денег. Ну? Вспомнила?
- Видела - не видела? Кому какое дело? Андестендишь? - Женька смотрела на Алену исподлобья. Все эмоции тут же отражались на ее скуластом, осыпанном веснушками личике. Сейчас оно выражало крайнюю неприязнь. Так что последующая фраза была излишней. - Я тебе не френдю.
- Сеньорита, умоляю, еще бутылку воды, - канючил низкорослый мужчина лет под сорок. Изображение Тутмоса на его майке пропиталось потом. Соль, подсыхая, изрезала белыми шрамами нарисованное лицо команданте.
- Я - Алена Савельева, невеста Виктора Ланьера. Вы его должны знать. Он бывал на средах у рена. И потом - его программа в «Дельта-ньюз»... - торопливо объясняла Алена.
- Нет! Я тебя точно не видела! - отрезала Женька и отвернулась.
- Да послушайте же вы меня! - Алена беспардонно оттеснила вспотевшего мужчину. - Я ищу человека, который тоже носит фамилию Ланьер. Он очень похож на Виктора, он может выдавать себя за портальщика. Вы даже наверняка видели его здесь, но это совсем другой человек, это...
- Ну так ищи своего Ланьера, ла белла! Я-то тебе за каким хреном?! Бери свою бутылку и топай! - Женька сунула в руки Алене бутылку воды и печенье. - Кто следующий? Пошевеливайтесь! Шнель! Шнель!
- Извините, сеньорита, но вы мешаете! - Молодой человек оттеснил Алену плечом.
Алена кусала губы. Женька наверняка видела на вилле Поля, но почему-то не желала о нем говорить.
«Я тебе не лавлю...» А может быть - ревнует? Алена открыла бутылку, глотнула тепловатой воды, повернулась, чтобы рассказать о странной встрече Снайперше. Но Сущинской уже не было рядом.
Алена принялась протискиваться сквозь толпу. Если честно - то она не представляла, как отыщет здесь Ланьера. Наконец она добралась до террасы и остановилась.

3

Команданте Тутмос стоял на террасе, как на трибуне, в окружении парней и девиц. Точь-в-точь такой как на майках, - в черных очках, с длинными черными волосами. Китель его был украшен разномастными наградами. Время от времени команданте поднимал руку, и тогда толпа отвечала разноголосым воем.
Двор уже полностью был забит участниками марша - не протолкнуться. Приблизиться к команданте мешала охрана - парни в белых рубашках и белых брюках. Алена теперь стояла в первом ряду, как раз за линией охраны.
- Тише! Тише! - орали в толпе. - Команданте будет говорить.
- Друзья мои, скоро наступит март, - сказал команданте.
- Сейчас - конец ноября! - напомнил кто-то.
- Скоро март, и вновь распахнутся ворота! - повысил голос команданте. - И я написал декларацию для тех, кто идет за врата. Каждый из нас знает, что там идет война. Все слышали?
- Все, - отвечали голоса вразнобой.
- Там каждый год убивают людей, их сотни, тысячи, их убивают без всякой жалости. А многие из них становятся мэрами - против своей воли. Но кто они такие, мары? Что мы знаем о них? Только то, что они - не «синие» и не «красные». Они - отверженные. Не такие, как все. Они отвергли правила игры, сняли с себя знаки отличия. Они не захотели больше делиться на «красных» и «синих». Они пожелали быть сами собой. Именно за это несчастных убивают. В свое оправдание говорят, что они - мародеры. Но почему мары срывают с себя красные и синие знаки? А? Они могли бы рядиться то под одних, то под других, и грабить сколько угодно. Но нет, они отказываются от подобного маскарада. Это - протест. Они жестоки, бесчеловечны порой. Но их вынудили такими стать. Потому что Дикий мир превращает теплых живых ребят в холодные трупы.
- Что за бред! - выкрикнул кто-то из толпы.
Алёна поднялась на цыпочки, чтобы посмотреть на крикуна. Но ничего не разглядела. Видела только пропитанные потом майки, взъерошенные волосы, широкополые шляпы и разноцветные бейсболки.
- У тебя есть другое объяснение, приятель? - спросил Тутмос.
- Конечно, есть, - отвечал все тот же молодой и дерзкий голос.
- Ладно, тогда мы потолкуем с тобой вечером за кружкой домашнего пива, - решил Тутмос. - А пока я зачитываю свою Декларацию. Итак...
Мы требуем, чтобы бои за вратами прекратились. Международный Красный крест должен взять под наблюдение всех, кто находится сейчас за вратами. Мы требуем соблюдать Женевскую конвенцию и прекратить расстрелы маров в Диком мире. Необходимо передавать всех пленных маров наблюдателям для последующего возвращения на нашу сторону. Мы требуем присвоить всем мирам цвет и отныне считать их всех зелеными. Мы требуем у Мирового правительства: немедленно создать комиссию и начать преследовать тех командиров «красных» и «синих», кто истреблял за вратами маров. Мы требуем прекратить вербовку «красных» и «синих» и начать строить за вратами счастливый мир. Мы требуем, чтобы в этом году за врата переправлялись только отряды виндексов для оказания помощи тем, кто хочет вернуться из Дикого мира в Вечный мир.
Вот и всё. Оревуар! Здоровья вам и крепких сандалий - чтобы дойти до Чичен-Ицы! Я отправляю вас в путь! Мы все забыли, что в наших жилах течёт кровь конквистадоров. За горсточки перца или корицы они были готовы плыть на край Земли на утлых суденышках! А мы пойдем за истиной! Теперь обнимемся! Я обниму каждого, кто откроет мне объятия.

И команданте сошел с террасы и принялся обниматься со всеми подряд.
Алене показалось, что, когда команданте начал сходить по ступеням в толпу и все охранники сдвинулись со своих мест, у дверей в дом мелькнул Поль. Именно Поль, а не Виктор - Алена не могла ошибиться.
- Поль! - Она махнула ему рукой.
Но он уже исчез - будто привиделся в фиолетовой тени галереи.
Алена привстала на цыпочки, но все с тем же успехом - отыскать кого-нибудь в этой толпе было невозможно.
Тем временем Тутмос был уже рядом. Алена вдруг разглядела, что на кителе у Тутмоса приколота медаль «За оборону Ленинграда ».
Алена набралась храбрости и шагнула вперед, позабыв обо всех предупреждениях Сущинской.
- Я из портала «Глобал». Один вопрос, команданте. Что значат для вас врата, вы можете объяснить?
Черные очки Тутмоса повернулись к Алене. Вблизи он выглядел некрасивым, но значительным: смуглое лицо, немного приплюснутый нос, четко очерченные губы. Такие рельефные губы бывают у бронзовых статуи.
- Могу объяснить, что значат врата для меня. И для всех вас. Для всех людей. Но вы, к сожалению, сеньорита, не поймете.
- Хотя бы намекните.
- Бесполезно. Хотя я попробую. Вот подсказка: подумайте, милая сеньорита с волосами цвета солнца, зачем люди уходят из дома?
- Что?
- Я же сказал, вы не поймете.

4

Вечером на террасе установили как минимум пятьдесят раскладушек. Все места с краю мгновенно заняли. Едва Алене удавалось добраться до какой-нибудь раскладушки, как на ней тут же оказывались чьи-то вещи и кто-нибудь непременно объявлял, что место занято. Алена забиралась все дальше и дальше - к самому центру (проходы узенькие, двоим не разойтись), но всегда находился человек куда проворнее. Ей стало казаться, что чьи-то сумки, да и сами люди, падают на раскладушки прямо с неба. Наконец она приметила пустое ложе... Ну вот! Удача! Она бросила на одеяло рюкзак, следом сама растянулась на хлипкой койке. О Боже, какое блаженство - просто лежать и ощущать, как гудят уставшие за день с непривычки ноги. Как-то Виктор предложил ей отправиться с рюкзаками в поход по Йеллоустоунскому заповеднику - у него как у портальщика было разрешение на подобные причуды.
«Но сначала прогуляемся по ближайшему лесу в качестве тренировки», - решил Виктор.
Рюкзачок поначалу казался легким. Потом он стал противно резать плечи, потом она перестала чувствовать спину. Через пять километров ей стало казаться, что она не сможет сделать ни шагу. Через десять Алена упала и отказалась вставать. Так что испытания она не прошла...
- Вас интересует, что я думаю о вратах?
Алена узнала голос Поля Ланьера. В первый миг ей показалось, что она спит и слышит его голос во сне. Она спит с открытыми глазами, видит черное, усыпанное яркими звездами небо, слышит слабое гудение приборов, отгоняющих насекомых, и слышит голос Поля. И во сне она счастлива. Поль здесь, она нашла его!
- Если можно, подробнее, - теперь говорила Снайперша.
А эта девица зачем пробралась в ее сон?
- Я знаю, для чего открылись врата. Взорванная во время войны бомба вырожденного пространства - всего лишь ключ. Брата - это двери в новый дом. Понятно? Это врата исхода. Когда один нападает на другого, естественная реакция животного (как и человека) - бегство. Только когда бежать некуда, когда тебя загнали в угол, ты начинаешь драться. Во всяком случае, так ведет себя большинство. Так вот, когда одна половина человечества загнала другую в угол, открылись врата. Это был великолепный шанс. Можно было не драться, а уйти. Но мы предпочли драку.
- Уйти? Забавно. И кто должен был уйти? Мы или востюги? Разве не они начали войну? Или вы забыли: Восточный нанес первый удар!
- Я думаю, что мы. Потому что мы более подвижны, мы в большинстве своем в душе бродяги.
- Что вы сказали? Оставить все востюгам? Нашу старушку Землю и перебраться за врата?
- Почему бы и нет? Ведь выбирали Новый свет взамен Европы. И неплохо, в конце концов, там все обустроили.
- Нет, ни за что, ни за что! И потом - врата были открыты всего лишь три месяца. Через них не прошли бы все миллионы и миллиарды.
- Дьявол! Кто взял мою бутылку с водой! - раздался рядом незнакомый женский голос. - Я спрашиваю, какая сволочь слямзила мою воду?
В этот миг Алена поняла, что не спит. Она вскочила. Никакого сомнения, голоса Ланьера и снайперши доносились с верхней террасы.
Алена помчалась, перемахивая через раскладушки, иногда прыгая по чьим-то вещам и кроватям, кажется, наступала на чьи-то тела. Ей было плевать. Как попасть на верхнюю террасу? Похоже, лестница на террасу отсутствовала - пройти можно было только через холл. Она кинулась в дом. Просторная зала была заполнена людьми. Одни лежали на полу на надувных матрасах, другие сидели, собравшись в кружок.
Алёна завертелась на месте, не зная, куда ей идти. Назад? Вперед? Как добраться до Поля? Она шагнула к двери, ведущей в боковой коридор. Молодой человек в белой полотняной рубашке и таких же штанах загородил ей дорогу.
- Сюда нельзя, сеньорита.
- Пустите, мне надо, просто необходимо! - Она попыталась пройти.
- Нельзя, сеньорита! Личный приказ команданте!
Похоже, эти слова должны были действовать на участников марша, как заклинание. Но для Алены в них не было магии. Она попыталась поднырнуть под выставленную вперед руку охранника и прорваться в коридор. Тот обхватил ее. Она попробовала ударить его по ноге - не попала.
- Поль! - завизжала она. - Поль! Помоги же!
Дверь в коридор отворилась. На пороге стоял Поль Ланьер.
- Припусти её! - приказал он.

Глава 11
ВОЙНА

1

Валгалла - это огромная нора, лабиринт без минотавра, который расширялся с каждым днем. Отбойные молотки долбили стены, их грохот слышался целыми днями непрерывно, стихая только ночью на пять или шесть часов. Говорят, император Валгаллы спит только пять часов, и все должны следовать его примеру.
Виктор проснулся, потому что все тело занемело от неудобной позы. Прислушался. Пока еще тихо. Но тишина была напряженной, готовой в любой момент взорваться.
Виктор включил свет. Лампа под белым абажуром осветила его скромную комнату: столик, застланный белой аккуратной салфеткой (ткань напоминала резину), простыни на кровати такие же - чистые и немного скользкие. Сколько он проспал? Час? Два? Сутки? Не определить - он устал от постоянного недосыпания. А сколько он всего в Валгалле? Неведомо. Он давно потерял счет времени. Да и зачем считать? Время здесь идет иначе, нежели в остальном мире. Здесь все подчинено воле императора. Император скажет времени - ускорься, и оно побежит, как бешеное. Скажет - замри, и оно остановится. Это один из мифов Валгаллы, который никто не станет опровергать.
Виктор потянулся зажечь лампу, задел предплечьем за спинку кровати. Тут же руку пронзила острая боль. Вчера он намеренно порезал руку, пытаясь через боль вновь обрести ту сверхсилу, что на миг посетила его в мортале. Но ничего подобного не произошло. Он добился лишь одного - к горлу подступила тошнота. Валгалла разрушительно действовала на него. Причина? Он не мог понять. Возможно, его, эмпата, угнетал царящий здесь эмоциональный настрой. С первого дня, вернее, с первой ночи здесь его одолевали страхи. В голове - пустота. Если бы его спросили в этот миг, сколько будет дважды два, он бы не смог ответить. Иногда ему начинало казаться, что он теряет память, превращается в дебила. По ночам он пробовал умножать цифры в уме. Трехзначные на двухзначные. Например, пытался сосчитать, сколько будет 256 на 42. Получилось 10 752. Но кто ответит, правильный ли при этом получался ответ? Нужен был бы кто-то, кто мог подтвердить, что дважды два - действительно четыре.
Но больше всего Ланьер боялся, что уже не сможет отсюда выбраться. Нужен был некто, кто отыщет его в этом лабиринте и выведет наружу. Почему-то вспомнился Каланжо и его поиски пропавших за вратами. Всякий раз «черный следопыт» находил только мертвых и лишь однажды вывел из Дикого мира живого. Это походило на мрачную притчу. Сам Виктор знал немало историй о пропавших и спасенных - одно время в порталах эти сюжеты пользовались успехом. Лет десять назад матери и жены отправлялись в Дикий мир на поиски ушедших безумцев - женщины заполонили Дикий мир, и одно время далее казалось, что игры в войну вот-вот прекратятся и начнется иная история новой земли. Но тут Евроинкубатор предложил пятидесятипроцентные скидки на младенцев тем женщинам, чьи дети пропали за вратами.
«Зачем искать того, кто захотел уйти? Создайте новую жизнь! Мы вам поможем!» - гласил рекламный слоган. Через год или два поток желающих отправляться на поиски превратился в скудный ручеек. Человечество, как всегда, переоценило свои силы, в том числе силу материнской любви.
«Женщины позволили нам уйти», - поначалу в этой фразе звучала боль, потом осталась только досада, В тот год, когда Лисов ушел за врата, стало известно, что в Диком мире лето обернулось зимой и погибли десятки тысяч. Мать тут же объявила, что отправится весной искать Артема.
«Что ты там будешь делать? - возражал Виктор. - Надо идти мне...»
«Нет! Ни за что. Как ты не понимаешь? Чтобы вернуться, должен быть кто-то, способный вытащить тебя назад».
«У меня будешь ты», - сказал Виктор.
«Моей любви, может быть, и хватит... Но твоей точно недостаточно, - мать с сомнением покачала головой. - Твоя в данном случае важнее. Ты должен захотеть вернуться...»
Тогда отправляться в Дикий мир на поиски не пришлось - Артем благополучно возвратился. Но хочет ли теперь сам Виктор вернуться? Кто приведет его назад? Алена?
Виктор взял металлическую кружку со стола и сделал глоток. Вода показалась безвкусной. Где-то должны быть еще сухари. Такие провозят через врата весной. По десять штук в вакуумной упаковке. Получается, мир вечного мира питает и снабжает Валгаллу. Безумие? Или напротив - все слишком логично.
Сухари - для рядовых. Деликатесы - для стола императора.
Император. Виктор вспомнил свой первый обед в Валгалле.
Пир в Валгалле! При одной мысли об этом озноб продирал по коже. Пока охранники вели его по коридорам, он живо представлял картину: чадящие факелы, зелёные всполохи огня, белые, без кровинки лица гостей, пальцы с лопнувшей кожей, сочащиеся сукровицей. Эти пальцы сжимают бокалы в виде черепов, наполненные до краев темной кровью. А на огромных блюдах - человеческие тела, разделанные на части. Сырые куски плоти, перемазанная кровью кожа, алое мясо, осколки костей и спутанные волосы. С дымом мешается трупный запах. Портальщик так отчетливо увидел эту картину, что противный комок подкатил к горлу.
Дверь отворилась, и Ланьер вошел в огромный мрачный зал. Полукруглую пещеру, выдолбленную в скале, с идеально отполированной сферой потолка и сверкающим полом ярко освещали электрические лампы. Штук пятнадцать столов в ряд. Люди в форме. Серо-голубые мундиры - цвета фельдграу с золотым шитьем, серебряные знаки отличия. Лица внимательные, сосредоточенные и схожие друг с другом. За столом одни мужчины. Нет, он ошибся, присутствовали две или три женщины. Но они тоже в форме и подстрижены, как мужчины. Вдоль стены выстроились юноши в форме рядовых, у каждого на согнутом локте белое полотенце. Официанты? Ну да, официанты в солдатской форме.
На столах - белые крахмальные скатерти, высокие свечи в серебряных канделябрах. Огромные блюда с дичью и рыбой, перед каждым обедающим - прибор из тончайшего фарфора. Откуда вся эта роскошь взялась в Валгалле? Представить невозможно. Однако - было. Он оглядывал стол и гостей за столом и не находил ничего демонического. Ничего хоть сколько-нибудь отталкивающего или мерзкого. Ничего, поражающего воображение. Строгость во всем! Подозрительная строгость, фальшивая строгость. Ланьеру казалось, что вот-вот обстановка переменится, и строгий обед непременно закончится оргией, пьяными песнями, ползаньем на карачках, хрюканьем, плясками в голом виде. Именно так Ланьер мог представить веселье в этом зале, лишенном окон, со сферическим потолком.
- Здравствуйте, герцог! - Император поднялся навстречу гостю и пожал руку. - Я много слышал о вас.. В конце концов именно вы открыли дорогу в этот мир. Не всякий умеет распорядиться сокровищем, которое ему досталось, но вы решили остаться здесь - повелевать и охранять то немногое, что сумели завоевать. Похвально!
Император был среднего роста, узкоплечий, полноватый. Мундир немного жал ему под мышками. На круглом лице с небольшим подбородком немного смущенное выражение, как будто император стеснялся (совсем чуть-чуть) всего происходящего. Во внешности его не было ничего отталкивающего: взгляд черных глаз - очень внимательный, цепкий, темные волосы аккуратно зачесаны назад. На вид повелителю Валгаллы было лет сорок. Ничем не примечательный человек. Разве что руки - они были непропорционально длинными. Кисти рук большие, но не грубые, а красивые, подвижные, сильные.
Валгалла, как крепость, была построена в эпицентре хроноаномалий. По-настоящему императору могло быть около семидесяти. Скорее всего, он воевал еще на той, настоящей, войне в небольшом чине - лейтенантом или капитаном.
- Садитесь, герцог! - Император указал Виктору на стул рядом с собой.
Он говорил четко, будто не приглашал, а отдавал приказ. Но без нажима, напротив - с легким оттенком доброжелательности.
Молодой человек в форме рядового тут же возник рядом, наполнил бокал гостя до краев.
- Зачем я вам понадобился? - спросил Ланьер.
Заявлять, что он вовсе не тот, за кого его принимают, портальщик пока не собирался.
- Я приглашал вас посетить Валгаллу вторично, но вы отказались. Мне пришлось быть настойчивым.
Вторично? Очень интересно. Что же получается - герцог уже побывал здесь и ушел беспрепятственно? Виктор был теперь уверен, что так и есть. Валгалла и крепость заключили договор, значит, правители встретились и все обсудили. Или их представители - но на самом высоком уровне. Выходит, что от имени крепости и генерала Бурлакова говорил герцог. Почему это самое простое объяснение не пришло ему в голову прежде?
- По-моему, я вежливо отказался, - Ланьер улыбнулся. - Ваше здоровье, император!
- Виват, император! - Все поднялись. Зазвенел хрусталь.
Император лишь пригубил и отставил бокал.
- Сегодня за мое здоровье пьют уже в четвертый раз. Это утомляет. А вы хитрец и умеете льстить, сохраняя достоинство. Мне это нравится.
- Не путайте вежливость с лестью, - посоветовал Виктор.
Император несколько секунд молчал, внимательно глядя на гостя. Все же странные у него глаза. Взгляд как будто прилипал к лицу. Виктор невольно поморщился. Ему хотелось, чтобы император вызывал у него чувство отвращения или брезгливости, или, по крайней мере, - ненависти. Те чувства, которые испытывал Ланьер при одном виде Хьюго. Но сейчас Виктор не испытывал никаких чувств к сидящем рядом человеку - ни симпатии, ни злобы.
- Я знал, что вы самоуверенны и безрассудны, но я не думал, что настолько. - Император отрезал кусочек мяса и положил в рот. Мясо было с кровью, розовая капля потекла по подбородку повелителя Валгаллы.
«Черт! Вот бы такое свидачить!» - такие упущенные (навсегда!) шансы вызывали у профессионала-портальщика болезненное чувство.
- Напротив, я - рассудительный человек, - заявил Ланьер, не в силах оторвать глаз от стекающей по подбородку императора капле. - Но мне катастрофически не хватает информации.
- Что вы хотите знать? - спросил император, отправляя в рот кусочек красной рыбы.
- Ваши цели.
- Они просты. Хочу восстановить справедливость. - Ответ звучал немного по-детски, но Император отвечал совершенно серьезно.
- Каким образом? - Виктор пригубил вино. Ого, французское. Он вспомнил, как пил с Вязьковым «Шардене» в Париже. Совсем недавно. Вечность назад.
- Мой отец военный. - Голос у повелителя Валгаллы был приятный, завораживающий. - Отец воевал на настоящей войне. Я тоже. - Император показал левую руку, на которой не хватало трех пальцев. - Когда-то военные были высшей, самой уважаемой кастой. Но кибы все изменили. Люди в бункерах должны были только нажимать на кнопки. Но эти люди уже не были по своей сути военными. Операторы и программеры - всего лишь операторы промышленного блока, придатки машины. Но человек рожден воином! Никто больше не замечал, что остались люди (их много, их миллионы, но кто их считал?), кого подобная ситуация приводила в ярость. Им хотелось сражаться. Им хотелось, чтобы сражения были настоящими, кровь подлинной, и смерть - тоже.
- Все устаревает. Техника - в первую очередь. Забываются книги и видео. Порталы, еще вчера популярные, сегодня лежат в сети виртуальными руинами, на которые забредают лишь случайные посетители. - Виктор замолчал, запоздало сообразив, что сказал не то: с какой это стати герцог говорит о сети и порталах? Черт! Прокололся?
Но, похоже, император ничего не заметил.
- В те времена, когда сети еще не было, словосочетание «кадровый военный» звучало гордо, - продолжал император свой монолог. Похоже, он даже не обращал внимания на реплики собеседника. - Если вдуматься, это было не так давно. Но постепенно профессия военных подверглась девальвации. Элита перестала выбирать для своих детей военную карьеру как самую перспективную и самую лучшую. Политики, ученые, бизнесмены полагали, что проливать за них кровь должен кто-то другой, и этот кто-то - человек второго сорта. Взгляд на войну и военных изменился за время жизни одного поколения. Кадет, мечтая о генеральском чине, мыслил себя аристократом. Дослужившись до майора, он осознавал, что гражданские смотрят на него свысока. Воин, который хотел взять в руки настоящее оружие, в глазах ничтожеств, правящих миром, сделался преступником. Ладно, ладно, договорились: хороший вояка - миротворец, - уступили хозяева мира. Политики и портальщики даже не замечали, как нелепо звучит это словосочетание - военный-миротворец.
- Все войны заканчиваются когда-нибудь миром. Так что в каком-то смысле солдаты всегда миротворцы, - заметил Ланьер.
- Вот именно! Творцы мира! И, если хотите, - миров! - Императору нравилась игра в слова. - Идеал нынешнего мира - виндексы. Защитники, покровители - вот истинные герои. Ха! Разве это героизм? Они, как собаки, научились чуять опасность. Но все появляется в свое время - не раньше и не позже. Когда военные стали не нужны, а приспособленцы сделались миротворцами или тюремщиками, ненавидя Вечный мир, задыхаясь в нем и мечтая в глубине души о новой войне, тогда-то и появились врата. Военным предложили поиграть в войну, стать игрунками, игрецами. Они не могли отказаться. У них не было выбора.
Император замолчал. Надо сказать, слова его поразили Ланьера. Не таким он представлял себя повелителя Валгаллы. Совсем не таким.
- И у меня не было выбора, - продолжал император. - Я был капитаном в отставке, то есть выброшенным на помойку. Имя? Оно не имеет значения. На вещах моих была маркировка Т.М. И номер 23 705. Наверное, многие чувствовали мою скрытую энергию, мою ярость. Я умел ее контролировать так, чтобы браслет не пиликал, не кляузничал виндексам: «Уровень агрессии превышен». Этот контроль над чувствами бесил меня больше всего. Мне некуда было деться, как сотням, как тысячам других. Я прошел врата, увидел во всей красе эту возню дилетантов, это беганье с оружием и пальбу по мишеням. Эти лазеры, отрегулированные на минимальный режим, чтобы оставлять ожоги на теле, но не убивать. Я всегда ненавидел дилетантизм и фальшь во всем. Фальшь подразумевает трусость. Эти люди не хотели по-настоящему убивать. Они хотели играть, воевать «понарошку». Глядя на них, можно было только брезгливо плюнуть и вернуться. Но возвращаться оказалось некуда. На той стороне царили все та же фальшь и тот же примитив. Но тот мир, в отличие от этого, был тесен. Там негде было вздохнуть, не то что шагнуть. В тот день, когда люди приняли решение избавиться от войны, они совершили роковую ошибку! Они убили себя, свою душу. Человек становится великим только на войне. Война раздвигает пределы мира. Либо ты - открыватель неведомого, завоеватель, покоритель, либо жалкий обыватель, обустраивающий свой жалкий уголок. Третьего не дано! Новые офицеры воевали только в сети. Взрывали, уничтожали, побеждали, не пролив ни капли крови - ни своей, ни чужой. И все время кому-то помогали и кого-то спасали, соревнуясь в виртуале с виндексами. Я понял, что человечество обречено, если я вновь не научу людей воевать, ненавидя, и убивать, наслаждаясь. Дикий мир был просторен и пуст. Здесь можно было отыскать чистое место - свое место, и начать строить жизнь по своим законам. Я решил не возвращаться. Еще не зная, что буду делать и с чего начну, принял решение. Принципиальное. Остаюсь на этой стороне, чтобы вернуть долг тем, кто воевал. Вы - один из нас, герцог. Уважаю.
Виктор стиснул зубы. Ему было вдвойне неприятно слушать эту похвалу. Во-первых, она исходила от императора, во-вторых, предназначалась Полю Ланьеру, а не его сыну Виктору.
- Пошел добровольцем на настоящую войну. Рядовым, - уточнил сидящий по другую руку от императора невысокий узкоплечий человечек с непропорционально длинным лицом и бесцветными волосами.
Глаза, зажатые двумя лепешками набрякших век, напоминали котлету в гамбургере. Волосы у него были то ли очень светлые, то ли седые - во всяком случае, полностью лишенные цвета. Форма, новенькая и отутюженная, сидела на нем как влитая.
- Это Луис. Начальник канцелярии, - представил Ланьеру своего помощника император. - Он знает о вас буквально все. Профессионал. - Судя по всему, император уважал это слово (именно так - уважал, а не любил), себя он тоже считал профессионалом, А Ланьера (Пола, разумеется, потому что вряд ли с Виктором он стал бы даже разговаривать) и Бурлакова - дилетантами.
- Вы никогда не задумывались, чем так мило для многих людей средневековье? - продолжал император. - Не античность, не эпоха великих географических открытий, не сумасшедший девятнадцатый век, где было все - познавание мира, завоевание колоний, романтичность и чопорность, наука, казавшаяся чудом. Нет, не это привлекает сердца в течение столетий, а крошечные средневековые города и неприступные замки. Ах, право, герцог, зачем мне объяснять это хозяину самого неприступного замка Дикого мира?
- В самом деле - зачем?
- Надежность - вот главное достоинство средневековой жизни. Предсказуемость во всем. Человек был уверен в завтрашнем дне.
- Уверен? - пожал плечами Ланьер. - Я уже читал об этом. Уверенность француза во время набега викингов? Или позже - во время Столетней войны? Или англичанина во время войны Алой и Белой роз? В раздробленной Италии, где гибеллины и гвельфы грызлись насмерть? Не забывайте про чуму, рядовые болезни детскую смертность и смертность при родах, добавьте к этому суды, где главным доводом было раскаленное железо, ереси и крестовые походы. Уж не знаю, в чем средневековый человек был так уверен?
- В отсутствии выбора. И в ограниченности информации. Если ты родился в семье сукновала, ты станешь сукновалом, сначала подмастерьем, потом мастером - тебе не из чего выбирать. Ты с детства знаешь, что будешь сукновалом, женишься, наплодишь детей. Твоя жена может умереть при родах или ее могут изнасиловать солдаты, ворвавшиеся в город, но она не уйдет к соседу. Она до конца жизни будет твоей женой.
- Меня эта перспектива не очень вдохновляет! - засмеялся Ланьер.
- На той стороне воображают, что выбор - это и есть счастье, не подозревая, что это самое страшное проклятие. Ты можешь выбирать, чем заниматься, где и как жить, верить или не верить. Но если ты проиграл, за все ошибки ты винишь только себя. Страх ошибки преследует тебя постоянно. Человек счастлив, когда не знает, что есть сама возможность выбора.
- Император, только что вы поведали свою историю. И это история выбора. Вы сами решили, где вам жить и чем заниматься. Так почему вы так стремитесь лишить этой возможности других?
- Они хотят этого. Я должен обустроить этот мир и сделать его счастливым. И вы мне в этом поможете, герцог. Мы будем действовать с вами заодно в детерминированном мире средневековья.
- Что именно нужно от меня? - спросил Виктор напрямик.
- Ваше сокровище, герцог. Вторые врата.
- Вот как? - Виктор стиснул зубы. Только не показать, как он удивлен, почти ошарашен. Вторые врата? В самом деле? Неужели герцог их нашел? - Вас обманули... - Он попробовал на всякий случай отпереться.
- Ни в коем случае. Уж не знаю, как ему это удалось, но Луис разнюхал, что вы обнаружили в зоне Недоступности вторые врата.
Теперь было ясно, зачем им понадобился герцог. Впрочем, Поль Ланьер, в отличие от Виктора, мог догадаться обо всем с самого начала. Или это всего лишь провокация, и никаких вторых врат нет? Что лучше - отрицать или согласиться? Ладно, сделаем вид, что Поль Ланьер их нашел. Что дальше?
- Зачем нам играть в детскую игру под названием «Откровенность»?
- Вы знаете, где находятся вторые врата.
- Захватить Вечный мир у вас не получится.
- Пусть вас это не беспокоит, герцог! - усмехнулся Луис. Голос у него был скрипучий, как будто что-то застряло у него в гортани и мешало ему говорить.

Предыдущая страница 12 Следующая страница


13 Роман Буревой

- У нас другие планы, - сказал император. - Завратный мир нам пока не нужен.
Только теперь Виктор сообразил (впрочем, почти мгновенно), что для императора и людей из Валгаллы, и для герцога, за которого он себя по-прежнему выдавал, завратный мир - это тот, другой Вечный мир, где больше не было войны.
- Что же вам нужно? - спросил Виктор.
- Власть, - отвечал император. - Власть и кровь неразделимы. Война идет всегда за власть.
- И за богатство, - подсказал Виктор.
- Богатство - тоже власть. Только тогда есть смысл за него драться.
Ланьер кашлянул и сказал лишь для того, чтобы хоть что-то сказать:
- Дерзко. Вы рассчитываете на меня?
- Именно.
- Вы думаете, я стану вам помогать?
- Это в ваших интересах. Или вы хотите превратиться в отвратную мразь, которой полно на той стороне? Вы давно не носите коммик и потому забыли, что это значит. Никто не заметил, как эта игрушка уничтожила свободу.
Император помахал чьим-то комбраслетом, теперь безжизненным и ненужным, но заранее припасенным для застольной беседы. Ни намека на спонтанность - все заранее подготовлено, раскадрировано, выхолощено. Воплощенная бездушность.
- Демократия осталась, свобода исчезла, - продолжал повелитель Валгаллы. - Расщепление произошло прочти безболезненно. За мнимую безопасность вы с легкостью отдали душу.
- Вы, похоже, не понимаете, что именно благодаря этой игрушке, этому чудо-шпиону существуете вы и ваша Валгалла. Тот, кто задыхается на той стороне, бежит в Дикий мир. Порой этим людям кажется, что они обрели то, что искали. Но вы хотите лишить их даже этого шанса. Так что не стоит из себя воображать поборника свободы, потому что вы пьете из другого источника.
- Я - поборник справедливости. А справедливость - это прежде всего неравенство. Равенство оскорбляет таких людей, как мы с вами. Император и герцог! - Повелитель Валгаллы произнес эти титулы со значением. - Мы союзники, герцог. Я и вы. Но не Бурлаков. Да вы и сами это понимаете, не так ли? Он наносит нашему мир непоправимый вред. Его мы должны нейтрализовать. Зато с вами я готов заключить союз. По-моему» мы неплохо поняли друг друга в прошлый раз.
- Где гарантия, что Валгалла сдержит слово?
- Глупый вопрос. Кто требует гарантий от императора?
- Все любят императора, - улыбнулся Луис.
Выучка портальщика помогла Ланьеру раздвинуть губы в улыбке.
- А почему бы вам не использовать первые врата? Устранить наблюдателей, взять Дикий мир под контроль... («О Боже, что я такое болтаю? Вживаюсь в роль? A вдруг он так и поступит?») - Для императора это должно быть несложно.
- О нет! Эти врата нам не подходят! Проход через них подобен кастрации. Кто их миновал, возвращаясь в Вечный мир, - уже не мужчина.
Ланьер повернулся к солдату, который по-прежнему стоял за стулом, и жестом показал, чтобы тот налил вина. Поднялся, взял бокал за тонкую ножку и громко и отчётливо произнес на весь зал:
- Генерал Наполеон Бонапарт.
- Это тост? - спросил император.
- Да. Нам нужен генерал Наполеон Бонапарт.

2

Дверь с грохотом распахнулась, яркий луч фонаря затмил тусклый свет лампы.
- Вас ждут, ваша светлость - охранник махнул фонариком, как дубиной.
Ланьер принялся одеваться. Не спеша, стараясь не тревожить пораненную руку.
- Пожалуйста, быстрее! - Охранник старался быть вежливым, хотя и не привык к этому.
- Я пленник?
- Вы под надзором.
- Всё равно нет повода торопиться.
Охранник пропустил Ланьера вперед и запер дверь. Они миновали коридор, всего несколько шагов длиной, стальную дверь и за ней - еще один коридор, более широкий. Здесь поджидали офицер в серо-голубой форме и два здоровяка-охранника. Офицер, ни слова не говоря, повернулся и двинулся по коридору. Виктор пошел за ним. Охранники двинулись следом. Первый старавшийся быть вежливым, остался в коридоре.
Кабина лифта (полированное дерево красновато-лилового оттенка и серебряные накладки, на стенах зеркала) медленно опускала их вниз. Бережно опускала. Виктор смотрел на свое исхудавшее после мортала лицо с запавшими щеками, тронутое сероватым налетом щетины, и морщился. Он не любил неопрятных людей. Сейчас он сам выглядел неопрятно. Ему позволили принять душ, выдали чистое белье и одежду - серую одежду без знаков различия, только с буквой W на рукаве. Но почему-то запретили бриться.
На нижнем этаже еще один коридор. Белые круглые лампы в матовых абажурах на стенах. Сами стены, покрытые деревянными панелями. Запах свежего дерева. Но все равно Виктор ощущал холод камня сквозь теплоту древесины и каждую минуту помнил, что они находятся в чреве огромной скалы. Офицер остановился перед металлическими дверьми.
- Гость прибыл! - сказал он негромко.
Одна из панелей тут же отъехала в сторону. Из черного пространства за нею, как из норы, выскользнуло мелкое существо с узкой и длинной головой, в пластиковом балахоне поверх формы, и очень быстро и очень ловко принялось шарить мягкими бескостными лапами по телу Виктора. Ничего не найдя, человечек произнес:
- Чисто.
Тогда металлические двери распахнулись. Офицер отступил в сторону, щелкнул каблуками.
- Идите! - приказал Виктору.
Ланьер сделал несколько шагов. В комнате было почти темно.
- Садитесь! - сказал ему кто-то.
Виктор сел в удобное кресло с мягким сиденьем, ощупал пальцами деревянные подлокотники.
- Вы оказались упрямцем, - сказал все тот же голос.
Хозяин кабинета стоял в тени, свет практически не освещал его. Контур фигуры едва угадывался. Но Ланьер узнал голос - с ним говорил Луис. А портальщик полагал, что его хочет видеть император. Оказывается - всего лишь Луис. Но что это меняет? Ничего. Император и Луис принимали его за другого и с этим другим вели торг, пытаясь добыть информацию, которой у Виктора не было. Портальщик находил эту ситуацию забавной. Почти.
Вспыхнул свет - он бил из каждого угла так, что почти полностью уничтожил тени. Все предметы теперь казались светлыми и плоскими. И все было очень аккуратно, чисто, пригнано одно к одному. Дубовые панели на стенах, полки с бумажными книгами. Нигде ни пылинки. Огромный дубовый стол. Настоящий мастодонт и совершенно пустой. Только лампа на длинной чахоточной ножке прилепилась в углу.
- Вы правы, я упрям, - сказал Ланьер с усмешкой.
- И всё же я попробую вас убедить. Любого человека можно убедить. Вы должны стать нашим союзником.
- Должен? - переспросил Виктор.
Он не любил это слово. Если кто-то говорит «должен», значит, он собрался тебя поиметь. Вместо того чтобы заплатить, хочет получить даром. Это Виктор понял ещё в детстве. Человек может сказать: «Я должен...» Возможно, и в этом случае будет обман. Самообман. Однако не всегда. Но «ты должен» - это всегда надувательство.
- Вы живете в этом мире с самого открытия врат. Вы пришли сюда первым. Ни разу за все время вы не пытались покинуть этот мир. Вы целиком принадлежите нашему миру. Как император. Как я, - продолжал увещевать Луис.
- Вы пришли гораздо позже, - напомнил Ланьер продолжая разыгрывать герцога.
Лицо Луиса окаменело. На мгновение. Слова его задели.
- Зато действуем куда успешнее, - проскрипел Луис.
«Смотря что считать успехом», - мог бы возразить Виктор. Но промолчал.
- От нас зависит будущее человечества, - сказал Луис.
«Вранье - оно зависит от каждого».
Впрочем, императору и его людям такое говорить бесполезно.
- Хотите, я объясню вам, почему вы не вернулись? - Голос Луиса сделался вкрадчив.
- Валяйте.
- Вы поняли, что тот мир создан для ничтожеств. Он похож на загородку для скота, где можно передвигаться гуськом друг за другом, дыша идущему впереди в затылок. А кто-то дышит в шею тебе и пихает локтями в спину. Так ты идешь. Обогнать невозможно. Вся надежда на то, что человек перед тобой споткнется и упадет. Ты толкаешь его, пинаешь. А когда он падает, шагаешь по упавшему телу. Но это передвижение на одну позицию. Проявить себя, показать свою неординарность невозможно. В загородке все ординарны. Разумеется, есть любимчики. Те, кому посчастливилось родиться в нужной семье в нужное время, кого друзья и родственники поставили в первые ряды. Их имена будут повторять на разные лады, они будут всегда и везде во главе стада. Вечный мир принадлежит ворюгам и наглецам. Они хапают все. И отнять у них то, что они присвоили, маленькому человеку, такому как я, - невозможно. Но кто-то сильный (очень-очень сильный) накажет воров и хапуг. Император - вот ключ ко всему. Разумеется, он не сможет восстановить справедливость в каждом конкретном случае. Это невозможно. Но он восстановит справедливость как таковую. Император будет наносить удары по тем, кто на самом верху. Он заставит их содрогаться от страха. Они не убегут, не бросят награбленное, они будут сидеть и ждать, когда будет нанесен удар. Они будут трепетать. Удары будут избирательными - по тем, кто покрылся жиром. По бизнесменам, ворам, певцам, портальщикам, программерам. Не все будут уничтожены. Но все (повторяю, все!) станут трястись от страха, все будут подличать, доносить, заискивать и ждать, что в любую минуту их поразят!
- Вы этого хотите?
- А вы?
- Я хочу кофе. И пару булочек. Вы не представляете, как надоели сухари.
Луис звякнул в серебряный колокольчик.
Кофе тут же принесли. Кофе и булочки. Виктор сделал глоток. Блаженно прикрыл глаза.
- Думаю, ваше желание исполнить куда сложнее, - предположил Ланьер.
- Вам по силам.
«У меня их не так много...» - едва не сказал Виктор.
- А если я откажусь?
- Вас ждет колпак правды.
- Вы знаете, какая это пытка?..
- Вы сами заставляете нас сделать это. Ни у кого не хватит сил противостоять императору. Помогите ему. Покажите вторые врата добровольно. Поверьте, император к вам благоволит.
- Военным почему-то никогда не хватает пространства.
Договорить им не удалось: дверь бесшумно отворилась, и так же бесшумно внутрь проскользнул человек-мышка. Подбежал к Луису и что-то шепнул на ухо. Виктору почудилось, что он расслышал одно слово. Одно имя...
«Бурлаков...»
Но что дальше - разобрать не сумел.
- Уведите! - приказал Луис.
- Послушайте, я здесь гость!
- Кто вам это сказал? - Луис рассмеялся. - Вы в моей власти, герцог. Отныне вы - пленник.

Глава 12
МИР

1

- Это ты, my angel? - Поль крепко держал Алену за локоть и вел за собой. - Похоже, в этот раз ты одна? Или виндексы скоро появятся?
Внезапно он отстранил Алену, приоткрыл дверь и спросил у того, кто был внутри:
- Убрали?
Ланьеру что-то ответили. Что - Алена не разобрала.
- Заходи! - Поль втолкнул ее в комнату.
Полуголый парень в шортах цвета хаки затирал тряпкой пятно на полу. Тряпка была бурой.
- Все нормально! Иди, Мигель! - приказал Ланьер.
Парень схватил тряпку и выбежал из комнаты, обдав Алёну брызгами. Она содрогнулась. Окаменела. Будто зелье какое было в этой тряпке, и ее околдовали.
- Ты что, убил Снайпершу? - спросила Алена.
- Что? Ты думала, это кровь? - Ланьер расхохотался. - Это всего лишь разбитая бутылка вина.
- Это хорошо, - она вздохнула с облегчением.
- Напротив - плохо. Вино было отличное. Теперь придется пить всякую дрянь.
Поль вынул из бара квадратную бутылку с прозрачной жидкостью, глотнул из горла. Потом тряхнул и протянул бутылку Алене:
- Хочешь?
- Что это?
- Хочешь или нет?
Она взяла у него бутылку, зажмурилась и сделала большой глоток. Задохнулась. На глаза невольно выступили слезы. Отвратительный вкус. Сладковатая сивуха. Неужели Поль это пьет? Ноги сами собой подогнулись. Она пошатнулась, сделала шаг и села на кровать. Ланьер взял у нее бутылку и снова глотнул. Он был раскован, но не развязен, силен, но не груб, ироничен, но ей чудилась за его насмешливым тоном затаенная грусть.
- Что ты сделал со снайпершей? - спросила она и зачем-то хихикнула. Во рту был странный привкус - смесь сахара и дешевого рома.
- Отнял значок и выставил дамочку за дверь. Она - агент стражей, хотя и пыталась мне сунуть под нос портальный значок.
Он отрезал охотничьим ножом кусок перченой говядины и протянул Алене:
Последний кусок, я успел стянуть его на кухне. Ешь!
- Стражи? - переспросила Алена. - Они тебя выследили?
- Как видишь, я нужен всем - и стражам, и виндексам. Ведь ты на них работаешь?
- Я ни на кого не работаю... я сама по себе... я - сама... Мне нужно было тебя найти. Сущинская обещала помочь пробраться сюда на виллу.
- Тебе это уже ни к чему. - Поль сорвал с нее значок «Глобал» и разбил серебряным подсвечником. - Зачем ты явилась?
Алена вспомнила о поручении Лиса.
- Предупредить, что за тобой охотятся стражи врат.
- Я это знаю. Но это не страшно. Они не собираются меня убивать. Просто идут по следу.
- Еще я должна была передать тебе одну фразу от Лисова, какой-то пароль. Но он не успел сказать мне - какой.
- Не успел? Что это значит?
- Его ранил «неподчинимый», агент стражей.
Ланьер глотнул из бутылки, задумался, как будто прикидывал что-то, делал в уме расчеты.
- Значит, виндексы сцепились со стражами...
- Но я не только поэтому здесь! - выпалила Алена. - Я здесь из-за тебя... из-за врат... Сейчас все объясню! - торопливо добавила она, заметив его недоуменный жест. - Когда увидела врата, сразу почувствовала: я должна туда идти, должна. Но не могла - испугалась. Брата звали, а я пятилась, как глупая курица, трусливая зайчиха. Я бежала. Сидела все лето и ждала, ждала. Я терпеть не могу ждать. Терпеть не могу.
- Почему? - перебил Поль.
- А тебе нравится ждать?
- Я задал вопрос. На вопросы герцога положено отвечать без запинки, - он засмеялся. - Но я прощаю тебе своеволие, my angel.
- Мать столько лет ждала, что отец вернется из-за врат! А он так и не вернулся. Ну, ничего, теперь я твердо решила: пойду с тобой в Дикий мир. Ты защитишь. С тобой нечего страшиться. Ты не похож на других. Ты - сильный. Бесстрашный. Ты - герой.
- А ты умеешь льстить, my angel!
Поль подошел к ней, сел рядом, положил руку на плечо. Как владетель. Будто вещь свою клеймил.
- Как ты думаешь, на тебе много жучков?
- Что?
- Думаю, тебе подбросили жучка. Твой будущий родственник Лис постарался. Давай-ка поищем.
Он провел ладонью на расстоянии нескольких сантиметров от ее лица, спустился к шее, потом ниже, к груди. Алену бросило в жар. Его рука повторяла контур её тела. Еще ниже.

- В кармане, - сказал Поль. - Эта штука лежит у тебя в кармане.
Алена послушно сунула руку в карман и достала бумажник, который дал ей Лисов.
Поль забрал его, шагнул к двери и, даже не открыв и не посмотрев, что же внутри потрепанного бумажника, выбросил находку за дверь.
- Мигель! - крикнул слуге. - Отнеси эту вещицу на кухню и отдай Марии.
- Что вы сделали? - возмутилась Алена. - Там были мои деньги.
Поль вернулся и сел рядом.
- Теперь мы можем свободно поговорить. Я отправляюсь за врата первого декабря.
- Что?.. - Она растерялась. - Но ведь зимой врата закрыты.
- Ты говоришь о той двери, через которую шляются все, кому не лень, и ваши промышленники вываливают груды мусора. Только я знаю тайную калиточку. Дикий мир ждет меня. Я ухожу. - Говоря это, он улыбался.
Алена подумала, что он ее разыгрывает.
- И только ты один знаешь про эти врата? - спросила она с сомнением.
- Только я.
- Так вот почему ты... я поняла... - Алена не стала продолжать и говорить про найденный билет из Нью-Йорка. - Эти вторые врата где-то здесь? Близко? Да? Поэтому ты и приехал сюда?
- Ответить тебе искренне или соврать?
- Конечно, соври! Нет, говори серьезно, но делай при этом вид, что врешь, - она рассмеялась, хмель действовал на нее все сильнее.
- Чудный рецепт. Я его запомню. Тогда слушай мое вранье, которое на самом деле - правда. Врата ближе, чем ты думаешь. Но не рядом. Нет. Либо стражи, либо твои друзья виндексы скоро их найдут. Я не дурак, понимаю, что они идут по моему следу и дышат в затылок. Но я успею проскочить первым - это все, что мне нужно. А кто встанет у входа - мне все равно. Я ничего не понимаю в политике Вечного мира и, как бы тщательно ни выбирал, кто лучше, все равно ошибусь.
- Виндексы лучше, - заверила Алена.
- Я же сказал: мне все равно, my angel. Меня интересует Дикий мир. Ты готова уйти со мной на ту сторону?
- Конечно!
- Ты не боишься? Мне кажется, ты не для Дикого мира. Можешь существовать только здесь, в милом, теплом, охраняемом доме, как оранжерейный цветок. А на той стороне - дикие леса, ночевки на голой земле, охота, кровь, стрельба, смерть. Тебе ничего этого не надо. И это замечательно. Мне нравятся подобные женщины.
- Я - сильная! - Она, разумеется, лгала.
Он засмеялся:
- Тебе это только кажется. Один может жить на той стороне, другой - погибает. А я бы умер здесь от тоски. Ты не хочешь, чтобы я умер подле тебя?
- Я люблю тебя! - выкрикнула она почти в отчаянии. Ну что ж, он добился своего. На миг ей показалось, что она его ненавидит.

Предыдущая страница 13 Следующая страница


Император Валгаллы 14

- Вот как? А говорила, что любишь Виктора.
- Это жестоко...
- Что жестоко, my angel?
- Говорить о том, чего нет. Там все кончено. - Алена выговорила эти слова с неожиданной решимостью. - Я пойду с тобой!
Ей показалось в эту минуту, что он по-юношески смущен. Сексуальность и обаяние смешивались в нем с какой-то наивностью, и этим он привлекал еще больше.
Но при этом ее не оставляло ощущение, что она рядом с ним оказалась случайно. Будто он шел в одну сторону, а она в другую, они столкнулись на улице, на секунду очутились рядом, руки сами собой потянулись друг к другу, желание соединило губы, они приникли друг к другу, сознавая, что следующий шаг их разъединит.
Но одна ночь была в их распоряжении.

2

Каждое его прикосновение отзывалось в ее теле вспышкой восторга. Алене казалось - еще секунда, она не выдержит этого и умрет. Смерть. Умереть... Слова звучали в такт ударам сердца. Пока истома растекалась по телу, оно пульсировало в каждой клеточке тела. Смерть. Алена лежала неподвижно, пытаясь понять, что происходит с ней. Ничего подобного никогда прежде не было. Это походило на ожидание чего-то совершенно необычного. Бесподобного. Чего-то такого, что гораздо сильнее, чем секс. Невыносимое наслаждение. Смерть.
Дыхание Поля сделалось ровным. Заснул? Похоже. У герцога наверняка должно быть оружие. Где он его прячет? Под подушкой? Она протянула руку. Но пальцы лишь скользили по ткани - оружия не было. О Господи, что с ней?.. Она же не хочет... «Смерть! Я должна убить Поля!» - приказ уже отчетливо звучал в мозгу. Может быть, нож? Да, именно нож. Полоснуть по горлу спящего. Мысль об этом вызывала почти сексуальное наслаждение. Нож - она видела его на столике рядом с бутылкой. Отличный охотничий нож. Алена вскочила. Нож в самом деле лежал на столе.
Она вернулась к кровати, встала на колени рядом со спящим, примериваясь, как лучше нанести удар. Но лишь стала заносить руку, как Поль открыл глаза. Одна неуловимое движение, и оружие оказалось выбитым из ее пальцев, а сама она - распростертой на кровати с плотно прижатыми к телу руками. Поль нависал над ней и смотрел на нее, будто изучал.
- Я так и думал, - прошептал Поль и, наклонившись, поцеловал ее.
- Нет! - Алена вырывалась яростно, пыталась царапаться, драться, обнаружив бешеную, неведомую прежде силу.
Но герцог был куда сильнее.
- В чем дело, my angel? Так ведь? Была бы возможность - перекусила бы горло?
Поль вновь овладел ее телом, но это вызывало не наслаждение, а боль, как будто он всадил ей нож в промежность.
- Пусти!
Но он и не думал подчиняться. Напротив, он держал ее крепко, так, что она и пошевелиться не могла. Каждое его движение было как удар ножа. Она корчилась от боли.
- Я убью тебя! Убью! Убью! - Алена захлебывалась криком.
Потом все поплыло перед глазами, навалилась тьма, а потом представилось, что она опять дома, сидит на веранде вместе с дедом. На улице лето, август, деревья ещё зеленые, но Алена знает, что скоро осень. Идет дождь, шумит вода в листве сада. Дед сумрачный, недовольный, сидит в шезлонге, листает бумажную книгу и что-то бормочет под нос.
- Что ты говоришь, деда? - спрашивает его Алена.
- Он теперь не вернется, - отвечает дед. - Теперь он точно навсегда застрянет в Диком мире. Ты этого хотела?
- Ты о чем? - Алену охватывает страх - такой страх бывает только во сне, страх, что вот-вот умрешь.
- Не о чем, а о ком. О Викторе. Твой Виктор не может теперь вернуться.
- Почему? - шепчет Алена.
- Ты не хочешь этого.
- Неправда! Я жду его! Я зову его каждый день назад!
- Если бы это было так, он бы вернулся.
- Я хочу! Я всей душой хочу! Он вернется! - выкрикнула Алена в отчаянии и очнулась.
Она лежала на кровати, руки и ноги были стянуты скотчем, на лбу - влажное полотенце. Поль сидел рядом и смотрел на нее.
- Поль... - Алена попыталась улыбнуться.
Ей казалось, что от тела ее осталась одна оболочка, и внутри ничего нет.
- Тебе все-таки подсадили жучка, - сказал герцог, - но я не смог не найти.
Он коснулся ее плеча.
- Ты вся горишь.
Он приподнял ее и поднес к ее губам квадратную бутылку.
- Это пош, ужасная гадость, но должен немного помочь.
Она сделала глоток, задохнулась, замотала головой. Но Поль заставил ее выпить все до дна.
- Это не отключит программу убийства, но руки и ноги перестанут тебя слушаться, - пообещал Поль. - Погоди немного, я сейчас вернусь, детка.
Он оделся и ушел. Куда? Зачем? Помогите! Кто-нибудь! Ей было плохо. Как будто она натолкнулась на непробиваемую стену и никак не могла теперь сквозь нее пройти.
Он вскоре вернулся с огромной матерчатой сумкой, по виду - довольно тяжелой. Своим охотничьим ножом разрезал у нее на руках и ногах скотч, помог одеться.
- Идем, - сказал Поль.
Алена попыталась подняться и едва не упала. Герцог подхватил ее и поставил на ноги, как куклу. Повел, придерживая одной рукой, во второй нес сумку.
- Я тебя спрячу на время, - пообещал пришелец из-за врат.
Она не спросила «зачем» и «где», просто пошла за ним, автоматически переставляя ноги.

3

У нее голова кружилась так, будто она каталась на карусели, а проклятая карусель вращалась все быстрее и быстрее. Если бы Поль не держал ее под руку, она бы и шагу не смогла ступить. Только у ворот Алена догадалась - Поль уводит ее с виллы. Над сторожкой горела лампа. Охранник Мигель спал, сидя в кресле, не проснулся даже, когда они выскользнули за ворота.
Они прошли сотню метров по дороге, потом свернули на тропинку в джунгли.
- Ты что, решил завести меня в лес и бросить? - пробормотала Алена.
- Примерно так.
- И там убьешь? - Она попыталась погрозить ему пальцем. - Я знаю, на что ты способен.
- Пока воздержусь. Живи, my angel!
Они шли недолго. Вскоре Поль остановился и осветил вечным фонарем вход в землянку.
- Здесь. Это твое убежище. Чтобы войти, придется встать на колени. Ты - первая. - Он подтолкнул ее, и Алёна упала на колени.
Внутри землянки было сыро, прохладно и пахло плесенью. Поль укрепил вечный фонарь на подпорке. Девушка повалилась на покрытый шерстяным одеялом топчан. Вокруг нее все продолжало кружиться.
- Здесь запас еды и воды на четыре дня. Я хранил здесь кое-какие свои вещи, но теперь их забрал. Несколько дней тебе придется побыть в уединении, потом тебя заберут. Одного не понимаю, почему они это сделали с тобой, почему не подослали настоящего убийцу?
Поль достал из сумки бутылку с водой, упаковки с печеньем и какую-то коробку.
- Здесь уминта. Этих хлебцев много не ешь - не больше двух штук за раз. Иначе понос обеспечен. В землянке есть еще консервы и сухари.
- Я умру... с голоду... - пробормотала Алена.
- Принес для тебя все, что не успели уничтожить участники марша.
- Я - дура.
- Не переживай, в твоем возрасте это еще достоинство. Тебе холодно? - Он завернул ее в одеяло. - Я бы поцеловал тебя, но боюсь, тебе вновь захочется пырнуть меня ножом. Прощай, my angel...
Он ушел, вернее, уполз через лаз.
Она сидела неподвижно, будто окаменела. Тишина. Потом послышался какой-то шорох. Еще громче. Еще... Она вскочила. Но тут же упала. Поползла к выходу. Но выбраться наружу было уже невозможно: лаз был перегорожен деревянным щитом, и сдвинуть его у Алены не было сил. О Господи, зачем он это сделал?
- Помогите! - закричала она. Но кто мог услышать этот вопль из-под земли?

Глава 13
ВОЙНА

1

Следующие сутки прошли в тишине. Отбойные молотки не работали, скалу никто не долбил.
Тишина - значит, можно думать. А пищи для размышлений у Виктора - хоть отбавляй! Глаза закрыты, перед глазами - чернота. Но не просто чернота - черный пепел. Тот пепел, что всегда теперь кружится возле врат. Небытие без права возрождения. Безвозвратность.
Итак, какова ситуация? Попробуем подвести первые итоги. Через охраняемые врата на ту сторону войскам Валгаллы не прорваться. Но если в их распоряжении окажутся вторые врата, о которых стражам на той стороне ничего не известно, можно переправить серьезные силы. Да, такое вполне вероятно. Сколько бойцов может выставить Валгалла? Несколько тысяч. Несколько десятков тысяч? И то вряд ли. Планету с такими силами не захватывают. Но имея тайную дверку, можно установить террор над властителями Вечного мира. Под силу это Валгалле? Вполне.
Для его осуществления не нужна огромная армия. Луис намекал именно на такой образ действий, выдавая его за свое «ноу хау». Наивный!
Ещё в 600 году до нашей эры то ли тиран Милета говорил тирану Коринфа, то ли наоборот... Неважно, в общем, один тиран другому советовал «сбивать самые высокие колосья». То есть уничтожать тех, кто превышает некий средний уровень. С тех пор эта тактика пользуется неизменной популярностью у всех тиранов. Так что с этим вопросом все понятно. Не ясно другое: как скоро они доберутся до вторых врат. Найдут они их непременно, это вопрос времени. Но есть ли запас времени у Валгаллы? Не просто так герцог все бросил и ушел на ту сторону - совсем не просто так.
Виктор так задумался, что не заметил, как отворилась дверь.
- Здравствуйте, герцог! - В гости к пленнику пожаловал молодой человек в форме цвета фельдграу.
- А, старый враг, Генрих! - Виктор поднялся.
- Разве мы с вами враги, герцог? - Голос гостя был излишне бодр, ненатурален. Генрих был чем-то встревожен. Интересно, чем он так встревожен и зачем вообще пожаловал?
«Информация не бывает лишней, - любил повторять Гремучка. - Любую можно использовать...»
- Пришли сообщить что-нибудь приятное? - Виктор спросил это как можно более равнодушным тоном.
- Новость не особенно для вас хорошая. Завтра вас «околпачат».
- Что? Околпачат?
- Неужели не знаете, что это такое?.. - с фальшивым сочувствием спросил Генрих. - Ну да, конечно, не знаете, ведь вы столько времени провели за вратами! Придется объяснить. «Околпачить» - это значит пропустить через психотронку. У нас имеется агрегат, примитивный, но действенный. Надевают колпак, создающий мортальные кольца. Через пять минут человек говорит все, что знает. Через десять - впадает в детство. Через два дня - превращается в овощ.
- А если н-не знает?
«О, Господи, что у меня с голосом!..» - Виктор схватил со стола кружку, выпил одним глотком содержимое.
- Если не знает, не говорит, разумеется. Но дебилом становится еще быстрее. Потому что тогда колпачат по максимуму. Император не любит прибегать к таким мерам - ведь процесс деградации необратим. Зачем зря расходовать человеческий материал? Луис обещал, что десяток шустрых ребят сделают ему новый агрегат, на котором можно промывать мозги, и после этого не придется пускать человека в расход. Но, судя по всему, это чудо техники пока еще не работает.
- Я должен увидеть императора. Немедленно, - Ланьер постарался придать своему голосу твердость.
- Он вас пока не вызывал.
- Я все расскажу без колпака, - пообещал Виктор. - Можете ему так и передать.
- Непременно передам. - Генрих шагнул к двери. Обернулся. - Здесь довольно холодно, герцог. Вас старая рана не беспокоит? Не ноет по ночам?
- Что? Рана? Какая... Ах да... нет...
- Тогда счастливо оставаться, герцог! - И Генрих вышел.
Что ему было нужно? Что-то он хотел выяснить... Для кого? Для императора? Для Луиса?
Ну что ж, комедия окончена. Тайну врат Ланьер, конечно, открыть императору не сможет. Виктор - не герцог. В этом придется признаться. Зато он - портальщик. И может рассказать на той стороне о Валгалле правду. Только Валгалле это совершенно ни к чему. Тогда что предложить взамен? О Господи, что же делать!
«Прекратить панику!» - приказал он себе.
Легко сказать - прекратить! Виктор задыхался, сердце билось, как сумасшедшее. Уж он-то очень хорошо знал, что такое - колпачить. Этот агрегат запрещен к применению в Вечном мире, но, прежде чем к такому решению пришли, десятки людей превратились в пускающих слюни идиотов. Виктор несколько раз делал о них репортаж. На всю жизнь запомнил эти ввалившиеся, лишенные всякой жизни глаза, полуоткрытые, пускающие слюни рты, навсегда сведенные судорогами руки. Он вновь и вновь возвращался к этой теме, напоминал: кто может помочь, спасите их, верните несчастным право жить. Напрасно: медицина в данном случае была бессильна. Но такие, как Луис, не страдают приступами гуманизма. Быть «околпаченным» - хуже, чем умереть. Уж лучше бы его сразу приговорили к смерти.
О Господи! Неужели нет никакой надежды ускользнуть? Бурлаков бросил его... Бурлаков? Ну конечно! В кабинете Луиса упоминали имя Бурлакова! Ну конечно! Генерал должен потребовать от Валгаллы вернуть похищенного. Нет, хозяин крепости не всемогущ. Но какая-то сила у него имеется. Сила, которую Валгалле приходилось учитывать. Иначе они бы давно подчинили себе крепость. Значит, императору приходилось считаться с идеалистом, спасающим людей и охраняющим деревни. Бурлаков - единственный, кто может спасти Виктора. Да, да, конечно! Успокойся, приятель. Тебя увели, когда они произнесли это имя. Точно! Бурлаков поможет.
Император испугался. Он знает силу генерала. Он отдаст Виктора. Он не посмеет. Виктор метался по своей комнатушке. Его трясло. Успокойся! За тобой придут. Скоро! Это он не от страха дрожит - от нетерпения.
Виктор уже верил, что в Валгаллу прибыл посол от Бурлакова и ведет переговоры. Ну конечно! Посол первым делом сказал, что пленник - вовсе не герцог, а Генрих зашел проверить это утверждение. Почему же за ним не идут? Надо позвать охрану, потребовать...
Нет, подожди. Еще немного. Еще пару часов. За тобой непременно придут. Посланец уже здесь. Ты можешь все испортить.
И за ним пришли.

2

Дюжий охранник провел его сначала маленьким коридором, потом широким, но вывел не к лифту, как в первый раз, а в небольшой холл. Здесь уже стояли несколько арестантов. Перед ними расхаживал офицер в новенькой форме с серебряным орлом на груди. Тоненький, молодой, невысокого роста. Светлая челка дерзко свешивалась на серые холодные глаза. Несколько в стороне стоял знакомый тюремщик - тот, что водил Виктора к Луису.
- Ну, кто вам больше нравится, майор? - спросил тюремщик, глумливо ухмыляясь. - Поглядите на этого, - он пихнул фонариком в бок молоденького парнишку. - Он, правда, малость похудел, но еще вполне. Этого не берите. - Он ударил по голове невысокого кругленького человечка. - Он теперь все время в портки гадит.
Майор остановился перед Ланьером, оглядел его внимательно с головы до ног.
- Этот! - Тонкий палец коснулся груди Виктора.
- Этот? - Охранник поглядел с сомнением на арестанта. - У него с головой непорядок. Орет все время. Или что-то бормочет - какие-то цифры. Его даже в промзону не возьмут.
- Зато красавчик. Идем! - приказал офицер. Голос у него был хриплый, прокуренный.
- Иди, счастливчик. Сейчас Салли порвет твою тощую задницу, - хмыкнул тюремщик и пихнул Ланьера в спину.
Виктор ударил ногой охранника в колено. Тот взвизгнул от боли и повалился на пол. В ту же секунду второй здоровяк (его Ланьер не заметил, серая форма сливалась с серой стеной) подскочил сбоку и ударил кулаком в висок. Несильно ударил. Но боль лопнула в голове ослепительным шаром.
И Ланьер грохнулся на пол.

3

Он умер? Или все еще жив? Кажется, жив. Виктор очнулся. Что с ним? Похоже, лежит на кровати, матрас мягкий, простыни чистые. К виску приложен пузырь со льдом. И он раздет, на нем ничего нет, совершенно ничего. В кресле неподалеку от кровати сидит майор. Уже без мундира - в белой рубашке и форменных брюках. Курит.
- Ну ты и дурак. Чуть все не испортил. Как всегда! - У майора были тонкие черты лица и бледная гладкая кожа. - На счастье, император поверил, что ты - герцог, и не обратил внимания на твой нелепый тост. Хотя обычно он на все обращает внимание. Пароль, произнесенный во всеуслышанье в виде тоста. Это что-то из старинных видашек или пародий...
Ланьер сел на кровати.
- Дважды два - четыре, - сказал он скорее вопросительно, нежели утвердительно.
- Тебя еще не «околпачили», а ты поплыл.
- Девятью девять - восемьдесят один?
- Точно.
Виктор положил на прикроватную тумбочку пузырь со льдом.
- Ты - Ли Бернхард, единственный агент, добравшийся до Валгаллы. Так? - Это имя, как и пароль, назвал ему Сашка Вязьков в Париже.
Майор рассмеялся. Ядовито. Более чем.
- Как только тебе доверили такое дело? Ты же сто раз мог его провалить. Кто ты на самом деле? Что не герцог - мне уже ясно. Хотя не ясно Луису. Император слишком жаждет открыть вторые врата и потому не принимает во внимание очевидное. К счастью, нашему Верховному сейчас не до вторых врат.
- Почему? - автоматически спросил Виктор.
- В Диком мире что-то не так. В крепости переворот. Генерал Бурлаков убит.
- Что?! - Виктор вскочил, но тут же повалился на кровать - боль вспыхнула в виске и пронзила голову. - Генерал... Нет, этого не может быть! Он столько лет провел в Диком мире. Как? Кто убил?
- Мы пока не знаем. Во всяком случае, я не знаю. Луис, думаю, в курсе. Как всегда.
Несколько минут Ланьер лежал с закрытыми глазами, не двигаясь. Он чувствовал себя сбитым с ног, раздавленным.
- И кто теперь главный в крепости? - спросил он севшим голосом.
- А ты не догадываешься?
- Хьюго, - прошептал Виктор.
- Хочешь выпить? - спросил Ли.
- Давай.
- Коньяк?
Ланьер попытался кивнуть, но в виске опять вспыхнула острая боль.
Он взял из рук Бернхарда фужер, глотнул.
- «Наполеон», - сообщил самодовольно Бернхард.
- Настоящий... - подтвердил Виктор. Кажется, стало немного легче.
Майор держал тонкими пальцами фужер, согревая коньяк и вдыхая букет.
- Божественно, - Ли сделал крошечный глоток.
Только теперь Виктор понял, что перед ним женщина. И почти не удивился.
- Откуда ты знаешь про смерть Бурлакова? - спросил он зачем-то, хотя его совершенно это не интересовало.
- У нас в крепости свой агент.
- И ты не предупредила?
Он вновь задохнулся от отчаяния. Бурлаков мертв. Хьюго у власти. Что с ребятами? Что сейчас творится в крепости - не вообразить.
- Опять двадцать пять! Ты - осел! - возмутился, нет, возмутилась Ли Берхарнд. - Я сижу здесь тихо-тихо, как мышка, и не знаю, как выбраться из этого чертового лабиринта, а ты, кретинос, мне советуешь предупредить Бурлакова! Ты думаешь, у меня тут связь через коммик? И я пошлю ему весточку: привет, твой начальник охраны готовит переворот? Во-первых, похоже, наш агент и сам об этом ничего не знал. Хьюго ведь не на нас работает - на себя. Хочет стать круче Валгаллы. Еще один абсолютный кретинос. Ну что ж, пусть попробует!

Предыдущая страница 14 Следующая страница


15 Роман Буревой

- У Валгаллы сильная армия?
Боль в виске постепенно стихала. Только теперь Ланьер сообразил, что сидит совершенно голый перед женщиной. Он огляделся, пытаясь найти свою одежду.
- Не стесняйся, малыш, - улыбнулась Ли. - У тебя красивое тело. Малость тощее. Но ничего, это поправимо.
Она достала упаковку сухарей, вскрыла; быстро искромсала ветчину и сыр своим кинжалом.
- Угощайся. Заключенных не слишком хорошо кормят, я знаю.
Виктор взял кусок ветчины, принялся жевать. Известие, что Бурлаков мертв, никак не укладывалось в голове. Впрочем, там мало что сейчас могло уложиться.
- Пришлось сказать, что я беру тебя для подполковника Салливана, - продолжала посвящать его в свои маленькие тайны Ли. - Это мой непосредственный командир. Начальник тюрьмы.
Виктор поморщился.
- Нечего воротить нос: жуй ветчину и слушай, - Ли запихала ему в рот следующий кусок. - У Валгаллы армия небольшая, но прекрасно организованная. Если они прорвутся через врата, то зажиревшим на той стороне миротворцам не поздоровится. Похоже, в Вечном мире у Луиса полно агентов, к тому же немало добровольцев тут же примчится со всех сторон - только свистни. Так что вопрос очень простой: как незаметно миновать врата. К сожалению для императора и к счастью для Вечного мира, врата хорошо стерегут. Это во-первых, а во-вторых, у врат небольшая пропускная способность. Для целой армии нужно слишком много времени. Никто нам его не даст. Но вторые врата могут изменить ситуацию кардинально.
- Другие врата не выдумка? Они в самом деле существуют?
- Говорят. Они пропускают на ту сторону зимой и обратно - летом. Император уже давно их ищет. Но где они - никто не знает. Никто, кроме герцога.
- Налей мне еще коньяку, - попросил Ланьер.
Ли наполнила его фужер.
Виктор сделал глоток.
- Пятью пять - двадцать пять, - сказал он почти удовлетворенно. Без тени вопроса. - Чем ты здесь занимаешься?
- Заведую тюрьмой. Фактически.
- Тебе здесь нравится? Это же ад.
- Ад - самое подходящее место для чертей. Черти должны радоваться и прыгать от счастья, что находятся в аду. Но почему-то они все здесь такие мрачные. Никто не улыбается.
- Улыбка - это дерзость. В аду дерзость не в чести. Особенно - в тюрьме.
- На самом деле тюрьма - ведение Салливана. Но шеф постоянно в зюзьку пьяный или трахает зэков. В зависимости от настроения. Когда мрачен - пьет. Напьется - тут же становится веселым и трахает зэков. На мое счастье, он - голубой. Ко мне не пристает. И еще одна удача для нас с тобой: Салливан мечтает удрать из Валгаллы.
- Это возможно?
- На твоем вездеходе, окованном серебром, - без труда. Я убедила его, что ты - герцог, и ты знаешь, как вернуться в Вечный мир незаметно через потайную дверь. Нам надо удрать, пока Луис не вытряс из тебя последние мозги.
- Он пригрозил завтра надеть на меня «колпак правды», - сказал Виктор.
- Чистый блеф. Этот приказ прошел бы через Салливана, а нам ничего подобного не сообщали. Салливан жутко трусит, но жажда убраться из этого осиного гнезда у него сильнее страха. Пообещай ему кучу золота и возвращение на ту сторону через другие врата - без таможни.
- Но я не знаю, где второй портал.
- Не имеет значения. Главное - убедить Салливана. Сочини что-нибудь. Скажи, второй портал - в Лысых горах. Там две метеостанции. Мы удерем и дождемся у погодников весны.
- Нас не пустят на станцию.
- Пустят, не волнуйся. Я сумею убедить охрану. А ты ври Салливану, что знаешь про врата. Ври, не моргнув глазом. Скажи так: в Лысых горах за перевалом Бурь. А где конкретно - обещай показать на месте. Говори: покажу дорогу, буду проводником.
- Не поверит, - усомнился Виктор.
- Поверит. Ты - герцог. Ты - властелин этого мира. Можешь мгновенно перемещаться. Слышишь мортал. Грузи все что хочешь. Он заглотит, потому что ему не терпится очутиться вместо скалы в теплом мире с миллионом евродоллов на счете. Только пусть твоя версия будет непротиворечивой.
Виктор допил коньяк. Сочинять - пожалуйста! Убедительно преподносить сомнительные факты? Сколько угодно! План Ли казался уже почти идеальным.
- Ты как? - спросила Ли. - Не хочешь кое-чем заняться?
Виктор передернул плечами. Никак, совершенно никак. То ли майорша-тюремщица его не возбуждала, то ли Валгалла так на него действовала. Или то, что он недавно прошел глубокий мортал, сказалось.
- Ладно, ничего, оклемаешься, - Ли похлопала его ободряюще по бедру. - Отдыхай пока. Через пару часов пойдем обрабатывать Салливана.
Виктор вытянулся на кровати, закрыл глаза.
Если честно, то он почти не верил, что на пароль, сообщенный ему в Париже Вязьковым, кто-то может откликнуться в Валгалле. Но вот же - откликнулся. Не обманул его страж.

4

- Лысые горы, Лысые горы, - пробурчал Салливан. - Мы отправили туда три экспедиции. Но никто не видел там никаких врат. Даже маленькой калитки не нашли.
Салливан не походил на других валгалловцев. Невысокий лысоватый мужчина с брюшком, его можно было представить в какой-нибудь конторе за старым компом, тупо смотрящим в экран монитора покрасневшими глазами. Или где-нибудь в этнографическом парке перед пришедшими на экскурсию детьми он мог изображать работника железной дороги девятнадцатого века или почтмейстера. Хотя вряд ли - теперь для этих ролей приспособили андроидов.
Салливан только что проснулся и теперь сидел на кровати в майке и трусах. На правой ноге - дырявый носок. Он скреб ногтями подбородок и подозрительно разглядывал Ланьера. Видимо, серая солдатская форма с буквой W на рукаве казалась ему подозрительной. Такую форму носит обслуживающий персонал: уборщики, повара, грузчики. И проститутки. Как сообщила Ли, в Валгалле был свой бордель.
- Я знаю, как пройти во внутреннюю долину по пещерам, именно там находятся врата, - соврал Ланьер.
- Сейчас зима. Холодно. Мы доберемся?
- Оденемся потеплее. Эти врата в Вечный мир пропускают только зимой.
С минуту Салливан раздумывал, все так же расчесывая пятерней подбородок.
Потом сказал:
- Полчаса на сборы. И если что, Ли, я тебя продам с потрохами. Тебя будут трахать в борделе тупые извращенцы.
- Здесь все извращенцы. И не угрожай, это глупо, - передернула плечами Ли. - Лучше подумай, что с собой взять. Не забудь запасные носки и термопатроны. Идем, герцог!
Майорша увела Ланьера к себе в комнату.
- Клюнул? - спросил Ланьер, не веря в свою удачу.
- Похоже. Впрочем, о том, что герцогу известна тайна вторых врат, в Валгалле, похоже, знают все, даже рядовые. Надо было всего лишь заставить Салливана поверить, что ты готов открыть эту тайну именно ему. Но это как раз несложно: кто усомнится в собственной исключительности? А? - Ли открыла шкаф и принялась выкидывать из него вещи. Тут все было уже приготовлено для «ледяного похода» - свитер, теплые носки, запасные ботинки, комбинезон, запасная куртка на гагачьем пуху, спальники.
- Как ты получила такой высокий чин? - спросил Виктор, укладывая в мешок термопатроны и упаковки с пищевыми таблетками, капсулы для обеззараживания воды («Дольфины» зимой не пригодны). Впрочем, пару «Дольфинов» Виктор тоже прихватил: в мортале они будут работать исправно. На самое дно он положил бинокль, потом серебряный портсигар и нож с серебряной рукоятью - эти две вещицы он приметил в ящике стола и вынул, когда Ли отвернулась.
- Хочешь узнать, почему меня сделали майором, а не посадили развлекать офицеров в бордель? - Она пожала плечами. - Сюда попасть не так просто. Ты должен пройти испытания, продемонстрировать, что можешь не дрогнув перерезать человеку горло. Но главное - принять участие в успешной операции. Мне повезло, я справилась.
- Каково было испытание?
- Ты точно это хочешь знать?
- Я любопытен.
- Ничего особенного. Нас было двадцать пять человек «красных». Мы окружили сорок отставших от своих вояк «синих». Мы перебили офицеров, а рядовых всех до одного взяли в плен. Я лично прикончила троих. Одному осколком стекла перерезала горло.
«Теперь у меня точно на нее не встанет», - подумал Ланьер.
- Потом?
- Потом четверо парней из личной охраны императора меня оттрахали по очереди.
- А потом?
Виктор перестал складывать вещи. Сердце сильно забилось. И еще - он почувствовал возбуждение.
«Ну вот, приехали, я становлюсь садистом», - констатировал он.
- Потом я прикончила всех четверых. Меня судил трибунал.
- И?
- И я рассказала, как по очереди пришила «героев». Обстоятельно, со всеми подробностями. Не забыла упомянуть, что отрезала каждому член и запихала в рот. Меня оправдали и дали чин лейтенанта. Больше ко мне не приставали. И даже со мной не флиртовали.
Как портальщик он оценил ее умение подавать материал нейтрально. То есть Ланьер не мог сказать, врет она или говорит правду.
- Колоссально, - Виктор отвернулся.
- Э, парень, похоже, тебе понравился мой рассказ. Какая часть впечатлила больше: первая или вторая?
- Они обе отвратительны.
- Неужели? - Она рассмеялась. - Хочешь еще подробности?
Она сбросила одежду мгновенно, как змея свою шкуру, и упала на кровать навзничь, раскинув руки и ноги.
- Ты - не раздевайся, - велела она.
«Весь рассказ выдуман от начала и до конца, - вынес свой вердикт портальщик. - Элементарная провокация».

5

- Поторопись! У нас на сборы осталось десять минут. Сложил вещмешок?
- Кажется, да.
- Теперь раздевайся.
- Что? Но ты же велела... Хочешь еще раз?
- Речь уже не о том! Раздевайся до трусов и майки. В таком виде сядешь в вездеход.
- Я же замерзну!
- Конечно. Придется немного померзнуть.
- Хотя бы штаны мне оставишь?
- Ладно, брюки твои. И только. Свитер, теплое белье, комбинезон, носки, ботинки, шапку, все давай сюда в мешок. Ну вот, молодец. А ты как думаешь, под каким соусом мы тебя вывезем из лабиринта? Правильно, милый, как арестанта, подлежащего ликвидации. Так мы и тебя провезем, и сами минуем два КПП с одной-единственной бумажкой, подписанной Салливаном. Иначе придется идти к Луису и просить у него пропуск. Внутренний голос мне подсказывает, что начальник канцелярии пропуск не подпишет.
- Подлежащего ликвидации... - повторил ее слова Виктор. - Ты что, расстреливаешь пленников? Сама?
- Нет, я не расстреливаю. Только вывожу наружу.
- И то хорошо.
- Так, синяк у тебя есть на морде, это хорошо. Давай я тебе еще кровь намалюю. - Ли достала тюбик и облила голову чем-то густым и липким. - Теперь наручники. - На запястьях щелкнули браслеты. Ключ Ли положила Ланьеру в карман брюк. - Ну все, ты готов к ликвидации.

6

У Салливана был личный джип. Но в этот раз они взяли другую машину: Ли перевесила личный значок Салливана на похищенный вездеход герцога. Охрана не будет спрашивать, почему начальник тюрьмы сменил одну машину на другую. Это охраны не касается. Ланьер изображал несчастного, приговоренного к смерти, а Салливан и Ли везли его на расправу.
Салливан сидел за рулем, рядом помещался полуодетый Ланьер со скованными руками. На заднем сиденье развалилась Ли. Под ногами у нее лежали мешки с амуницией и продуктами. Первый пост пропустил «экзекуторов» и их жертву беспрепятственно.
- А где расстрельная команда? Разве она не полагается? - поинтересовалась «жертва».
- Мы не расстреливаем, ты что, так и не понял? - сказала Ли. - Завозим в мортал, оставляем человека без одежды и еды. Приговоренный умирает сам. В Валгалле говорят: его забрал мортал.

- Как гуманно! - съязвил Ланьер.
- По отношению к нам - да, - совершенно серьезно отвечала Ли, - Мы не видим, как человек умирает.
- О, да! Психику работников концлагерей тщательно берегут, - согласился Ланьер.
На втором посту их остановили. Охранник что-то шепнул Салливану и попросил выйти из машины.
- Я сейчас! - обернулся к майорше начальник тюрьмы.
В следующий миг он исчез за металлической дверью караульни. Вслед за ним ушел и охранник.
- Мне это не нравится, - сказал Ланьер, не оборачиваясь. - Не стоило посылать Салли.
- Конечно, стоило! - хмыкнула Ли. - Его расколют мгновенно. Но, пока он будет колоться, мы удерем. - Похоже, мысль, что она так ловко подставила начальника тюрьмы, привела Бернхард в восторг.
Она собиралась перебраться на переднее сиденье, но не успела: из-за стальной двери выскочил Генрих. Увидев его, Ли схватилась за кобуру. Но Генрих выстрелил первым. Ли так и осталась сидеть - упасть ей помешали мешки. Виктор нащупал в кармане ключи от наручников, но освободиться не успел - Генрих уже подбежал к вездеходу, вынул из рук Ли пистолет и заткнул себе за пояс.
Что за черт?! Опять этот тип взял верх, и опять Ланьер его пленник, связанный и беспомощный. Виктор прекратил попытки освободиться. Генрих уселся на место водителя.
Машина беспрепятственно въехала в мортал.
- Не д-д-думал, что в-в-вновь увидимся, - проговорил Ланьер. От холода у него прыгали губы. Ключ от наручников был у него уже в ладони, но наручники надо было еще открыть.
- Решили удрать, господин самозванец?
- Салли нас выдал?
- Я с ним даже не разговаривал. Как только увидел тебя, все сразу и понял. А ты надеялся, что этот придурок заговорит мне зубы? Как бы не так!
- Салливан мертв?
- Ну, зачем же сразу и мертв. Он еще пригодится императору.
- Ты на нашей стороне, Генрих? Против Валгаллы? - изумился Ланьер.
- Не угадал. Все проще. Я облажался и должен теперь свою ошибку исправить. Почему ты не сказал сразу, что ты не герцог? А?!
- Ты бы меня убил.
- Не знаю, - Генрих передернул плечами. - Может, и нет. Зачем мне тебя убивать? Отпустил бы - и все.
- К-как ты догадался?
- Очень просто. Пришло известие, что Бурлакова прикончил двойник герцога. Двойник. Как только это слово произнесли, меня будто молнией пронзило. А что, если ты - двойник, а тот - настоящий? Уж больно странно ты себя вел для герцога и так легко попался в ловушку - меня это с самого начала смущало. Я решил проверить. Зашел к тебе, намекнул про колпак... ты сразу поплыл. И про рану свою забыл. Или ты даже не знаешь, что герцог был серьезно ранен на настоящей войне?
- А ты откуда про это знаешь?
- Знает все Луис. Он рассказывал - я запомнил.
- Помоги нам бежать.
- Помочь? «Нам» - это кому? Тебе и этой девке? Нет, мой друг. Я помогаю только себе. Вы сбежали, побег вам устроил Салливан. И он мною связан и обезоружен. Тепленький. Я ему не завидую. Император ошибок не прощает. Никому.
- Она м-мертва? - спросил Виктор, не поворачивая головы.
- Нет. Скоро очнется. Я стрелял в режиме парализатора.
- Император рано или поздно узнает, что в плену у него был не герцог. Б-бежим вместе.
- Кто ты?
- Портальщик. Внешне похож на герцога.
- Я примерно так и подумал... Да, точно, я же слышал, как ты говорил императору про сеть. Как тебя сразу не раскусили? Ты будто околдовал всех. Внушил, что ты и есть герцог. Портальщики - они же все вруны и гипнотизеры.
- Как ты объяснишь наш побег, Генрих? Тебе придется рассказать правду. Лучше бежим. Послушай, зачем тебе служить императору? Это же царство мертвых - неужели ты не видишь? Здесь все пропитано запахом склепа.
- Валгаллу я не предам.
Генрих остановил машину, пинком вытолкнул Виктора из вездехода. Потом вытащил Ли и швырнул на землю.
- Прощай, приятель!
- Что ты делаешь? Ты что, хочешь нас здесь бросить?
- Именно! - Генрих захлопнул дверцу и развернул вездеход.
- Стой! - Виктор попытался подняться. Со второй попытки вскочил на ноги, но при этом выронил из пальцев ключ. - На этом вездеходе мы прорвемся через мортал! Неужели ты всю жизнь хочешь провести здесь?
- Счастливо оставаться! Надеюсь, больше не встретимся.
Вездеход рванулся с места так, что сразу поднялся вверх на полметра.
- Стой! Сволочь! Извращенец! - орал Виктор вслед Генриху. - Ты проиграешь! Все равно проиграешь! Поверь мне! Я знаю!
Генрих уже не мог его слышать, но Виктор все равно орал, пока во рту не пересохло. Почти сразу захотелось пить. Но этот мерзавец не оставил им с Ли ни капли воды. Виктор принялся искать оброненный ключ. Ну, вот он! Теперь открыть наручники, и он свободен... свободен? Как же! Свободен умереть.
Ли все так же лежала неподвижно, раскинув руки. Виктор вспомнил Валюшку. Все повторяется: мортал, женщина и гонки со смертью. Виктор перетащил ее с обочины на дорогу, ударил довольно сильно по щеке.
- Вставай, красотка. Хватит притворяться. Заниматься любовью я с тобой не собираюсь.
Ли села, обхватила голову руками.
- Какая сволочь... - только и успела сказать.
Света не стало. Ни света. Ни тьмы. Серая хмарь. Небытие. А потом - ослепление. Вспышка. Не перед глазами - в мозгу. И ураган. Он несся слева и справа от них. Воздух кипел, все вокруг распадалось, будто картинка на старом мониторе подернулась рябью пикселей.
Смерч пронесся, унося с собой листву и хвою. Воздух застыл, заледенел. Деревья стояли по-прежнему, только уже мертвые - серые, покрытые трещинами, ни хвои, ни коры. Виктор видел такое однажды - в том месте, где Валюша чуть не умерла. То есть в ловушке. Повсюду слышался стук - падали мертвые ветви. Виктор глянул вперед. Похоже, смерч пришел со стороны Валгаллы. Налетел, уперся в вездеход. Чудесная машина герцога, окованная серебром, разрезала смерч на две части. За кузовом лежал конус нетронутой земли. Он охватывал дорогу и часть придорожья, медленно расширяясь. Деревья возле дороги стояли живые. И в этот узкий клин на счастье попали Виктор и Ли.
- Что это было? - спросил Виктор одними губами.
- Мортал сдвинулся, - так же шепотом отвечала Ли, будто боялась потревожить мертвый лес. - Я слышала, такое случается.
- А я не слышал.
- Что теперь?
Виктор не ответил, он смотрел на остановившийся вездеход. Судя по всему, Генрих пытался ехать дальше, но машина не желала ни на сантиметр сдвинуться в сторону Валгаллы. Генрих дал задний ход. Тут же по обеим сторонам дороги заклубились серые смерчи, качнулись деревья.
Виктор и Ли бросились на дорогу ничком. Вездеход почти сразу остановился, следом прекратилось и беснование мортала.
Ланьер поднялся и протянул руку Ли. Но девушка одним прыжком вскочила на ноги сама, без его помощи.
- Пошли к вездеходу, - предложила Ли. - Там наши вещи.
- И главное, м-моя одежда... - кажется, только теперь Виктор вспомнил про холод. - Но там этот психованный Генрих. Как с ним справиться?
- У меня есть нож, я могу его метнуть, - сказала Ли.

Предыдущая страница 15 Следующая страница


Император Валгаллы 16

- Может быть, все же уговорим парня уйти с нами?
- Хорошо, скажи ему: нам всем конец. А потом я его убью.
Они сделали несколько шагов в сторону вездехода. Дверца отворилась.
- Стой! Не вылезай! - закричал Виктор. - Генрих, не вылезай! Сиди! Мы сейчас!
Но поверить в добрые намерения тех, кого он собирался бросить в мортале, Генрих не мог. Он выпрыгнул из кабины - прямо в ловушку, в серый мертвый лес. Потому что рядом с кабиной ловушки встали вплотную, и лишь за кузовом след стал немного расширяться.
Генрих двинулся на бывших своих пленников, держа в дрожащей руке пистолет, и лицо его менялось на глазах: щеки вваливались, лоб бороздили морщины, тонкими бледными червями сползали по груди завитки растущей на глазах бороды. Он что-то пытался сказать, но не мог - из одряхлевших десен вываливались зубы. Рука дрожала все сильнее. Генрих нажал на спусковой крючок. Раздался лишь сухой треск.
- Скорее! - крикнул ему Виктор. - Скорее! Беги!
Поздно.
Рядом с кузовом вездехода завалился набок глубокий старик. Веки его смежились. Лиловые губы дрогнули и застыли. Пистолет выпал из трясущихся рук. Глаза закатились, Генрих умер.
- Надо было выползать через кузов. Там сзади дверь есть, - сказал Виктор, глядя на своего похитителя, чью жизнь до дна выпил мортал.
- Эта? - Ли распахнула дверцу.
- Она.
Ли забралась в кузов, стала выбрасывать на дорогу мешки с вещами и одежду.
- Разве мы не поедем в вездеходе? - спросил Виктор.
Он зачем-то наклонился и пощупал пульс на шее Генриха. Пульса не было.
- Ты что, не понял? Видел, как бесился мортал, когда машина дала задний ход? Вездеход трогать нельзя. Он якорем держит мортал. Двинем его, ловушки тут же поедут, - сказала Ли.
- Ты что-то понимаешь в этом?
- Я прослушала курс лекций в Сорбонне.
- Завидую, - Виктор вынул пистолет из рук Генриха-старика. - Его пушка ни на что не годна.
- Конечно. Пока он тащился от кабины к кузову, прошло лет сто, не меньше. Если б пистолет был в смазке, уцелел бы. А мой пистолет где? В кабине? - спросила Ли.
- Он заткнул его за пояс.
- Скотина.
- Мы что, теперь безоружны?
- У меня есть нож, - похвасталась воительница, доставая из кармана нож с накладным серебряным орлом.
- И у меня должен быть. Надеюсь, нам не придется ходить с ножом на медведя.
- Сейчас зима. Медведи в спячке.
- Я бы не поручился за всех медведей, тем более, когда вокруг война... А если шатун? Что в таком случае делать?
- Одного из нас он съест. И это буду не я.
- И не я.
- Договорились.
Виктор развязал свой мешок, бросил под язык сразу три пищевые таблетки, отыскал в мешке «Дольфин», сделал несколько глотков. Потом спешно стал одеваться. Его била крупная дрожь. Холод? Страх? Неважно.
- У тебя найдется серебряный амулет? - спросил Ланьер.
- А это на что? - Ли покрутила перед носом Виктора серебряным значком. Орел с распростертыми крыльями.
«Что-то мне это очень напоминает, как и форма цвета фельдграу», - подумал Виктор.
- Отлично! Значит - прорвемся.
- Как именно?
- Просто уйдем. Раз у нас есть серебряные значки. Для меня ты припасла орлика?
- Да, конечно. Но здешний мортал не похож на другие. Здесь всюду ловушки. Ты видел, что творилось? Никому не удавалось выбраться и дойти хотя бы до следующей мембраны без вездехода.
- Я дойду, - уверенно заявил Виктор. - Давай меняться. Тебе - портсигар. Мне - орел. - Он достал из мешка портсигар.
- Вот сволочь! Это же мой портсигар! - возмутилась Ли.
- Но это я взял его с собой. Вряд ли Луис прислал бы тебе твои вещи по почте. А ловушек не бойся. Я их обойду. И тебя выведу, если будешь паинькой.
- Врешь ты все. Это никому не удавалось.
- Мне удастся, - улыбнулся Виктор. Он уже верил, что спасется.
- Ты же не герцог.
- Ну и что? Мортал всегда предупреждает меня об опасности. Ну так как, подаришь серебряного орла?
Она приколола значок в виде орла ему на куртку - напротив сердца.
Виктор положил в карман нож с серебряной рукоятью.
- Ну что ж, пошли. Прощай, Генрих! Лучше бы ты мне поверил, приятель.

7

Вещевые мешки за спину и - вперед. Шли по следу от конуса, прорезавшего мертвый лес. Как далеко протянулась сплошные ловушки справа и слева? Кто ответит?
- Все, кончилось, - сказала Ли.
- Что кончилось? - не понял Виктор.
- Смещение. Смотри!
Мертвый лес исчез. Вокруг был обычный мортал. Огромные деревья стояли редко. Темная хвоя ковром устилала землю. Любое направление могло стать дорогой. И всюду можно было теперь угодить в ловушку - вместе с мертвым лесом исчез и безопасный сектор, оставшийся позади вездехода. Обманчивая тишина царила в этом лесу. Звуки вязли, как в вате. Не поймешь, далеко ли, близко хрустнула, ломаясь, ветка, упало дерево.
- Идем. Ничего страшного, - уверенно заявил Ланьер. - Шагай за мной след в след, тогда прорвемся.
Виктор шел первым. Солнца над головой как будто не было: лишь тусклый серый свет. Магнитный компас шалил, но все же указывал направление. Они двигались на восток. Значит (если верить виденным картам), в сторону Лысых гор.
- Осторожно! - сказал неведомо откуда взявшийся Бурлаков.
Он был в старинной форме: ярко-зеленый мундир, начищенные пуговицы, эполеты, аксельбанты. Он выглядел как живой. Только иногда сквозь тело можно было различить абрис ближайшего дерева.
- Осторожно! - повторил Бурлаков и указал вправо. - Сворачивай!
- Ловушка! - Виктор увел свою спутницу вправо, как приказал генерал.
- Еще правее. Ну вот, теперь можешь идти дальше. - Бурлаков ободряюще улыбнулся. - И не забудь хлебнуть из «Дольфина».
- Вы погибли? - Виктор сделал глоток, как советовал генерал. При жизни он опекал его точно так же.
- Я казался тебе глупцом? Да? Все идеалисты выглядят глупо - это точно, - Бурлаков вздохнул. - Теперь возьми левее. Опять ловушка.
- Мы так и будем петлять? - возмутилась Ли.
- Можешь идти напрямик. Но тогда попрощаемся. На всякий случай, - насмешливо предложил Виктор.
- С кем ты разговариваешь? - Она напрасно вглядывалась в окружающий их лес - призрак явился только Ланьеру.
- С проводником. Он показывает мне, где опасно.
- Я его не вижу.
- Он тебя - тоже.
- Ошибаешься, я ее вижу, - возразил Бурлаков. - Опять правее. Не бойся: я вас выведу, хотя и не бывал никогда при жизни в этом лесу. Но мортал хорошо чувствую, - успокоил Бурлаков.
- Кто вас убил, генерал? - спросил Виктор.
- Этого сказать не могу.
- Почему вы остались в этом мире? Хотя бы на этот вопрос способны ответить?
- Конечно. Вы помните, кто основал Красный крест?
- Нет.
- И я тоже не помню. Зато помню имена участников Манхэттенского проекта, имена тех, кто создал атомную бомбу. И вы наверняка тоже помните...
- Ферми, Оппенгеймер, - пробормотал Ланьер. - Понтекорво. Он потом сбежал в Союз.
- Вот видите.
- Альберт Швейцер... Нет, не он Красный крест основал. Вспомнил. Дюнан. Видите, я знаю его имя.
- И на том спасибо. И еще, Виктор, я вас умоляю: простите меня.
- За что? - не понял Ланьер.
- А вы не догадались?
- Нет.
- Скоро поймете, - вздохнул Бурлаков.

Глава 14
МИР

1

Колонна растянулась на несколько километров. Строго построенной - с плакатами, знаменами и эмблемами - была только ее голова, а дальше шествие рассыпалась на отдельные группы.
Женьке подарили дудку и флажок, и теперь она что-то радостно выкрикивала вместе с другими девчонками и парнями.
- Весь этот поход - дерьмо, - сказал кудрявый мальчишка лет шестнадцати. Он доставал Женьке до плеча, но держался так, как будто был на голову выше. - Нам не нужны эти долбаные марши, флажки и плакатики. Нам нужен свинец! Мы сняли коммики. Значит, мы можем стрелять.
- Если ты снял штаны, не значит, что ты можешь трахаться, - пожала плечами Женька.
- Я могу трахаться двадцать четыре часа подряд! - похвастался мальчишка. И положил руку Женьке на талию.
- Ага, у меня была подружка. Она могла заниматься этим самым сорок восемь часов, когда надевала фаллоимитатор. - Женька сняла руку пацана с талии, протиснулась вперед, взяла полковника Скотта под руку.
- А, Женечка! Ты, наверное, в восторге от этого спектакля! - вздохнул полковник. - А я, признаться, не особенно.
Он был одет, как все, - в широкополой шляпе, майке, шортах и сандалиях. По правую руку от полковника шагал Рен Сироткин, одетый почти точно так же, только вместо шляпы на голове у него была бейсболка.
- Кто бы мог подумать, - продолжал возмущаться полковник, - что я буду принимать участие в этом нелепом марше, натянув на свое дряхлое тело майку с изображением шута Тутмоса. Позор на мою седую голову! Позор!
- Не переживайте так, полковник! - отвечал Рен Сироткин. - Вы в очередной раз спасаете мир. Это должно вас согревать.
У Рена было совершенно счастливое лицо. Улыбка не сходила с его губ.
- Да, греет! Еще как! Мне уже жарко! - Полковник отер пот со лба. - Еще немного, и меня хватит тепловой удар.
- Я сейчас раздобуду холодной воды! - пообещала Женька и нырнула в толпу.
- Скорее! - простонал полковник.
- Потерпите немного, наш друг скоро объявится, - пообещал Рен. - И лично проводит нас за врата.
- Надоели мне ваши шуточки, рен!
- Это не шутка. Я полон осторожного оптимизма. И знаю, что все именно так и будет, как я говорю. Вы слышали про Другие врата, полковник?
- Сказки Дикого мира, чепуха... Уф, дайте мне воды, или я умру!
Рен протянул Скотту бутылку с водой.
- Отнюдь, полковник! Врата существуют. Команданте Тутмос вернулся через эту заднюю калитку нашего мира нынешним летом.
- Говорят, вторые врата пропускают на нашу сторону зимой.
- Это как раз вранье, нарочно пущенная дезинформация, чтобы непосвященным было труднее найти второй вход. Так что первого декабря мы пройдем в Дикий мир. Поль Ланьер нас туда проведет.
- С какой стати? - не понял полковник. - На кой чёрт сдались ему два старика? Женьку, может, он и возьмёт. А мы... - Полковник с сомнением покачал головой. - Нет! Он не станет открывать нам свою тайну.
- Ему очень хочется похвастаться. - Рен подмигнул старому приятелю. - Когда-то вместе с ним мы были на настоящей войне. Тогда он был добровольцем, на особом счету, пусть и рядовым. А я - разнесчастным студентом, призванным настраивать тупых кибов, ничем не примечательным, ничтожным, каких десятки тысяч. Потом у себя в Диком мире Поль Ланьер сделался властителем. Вернулся спустя полвека и вдруг встретил меня. Я не то чтобы богат или влиятелен и, главное - ему не понятен. Я - Рен. То есть существо какой-то другой категории. Это его задело. Сильно. Ведь, по сути, Поль в душе все такой же мальчишка, каким был пятьдесят лет назад. Я постарел и душой, и телом, а он остался молодым. То есть задиристым, обидчивым, амбициозным. Теперь он хочет как-то мне ответить. А ответить он мне может только одним способом: показать, что он имеет огромную власть. Причем как над Диким миром, так и над нашим. И власть эта - Другие врата.
- Звучит все это красиво и логично, - вздохнул полковник. - Но что-то мне не верится, чтобы этот ваш старый приятель так хотел перед вами покрасоваться.
- Ты не учел одного: он - дезертир. Понимаешь? Пускай не по своей воле, в силу ряда совпадений. Но он - дезертир. Он старается об этом забыть. Но все равно помнит. Это клеймо, которое он ото всех - и от себя в том числе - тщательно скрывает. А, вот и Поль! Едет вон на той платформе.
Ланьер их уже заметил, помахал рукой, спрыгнул вниз и принялся протискиваться сквозь ряды идущих, а вернее, бредущих по пыльной дороге людей. Через несколько минут он уже был рядом. Казалось, Поль еще больше помолодел, надев положенные участнику марша майку и шорты, а также черные очки. Он успел загореть, и оливковый загар очень ему шел.
- Ланьер! Душка! Я тебя лавлю! - Женька выскочила неведомо откуда, как из засады, и кинулась Полю на шею. - Врата долой! Два мира едины! Маров спасем! - выкрикнула она ему прямо в ухо слоганы марширующих, потрясая в воздухе бутылкой с минеральной водой.
- Не надо так громко! Я оглохну, - взмолился Поль.
- У меня в ухе музычка плейкает. Когда громко - я все время ору.
- Как же ты от внешнего наблюдения скрывалась, если у тебя вживленный чип? - подивился Поль. - Не чип, а плеер. Он не идентифицируется.
Ланьер, освободившись от Женькиных объятий, пожал руку рену и полковнику, а Женька наконец вручила Скотту бутылку обещанной воды, только половину по дороге она выпила.
- Я против вживления чипов в организм человека, - объявил Рен Сироткин.
- И я, - добавил полковник Скотт. - Я на референдуме проголосовал против.
- А ваш голос не учли. Потому как считали только тех, у кого чип имеется! - захохотала Женька.
- Такого не может быть! Я проверял! - полковник поджал губы.
- Это же шутка, - улыбнулся Рен. - А вы не поняли?
- Даня, ты тоже решил поддержать команданте и тоже требуешь слияния миров? - спросил с улыбкой Поль Ланьер.
- Какое, к черту, слияние? - буркнул полковник. - Люди, которые наслаждаются удобствами Вечного мира, хотят, чтобы другие жили в мире войны.
- Все не так просто, полковник, - покачал головой Сироткин. - Врата - это вид оборотничества. Полнолуние... человек превращается в зверя, пьет кровь, рвет мясо, но луна уходит, и зверь вновь становится человеком. Сбрасывает прошлое вместе с волчьей шкурой. Проходит врата, оставляет кровь и смерть на той стороне. Когда стрелок возвращается, все, что творилось в Диком мире, кажется ему не более чем ярким головидео. Ненависть, кровь и смерть становятся ненастоящими. Механизм происходящего неясен. Есть теория, что сам процесс синхронизации обесцвечивает его переживания. Это много раз проверено и подтверждено многочисленными данными исследований...
- А знаете, что говорят на нашей стороне, в Диком мире? - спросил Поль.
- Не знаю, но хотел бы услышать, - сказал Рен.
- Врата очищают в прямом смысле. Они делают человека другим. Меняют личность.
- На нашей стороне эта теория тоже существует, - подтвердил Сироткин. - Как бы то ни было, любая теория ведет к благодушию.

2

- Приготовиться! - загремел усиленный громкоговорителем голос Тутмоса. - Участники марша открытых врат, мы приближаемся к оплоту зла, к старой военной базе!
Толпа отвечала своему кумиру восторженным «гы-ы»...
Женька попыталась разглядеть из-под руки, что же там впереди, каков из себя этот чудовищный оплот. Но увидела только уходящую направо серую полосу боковой дороги, которая через сотню метров упиралась в ограду из старой, начавшей уже местами ржаветь металлической сетки. Не слишком высокие ворота, охраняемые двумя миротворцами, были заперты. На сером пустыре за оградой можно было разглядеть полукруглую крышу ангара и одноэтажные мутно-зеленого цвета бараки.
- Послужим миру! - кричал в громкоговоритель Тутмос. - Разгромим этот вертеп! Вперед! Бегите! И я побегу с вами!

Команданте соскочил со свой платформы и побежал. Не сговариваясь, побежали и остальные. Тутмоса тут же обогнали. Женька неслась в первых рядах. Охранники базы заметили их. Они закричали, один замахал руками, как будто отгонял назойливых мух, а второй кинулся в будочку КПП.
- Ограда под напряжением! - услышала Женька испуганный дрожащий голос, усиленный динамиком.
Но она неслась вперед, и остальные тоже.
- Не надо... Женя! Стой! - издалека донесся задыхающийся голос Рена Сироткина.
Она продолжала бежать. Женька уже отчетливо видела миротворцев. Один нажимал на какие-то кнопки внутри будочки охраны, второй стоял за сеткой, сжимая в руках автомат, и явно не знал, что делать. Потом тот, что у ворот, стал пятиться, а тот, что в будочке, все нажимал и нажимал на какую-то одну кнопку, но она, похоже, не срабатывала. Женька уже могла разглядеть их лица: одинаково молодые и одинаково испуганные.
Громко сигналя, толпу бегущих рассекла грузовая платформа. С ее помощью кто-то из участников марша, видимо, надеялся протаранить ворота. Но машину опередил человек. Женьке почудилось, что этот парень с длинными волосами в светлых джинсах и белой рубахе явился ниоткуда, просто возник на той стороне - и все. Очутился рядом с охранником, ударил его кулаком в лицо, и миротворец грохнулся на землю. Только тогда Женька поняла, что это Ланьер. Он рванул дверь будочки, сбил с ног растерявшегося миротворца. И почти сразу ворота стали отворяться.
Когда первые участники марша очутились рядом, в щель можно было протиснуться уже двоим или троим. Люди кинулись внутрь.
- Врата! Мы открыли врата! - вопили вокруг, ликуя.
Участники марша неслись со всех сторон, широко разлившийся поток пытался стечь в одно устье полуоткрытых ворот. Женька проскочила на территорию базы одной из первых. Заметила лежащего на земле миротворца. Каска слетела с его головы, и на серой, лишенной растительности земле, растеклось небольшое черное пятно. В следующий миг его заслонили штурмующие базу.
«Что это с ним?!» - изумилась Женька.
A из одноэтажного домика выбегали и строились миротворцы. Все в новенькой хамелеоновой форме. И с автоматами.
«Неужели они будут стрелять?» - изумилась Женька.
- Мы будем стрелять! Мы будем! - закричал офицер, будто только и дожидался ее немого вопроса.
Но тут, рыкнув, грузовая платформа наконец пробила так и не успевшие открыться ворота, опередила бегущих и понеслась на миротворцев.

Предыдущая страница 16 Следующая страница


17 Роман Буревой

- Огонь! - крикнул срывающимся голосом офицер и отпрыгнул в сторону.
Женька услышала три или четыре выстрела - не больше. А потом миротворцы кинулись наутек.
Грузовая платформа с грохотом обрушила ворота ангара. Несколько парней из «марширующих» поймали офицера. С него сорвали каску и нагрудник, порвали рукав хамелеоновой формы. Какой-то здоровяк в чёрной майке влепил пленнику пощечину.
- Стойте! - закричала Женька. - Не бейте его! Мы все обнимемся. Так велел команданте.
И она, оттолкнув здоровяка в черном, в самом деле обняла офицера. Остальные тоже начали его обнимать.
- Что вам нужно? - спросил миротворец дрожащим голосом. Одна щека у него припухла, на губе была кровь.
- Ты можешь открыть склад?
- Могу... но только наружную дверь. От внутренних помещений у меня нет ключей.
- Открывай! - приказал парень в черной майке.
- Открывай! - подхватили остальные.

3

Внутри бетонной коробки склада было прохладно, даже зябко. У полуголых девчонок и парней, ворвавшихся внутрь, невольно начали клацать зубы. Они оглядывали унылые коридоры, освещенные вечными фонарями, с варикозными жгутами кабелей, тянувшимися неизвестно откуда и куда, и невольно жались друг к другу, робея. Их порыв улетучился почти мгновенно. Немедленно захотелось назад, наружу, на жаркий воздух из этой ледяной атмосферы.
- Вот вам... вот вам... вот вам... - приговаривала Женька, развешивая на одинаковые металлические ручки флажки с надписями «Мир дикарям».
Многие пытались открыть двери наугад, но все были заперты.
Какой-то парень принялся бить по двери прикладом принесенного снаружи автомата. Потом дал короткую очередь, метя в замок, но тут же закричал и повалился на пол: пули, срикошетив, угодили ему в ноги.
Следом истошно взвыла сирена, мигнули и погасли вечные фонари, а когда снова зажглись, воздух сделался непрозрачным, желтовато-коричневым и горьким на вкус.
- Назад! К выходу! - завопил кто-то. - Назад! Не дышать!
Все побежали, напрасно пытаясь сдавить ладонями рты, укрыть лицо сорванными с тел майками или пропитанными потом платками. Женька ринулась вслед за другими, упала, ободрала колени, снова побежала. Сирена продолжала надрывно выть.
Когда она выскочила из складского барака, то увидела, что все «марширующие» несутся уже далеко впереди, а рядом нет никого. Женька глотнула жаркого чистого воздуха. Страх почти сразу исчез. Она даже вспомнила, что раненый так и остался там, в коридоре, но не могла себя заставить повернуть назад. Пошатываясь, она брела к воротам. У нее подгибались колени. Она видела, как улепетывают другие, как медленно выезжает из ангара грузовая платформа и, поднимая облако пыли, так же медленно катится ей наперерез.
- Женя! - окликнул ее Поль Ланьер. - Давай к нам! - И протянул ей руку.
Он легко, как ребенка, поднял ее наверх. Она уселась прямо на пол. Девица в ажурном купальнике протянула Женьке бутылку с водой. Вторая - в одних ярко-синих трусиках - одарила яблоком.
- Что с тобой случилось? - спросил Поль. - На тебе лица нет.
- Мне стало так страшно. Я думала... там отравляющий газ. Во рту до сих пор этот мерзкий вкус. Я чуть не умерла. Что это было?
- Эликсир паники. Не слышала про такой? Довольно безобидная штука. Иногда вызывает рвоту и понос. Но стоит пару раз вдохнуть эту дрянь, и человека охватывает смертельный ужас. Когда-то его применяли при разгоне демонстраций.
Поль поднял Женьку с пола и усадил на свернутый спальник. Когда проезжали ворота, она не утерпела и глянула в ту сторону, где прежде лежало тело миротворца. Сейчас его уже не было. Осталось только черное пятно.
Женька слышала, как над дорогой разносится голос Тутмоса, - нельзя было понять, где стоит команданте и поэтому его гремящий голос казался гласом, звучащим свыше:
- Друзья, мы очистили это место! Оно было осквернено войной, мы сделали его зоной мира.
У дороги, поддерживая друг друга, стояли Рен Сироткин и полковник. Полковник Скотт держался за сердце.
- Остановите! - приказал Поль водителю. - Мы должны забрать этих милых старичков.
Платформа застыла, Поль спрыгнул и подошел к Сироткину.
- По-моему, вам хватит идти пешком.
- Мне кажется, я там буду не совсем уместен, - заметил Рен. - Если бы я был моложе лет на тридцать! - рен посмотрел на двух полуголых девиц на платформе.
- Ерунда! Ты заслужил столь прекрасное обрамление. Полковник, а вы? - повернулся к Скотту Поль. - Всё ещё равнодушны к прекрасному полу? Или как?
- Вас это не касается, - огрызнулся Скотт.
- Не злитесь, полковник! Вам пора отдохнуть! Тутмос расстроится, если вы умрете от инфаркта, одетый в майку с рожей команданте на груди!
Первым на платформу полез полковник Скотт. Ему хотели помочь, но он оттолкнул протянутые руки.
- Я сам! Еще покажу вам, молодым, на что годна старая гвардия!
- Гвардия умирает, но не сдается! - смеясь, выкрикнула Женька. - А на самом деле гвардейцы вопили «Дерьмо»!
Полковник со второй попытки запрыгнул на платформу. Зато Рен не стал артачиться, позволил, чтобы его подняли на руках.
- И где тут можно присесть? - пробурчал полковник.
Уставшие плясать девицы садились на скатанные спальники или ложились на пол. Единственное плетеное кресло занимал мужчина - полуголый, в одних шортах. Лицо скрывали черные очки и широкополая шляпа.
- Присаживайтесь, полковник! - мужчина поднялся.
- Вы?! - ахнул Скотт. - Что вы тут делаете? А? - Полковник сжал кулаки и набычил шею, он был готов ринуться в драку.
- Тише! Тише! - подскочил сзади Поль, обнял одной рукой полковника, другой притянул к себе Женьку. - Господин Вязьков на нашей стороне.

ИНТЕРМЕДИЯ
ПОЛКОВНИК СКОТТ

Вилли Скотт всегда гордился своей фамилией. В детстве он воображал, что в него переселилась душа капитана Скотта, героя начала двадцатого века, который стремился к Южному полюсу, достиг его, но проиграл. И не сумел вернуться. Сил хватило на бросок туда; ко возвращаться проигравшему не было смысла. Скотт был героем эпохи, которую смыла кровь Первой мировой. Осколки ее пытались сберечь до тридцать девятого года. А потом уже не стало ни прежних целей, ни прежних задач.
Маленькому Вилли часто снился один и тот же сон: палатка, холод... (Может ли сниться холод? Вилли был уверен, что может.) Он лежит в спальнике, а снаружи бесится снежная буря, в которой не отличить небо от земли, в снежном безумии не видны следы. Путь потерян. «Белая тьма». Он прислушивается, ждет в надежде, что буря утихнет и можно будет идти дальше. Но ветер воет все громче, палатка ходит ходуном. Моргает крошечный светильник, в нем кончается керосин. Рядом лежат двое товарищей. Спят. Или уже умерли во сне? Шесть дней. Шесть бесконечных дней капитан Скотт сознает, что умирает. Пишет прощальные письма. А всего в одиннадцати милях спасение, запасы продовольствия и керосина. Но Антарктида не отпускает его из своих лап. Он - ее вечный суженый, ее избранник на века. Ноги обморожены, если вернуться - их наверняка ампутируют. В мире цивилизации и тепла капитан Скотт станет калекой. Но он не вернется. Он останется в этой палатке навсегда. Навсегда в прямом смысле. Палатка превратится в его могилу, пока не растают льды Антарктиды. А они растают не скоро.
Светильник гаснет...
И маленький Вилли Скотт просыпается.
Вместе с пробуждением к нему приходило понимание: то была первая попытка жизни, переполненная ошибками. Есть люди, которые живут во второй раз или в третий. Они все знают - где ошиблись прежде, что нужно исправить. У них получается. А кто живет в первый раз - у того все кувырком, у того неудача на неудаче, но у них есть азарт молодости, жажда действовать, они стремятся к своему полюсу и не отступают. Наверное, Земля наша из тех миров, что проживают свою историю по первому кругу. Потому и ляп на ляпе. А как только по второму кругу жизнь начнется, тогда...
Тут рассуждения Вилли сбивались. Второй круг? Что значит - второй круг? Армагеддон? Уничтожение жизни и возрождение с нуля?.. Когда через несколько лет он попал на войну, то подумал сначала: вот оно, начало нового круга. И никому не удастся избежать уничтожения. Но он уцелел, хотя многие другие, куда более сильные и ловкие, погибли. Третья мировая война выживших приучила к равнодушию, тысячи и миллионы благополучно нарастили носорожью кожу, тысячи и миллионы искали смысл в чужой смерти.
«Союз палача и жертвы», «их мистический брак», «они втайне мечтали, чтобы их уничтожили», - сколько он слышал подобных утверждений? Но в вопле «Покарай!», который якобы дуэтом исполняли палач и жертва, Вилли слышал вовсе не дуэт, а один-единственный голос - утробный вопль палача. Жертва молчала - обрубок языка бессильно бился в переполненном кровью рту.
«Жертву в ров! Палача в кумиры!» - безумствовала толпа.
Вилли решил, что от имени всех погибших и гонимых, всех неудачников, всех достигших полюса, но не сумевших вернуться, будет говорить он, полковник Вилли Скотт. Он был везучий. Три ранения. Первое - в первом бою. Не то чтобы легкое (осколок на излете впился в спину), но сознание не потерял и кое-как доковылял до медчасти, откуда его и эвакуировали. Он - единственный, кто уцелел из всего взвода. Потом много было разных совпадений, везения, встреч. Новые сражения и новые ранения. Впрочем, Вилли никогда не подчеркивал свое геройское прошлое. Главное в его жизни началось после войны, когда открылись врата.
Вот он, второй мир, где можно все начать сначала, не повторять ошибок прошлого, не убивать, а созидать! Вот оно, будущее!
Вилли шел позади рычащего робота-лесоруба, что раскидывал по обеим сторонам просеки могучие стволы, и утирал слезы, что катились по его щекам непрерывно. Он прокладывал дорогу в новый мир. Дивный мир. Будущий главный тракт. Полковник Скотт шел к своему полюсу. Если бы Вилли взял левее, то почти вся дорога, не только до перевала Ганнибала, но и до самого Арколя прошла бы по хронопостоянной зоне. А теперь (и это уже оказалось непоправимо) тракт пролег по границе мортала, по зоне средне-слабого временного ускорения. Поэтому на дороге через год приходилось менять покрытие, поэтому и рушились без всякой причины мосты.
Но первый шаг всегда ошибочен. Даже если его совершаешь во втором мире.

Глава 15
ВОЙНА

1

За границей мортала снег лежал белой пеленой, и на снежной целине Виктор не мог различить ни единой тропинки. Смеркалось. Сколько времени прошло в хронопостоянной зоне? Бог его знает! Ни у Ланьера, ни у Ли не было нужным образом отрегулированных часов.
Солнце заходило. Виктор смотрел на алый диск и щурился, из глаз невольно текли слезы. Деревья, сугробы - все стало ультрамариновым, а макушка холма сделалась оранжево-красной. Виктор и его спутница брели широкой просекой, увязая по пояс, то и дело спотыкаясь о припорошенные снегом корни срубленных деревьев. Пни под шапками снега возвышались огромными грибами.
Пот лил с беглецов градом, они распахнули куртки, развязали шарфы. После выхода из мортала у Ланьера пошла носом кровь - пришлось несколько раз прикладывать к переносице снег. Тот таял, стекал розовыми каплями на куртку. Кровь унималась, потом опять шла. Похоже, где-то в последний момент беглецы, торопясь покинуть опасную зону, прошли по краю ловушки.
- Что там? - спросил Виктор, указывая на продолговатый холм, занесенный снегом. - Может, блиндаж? Землянка?
- Стволы. Летом спилены, но не вывезены, - предположила Ли.
Подошли ближе. В самом деле, под снегом так и остался лежать штабель сосновых и еловых бревен. Рядом - укрытый снегом треугольник шалаша, виднелась только макушка. Летом тут, видимо, ночевали лесорубы - теперь не было ни души. Пришлось раскапывать вход - лопатку они все же догадались прихватить из брошенного в мортале вездехода. Залезли внутрь, в промерзшее нутро. Под еловыми лапами безвестный лесоруб оставил два термопатрона, пакет сухарей, вечную зажигалку и люминофор. К тому же в мешке у Виктора были еще термопатроны.
- Кто он, наш таинственный спаситель? - Виктор разостлал на лапнике принесенный с собой спальник. Из съестных припасов у них остались единственная пачка сухарей и полпачки пищевых таблеток - все остальное они съели в мортале.
- Скорее всего, он из Валгаллы, - сказала девушка. - Мы частенько отправляем в этот район лесорубов для наших нужд.
Она слила воду из «Дольфинов» в термостакан, вставила в паз химическую ленту. Вода почти мгновенно закипела. Повалил пар. Пили по очереди, обжигаясь. И каждый приговаривал: «Хорошо!»
Они провели ночь в спальнике, плотно прижавшись друг у другу. Без всякого секса. Между ними вместо меча из мифа, меча, который не допускал соития, лежал термопатрон. После того как вышли из мортала, спали часов двенадцать. Могли бы и дольше, но разбудил голод. Резкая боль и урчание в животе не давали заснуть.
Проснулись и тут же кинулись к рюкзаку - за едой.
- Есть надо понемногу, сосать сухари, как леденцы. Иначе начнется понос, - предупредил Ланьер.
- Знаю, - отозвалась Ли.
- Теоретически. А я на практике изучил.
Они снова лежали, прижавшись друг к другу, грызли сухари. Термопатрон едва-едва излучал тепло.
- Ты в самом деле видишь призраков мортала? - спросила Ли.
- Конечно. Они указывали мне дорогу.
- Как императору.
- Что?
- Говорят, ему путь к скале тоже указали призраки. Ведь просто так, без подсказки, по этой зоне никто не пройдет.
Уходить из шалаша не хотелось. После мортала здесь было почти уютно. Но остаться - означало умереть: сухари и таблетки к исходу дня кончатся.
Они вскипятили воды, выпили, заели сухарями и двинулись к Лысым горам. Теперь солнце указывало им путь.

2

Дорожку к хижине Виктор заметил случайно. Сам бы ее не обнаружил, но Бурлаков, явившийся в сиреневых сумерках, одетый по-прежнему в зеленый мундир с золотым шитьем, указал на припорошенную снегом тропинку. Она вела в обычный смешанный лес. Сначала Виктор почуял запах жилья, запах дыма. Потом разглядел и утоптанный снег, и что-то вроде изгороди из тонких воткнутых в землю стволов. За изгородью стояла крытая мхом приземистая избушка, сложенная из толстых бревен. Одним боком избушка прилепилась к серой вертикальной скале. Сейчас строение почти до самой крыши было скрыто снегом. Однако внутри нее жили - крошечное оконце светилось, и дым валил из трубы. Кто здесь мог обитать? Сколько народу? В одиночку в Диком мире не продержаться. Даже в такой крошечной избушке должны прятаться как минимум двое отшельников. Возможно, это пасики укрывались от всяческих напастей, они любят забираться в такую глухомань. А вот мары отшельниками не живут.
Виктор постучал в деревянную дверь. Несильно, но достаточно требовательно.
- Пустите переночевать. Мы в лесу заблудились!
Внутри поначалу было тихо. Потом кто-то охнул. Дверь отворилась. На пороге возник невысокий мужичок с неровно остриженной бородой, в свитере и меховой безрукавке. Стеганные ватные штаны были заправлены в меховые сапожки. Тупое рыло игольника тут же упёрлось Виктору в живот.
- Вы кто? - Хозяин подозрительно оглядел гостей. - Зачем пожаловали?
- Говорю, заблудились, - отвечал Ланьер. - А вы бы оружие убрали. А то ненароком нажмете на спусковой крючок.
- Ты мне не указывай, придурок. Пистолет есть?
- Нет. Мортал сожрал.
Мужик отступил немного, но игломет не спрятал. Ланьер попытался заглянуть внутрь избушки, но почти ничего не разглядел. Видимо, там были крошечные сенцы. А в сенцах - темно.
- Куда идете?
- К Лысым горам на метеостанцию. Переночевать надо.
- Оружие есть?
- Только нож, - сказала Ли.
- Давай сюда.
Она протянула ему кинжал с костяной рукояткой и серебряным накладным орлом.
- Вы никак из Валгаллы?
- Вездеход сломался, - повторил свою ложь Ланьер.
- А у тебя?
- Тоже нож.
- Мне отдай! - Хозяин бесцеремонно запустил руку в карман гостю и достал нож. - Хорошая игрушка. В хозяйстве все сгодится. Ну ладно, заходите.
Сначала миновали холодные сенцы, потом оказались в жарко натопленной комнатушке. Было душно, пахло давно не мытым телом, хвоей, сушеными грибами и еще чем-то едким, пряным. В углу топилась печь. Подле печи, занимая почти все свободное пространство, стояла широченная деревянная кровать. У окна расположился стол в окружении деревянных табуретов. Во главе стола возвышалось деревянное кресло с высокой спинкой. За столом сидели три женщины и что-то торопливо хлебали из мисок. На первый взгляд все три были очень похожи: спутанные сальные волосы, чумазые лица, не разберешь - сколько им лет. У двоих волосы, кажется, темные, у третьей - рыжеватые. Одежда тоже у всех троих одинаковая - серые форменные рубахи Валгаллы.
- У нас гости, - сказал хозяин. - Дана, налей им похлебки.
Рыженькая вскочила. Кроме рубахи, на ней были меховые сапожки, явно самодельные. Ни юбки, ни брюк. Из-под серой рубахи торчали голые коленки.
Дана поставила перед гостями деревянные, грубо обструганные миски, плеснула из котелка густой похлебки. Ложки тоже были деревянные. Виктор сбросил куртку (в комнатке было нестерпимо жарко, дров, как видно, хозяева не жалели). Сел на табурет, черпанул из миски.
Ли помедлила, но тоже разделась, осталась в свитере и рейтузах.
- Так это ж баба! - хохотнула рыжая Дана. - А в комбезе точь-в-точь мужик.
Под левым глазом у Даны желтел застарелый синяк. У двух других женщин синяки были куда свежее. У той, что помоложе, еще и губа разбита, и оттого казалось, что брюнетка все время кривит рот в усмешке.
- Чистенькая какая, - хмыкнул хозяин и потянул воздух, улавливая запах табака и одеколона.
- Похлебка грибная, - сказал Виктор. - После мортала надо есть с осторожностью.
Ли только лизнула ложку.
- Ладно, хватит чухню молоть - никто от моих грибов не помирал, - сказал хозяин, усаживаясь в кресло во главе стола.
Тарелка перед ним была из псевдофарфора, с узором - такие обычно поставляют на командные пункты, - и на тарелке кусок тушеного кролика, присыпанный зеленью. Хозяин отломил ножку, принялся с аппетитом грызть.
- Значится, вы из Валгаллы удрали. Теперь топаете к Лысым горам. А коли завтра по вашему следу другие придут, что мне сказать?
- С чего вы решили, что мы бежим из Валгаллы? - попытался отпереться Виктор.
- А потому что без оружия. Оттуда безоружные не приходят.
- Я же сказал: мы угодили в ловушку, мортал пистолеты уничтожил, - Ланьер постарался придать своему голосу нужную твердость. - У нас и пистолеты, и винтовки были.
- Будет врать-то.
- Ну что ж, если будут о нас спрашивать - скажи все, что знаешь, - посоветовала хозяину Ли.
- Я много чего знаю, - ухмыльнулся хозяин.
Ли не беспокоилась: была уверена, что по их следу еще долго никто не посмеет идти, раз по морталу прокатилась волна смещения. В Валгалле сейчас переполох, выясняют причину, проверяют мембраны и ловушки. Луис наверняка уверен, что беглецы погибли, - как и тот, кто устроил им этот сомнительный побег. То есть Генрих. Во всем обвинят именно его, Салливан выкрутится, но будет держать рот на замке. Вряд ли этот петух с тремя тощими курицами сможет быстро сообщить о беглецах обитателям скалы.
- Я не хочу грибов, - Ли капризно поджала губы и отодвинула тарелку.
- Гришаня, глянь, она брезгует никак? - хихикнула чернявая. Она, кажется, была постарше, да и формы ее казались покруглее, чем у товарок. - Так ты мне отдай. Я съем.
Она уже вылизала миску и преданно смотрела на хозяина.
- Цыц, Фата! - прикрикнул на них мужик. - Вас кормить надо впроголодь, а то вмиг забрюхатите. А мне потом с потомством вашим разбираться.
Дана тихонько всхлипнула.
- Заткнись! - гаркнул Гришаня. - Месяц уже ревешь. Хватит!
- Марточка, - Дана едва слышно шевельнула губами. - Доченька моя...
- Цыц!
Виктор сочувственно взглянул на женщину. На рубахе Даны, на груди, расплывались два влажных пятна.
- Дайте нам по куску кролика, - попросила Ли.
- А вот это видела? - хмыкнул хозяин и протянул Ли блестящий от жира кукиш.
Ли слегка отстранилась.
- У нас есть кое-какие вещи для обмена.
- Табак? - поинтересовался хозяин.
- Сигареты.
- Ага, тоже неплохо. Где сигареты? В мешке? - Хозяин повернулся к Виктору. - Давай сюда весь мешок.
- Нам надо совсем немного. После мортала - по небольшому кусочку, - Виктор не торопился вручать этому типу мешок.
- Ах да, я и забыл совсем, вы ж бедненькие, через мортал топали...
- Осторожно, - шепнул Бурлаков, выдвигаясь откуда-то из стены. И махнул рукой.
Виктор невольно отпрянул. Это его и спасло. Нож, отобранный у Ланьера, поразил пустоту. Второй раз ударить хозяин не успел. Ли метнулась через стол и изо всей силы рубанула ребром ладони хозяина по шее. Здоровяк медленно сполз со своего господского кресла. Второй удар по руке был уже лишним: пальцы итак разжались. Виктор подхватил выпавший нож. Но тут обстановка резко изменилась. Рыжая Дана завизжала и швырнула в гостью тарелкой. Ли без труда увернулась, но ее тут же обхватила руками черноволосая. Ли саданула локтем, метя в грудь. Брюнетка взвизгнула, но рук не разняла. Пришлось ударить еще раз, только тогда пальцы чернявой разжались. Третья женщина схватила кухонный нож солидных размеров. Ланьер, поначалу обескураженный, вмешался в самом конце потасовки, огрел героическую «амазонку» по спине табуретом, после чего сопротивление наконец прекратилось.
Победа досталась гостям. Ли сняла со стены висящую веревку и вмиг скрутила хозяина, потом связала женщин - не менее крепко.
- Вот суки, - выругалась бывшая обитательница Вальгаллы, поправляя разорванную футболку. - Он ведь над ними издевался, как над скотиной. У всех морды битые, а туда же - заступаться.
- Сама сука! - огрызнулась Фата. - Погоди, Гришка еще доберется до тебя, всю п... тебе, сука, порвет!

Предыдущая страница 17 Следующая страница


Император Валгаллы 18

- Что с ними будем делать? - спросил Виктор, вертя в руках отобранный у хозяина нож. Не предупреди Бурлаков, вошел бы нож в печень по самую рукоять.
- Ничего. Свяжем покрепче да завалимся спать, я умею узлы вязать - не выпутается, - похвасталась Ли. - Утром уйдем. Пусть они дальше тут жизнью вчетвером наслаждаются.
- От Гришки не уйдешь! Гришка тебя всюду достанет! - с восторгом выкрикнула Фата.
То, что этот хозяин гарема оказался тезкой Григория Ивановича, поразило Ланьера. Он даже подумал, что это подобие Бурлакова, его темное «я», созданное морталом, так странно передразнивает генерала. Но никакого сходства, кроме имени, между Бурлаковым и хозяином избушки не было. Да и не походил на призрака этот кусок мяса, поросший черным густым волосом, пахнущий застарелым потом.
- В пасти им придется кляпы вбить, - решила майор Бернхард.
- Стойте! - взмолилась Дана. - Я с вами... Я не хочу здесь больше. Не могу! Ну, пожалуйста. Ну, будьте людьми!
- Эй, ты куда? Ты что? - изумилась Фата этому внезапному бунту. - Бросить нас хочешь?
- Осточертело все. Куда угодно - только отсюда! - выкрикнула Дана.
- Сука! - Фата попыталась плевком угодить Дане в лицо. - Да тебя надо было утопить вместе с твоим детенышем.
- Всех свяжем до утра, всех без исключения - не хочу, чтобы мне во сне перерезали горло. - Ли была неумолима. Второй веревкой еще раз связала хозяина и трех его жен, заткнула всем рты тряпками. - Дана, так и быть, можешь с нами утром идти, если хочешь. - Ли уселась в кресло хозяина, разломила тушку кролика пополам. - Держи, Вик. Похоже, одна из этих сук неплохо готовит. Интересно, какая? Я пристрелю ее последней.
- Ли, перестань! - одернул ее Ланьер. - Девчонки и так натерпелись.
- Если терпели, значит - нравилось. Я бы на их месте прирезала этого Гришаню во сне.
- Он что, действительно утопил твоего ребенка? - спросил Виктор у рыженькой.
Дана неохотно кивнула.

3

В эту ночь Виктор и его спутница спали на кровати хозяина. А сам хозяин и его гарем лежали связанными на полу.
Ли сразу заснула, а Ланьер долго ворочался с боку на бок - едва закрывал глаза, как тут же ему начинало сниться, будто хозяин выпутался из веревок и теперь с ножом крадется к кровати. Ланьер тут же просыпался.
- Кто он, этот Гришаня? - Виктор растолкал Ли.
- Ну что тебе надо? - возмутилась она. - Мне снился номер в «Хилтоне».
- Почему Гришаня здесь живет?
- Ну, до чего ж ты дотошный! Чего тут непонятного? Работает на Валгаллу, - пробормотала девушка сквозь сон. - Таких, как мы, отлавливает. КП поставить - его обойдут. А в избушку к селянину беглецы непременно заглянут после мортала. Тут он их тепленькими и повяжет.
- Почему он нас спрашивал, кто мы и куда идем? Не проще ли было притвориться, что он нам верит?
- Так потому что не мог решить, кто мы на самом деле: посланцы Валгаллы или беглецы.
- Что же нас выдало?
- А ты не понял? Нет? Ладно, подскажу. Взгляд тебя выдал. То, с какой жалостью ты на Дану смотрел когда понял, что у нее младенчик недавно умер.
- Ты мне жизнь спасла, Ли...
- Ну, наконец-то догадался сказать гранд мерси.
Он хотел ее обнять.
- Э, нет! - Она оттолкнула его без всякого кокетства. - Мне вполне хватит словесной благодарности.
- Ты хорошо связала этого типа?
- До страшного суда не развяжется. Давай, спи! - Она повернулась на бок и заснула сном младенца.

4

Утром незваные гости ослабили веревки на руках пленников, освободили Дану, подперли дверь в теплую комнату дрыном и ушли. Двигались на снегоступах, найденных в кладовке Гришани, в снег больше не проваливались. Ли прокладывала дорогу, то и дело сверяясь с бумажной картой. Виктору она сейчас напоминала рысь, вышедшую на охоту. Поблескивал отливавший сталью валгалльский комбез. За поясом - игломет Гришани, за плечами - охотничье ружье. Отыскали два ружья, двенадцатый калибр оставили Гришке - а то пропадет со своими бабами зимой, шестнадцатый взяли с собой. Ружье для Гришани спрятали в сенях; саму двустволку в одном месте, патроны - в другом, чтоб не сразу нашел и не кидался в погоню. Снегоступы (ещё оставались у Гришани три пары) изломали. Ничего, сварганит новые к вечеру.
Виктор шагал вторым. Он нес вещмешок, сверху были приторочены палатка, связка термопатронов и спальники. Замыкала их маленькую группу Дана. Выяснилось, что она неплохо ходит по снегу, а своим спасителям старается всячески угодить. От ее приторной услужливости Виктору то и дело становилось неловко.
Перед выходом перекусили холодной крольчатиной (небольшой кусок прихватили с собой вместе с шестью пакетами сухарей). Нашлись самогон, сушеная клюква, вяленая рыба - и этого набрали впрок.
- Мы действуем как мары, - заметил Ланьер.
- Это компенсация за неучтивое поведение, - отвечала майор Бернхард. - Был бы примерным хозяином, расплатились бы сигаретами.
День выдался с небольшим морозцем, солнечный и безветренный. Путешествовать - одно удовольствие. Теперь шагали весело, Ли даже что-то мурлыкала себе под нос. Неожиданно она рванула ружье и выстрелила, не целясь, от бедра. Виктор помчался к ней. Ли стояла неподвижно. Весь ее роскошный комбинезон был заляпан ошметками белого меха, крови, клочками мяса и кишок.
- И кто это был? - поинтересовался Виктор.
- Заяц-беляк. Здоровущий. - Ли стерла с лица кровь и ошметки заячьего дерьма. - Видимо, он прятался здесь в кустах. Мы подошли, спугнули, он рванул из-под снега торпедой.
- Мы - варвары. Причем неумелые, испорченные цивилизацией, - резюмировал Виктор.
- Однажды Луис почти так же выстрелил пленнику в голову. Я и еще двое стояли рядом. Все четверо потом были в ошметках мозгов.
Они двинулись дальше. Виктор прикидывал, успеют они к вечеру дойти до подножия гор или нет?
«Дойдем», - решил уверенно.
И тут Дана громко ойкнула. Виктор оглянулся. Рыженькая, опрокинувшись, барахталась в снегу.
- Сюда! Помогите! - Она по-детски тянула к нему руки.
- Хватит валяться! - крикнула Ли, уходя вперед. Даже не оглянулась.
- Я ногу подвернула, - заскулила Дана. - Миленькие, хорошенькие, помогите!
«Ни за что не брошу, не хочу оскотиниться!» - Виктор развернулся и зашагал к ней.
Дана лежала неподвижно в снегу, только руки тянула вперед. Смотрела на Виктора полными слез глазами.
- Встать можешь?
- Не знаю, - несчастная женщина всхлипнула, - Помогите...
Он наклонился, хотел поднять ее. Но вместе с ним наклонился над лежащей призрак ролевика в белом и предостерегающе вытянул руку На ярком солнце призрак лишь мелькнул и пропал. Но Виктор уже сообразил: опасность. И не под мышки ухватил Дану, а за руки схватил, за тонкие запястья. В правой у нее был пистолетик. Совсем небольшой, вроде как игрушка. Виктор отвел ее руку, но недостаточно быстро. Пистолетик плюнул огнем в лицо. Скулу обожгло. Боль проникла внутрь - будто он проглотил огненный комок. Ланьер отшатнулся - и отлетел метров на пять. Но рук не разжал и потому утащил за собой Дану. Упал неудачно: он снизу, она на нем, и вновь пытается нажать на спусковой крючок.
Выстрел был негромким. Но Ли тут же сообразила, что к чему, и повернула назад. На счастье, Виктор, хоть и оглушенный выстрелом, пальцы не разжал. Дана нажала на спуск еще раз, но только прострелила Виктору рукав куртки.
Тут Ли наконец добралась до них. Залитые кровью, они барахтались в снегу. Майор Бернхард ухватила руку Даны, стряхнула уже слабеющую кисть Ланьера и саданула предплечье девчонки о колено. Хрустнула, ломаясь, кость. Дана заголосила.
- Молчать! - Ли прицелилась Дане в лоб из ее же опасной игрушки. - Или пристрелю. - Потом скосила глаза на Ланьера: - Ты как?
Тот сидел на снегу и трогал пальцами скулу, пытаясь определить, насколько серьезна рана.
- Вроде живой.

- Приложи! - Ли швырнула ему индпакет. - Сейчас перевяжу.
Потом вновь повернулась к Дане:
- Вставай, шалашовка.
Та поднялась, заскулила. Сломанная рука висела плетью.
- Ты чего? Грибов вчера объелась?
- Это вам за Гришу, - пробормотала Дана, глядя исподлобья на своих несостоявшихся друзей.
- Замечательно! - фыркнул Ланьер и тут же скривился - боль отозвалась в скуле. - Он же твоего ребенка утопил!
- Марточка все равно умерла бы. Не выжить ей было. А так сразу... не мучалась. Зато я жива, и Гриша жив!
- Ну, так ползи к своему Гришане! - прошипела Ли. - нет, стой! Стой! - крикнула она повелительно, видя, что Дана поворачивает назад. - Снегоступы снимай. Нам запасная пара пригодится. И мешок скидывай. Вот так. А теперь топай.
- Она не дойдет, вымотается, - заметил Ланьер. - посмотри на нее, кожа до кости.
- Ничего. Захочет, чтобы Гришаня ее по скуле сегодня вечерком съездил, - доползет. Быстрее! - прикрикнула майор Бернхард на Дану. - А то пристрелю.
Та заторопилась, пошла, увязая по колено в снегу, потом провалилась по пояс.
- Отдай ей снегоступы, - сказал Ланьер. - А то девчонка загнется.
- Ты у нас добрый?
- Не хочу, чтобы мне стал являться еще один призрак.
- Да ну! Неужели те, кого ты прикончил, тоже приходят?
- Однажды мальчишка-мар, которого я застрелил, являлся.
- Зачем?
- Об опасности предупреждал.
- И ты поверил? Что он своему убийце помогать станет? Это была ловушка.
- Нет, он мне помог. Призраки приходит не по своей воле - я уверен. Так что не злобствуй.
- Жалость - наш враг, она приводит к беде, - предупредила Ли.
- Я знаю.
Ли догнала Дану, швырнула ей снегоступы.
- Топай отсюда, и побыстрее.
Потом вернулась, распотрошила индпакет, приложила стерильную салфетку к скуле Виктора, заклеила пластырем.
- Всего лишь ссадина, а ты раскис. Надеюсь, заживет быстро. Если не воспалится, - последовало уточнение.
Они двинулись дальше. Виктор несколько раз оглядывался. Ему почему-то казалось, что Дана должна передумать и идти за ними, просить, умолять, ссылаться на мгновенное помутнение. Но Дана, судя по всему» отправилась к своему господину.
- Она не вернется, - сказала Ли. - Если у раба не хватает сил восстать, если ему некуда бежать, а жизнь невыносима, раб начинает любить своего хозяина. Никто не может изо дня в день считать себя трусом и ничтожеством. Любовь к тирану - элементарная самозащита.
- Которая убивает, - уточнил Ланьер. - Впрочем, я тоже читал Фромма.
- Я дошла до этого своим умом.
- Мудрость хороша сама по себе, независимо от родословной.

5

Вечером они вышли к огромному озеру. Берег отвесно обрывался, в одном месте был спуск - ступени, вырубленные в скале. Снега тут не было, его постоянно сдувал ветер. Повсюду громоздились ледяные торосы.
Виктор поднес бинокль к глазам. Озеро было огромным. Гладким, как каток. Лед сверкал на солнце. Прозрачный, зеленоватый; а в глубине застыли белые смутные абрисы неведомых существ.
- Что это? - изумился Виктор, снимая снегоступы.
- Хочешь вниз? Может, не стоит ходить? - засомневалась Ли.
- Хочу посмотреть, что там такое.
- Не советую. По озеру нам не пройти.
Но Ланьер уже спускался по склону.
Ли медлила. Она бывала однажды на этих берегах. Разглядывать еще раз вблизи то, что находится подо льдом, у нее не было никакой охоты. Она осталась наверху, ждала, пока Виктор ступит на лед.
Вот он сошел, стал оглядываться. Потом двинулся по льду. Лед был прозрачным, так что не составляло труда разглядеть, что же там, внизу. Просто не хотелось верить своим глазам. Во льду лежали тела. Обнаженные люди. Мужчины и женщины. В большинстве всё же мужчины. Молодые. Они застыли в неестественных позах с открытыми остекленевшими глазами, скрюченными руками, сведенными в предсмертной муке ртами.
Виктор повернулся и побежал назад. Оглянулся, как будто боялся, что эти люди, вмерзшие в лед, вдруг встанут и кинутся за ним.
Задыхаясь, он снова поднялся на кручу и упал на скале.
- Я же предупреждала: не надо спускаться! Но мы упрямые, нам самим надо во всем убедиться! - Похоже, майор Бернхард не на шутку на него разозлилась.
- Что это? - спросил Ланьер, поднимаясь. - Ледяное озеро Коцит?
- Нет, это всего лишь незапланированные потери.
- Не понял. Что?
- Когда во время летних операций гибнет слишком много людей, их тела не отправляют через морги за врата. Триста, триста пятьдесят максимум, остальные должны оставаться здесь. Их привозят сюда и бросают в воду. Вода в этом озере такова, что тела там лежат и не гниют. А потом наступает зима, и они замерзают. Умереть героями. Кажется, затем они сюда и приходят. Разве нет?
- А весной? - У Виктора дрогнул голос.
- Весной они оттаивают, - Ли пожала плечами. - А зимой снова замерзают. Иногда летом «черные следопыты» здесь находят погибших несколько лет назад. «Черняки» отвозят трупы назад к родне - хоронить. Ты слышал про «черных следопытов»?
Ланьер вспомнил Каланжо и кивнул.
- Мы можем пройти по льду? - спросил Виктор.
- Я бы не стала.
- То есть нам придется огибать озеро?
- Да, лучше обогнуть. Здесь может встретиться полынья. Если провалимся, уже никогда не выберемся. Лучше не рисковать.
Виктор не стал спорить. Ли лучше знала этот мир.
Они двинулись в обход. Шли, в течение дня останавливались дважды на привал. Снова шли. И так - до темноты. Озеро казалось неохватным. И всякий раз, когда Виктор наводил бинокль на поверхность, мог различить подо льдом абрисы неподвижных тел.
«Сколько же здесь людей? Десятки тысяч? Сотни? Миллионы? »
Виктору все время казалось, что тела в глубине шевелятся и пытаются всплыть. О, если бы нашлась сила поднять их всех и швырнуть... Куда можно было бросить эти белые, осклизлые, давно умершие тела - в чье лицо? Чье безумие сделать окончательным, чью гордость унизить, а совесть заставить заговорить?
Как обо всем этом рассказать? Как перейти на ту сторону? У врат портальщика наверняка будут ждать. С этой стороны, а возможно - и с той. Он не питал иллюзий насчет того, что сообщение об истинном положении дел само по себе что-то может всерьез изменить. Но, сознавая тщетность усилий, готов был рискнуть всем, чтобы добраться до портала и рассказать о своих открытиях. Многие называли жажду непременно поведать о виденном портальным безумием.
Виктор не искал для своих поступков названия. Он должен вырваться из этого мира и рассказать правду - только и всего. Если бы он мог отыскать вторые врата! Но никто не знает, где они. Валгалла наверняка искала, но не нашла. И никто не нашел - только герцог. Они там, где никто не предполагает. Но где? Виктор пытался представить карту. Есть немало районов, которые до сих пор почти не изучены. Врата не находят, потому что вокруг них недоступный район? Или что-то другое оберегает и сдерживает?
Врата смогли появиться лишь в том месте Вечного мира (который тогда не был таким уж мирным), где взорвали бомбу вырожденного пространства. Каким образом Поль Ланьер нашел врата на этой стороне, никто не знал. Придется при встрече (если они встретятся, конечно) спросить отца: как потихоньку выйти на ту сторону? Что за человек герцог? Что он сделает услышав такую просьбу? Покажет потайную дверь или рассмеется в лицо?
«Если он нашел врата, почему я не могу? - спросил себя Виктор. - Нет, я должен сам отыскать дорогу. Мне под силу их отыскать - я это чувствую. Думай Ланьер, думай!»

Глава 16
МИР

1

- Даня, если я позову тебя в Дикий мир, ты пойдешь со мной? - спросил герцог.
- Один? - казалось, вопрос ничуть не удивил рена.
- В хорошей компании. Ты, полковник Скотт и Женька.
Они сидели на платформе. Была ночь. Их платформа стояла посреди лагеря - его марширующие разбили на чьем-то незасеянном поле. Повсюду мелькали огоньки-светляки. Те, что побольше, принадлежали вечным фонарям, поменьше - сигаретам. Слева и справа от платформы Ланьера стояли под углом еще по две платформы. Благодаря коррекции зрения рен видел так же хорошо, как в молодости, так что сумел разглядеть на платформах неподвижные человеческие фигуры, застывшие бронзовыми изваяниями. Хотя они и старались укрыться за огромными чучелами из папье-маше, изображавших председателя Мирового совета и главу «Глобал» Кристиани.
На ночь на платформе устанавливали палатку, ее называли каютой, оттуда доносился сочный храп, судя по всему, принадлежавший Вязькову. Полковник ему вторил, но куда тоньше и с перерывами. Девицы, днём отплясывавшие румбу, ушли в гости к новым друзьям.
- Зачем? - спросил Рен. - Кому я нужен на той стороне? Стрелок из меня, признаться, всегда был никудышный.
- Устраивать среды в Диком мире пока некому. Вот я и предлагаю тебе начать эпоху просвещения.
- А если серьезно?
- Серьезно... - Поль задумался. - Если серьезно, отвечаю: скоро власть на той стороне будет сосредоточена в моих руках, а чтобы управлять, нужны люди. Не только бойцы и стрелки. Нужны такие, как ты и полковник. Не спорю, у вас в головах полно своих тараканов, но порой вы говорите дельные вещи. Что скажешь насчёт поста в государственном совете?
- А... понял. Ты возомнил себя императором, а мне предлагаешь стать придворным?
- Ты все упрощаешь. Но если тебе угодно - считай, что так. Суть ты уловил.
- А как же Валгалла? Ты утверждал, что они вот-вот захватят не только Дикий мир, но и наш, Вечный. Или ты преувеличил опасность?
- Не волнуйся. Теперь, - Поль едва заметно выделил это слово голосом, - я с ней разберусь.
- Значит, ты мечтаешь о власти?
- Любая война ведется за власть. Неважно, какими методами. Одни стреляют, другие опускают бюллетени в урну.
- Я предпочитаю бюллетени пулям. Теперь уже доказано, что при умело проведенной политической кампании выход агрессивности примерно такой же, как и во время настоящей «горячей» войны.
- Значит, когда ты опускаешь бумажку в урну или посылаешь через сеть свое «да» или «нет», ты как будто нажимаешь на спусковой крючок?
- Именно. Поль, мы с тобой были однажды на войне. И я бы не хотел возвращаться в этот ад. Тем более - вести за собой других.
- Я не предлагаю тебе ад. Я хочу, чтобы Дикий мир отныне управлялся по иным законам. Ты мне поможешь. Ты и полковник. Вы украсите мой мир.
- Как цветок на клумбе... или кое-где еще... - хмыкнул Рен. - Где находятся вторые врата?
- Здесь, рядом. Ну, не совсем рядом. Но недалеко. Мы доберемся туда на «Повелителе ветров».
- «Повелитель ветров»? Универсальный корабль? Но их всего три. Один у «Глобал», один у «стражей» и третий...
- У виндексов, - подсказал Поль. - Я хотел угнать тот, что находится в распоряжении «Глобал», но недооценил охрану.

Предыдущая страница 18 Следующая страница


19 Роман Буревой

- Сразу видно, что ты не разбираешься в реалиях нашего мира, - усмехнулся Рен.
- Я бы ответил: учту на будущее. Но зачем? Скоро я покину ваш мир. «Стражи» сами предложили мне корабль. Виндексы тоже пытались договориться, но я отказался. Ну что ж, теперь стражи пойдут по моему следу и найдут врата. Истина проста: тот, кто охраняет вход и выход, контролирует весь мир.
- Я тоже выбрал бы стражей.
- Почему?
- Они - всего лишь таможня. В то время как виндексы - изощренная служба безопасности. Не стоит давать им в руки дополнительную власть.
- Ну что ж, спасибо за совет. Я же сказал: Вечный мир для меня вещь в себе.
- Послушай, Поль... - Рен неожиданно смутился. - А ты видел Веру Найт?
- Киноактрису?
- Ну да. Встречал? Еще живую?
- Видел и живую, и потом... призраком в мортале.
- А я смогу ее увидеть? - У Рена дрогнул голос. - Я знал ее при жизни.
- Тогда она может явиться. Наверняка.
- Она по-прежнему хороша?
- Прекрасна.
- Надо же... - Голос Рена снова дрогнул. Давняя страсть, на миг угасшая, вдруг ожила вновь. - А Женька? Какова ее роль? - Он очнулся от нелепых фантазий.
Похоже, герцог не ожидал вопроса напрямик и растерялся. Совершенно мальчишеское, наивно-смущенное выражение появилось на его лице. Как будто старший товарищ уличил его в лукавстве.
- Она тоже что-то должна украсить? - продолжал настаивать Рен.
- Она - авантюристка, а я обещаю ей массу приключений. Ей понравится на той стороне.
- Так какова будет ее роль?
- Любая, какую она захочет выбрать. - Поль усмехнулся. - Если она не сбежит от меня по дороге.
- А если ей захочется сыграть роль герцогини? Что тогда?
- Думаю, ей эта роль по плечу.
- Вот как? Но мне почему-то кажется, что герцогиня уже существует.
- Ты прав, как всегда... Но я должен сказать...
Договорить они не успели: Женька запрыгнула на платформу. В одной руке у нее была сумка с припасами, в другой - две бутыли питьевой воды.
- Деда, ты почему не спишь? - спросила Женька строго. - Иди-ка в каюту - полковник давно уже храпит.
- А ты что собираешься делать?
- Я? - Женька пожала плечами. - Ничего особенного. Немного поболтаю с Полем.
- «Поболтаю с Полем»! - передразнил Рен. - Да он же старик!
- Не ворчи, деда! Ты ничегошеньки не андестендишь! Конечно, он - старик, очень старый-престарый старик! Но девочке вроде меня нужен папик!
- Ну что ж, тогда и я пойду - поищу себе какую-нибудь девчонку! - заявил Рен Сироткин. - Здесь их полно.
Он спустился с платформы и направился к рядам палаток.
Женька тут же забралась на колени герцогу, обняла его за шею.
- Нам хорошо с тобой, правда? - Она погладила его по щеке.
- Правда, my angel! Хочешь уйти со мной за врата?
- В Дикий мир?
- Ты знаешь дорогу в другие места?
- Ладно, пошли к тебе в гости - к медведям. Только вдвоем?
- Пожалуй, мы возьмем с собой Рена и полковника Скотта. В путешествие надо отправляться в хорошей компании.
- Я тебя лавлю, Поль. Только я не андестендю: почему ты меня так и не трахнул в тубзике в аэропорту? Или ты меня не лавлишь?
- Предпочитаю более изысканную обстановку.
Женька захихикала.
- Правда? А мне показалось, что ты - робкий...
- Что?!
- Ну, не робкий. А... теряешься. Смущаешься. Боишься. Разве нет? - Она отстранилась и посмотрела на него с лукавой усмешкой.
- Я боюсь?
- Конечно! А разве нет? Ты же краснеешь!
- Я краснею? Как ты можешь это видеть! Здесь же темно!
- Ну и что? Я вижу, как кошка. Ты краснеешь. Ты уже как вареный рак! Точно!
- Не дразни меня, my angel! Дикаря опасно дразнить.
- Мне не страшно!
- А зря! - Он притворно вздохнул. - Особенно сильно ты пожалеешь, когда я вырву зубами твою печень и съем.
Он вдруг одним движением развернул ее, как игрушку, положил на колени плашмя и с притворной яростно тронул зубами ее обнаженный бок - маечка у Женьки была коротенькой.
- Ой-ой! - захлебываясь смехом, заголосила Женька. - На помощь!
Но тут в их забавы вмешался третий. Полковник Скотт вылетел из палатки в одних трусах. Не долго думая, полковник кинулся с кулаками на защиту девушки. В следующий миг Скотт оказался распростертым на платформе. В этой краткой потасовке никто не пострадал - только кресло превратилось в груду щепок.

2

Рен Сироткин почти не спал в эту ночь. Он пил вино и целовался с какими-то девицами, которые находили старичка забавным и веселым, вернулся на платформу на рассвете и потому первым, или одним из первых заметил на рассвете темные точки в небе. Тут же, стараясь никого не разбудить, он достал из кучи вещей, сваленных возле палатки, свой тощий рюкзачок, извлек бинокль и навел на темную точку. Многократное увеличение превратило ее в десятиместный глайдер. Рен даже сумел разглядеть голограмму виндексов.
- Невероятно! - изумился Рен. - Неужели они уже знают о ночном разговоре?
Впрочем, если он и удивился, то на несколько секунд. Почти автоматически палец отыскал на комбраслете нужную кнопку. Почти все участники марша сняли коммики, но Рен Сироткин никогда не поступал, как большинство.
- Это Рен Сироткин, - представился старик, как только ему ответили. - Мне нужен председатель Мирового совета... Спит? Разбудите. Скажите: речь идет о незаконной операции виндексов на дороге в Веракрус, Речь идет о безопасности врат.
После этого Рен разбудил Ланьера.
- Вот дьявол! - выругался Поль, едва увидел в небе стаю глайдеров. - Похоже, кто-то хочет лишить меня свободы выбора.
На соседних платформах уже суетились молодые люди в майках с портретами Тутмоса. Они разломали похожую на пузырь фигуру Кристиани, извлекли черно-серое металлическое чудовище. К Рену и Полю подбежал Вязьков - в одних трусах, босиком, с растрепанными волосами.

- Вы ими командуете? - спросил Сироткин.
- Я бы не хотел первым открывать огонь, - отвечал страж ворот. - Все-таки мы еще не на той стороне...
- О, да! Вам же придется давать отчет за свои действия! - съязвил Ланьер.
- И не торопитесь, - поддержал стража рен. - Я сейчас с ними поговорю.
Рен нажал вызов виндексов на комбраслете.
- Дорогие виндексы, защитники наши и шпионы, я знаю, вы меня слышите! - заговорил Сироткин.
Тем временем глайдеры уже зависли над лагерем Тутмоса, вниз по невидимым молекулярным нитям скользили виндексы в полной экипировке и приземлялись среди палаток. Вести по ним огонь и не задеть при этом спящих в палатках людей было уже невозможно.
- Мы опоздали! - в отчаянии воскликнул Вязьков.
- Господа виндексы! - Голос Рена по-старчески вибрировал. - Вы совершаете противозаконную акцию, и о ваших действиях уже известно в Мировом совете. С вами говорит рен Сироткин. Если раздастся хоть один выстрел, если погибнет хоть один человек, вы превратитесь в маров Вечного мира, это я вам обещаю. К тому же ваша операция не может завершиться успешно: вам будет оказано сопротивление. Через минуту здесь будет полиция.
- Вы отлично блефуете, - шепнул Вязьков.
- Я не блефую. - Рен протянул ему бинокль. - Посмотрите. Они уже летят.
Вязьков посмотрел в бинокль туда, куда показывал Рен. В самом деле - к ним мчались с десяток глайдеров.
- Это копы и стражи врат. Но они не успеют, - сказал Поль.
- Успеют. Это всего лишь игра мускулами. Они не будут стрелять, - Рен засмеялся. - Не забывайте: у нас вечный мир. Зато этот инцидент все службы будут расследовать полгода - не меньше.

Глава 17
ВОЙНА

1

На следующий день Ланьер и майор Бернхард добрались до Лысых гор. Снега здесь почти не было, пришлось снять снегоступы. Лысые горы потому так и названы, что обнажены и летом, и зимой. К своему удивлению, Виктор обнаружил здесь самую настоящую дорогу, хотя на картах «красных» и «синих» вояк она не было обозначена. Это он помнил точно, но на всякий случай попросил карту у Ли. Она нехотя показала стандартный листочек, в который ручкой были внесены изменения. В том числе был обозначен и этот путь через горы. Судя по всему, дорогой пользовались: на снегу отпечатались ребристые отметины псевдоколес.
- Куда ведет эта дорожка? Ты знаешь? - спросил Ланьер.
- Знаю. Но нам туда не надо, - решила Ли. - Когда минуем перевал, сразу свернем налево - на метеостанцию.
Уже в сумерках они отыскали уютную пещеру над скальным уступом. Наверх вела неширокая, но удобная тропинка. Справа уступ был отгорожен естественным каменным выступом. Вход в пещеру был узкий - пройти внутрь можно было только по одному. Здесь и до них кто-то ночевал: в свете фонаря они разглядели брошенные обертки и выжженные термопатроны.
- Не хочется здесь оставаться, - призналась Ли. - Похоже на местный отель - сюда слишком часто заглядывают.
- И где же нам ночевать? Под открытым небом? - Ланьер уже распаковывал вещи. - Ты можешь покараулить снаружи, а я лягу спать.
- Поищем место подальше от перевала, - предложила она.
- Нет, я никуда не пойду, - заявил Виктор.
- Надеешься на своих призраков? - хмыкнула Ли.
- Конечно!

2

В этот раз призрак тоже появился - но не Бурлаков, а тот парень-эльф, погибший в мортале. Но он запоздал с предупреждением. То ли призрак поначалу слишком тихо звал своего подопечного, то ли Виктор слишком крепко уснул, но, едва открыв глаза, Виктор понял, что бежать бесполезно - гости уже пожаловали. Лучи вечных фонарей обшаривали стены, в их свете Виктор разглядел три фигуры в хамелеоновых защитных комбезах (сейчас они были белыми с серыми прожилками), лица незваных гостей были скрыты трикотажными масками. У каждого на поясе был пистолет, у двоих автоматы через плечо. Третий держал в руке «Гарина». Виктор и его спутница лежали в одном спальнике. По тому, как ее локоть впился ему в бок, Виктор догадался, что Ли сжимает рукоять трофейного пистолетика. Один выстрел она сделает без труда. Но разом троих ей не положить.
Значит, надо как-то помочь.
- Я сейчас! - изобразил испуг Виктор. - Сейчас, господа, вылезу!
Суетливо, совершая множество ненужных движений, он принялся выпутываться из спальника. Он должен был выглядеть насмерть перепуганным. Этакое жалкое, никому не опасное существо. Будто ненароком он стиснул плечо девушки, давая понять, что все это ненужный спектакль.
- Эй, придурок, место хочешь освободить? - заржал один из троицы.
Ланьер наконец вылез из спальника. Не голый - кто будет спать голым в такой мороз? Свитер, теплые кальсоны, шерстяные носки. Поднял руки, хотя никто этого не потребовал.
- Вы зашли без приглашения, господа, это неудобно. К тому же моя дама, мягко говоря, не одета. - Ланьер двусмысленно хмыкнул. - Понимаете, такое дело. Может быть, вы представитесь?
Все трое молчали. Один из них целился из «Гарина» Виктору в грудь. Второй медленно снял с плеча автомат. Сейчас возьмет и выпустит весь магазин в живот! Виктор как завороженный следил за его движениями.
- Пристрелить? - спросил тот лениво.
- Не надо, - отвечал человек с «Гариным». - Парень вроде крепкий. Продадим.
Второй пожал плечами и прислонил автомат к стене, чтобы в предстоящем деле оружие ему не мешало повесил вечный фонарь на вбитый в стену крюк. Третий последовал его примеру и тут же, на ходу расстегивая комбинезон, двинулся к спальнику - рассчитывал опередить приятеля.
Виктор покосился на него, отступил и как бы ненароком очутился почти вплотную к человеку с «Гариным».
- А ну к стене! - приказал тот.
Поздно, господа!
Ли взвизгнула. Сигнал: «Действуй!»
Оба парня дернулись в ее сторону. Но без опаски - Ланьер был уверен, что под белыми масками губы пришельцев коробят улыбки. Он захватил руку с «Гариным», вывернул, но отнять бластер не сумел, пальцы «белого» человека нажали на спуск, разряд угодил в ногу второму парню. Тот заорал и грохнулся на пол пещерки. За спиной у Виктора что-то трещало, слышались крики и хрип, но что там происходит, он не знал, даже взглянуть не мог. Да и что толку глядеть - помочь Ли было не в его силах: парень с «Гариным» оказался здоровым и ловким - вдвоем они очутились на полу, причем «белый» оседлала Ланьера. Он был сильнее и мог бы одолеть Виктора без труда. Но сдуру свободной рукой решил приложить портальщика по заклеенной пластырем скуле. Боль походила на вспышку, она ушла внутрь, сжалась пружиной. Еще удар. Ещё одна вспышка. Пружина распрямилась. Человека в белом отшвырнуло к стене. Следом в него впечатался Ланьер - с такой силой, что все внутри перетряхнулось, Виктор не удержался на ногах и упал. Противник тоже повалился на пол пещеры - недвижный. Виктор перекатился, протянул руку к оброненному «Гарину». Но схватить не успел - чей-то ботинок отшвырнул бластер. Ланьер попытался сделать подсечку. Но попал ногой по стене.
- Тебе не хватает скорости, - раздался насмешливый голос.
Виктор поднял голову. Над ним стояла Ли.
- Хорошо, хоть с одним справился.
Виктор огляделся. Три тела в белых комбинезонах лежали неподвижно. Ли подняла «Гарина» и выстрелила в затылок парню, с которым дрался Ланьер.
- Он был жив? - спросил Виктор.
- Не имеет значения. Забирай их оружие, патроны и запасные батареи! Скорее! Уходим!
- Кто это?! Они не из Валгаллы. И не мары.
- Охрана промзоны! Скорее!
Кажется, она была не на шутку встревожена. «Промзона» - не в первый раз Ланьер слышал это название. Но что оно означает - по-прежнему не знал. Промзона - что это такое? Промышленная зона? Бред... Какая в этом Диком мире промышленность? Бурлаков ничего ему не говорил. Никто в крепости с промзоной не имел дела. Но, похоже, о ней очень хорошо знали в Валгалле.
Виктор обыскал убитых.
«Я становлюсь похожим на мара», - отметил он про себя без всяких эмоций, лишь констатируя факт.
Ли спешно облачилась в свой комбинезон, проверила батарею трофейного «Гарина».
- Придурки! - сплюнула презрительно. - Одевайся, и мы уходим! - приказала Ланьеру.
Он спешно натянул брюки и куртку, взял автомат, взвалил вещмешок на плечо и выполз из пещерки первым. Уже давно рассвело. Рядом на выступе никого не было. Только следы на неглубоком снегу - они были повсюду. Вся площадка до самого каменного барьера была истоптана. Похоже, ребята долго осматривались, прежде чем пожаловать в пещеру. И ничего не опасались, не находили нужным прятаться.
«Черт! Как мне это не нравится!» - подумал Ланьер.
Ли подползла к краю обрыва, выглянула и тут же отшатнулась.
- Там внизу, на дороге, целый обоз промов, - шепнула она. - Вниз нельзя.
- А взглянуть можно?
- Только если очень осторожно, - предупредила Ли.
Ланьер тоже выглянул. На дороге выстроились в ряд несколько грузовых платформ. На всех платформах громоздились контейнеры. Два из них прикрывала маскировочная ткань. Виктор разглядел троих охранников. Они стояли возле последней платформы и курили.
- Назад! - Ли дернула портальщика за рукав, буквально стянула вниз, под прикрытие камней.
- Что делать? - спросил Ланьер также шепотом. - Они скоро хватятся своих. Может, пойдем поверху?
Ли с сомнением оглядела соседние склоны.
- Зимой здесь не пройти. Так что нам с тобой придется их всех перестрелять.
- Кого - всех? - Виктор вновь выглянул. Заметил сгрудившиеся возле расщелины серые понурые фигуры. - Вон те парни, что мочатся в расщелину, похоже, безоружные.
- Всех - значит охрану.
- А ты кровожадная!
- Мне хочется жить. И я не люблю групповухи. - Ли снова высунулась. - Охранников пятеро. Остальные - «серяки». Мы их трогать не будем.
- «Серяки»? Кто такие? Белая кость, серая кость... ах, прости - черная. У них черные кости? Так, что ли.
- Потом объясню, сейчас некогда. Ну что, попытаем счастья? Ты берешь на мушку часового - того, что слева. А я - того, что справа. Идет? На счет три.
- Лучше считай до пяти, - предложил Ланьер. - Я всё время путают два и три.
- Тогда стреляй на два, - огрызнулась. Ли.
И они попытали счастья. Первые два выстрела почти уравняли шансы. Их стало двое против троих. А потом пошла пальба хаотическая и бестолковая. Охранники: били снизу, но снять Виктора и Ли не могли - их защищал каменный барьер. Пули жалили скалу и, рикошетя, с визгом уходили за гребень скалы - охрана промзоны свинца не жалела. Виктор и Ли могли стрелять практически только вслепую - головы не поднять, не высунуться. Били короткими очередями наугад.
- Стреляй! - вопила Ли. - Стреляй! Если промы жахнут из подствольников, нам конец.
Виктор отполз к самому краю уступа, где барьер становился ниже, и, встав на колено, дал длинную очередь. После чего патроны в рожке кончились.
- Стой! Не стреляй больше! - внезапно приказала она.
- Да я и не стреляю. Нечем. Дай запасной рожок.
- Ты что, не понял? Тихо!
Виктор прислушался. В самом деле, стояла тишина. Пальба внизу прекратилась - только плыл над дорогой пороховой дым.
Снизу, из-за фургона, хриплый простуженный голос выкрикнул:
- Не стреляйте! Мы их кончили! Всех! Им каюк.
Ли толкнула Ланьера в бок - мол, отвечай ты.
- Кто вы? - спросил Виктор.

Предыдущая страница 19 Следующая страница


Император Валгаллы 20

- Серяки! - крикнул все тот же хриплый голос. И даже помахал какой-то грязной тряпкой. Возможно, он считал ее белым флагом.
- Рабочие из промзоны! - пояснила Ли. - С ними надо держать ухо востро. Они прикончили охранников - это хорошо. Но за милую душу могут и нас пришить. За ними не заржавеет. Оружие у них теперь есть - у мертвецов забрали.
- Мне нравятся мятежники. Особенно Робин Гуд.
- Заткнись, Ланьер! Лучше поменяй рожок, - прошипела она. - Мы спускаемся! - крикнула тем, кто прятался за платформами внизу.
Обычно бледные щеки ее раскраснелись, глаза блестели. Похоже, Ли возбуждали эти совсем не женские забавы. Впрочем, вниз они шли осторожно, в любой момент готовые укрыться за ближайшим камнем, трофейные автоматы держали наготове. Возле грузовых платформ их поджидали люди в серых ватных куртках и таких же серых стеганых штанах. Колпаки, скрывающие лица. «Серых» Виктор насчитал как минимум двенадцать человек.
- О, господи! Это же Ланьер! Вот так встреча! - закричал вдруг один из «серяков», стаскивая с лица обмерзший от дыхания колпак.
Виктор узнал майора Васильева, того самого, у которого Арутян выторговал для них сопровождение. Того, кто обещал прислать Рузгину вездеход, но так и не прислал.
- Вася? - спросил не слишком уверенно.
- Он самый! Черт! А ты живой! Я уж думал - сгинул!
Они обнялись. Виктор старался сдерживать дыханье - от майора пахло мерзостно, каким-то гнильем. Он давным-давно не снимал одежду, видно, так и спал в своем сером ватнике.
- Это мой старый знакомый, - пояснил Ланьер для Ли. - Не бойся. Они - свои. Не повесят.
И про себя добавил: «Они-то свои, да мы - не поймешь кто».
- Что с теми, наверху? - спросил Васильев, дергая головой в сторону пещерки, в которой ночевали беглецы из Валгаллы.
- Они нам не помеха.
- Жаль. Я в том смысле - точно сдохли? А то бы собственными руками придавил... Один - такая сучара.
- Иди проверь. Может, еще жив, так ты его и пристрелишь.
- Колька! - крикнул Васильев одному из «серяков». - Сбегай наверх, трупы обшмонай, эти чистоплюи наверняка не все ценное взяли.
Худой сутулый пацан, прихватив с собой автомат, помчался наверх.
- Я, признаться, думал, что вас в том блиндаже мары порешили, - вздохнул майор Васильев. - Я же вам так и не прислал вездеход. Не смог, Богом клянусь! Как лейтенант Рузгин? Живой?
- Целехонек. Что ему сделается. И Димаш живой. Мы ведь вас ждали до последнего. Потому и не успели за врата. А вы, судя по всему, тоже остались? - усмехнулся Виктор. - Заблудились, что ли?
- Ну, ты и умник! - хмыкнул майор. - Как только догадался!
- Я всегда был сообразительным.
- Ерунда какая-то с нами приключилась, - признался майор. - Отстали малость. А потом валгалловцы нас отсекли и взяли в плен. Понимаешь, какая хрень? Они окружают целые соединения, отбирают тех, кто покрепче, к себе, а остальных - в промзону. Со мной трое бывших моих ребят. Сержант и двое рядовых. А Гай и Руд - они из «синих». Хорошие ребята. Только все время твердят, что они подадут в суд на промзону. Хотелось бы мне узнать, как это им удастся.
- Ладно, хватит тут лясы точить, - бесцеремонно оборвала их разговор Ли. - Сматываемся. Что у вас на платформах?
- На одной продукты, - сказал Васильев, - А на других этот серый порошок. Не знаю точно, для чего он нужен. Парни его называют «хрон», воруют и нюхают, как нарики. Двое по дороге уже обнюхались и сдохли.
- Не может быть! - Она побежала проверять, но вскоре вернулась. Лицо было бледнее обычного, глаза блестели. И еще Виктору показалось, что прежде молодое ее лицо покрыла тонкая сетка морщин. - Точно, хрон... Не хочешь нюхнуть? - Она подмигнула Виктору.
- Никакого желания.
- У тебя вообще никаких желаний! - фыркнула Ли. - Ты скучный. И куда вы везли этот хрон? - повернулась она к Васильеву.
- Точно не знаю, - неохотно признался бывший комбат.
- Я знаю! - послышалось из-под платформы.
- Не стреляйте! - крикнул Ланьер и направил автомат на просвет между псевдоколесами. - Вылезай!
- Я без оружия! - донесся жалобный голос.
- Вылезай! - приказала Ли.
Из-под платформы выбрался один из охранников. Он был жив, только оглушен ударом и, чтобы спастись, забился за блоки псевдоколес.
- Я вам все расскажу, все! Только не убивайте.
Серяки схватили недобитого охранника, поставили на ноги, стащили с головы шапку и трикотажный шлем. Вид у него был совсем не боевой - губы дрожали, глаза выпучены, кожа посерела - герой, да и только!
- Так что ты нам расскажешь? - поинтересовалась Ли. Тон, каким был задан вопрос, не сулил ничего хорошего.
- П-п-платформы набиты хроном - это заказ герцога, - выдавил охранник. - С-с-р-рочно требуется доставить к Н-н-недоступным горам. 3-з-заплачено золотом.
Майор Васильев присвистнул:
- Ого! И где это золото?
- Не у нас, конечно, - спешно отвечал охранник. - Обещали заплатить премию, если мы груз вовремя привезем.
- Послушайте, а может, эта премия нам теперь достанется, если мы грузом займемся? - спросил Васильев.
- Отличная мысль! - кивнула Ли. - Ты знаешь дорогу? - спросила у охранника.
- Примерно. Но у главного есть планшет с бумажной картой, где все отмечено.
- Ладно, будешь жить. Пока. А мы попробуем получить премию. - Ли отвела Виктора в сторону. - Похоже, врата действительно существуют, раз герцог здесь. Только почему зимой? Разве все не должно быть наоборот?
- Давай встретимся с ним и спросим.
- Хочешь повидаться с герцогом?
- Еще бы!
- Тогда в путь. Но только не по маршруту промов, а в обход, через метеостанцию, - решила Ли. - Слышали? - повысила она голос. - Собирайтесь! Мы отправляемся.
- Эй, Ланьер. Я что-то не догоняю... Тобой, что, баба командует? - спросил Васильев.
- Она - майор. А я всего лишь лейтенант. Субординация.
- Когда трахаетесь, она сверху?
- У нас чисто деловые отношения, - соврал Виктор.
- Не заливай. Неужто ни разу?.. Нет? - У Васильева брови поползли вверх. - Ни хрена себе. Откуда же она?
- Из Валгаллы.
Васильев присвистнул.

3

В тот день они сумели миновать перевал и, как планировала Ли, свернули на дорогу к метеостанции. После развилки путь был не тот, что прежде, - не дорога, а скорее тропа. Грузовые платформы то и дело застревали. А поторопиться стоило: теперь за ними могли охотиться уже две команды - из Валгаллы и из промзоны.
- Кто страшнее? - спросил Ланьер.
В ответ майор Бернхард только пожала плечами.
Ехать ночью по этим местам никто не решался. Пришлось остановиться и заночевать. Отыскали две просторные пещеры. Пещеры в Лысых горах попадались на каждом шагу. Гай и Руд утверждали наперебой, что здесь непременно должны водиться гномы. Но гномов никто еще не встречал. В расщелинах жили пещерные крысы. Их пришлось выкуривать термопатронами. Оставался лишь гнилостный запах крысиной норы. Мерзкий запах, не дававший уснуть. Капитан Васильев жег костер, курил (Ли снабдила его сигаретами) и рассказывал глухим монотонным голосом:
- У нас было много раненых. Из-за этого мы отстали и нас отрезали от остальных. Эти ребята, они хорошо организованы. Крутые ребята в серо-голубом. У каждого серебряный значок на груди в виде орла. Мы даже не сопротивлялись. Видели - они не мары. Поначалу решили, что это «милитари». Переоделись в зимнюю форму, то есть подготовились к закрытию врат. У меня была надежда - договоримся с парнями. Про «милитари» говорят разное, ребята там серьезные, но не звери же. А они отобрали человек пять, в том числе одного лейтенанта. Остальных согнали в какой-то сарай. Мы жили там два дня. Пили конденсат из «Дольфинов», жрали пищевые таблетки. Нам дали несколько ведер под параши. Выпускали только двоих - выносить ведра с дерьмом. Потом пришли охранники из промзоны. Нас продали им. Я сам видел, как они ведут торг... а лейтенант мой, гад продажный, он был уже в серо-голубом. И орел на груди блестел. Мерзавец, попался бы, я б его собственными руками задушил.
Потом было путешествие в промзону. Тех, кто не был ранен, гнали вперед. Раненых куда-то увезли.
«В мортал, - подумал Виктор. - Тем, кто сумел выздороветь без серьезной медицинской помощи, повезло - остались жить, отправились на работы. А тем, кто умер, может быть, повезло еще больше».
Промзона. Когда Васильев увидел сложенную из каменных блоков ограду и металлические ворота, у него подкосились ноги. По верху шла колючая проволока пол напряжением. Сторожевые вышки стояли через каждые пятьсот метров. А над воротами красовался лозунг...
- «Каждому - свое»? - предположил Виктор.
- «Труд облагораживает», - хмыкнул майор.
Их провели внутрь и сразу отправили мыться. Васильев. кое-что помнил из истории. Как только он услышал про мытье, волосы у него на теле встали дыбом. Он думал - это все, конец. Правда, он не мог понять, зачем это понадобилось обитателям Дикого мира. Но ведь никто так и не понял до конца, зачем это понадобилось в мире цивилизованном?
Однако тут никакого подвоха не было. Была настоящая баня. С горячей водой, едким жидким мылом, парилкой и обливанием мерзким раствором, от которого все тело саднило, а пуще всего кожа, где только что выбрили волосы - на голове, под мышками, на лобке. Выдали серые рубахи и кальсоны из грубой ткани - нижнее белье. Потом ватную стеганую одежду, уже верхнюю, одну пару ботинок. Накормили баландой и отправили в барак для новичков.
- Постараюсь описать барак кратко, - пообещал Васильев.
Итак...
Огромное холодное помещение, единственная лампочка у двери. Два ряда нар. На нижних спать холоднее, на верхних - теплее. На нарах - тощие матрацы со штампами Красного креста (такие поставляют для госпиталей), подушки и одеяла тоже госпитальные, белья не полагалось. От матрацев воняло дезинфекцией. От этого запаха першило в горле и слезились глаза. Дежурные топили печь непрерывно. Она раскраснелась от жара. Васильев лег на нижние нары, накрылся тощим одеялом. Он не мог представить, как доживет до завтра. Как вообще переживет все это. Он понимал, что врата уже закрылись, что на ту сторону ему не успеть. Но все в нем рвалось и протестовало, вопило: «Нет! Нет! Нет!»
Надо было усмирить себя, заглушить этот крик, иначе ему конец, иначе он сгинет в этом бараке в первые же дни. Майор был реалистом и сразу же понял, что здесь он задержится надолго. Но он не мог смириться. Во всяком случае, в ту первую ночь. Он просыпался каждые десять минут, вскакивал, садился на нарах, потом опять ложился и засыпал. И вдруг во время очередного пробуждения услышал, как кто-то молится. Он перекрестился. Потом вспомнил, что у них отобрали все, даже крестики и амулеты, не говоря о кольцах и медальонах. Они были отныне равны - люди в серых балахонах, лишенные знаков различия. Значит, надо было быть первым (хотя бы первым из новичков) и получить хоть что-то. Выбиться, выделиться, встать над другими. Он поднялся, тронул дремлющего у печи дежурного за плечо:
- Иди поспи. Я буду подбрасывать дрова. Все равно не уснуть.
- Хорошо. Пару часиков. - Дежурный тут же завалился на нары и уснул до рассвета.
Утром сказал:
- Сегодня будешь раздавать хлеб в столовой. Смотри - не проморгай теплое место.
Оказалось, в эту ночь дежурил префект барака.
Так началось существование майора Васильева в промзоне.

4

- И что это значит? Откуда взялась эта промзона, которая сильно смахивает на концлагерь? - спросил Виктор, залезая в спальник вместе с Ли.
- А ты думаешь, как здешний мир существует? Только за счет того, что привозят с той стороны? Вот смех. Здесь производится все: обувь, одежда, металл и немало оружия. Шахты работают круглосуточно. Кстати, твоему знакомцу повезло, что его не отправили в шахты. Там можно продержаться одну зиму - не дольше. Кто-то должен все это обслуживать. Валгалла поставляет ресурсы.
- А если точнее? - Виктор уже и сам догадался - каким образом. Но ему хотелось, чтобы Ли это выговорила, произнесла. Как признание если не своей вины, то вины Валгаллы.
- Во время эвакуации мы окружаем целые соединения и берем в плен, потом сортируем людей, отбираем тех, кто будет воевать за нас, остальных продаем промзоне. Промзона платит хорошо - нужными нам товарами. Или деньгами.
Виктор отметил про себя, что она без всякой оговорки говорила про Валгаллу «мы» и «нас». Но вслух он не стал ничего говорить, лишь переспросил:
- Деньгами?
- Золотом и серебром. Драгоценные металлы на этой стороне в ходу. Впрочем, серебро дешево. Так что Валгалла предпочитает золото. Валгалла чеканит монету. И твой двойник герцог тоже ее чеканит. Еще не встречал динарии с его профилем?
Обычная работорговля - только и всего. Любой рывок человечество начинает именно с нее - с работорговли. Война - это тоже промышленное производство, где сырьем служат люди, она их перерабатывает, перемалывает, одни становятся отходами, другие - топливом в огромном агрегате. И сырье никогда не иссякает, каждый год все новые и новые добровольцы являются в Дикий мир, чтобы пополнить бараки промзоны.
Минуту или две Виктор молчал, потрясенный гениальной простотой решения.
- Помнится, один мальчик в детстве любил военные игры, - выговорил он наконец, - а когда вырос, он построил очень похожие лагеря, где вновь прибывшим тоже предлагали помыться. И этого мальчика звали Шикльгрубер.
- Гитлер. Твое презрение ничего не объясняет.
- А тех, кого вы отбираете на службу, что вы с ними делаете? Проверяете, на что они годны, в бою? Заставляете штурмовать крепость? - спросил Ланьер у майора из Валгаллы.
- Что? - не поняла поначалу Ли. - Штурмовать крепость? Кто такую ерунду тебе сказал? Нет, конечно, мы их натаскиваем, обучаем.
- Но я сам видел штурм!
- Как ты не понимаешь: на крепость нападают слабаки, пацаны - те, кто не пригоден для Валгаллы и за кого промзона дает гроши. Чтобы в первые дни, когда улов отставших самый большой, Валгалла могла получить максимум материала, чтобы крепость нам не мешала. Поэтому вам достаются единицы, которых вы «спасаете». А нам - сотни и тысячи, которых мы продаём. Уяснил наконец? Мы берем всех - и здоровых, и раненых, и больных. Попорченный материал завозим в мортал. Легкораненые поправляются, тяжелые умирают.

- Не слишком гуманно, - заметил Ланьер.
- А зачем они пришли в этот мир? За гуманизмом?
- Пленных не отпускают из промзоны, так ведь? Это пожизненное заключение. За что?
- Таковы здешние правила игры. Конечно, они мало похожи на те, что сочиняются в Вечном мире генералами «синих» или «красных». Но Дикий мир - суровый мир. Здесь трудно выжить.
- Но почему для этого надо становиться зверьми? Почему все хотят, чтобы человек не имел права уйти с войны?..
- Хочешь, чтобы я ответила?
- Нет, - Виктор помолчал, затем выдохнул: - Этот мир никогда не отпустит нас.
- С чего ты взял? - Ему послышалась фальшь в ее голосе.
- Интуиция подсказывает.

Глава 18
МИР

1

«Повелитель ветров» летел быстрее ветра. Хотя сто двадцать узлов - не самая большая скорость для такого корабля.
На самом деле «Повелитель ветров» не был кораблем в прежнем понимании этого слова. Его нельзя было назвать и амфибией. Он прошивал пространство - воздух, воду, и даже препятствия рассекал, не задерживаясь ни на миг. Металлический сигарообразный корпус, два генератора в кормовой части и четыре дюзы создавали «эффект прорыва» - «Повелитель» мчался как бы в коконе, в пустоте - все, что осталось снаружи, его не касалось и не тревожило. Ветер не был страшен ему, ни один ураган не мог его сбить с курса. Ну, разве что торнадо заглотнет его в свое чрево - но и тогда он лишь немного изменит курс. Сквозь горный массив «Повелитель» тоже не мог пролететь, а вот стену дома, забор, отдельно стоящую скалу - прошивал запросто. Пока «Повелители» летали только над океаном и морями - на высоте, достаточной, чтобы не задевать корабли на волнах, и в то же время не поднимались высоко, чтобы не мешать традиционной авиации.
Скорость стала падать. Сто узлов, девяносто, восемьдесят... Никто из пассажиров не ощущал, что корабль тормозит. Тридцать, двадцать... Локатор обшаривал пространство. Ни одного корабля в радиусе пятидесяти миль. Поль Ланьер следил за голограммой, но видел пока только небо и волны. Локатор не мог обнаружить то, что они искали.
- Как мы найдем врата? - спросил Вязьков у Ланьера.
Страж номер два управлял «Повелителем», Поль стоял рядом.
- Мы знаем, что сейчас врата открыты на вход, - отвечал герцог. - Твоя задача - вписаться. Ведь врат как таковых здесь нет. Есть точка перехода. Ищи темный смерч над водой. Он стоит неподвижно, не перемещаясь. Смерч будет виден только сегодня, в день, когда врата открываются. Черный столб - это и есть врата.
- А что мы должны увидеть на голограмме? - спросил Вязьков.
- Ничего, - ответил герцог. - Придется положиться на визуальный контроль. У тебя хорошее зрение?
- Не жалуюсь. Коррекция стоила мне десять тысяч евродоллов, - похвастался страж.
- Тогда смотри в оба.
Вязьков перевел носовую часть кабины в режим видимости, «Повелитель» опустился и завис почти над самыми волнами.
- Самый малый вперед, - приказал Ланьер.

2

Женька разместилась в адаптивном кресле - последнем из шести, что были в кабине «Повелителя». Удобная мягкая обивка, перед каждым креслом - свой голографический экран.
Полковник сел рядом, протянул Женьке стаканчик с кофе:
- Хочешь?
- Не хочу, - огрызнулась Женька, но стаканчик взяла.
- Скоро мы минуем врата и очутимся в Диком мире. Не боишься?
- А чего мне бояться? С Ланьером я ничего не боюсь. Черт, рука чешется... - Она принялась отчаянно драть ногтями кожу. - По-моему, этот Вязьков - урод. Я ему не френдю. А ты?
- Разве внешность в глазах женщины имеет такое большое значение? Наоборот, говорят, что красота...
- При чем здесь внешность? Нос, к примеру, или задница? Я про другое спикаю. Какой-то от него смрад идёт. Подлянкой смердит. Заберем «Повелителя», а самого выкинем посреди океана на плотике. Надо сгрузить эту идейку Полю, она ему точно понравится, - хихикнула Женька.
- Вот они! - крикнул в этот момент Поль. - Я вижу врата.
Почти прямо по курсу над волнами поднимался темный вертикальный столб.
Вязьков прибавил скорость и двинулся к цели.
- Детка, я за ним буду строго следить! - пообещал полковник Скотт.
- Уследишь за ним, как же! Он сделает огромную кучу, и никто не заметит. Он же настоящий манки. Я таким не френдю... Нет, что за шит, а? - Женька поднесла руку ко рту. Отдернула.
- Что с тобой? - забеспокоился сидящий впереди рен.
- Мутит. Вот, шит, меня ж не укачивало никогда!
- Странно. У «Повелителя» такой ровный ход, - засомневался полковник.
- Держи! - Сироткин протянул внучке гигиенический пакет.
Женька отдернула от лица руку. Ладонь сделалась красной. Из носа струйкой бежала кровь. Женька вскочила. Но тут же вновь осела в кресло. Лицо ее мгновенно побелело. Она сделала один судорожный вдох, другой. И вдруг перестала дышать.
- Жене плохо! - закричал рен. Он прижал пальцы к шее девушки. Пульса не было. - Слышите?! Я говорю: нет пульса!
- Что? - Вязьков обернулся. Увидел бессильно обмякшее, залитое кровью лицо девушки. - Надо прекратить переход... назад! - Он потянулся к значку реверса на управляющей голограмме, но Поль перехватил его руку.
- Не получится! Мы уже в зоне перехода. Дашь реверс - нам всем крышка.
- Но она может умереть! - Вязьков кусал губы. На лице его появилось жалкое затравленное выражение.
- Вперед! - прорычал Ланьер.
В следующий миг «Повелитель» выскочил на другую сторону. Он уже не мчался над водой, а скользил по льду замерзшего озера. Снежная пыль окутывала его облаком. И солнечные лучи, искрясь в ледяных осколках, образовывали десятки крошечных радуг.
- Теперь реверс! - закричал Поль.
«Повелитель » легко затормозил и замер на льду. Продолговатое озеро лежало посреди небольшой долины. Со всех сторон ее окружали горы. Пики поднимались почти отвесно. Сейчас они сияли в лучах солнца.

Предыдущая страница 20 Следующая страница


21 Роман Буревой

3

- Что с ней? - Поль мгновенно очутился возле последнего ряда кресел.
Рен держал внучку на руках, полковник придерживал на руке девушки манжету с физраствором.
- Пульс сейчас появился. Но она без сознания, - сказал полковник. - Похоже, вы чуть не убили нашу девочку.
- Что за ерунда! - воскликнул Поль. - Еще никто не умирал во время перехода через врата. Иногда память теряли, другие впадали в кому - но это те, кто подшил себе микрочип. Я же каждого спросил об этом по дороге в Веракрус. Помните? Все сказали, что имплантантов нет.
- У нее вживленный в ухо плеер, - напомнил рен.
- Это мелочь. Я говорю про микрочипы другого класса - их надо срочно извлечь, если имеются. Придется просканировать ее мозг. На борту есть сканер. Я могу это сделать.
- Не стоит терять время, - сказал Вязьков очень тихо.
- Что? - Рен глянул на стража с изумлением.
- Я знаю, где у нее под кожей вживлен микрочип. Вот! - Он коснулся Женькиной руки повыше локтя. - Вот здесь! - указал на покрасневшую кожу.
- Черт! Это же жучок! Ну от тебя и смердит, парень! - Полковник глянул на Вязькова так, будто выстрелил в упор.
- Надо срочно извлечь эту штуку! - объявил Поль.
Он кинулся к боковой стене, сорвал аптечку.
- Держите ее крепко. Сейчас я выну «подсадку».
- Разве ты врач, Поль? - удивился Сироткин.
- В Диком мире всем приходит лекарить. Держите ее руку, я сказал - времени у нас в обрез.
- Я не позволю! Вы же дилетант! - Полковник ухватил Поля за руку. Сил у него было еще немало, несмотря на преклонный возраст.
- Оставьте его, полковник! - сказал очень тихо Рен. - У нас в самом деле нет времени на препирательства. Лучше держите Женьку покрепче. Доставай чип! - приказал он Полю.
Герцог кивнул, давая понять, что оценил мужество старика. Он сделал надрез на плече, облил рану спреем.
- Не вижу ничего, кровь заливает. Ага! Вот! - Поль извлек из-под кожи белую горошину. - Сейчас я заклею ранку, и все будет хорошо.
- Поль! Нас встречают! - закричал Вязьков.
- Кто?! - отозвался герцог, прилаживая пластырь на руку Женьке.
- Какие-то летуны. Похоже - вертолеты.
Ланьер метнулся в рубку, опять же - мгновенно. Перевалив через сверкающие снегом вершины, к ним летели две вертушки. Держались друг за другом.
- Похоже - это «милитари». Черт! Жаль, у нас нет в наличие пары-тройки ракет. Не догадались прихватить.
- На «Повелителе» нет оружия, - напомнил Вязьков.
- Не волнуйся, этот корабль сам - оружие. Я просто пойду на таран.
- Ты - сумасшедший.
- Никто и не сомневается в этом. Пусти-ка меня!
- Ты не умеешь управлять кораблем!
- Уже научился!
Ланьер вышвырнул Вязькова из кресла и занял его место. Положил ладонь на приборную панель жестом хозяина, будто всю жизнь просидел в кресле первого пилота.
- Привет, ребята, пора сказать друг другу «бонжур»!
Вязьков не успел подняться, а «Повелитель ветров » вздрогнул всем корпусом и рванулся вперед, окутанный облаком серебристой пыли, при этом он быстро набирал высоту.
Вязькова отшвырнуло к стене.
- Они нас расстреляют! - мрачно предрек полковник.
Он приник к иллюминатору и наблюдал за сближением.
- Ерунда! - отозвался Поль с легкомыслием двадцатилетнего юноши. - Во-первых, даже ракетой «Повелителя» не возьмешь, а во-вторых, им нужно захватить наш кораблик целым. А вот и мы! - воскликнул герцог, совершая безумный вираж и проходя как нож сквозь масло через хвост вертолета.
Его кабина уцелела, но, лишенный стабилизирующего винта, вертолет тут же потерял управление и завертелся, уходя вниз по спирали.
- Они разобьются? - спросил Вязьков.
Он был очень бледен. Он наконец сумел добраться до кресла второго пилота и теперь сидел в нем, обмякнув, и тупо смотрел на падающий вертолет.
- Отстрелят лопасти и катапультируются, - бросил Поль, развернул «Повелителя» и устремился на вторую вертушку.
Вторая машина «милитари» не хотела сдаваться без боя и выпустила две ракеты - одну за другой.
- Ах, вот как! - Поль рассмеялся и вновь развернул «Повелителя».
Ракеты тут же устремились за ним. Еще один вираж. Теперь Поль вел свой корабль прямиком на вертолет. Две ракеты следовали за ним, оставляя в морозном воздухе пушистые шлейфы сгоревшего топлива.
- Держитесь! Сейчас тряхнет! - предупредил Поль.
Он снес хвостовую часть вертолета, а две ракеты, что гончими мчались следом, врезались в кабину потерявшей управление вертушки. Фонтан огненных осколков расцвел в холодном декабрьском небе.
- Ах, черт! - В возгласе Скотта послышался восторг. Но он тут же нахмурился: - Разве мы не могли не убивать тех людей в кабине?
- Это зона войны, полковник. «Милитари» захотели повоевать. Я ответил - только и всего.
- А что будет с этими людьми? - Полковник указал на купола трех парашютов, что были уже у самой поверхности замерзшего озера.
Поль мельком глянул вниз.
- Я дам им шанс. Если они выберутся, то выживут. Но я сомневаюсь, что им удастся выйти из этой долины. Хотя... возможно, они сослужат нам хорошую службу.
- Но мы могли бы их подобрать. Взять в плен, - промямлил Вязьков.
- Кого? «Милитари»? Взять в плен троих «милитари»? - Поль расхохотался. - Какими силами? Ну, допустим, я бы мог справиться с одним из них. А кто захватит еще двоих? Ты с полковником? Нет, я не могу рисковать. Но они, если постараются, спасутся.
- Как?
- Думаю, за нами через врата непременно увяжется хвост. Стражи вышлют небольшой катер с людьми. Так вот, если эти трое сумеют у вновь прибывших отбить их снаряжение и припасы, то останутся живы.
- Вы стравливаете их, как пауков в банке! - возмутился полковник.
- Они сами хотели подраться. Я просто предлагаю им другого противника.

Глава 19
ВОЙНА

1

Виктор проснулся утром и понял, что остался в одиночестве. В спальнике - один. И в палатке - тоже один. Он почувствовал это отчетливо, едва открыл глаза. Спешно выполз из спальника - термопатрон уже почти не грел, и даже сквозь слой текстопласта пробивался холод.
Не сразу попав в рукава, Виктор напялил куртку и выбрался наружу. Так и есть - никого. Грузовая платформа, на которой они ехали три последних дня, исчезла. То есть уехала. Судя по тому, что уже начало заносить следы, - часа два назад как минимум. Снежок сыпался мелкий, едва приметно вспыхивали кристаллики льда на солнце.
Виктор оглядывал покинутый лагерь, и губы сами собой бормотали одно-единственное слово: «Предатели».
Зачем? Почему? Они ушли осторожно, тайком. Он вернулся в палатку, принялся осматривать вещи. Упаковки таблеток, консервы ему оставили, а вот оружие забрали. Почему Ли и остальные ушли? То ли передумали идти на метеостанцию, то ли... Что ушли сами, а не по чужой воле, - тут сомнений не было: никаких чужих следов, свидетельств борьбы, набега - ничего. Да Виктор бы услышал. Впрочем, как убрались его спутники, не услышал. А ведь он чутко спал всегда. Теперь голова, как чужая, тяжелая, казалось, вот-вот шея отломится. И во рту привкус мерзкий. Таблетка! Он вспомнил, что вечером жевал пищевую таблетку, и она показалась какой-то странной. Таблетку ему дала Ли. Сказала - в этой белой горошине дневная норма витаминов, потому и вкус такой неприятный. Снотворное? Догадался? Ну, молодец! Значит, она запланировала бегство еще с вечера. И комбат Вася, и его дружки-работяги - тоже. Но почему он ничего не почувствовал? Где его всегдашняя интуиция? Где призраки мортала, наконец? Во второй раз они его подвели.
- Ну и черт с ними! - выругался Ланьер вслух.
Как бы то ни было, а до станции он дойдет в одиночку. К вечеру будет на месте, если бросит спальник и палатку и пойдет налегке и не собьется с дороги. Вчера вечером они долго обсуждали маршрут - дорога сильно петляла, сбиться не составляло труда. Виктор понимал, что рискует: если он не успеет до темноты к станции, ночевать будет негде. Но ежели тащить на себе палатку и спальник, тогда точно придется устраивать еще одну ночевку. Этого ему не хотелось. Нет уж, стоит рискнуть и уложиться в один дневной переход.
Хорошо, если ясная погода сохранится до вечера. А вдруг начнется метель?
«Вот и отлично, спрошу у погодников - не предвидится ли снежной бури», - усмехнулся Ланьер.
Он взял с собой консервы, таблетки, «Дольфин» - согласно карте, предстояло топать через мортал. После кратких раздумий Виктор прихватил с собой несколько термопатронов и люминофор. Он никогда не был настолько безрассуден, чтобы поставить на одну карту все. Если не доберется до станции (шанс такой есть, всегда есть шанс, что выйдет подлянка), наломает лапника, укроется где-нибудь под поваленным стволом, и два термопатрона согреют его ночью.
Палатку, спальник и те вещи, что не брал с собой (котелок, к примеру), он спрятал под камнем, сверху накидал веток, потом присыпал снегом, но так, чтобы можно было найти. Неведомо, что впереди. Может, даст он круг по лесу и вернется сюда к вечеру. Одно его утешало: если Бурлаков или кто другой не предупредил - значит, серьезной опасности не было. Он уже почти доверял своим призрачным советчикам. На той стороне ему будет их не хватать.
Та сторона?
Виктор усмехнулся. А есть ли та сторона?
Помнится, деревенский сумасшедший очень в этом сомневался. Сумасшедший? Ой ли? Что-то кольнуло - отгадка была где-то рядом. Виктор замер. Э, нет, так не пойдет! Вперед! Думать будем по дороге.

2

Виктор шагал, настроение было, в общем-то, неплохое. Предательство попутчиков уже почти не злило: да и смешно было требовать от них верности - тайный агент да кучка бывших рабов, разве они клялись ему в дружбе? Счастье, что они не прирезали его во сне, да ещё оставили термопатроны и консервы. Виктор был снисходителен к себе и другим, а попытки себя или других переделать считал занятием малоперспективным и к тому же неинтересным.
Как там ребята в крепости? Борис? Димаш? Каланжо? После смерти Бурлакова им наверняка не сладко.
Вдруг вспомнился разговор с Каланжо. Разговор шел о вратах, о том, что они очищают. Когда возвращаешься в Вечный мир, ты забываешь о смерти, о боли. Но здесь, в мире войны, до мельчайших подробностей помнишь свою прежнюю жизнь. А что, если те, другие врата, работают наоборот? Проходишь через них и уже не веришь, что существует мир, где нельзя убивать, где ненависть и враждебность считаются недопустимыми чувствами. Приносишь отсюда, из Дикости, в Вечный мир и ненависть, и злобу, усиленные многократно, и жажду смерти. Эрос умирает, остается Танатос. Ты ненавидишь тот мир - он чужой. Ты жаждешь уничтожить всех и каждого. Ну конечно! Конечно! Вот почему императору так важны те, вторые врата. Император говорил, что проход через первые подобен кастрации, а проходя вторые, ничего не теряешь, все остается при тебе - ненависть, злоба и пролитая кровь. Но если так, то возвращение в Дикий мир через вторые врата ведет к тому, что Вечный мир тут же забывается. Становится призрачным, ненастоящим. Морок. Ложь...
Сумасшедший в Картофельной деревне. Тот с пеной у рта кричал: «Нет никакого другого мира. Все ложь, только этот мир, только наш!» Спятил? Нет. Тогда что же получается? Этот парень попал в Дикий мир через те, другие врата?
Прошел и забыл, что есть другой мир. Как звали этого человека? Иван Данилович. Ну да... Он обещал доказать, что того, другого, мира нет. Если будет жив, если уцелеет. Итак, есть шанс - пусть ничтожный, но есть, - что этот мужичок приведет Ланьера ко вторым вратам. Возможно (кто знает), он и Поля туда привел. Привел, показал... Скорей! Торопись, Ланьер! Кто-то может услышать бредни юродивого и тоже догадается. И найдет тайную дорогу в Вечный мир. Спеши!
- Куда ты так торопишься, Виктор Павлович? - спросил его насмешливый голос.
Вопрос прозвучал отчетливо, не мог он померещиться, если только это не были первые ростки безумия.
- Куда? - переспросил Виктор.
- К кому? И зачем? От кого бежишь?
Он остановился, огляделся кругом. Ни души.
- Григорий Иванович, это вы? - спросил осторожно.
Но ему никто не ответил. Что это было? Предупреждение, которого он не понял, или обманка мортала?
- Меня ждут на метеостанции? Мне не надо туда идти? - спросил он, оглядываясь.
- Подожди немного. Будь осторожен.
Виктор стоял и не двигался. Меж деревьев показалось что-то темное, огромное. Медведь? Сердце остановилось, тело мгновенно оледенело. Зверь приближался. Оружия нет, не оставили, гады. Взобраться на дерево? По обледенелому стволу? Виктор никогда не был хорошим верхолазом. Но иного выхода не было. Он отступил. Обнял напоминающий огромную сосульку ствол. Нижние ветви были где-то очень высоко над головой. И тут зверь появился. Целиком. Во всем своем великолепии. Виктор скользил по нему взглядом. Огромную голову венчали чудовищной величины рога. Лось. Похоже, он даже не обратил внимания на человека, прошествовал мимо медленно и величественно.
Виктор прижался лицом к обледеневшему стволу и расхохотался.

3

Чем ближе Виктор подходил к станции, тем сильнее росла тревога. Если сказать честно, Виктору совсем не хотелось туда идти. Интуиция подсказывала: не ходи. К тому же путь лежал через мортал. Узкая полоса, так называемое щупальце. На машине проскочить ничего не стоит. Но пешком через мортал?! Сколько сил отнимет это путешествие? И где призраки? Почему не остерегают? Значит, бояться нечего?
Мортал лежал перед ним. Таинственный лес, отбирающий силы, а иногда и жизнь.
И все же он пошел. Рискнул. Шагал быстро - торопился пройти полосу ускоренного времени, то и дело переходил на бег. В мортале появляется иногда странная легкость. Будто ты уже не живой. Не идешь, а летишь. Мортал глубже - тело невесомей. Потому нередко случается, что люди туда забредают по неосторожности и опасность не чуют. Кто бы растолковал, почему так бывает? Почему в Диком мире мы так легко минуем линии сингулярности - то есть границы между временными зонами? По идее, мы там просто дохнуть должны, как мухи, ан нет! Голова закружится, озноб по спине продерет - и все. Ну, харч кто-нибудь скинет - случается.
А в крепости, наоборот, - тяжесть, будто к земле давит.
Крепость... Что там творится теперь под властью охранника Хьюго?

4

Солнце уже садилось, когда Виктор вышел из мортала.
И сразу увидел метеостанцию. Лучи заходящего солнца придали куполу и стенам возвышающейся над оградой башни оранжево-охристый цвет. Снег в этот вечерний час сделался синим. Виктор шел к станции и размахивал куском белой тряпки.
«Прошу убежища! Я - портальщик!» - кричал он.
Никто не отзывался. Сколько времени прошло с того дня, как он ушел из крепости? Похоже, весна еще не началась. Часы он снял и оставил в крепости - теперь не мог проверить, включились они или нет.
Ограда станции приближалась.
- Я Виктор Ланьер, портальщик! Из «Дельтаньюз!» Прошу убежища! - кричал он.
Никакого ответа. Тишина. И в этой тишине вдруг отчётливо раздался противный надсадный скрип. Что это? Виктор остановился. Скрип повторился. Будто пытались распахнуть дверь, но та не желала открываться.
Виктор оглянулся. Никого. И звук стих. Ланьер сделал несколько шагов и опять услышал скрип - отчетливей, громче. Теперь он догадался, наконец, что это за звук. Скрипели ворота. Они лишь казались запертыми. Обломки створок были кое-как скреплены цепью, и теперь они медленно раскачивались взад и вперед, издавая противный скрежет. Виктор подошел. Расколотые ворота щерились по-звериному. Виктор пролез в щель. Двор был пуст. Никого, ни души. В центре двора - двухэтажный дом без крыши, окна чернели пустыми провалами. Дальше высилась отдельно стоящая круглая башня. Огонь пощадил ее, даже крыша уцелела. Но ни дверей, ни стекол в окнах не осталось. Виктор подошел к дому и заглянул внутрь. Нагромождение рухнувших стропил, куски кровельного железа, какие-то обломки. Не понять, что и зачем. И чем это было, когда еще служило людям.
- Что будем делать? - спросил Виктор вслух. - Не похоже, что здесь кто-то еще остался.
Что случилось? Нападение маров? Куда же смотрели наблюдатели и «милитари»? Насколько он помнил, уже лет десять никто не тревожил погодников.
Виктор сделал еще несколько шагов, дошел до угла дома и...
Он почти успел уклониться от мощнейшего удара палкой. Голову спас, а вот по плечам и спине получил изрядно. Он переплавил боль в бросок, но, видимо, не до конца, потому что его отшвырнуло лишь на несколько шагов. Он потерял равновесие и упал - тогда сразу двое навалились на него и скрутили. Обмотали руки и ноги скотчем.
От этих двоих нестерпимо воняло.
Мары? Похоже - они самые.

5

Виктор лежал на полу в доме, где было холоднее, чем на улице. Каменный пол засыпан битым стеклом. Куртку с него содрали. Хорошо, свитер оставили. Руки и ноги были связаны. Голова казалась тяжелой, как кирпич. Посреди комнаты полыхал костер. Вокруг костра сидели трое в замызганных комбинезонах, с грязными, закопченными лицами. Они что-то жарили на огне и пили из бутылки, прямо из горла, передавая её по кругу. Один глотнул, закашлялся, утерся рукавом.
- Ну как, закусь готова? - прохрипел он, откашлявшись.
Второй, невысокий крепыш в грязной вязаной шапочке, надвинутой на глаза, потыкал ножом то, что жарилось на вертеле.
- Готово.
- Ни фига. Кровь еще капает.
- А я люблю с кровью, - заявил тот, в вязаной шапочке.
Тут послышался стон. Откуда-то из угла. Значит, кроме этих троих, в разрушенном здании кто-то был ещё.
- Что с этой мразью делать будем? - спросил крепыш. Он уже сорвал с вертела кусок мяса и теперь жевал, Виктор едва разобрал слова.
- Пускай орет, мне по барабану, - отозвался его приятель. - У него пуля в животе. Но патронов у нас больше нет.
Вновь послышался стон и, похоже, какая-то фраза. Виктор разобрал одно слово: «Помогите».
- Сейчас я ему помогу, - пообещал чумазый в шапочке.
Похоже, все трое были здорово пьяны. А этот в вязаной шапке - главный. Он поднялся, неспешно отошел в угол.
Виктор проводил его взглядом. Костер полыхнул ярче, на миг осветив комнату. Виктор приподнялся. Там, у стены, лежал раненый человек. Заметив, что к нему направляется мар, раненый попытался отползти в сторону. Map наклонился. Стон перешел в крик. И оборвался.
Виктор стиснул зубы. Только бы не закричать.
- Это он в меня стрелял, когда мы к станции подходили. Точно - он. Видели, да? Это он меня убить хотел. И убил бы - точно, - объявил крепыш, возвращаясь к костру.
«Нужно перерезать чем-то скотч», - подумал Виктор.
Он огляделся, пытаясь отыскать подходящий предмет. Осколок стекла или острую железку. Стекла валялись повсюду. Кажется, вон тот осколок подойдет. Виктор дернулся, но не сдвинулся с места. Зато шум привлек внимание троицы.
- Очнулся, сука, - Крепыш направился теперь к нему, вытирая лезвие ножа о штаны. - С-счас веселье будет. Ну, колись, ты ху из ху?
Парень подошел, остановился. От него воняло. Даже дым костра не забивал вонь, идущую от этого человека. Так воняет только от бездомных этого мира - от маров.
Виктор шевельнул губами.
- Не слышу! - раздраженно крикнул мар и пнул его в живот.
- Виктор Ланьер, портальщик...
- Пид портальный, значит, - хмыкнул парень в шапочке. - Пришел кровушку нашу попить. В сети своей сраной порассказать, как мы тут подыхаем. На нашей кровушке евродоллы наварить захотел. Что ему отстрелить? Нос? Яйца? Ступню?
Виктор знал, что с марами спорить бесполезно. Умолять, просить - тоже. Их можно купить. Потому что, в отличие от террориста, у которого кроме ненависти и фанатичной уверенности в своей правоте, ничего не осталось, мар жаден. Но что мог предложить Ланьер этим троим? Сказать, что знает, как выбраться из этого мира, минуя охрану врат? Так они его начнут пытать, резать на кусочки - набор из нехитрых, но очень действенных приемов Виктору был известен очень хорошо. Он видел голограммы тех, чьи тела побывали в лапах маров.
У костра кто-то захныкал. Замолк. Снова заплакал. Неужели те двое маров плачут? Что за бред. Это же ребенок! Здесь? Виктор приподнял голову. Подле костра в груде тряпок лежал мальчишка лет пяти.
- Заглохни! - крикнул мар. - Может, пришить пацана?
- Погодь! - остановил главный.
- Я шел на станцию, - сказал Виктор.
- Вижу, что шел на станцию, раз ты здесь. Зачем.?
- Меня в промзону замели. Я бежал.
- Врет, - сказал один из тех, что сидел у костра.

Предыдущая страница 21 Следующая страница


Император Валгаллы 22

- А мы с-счас проверим. - Map вернулся к костру, вытащил пылающую головню.
Подошел, примериваясь, и ткнул Виктора в грудь. Запахло паленой шерстью - свитер прогорел быстро, а потом уже завоняло горелым мясом.
Виктор закричал.
- Ну, откуда ты?
- Из крепости... Я служил Бурлакову.
Рвануться, ударить, обратить нестерпимую боль в бросок. Не получилось. Перед глазами поплыло. Стены опрокинулись. Голоса отдалились и смолкли. Виктор потерял сознание. Потом его выдернуло назад, из тьмы. По лицу стекала вода. Ледяная. Задыхаясь, он стал хватать ртом воздух.
- Суки всегда жируют. В крепостях живут, а мы по лесам шляемся. Где ты был раньше, урод? Почему не требовал, чтобы закрыли врата? А? Почему нам сюда посылки не присылал? Сигареты? Еду? А? Сидел там у себя в тепле, в портале блядовал. А мы тут подыхали!
- Они там все педирасы, в порталах-то, - сказал другой мар. И добавил. - Ты ему брюхо насквозь прожги, чтоб кишки наружу. Я так одного парня жарил на костре. А у него возьми кожа, да и лопни, кишки прямо в огонь вывалились. Вот потеха-то была!
Вода, к счастью, загасила тлеющий свитер, а то бы он так и горел на теле. В первый миг после ледяной воды боль унялась, но почти сразу разгорелась вновь. Виктора замутило.
«Может, сказать ему какую-нибудь гадость, чтобы пристрелил», - шевельнулась мысль.
Послышались шаги - тяжелые, неровные, и хриплое тяжкое дыхание: кто-то шел, склоняясь под непосильной ношей.
- Ну, принесла? - спросил главный, тут же позабыв про Ланьера.
- Принесла, миленький, - отозвался женский заискивающий голос.
- Ну, что я говорил! - Голос мара задрожал от торжества. - Сказал: стоит звереныша взять, баба тебе что угодно достанет. Захочу коньяк - будет коньяк. Мяса захочу - принесет. От собственной жопы кусок отрежет и принесет. Все достанет. Женщины - они такие, на все способны.
- Ты мудрец, Сема, как есть мудрец! - подольстился к главному разлегшийся у костра мар.
Закутанная в какие-то грязные тряпки женщина протянула крепышу объемистый мешок.
- Учись, пока я рядом. Что тут у нас? - Сема принялся инспектировать добычу. - Ага, консервы, и бутылочка имеется. Слушай, ты ж нас обманула.
- Я? - Женщина обмерла.

- Обманула, падла! Я ж велел: бабу нам приведи. Молодую и чистенькую. Тебя трахать нельзя - у тебя промеж ног язва с кулак, только сунешь - вмиг член отвалится.
- Да я... я... - женщина попятилась. - Привела, вот! - Она ткнула пальцем себе за спину.
Из черного зева развалин выступил тонкий силуэт.
- Баба! - осклабился Сема.
Фигура приблизилась. Светлый комбинезон, узкое лицо. Знакомое лицо. Ли. Виктор перестал дышать. Они же его бросили. Они...
- Привет, ребята! Давайте повеселимся! - сказала Ли и выстрелила дважды из пистолета. Кажется, даже не целясь. И те двое у костра распластались на каменном полу. Голова одного ткнулась прямо в костер, тут же загорелась меховая шапка. Третьего она убивать не стала - грохнула Сему по голове ногой и оглушила.
Все произошло мгновенно. Секунда? Две?
- Ли, - Виктор судорожно вздохнул, переводя дыхание.
- Я шла за тобой, но на расстоянии, - заявила Ли Бернхард, наклоняясь над ним и перерезая скотч. - Стерегла непутевого.
- Ага, я вроде приманки, а ты...
- Ты был в разведке. Я тебя спасла в очередной раз.
Всё было ясно: ей нравилось с ним играть, как кошке с мышкой. Чтобы ее спутник раз за разом попадал впросак, а она его вызволяла. Сначала такие ситуации выходили сами собой, потом она их начала режиссировать.
«Психованная, они все там в Валгалле психованные», - заключил Ланьер.

6

- Да никого я не грабил, - мар сплюнул кровавую слюну с губы. - Нас угостили.
Бил пленника Васильев. Бил неумело, но сильно. Лопнувший пузырь ожога на груди Ланьера и раненый с перерезанным горлом произвели на него сильное впечатление.
- Кто?
- Да вот она! - Сема выставил подбородок, указывая на женщину в черных тряпках. - Пожалела мужика, подкормила. Я ее приласкать даже хотел, что для бабы первое дело, так вы не дали. А ты сразу - грабитель!
- И Виктора ты не пытал? - Ли кивнула в сторону Ланьера. Грудь ему перевязали, вкололи обезболивающее. Все равно жгло, хотя и меньше, почти терпимо, будто горчичник на грудь поставили. Так в детстве мама от бронхита лечила его по старинке горчичниками. Ему нестерпимо захотелось назад, в их квартиру на первом этаже, в теплую постель, пусть с болью в горле и горчичниками.
- Я? Пытал? Да ты что?! - Возмущению мара не было предела. - Парень согреться хотел. Термопатрон попросил. Я добрый, вот и дал ему термопатрон. Откуда мне знать, что он такой безмозглый - к голому телу его приложит. Я едва отодрал вместе с кожей. Спас твоего парня, и вот благодарность!
- Что с ним делать будем? - спросил Виктор. Он со многими людьми умел обращаться. С хитрыми. С умными. С жестокими. С такими, как этот мар, - не умел.
- Забить два термопатрона в задницу, поставить на максимум, руки и ноги связать, - предложила Ли.
- Э, милая, давай-ка лучше я кое-что тебе в задницу забью да так поджарю, вовек не забудешь, любой мужик холодным после меня покажется. - Этот Сема, похоже, ничуть не боялся Ли. - Я десять раз подряд могу.
- Маловато будет, - отозвалась Ли.
- Да ты чё? Мало - десять?
- Отстал ты в Диком своем мире, Сема. Десятью палками никого нынче не удивишь.
- Так то ж машинки одни, фигня, в общем. А я по-настоящему могу. Ну, давай, повеселимся?
- Давай его живьем в костер бросим, - предложил Васильев и ухватил мара за шиворот.
- Не надо, - остановила майора Ли. - Он нам еще пригодится.
- Я же говорил! - подмигнул ей Сема. - Ты меня еще заценишь...
- Заценю, - пообещала Ли и ударила пленника.

7

Женщину отпаивали горячим чаем, кормили таблетками, сухарями. Она ела с жадностью. Но первый кусочек подсовывала мальчишке.
- Славик, миленький. - Она гладила грязную голову сына и всхлипывала.
Виктор оглядывал разоренную станцию. Совсем недавно - несколько дней назад? Месяц? Вчера? - здесь жили веселые счастливые люди. Виктору почему-то казалось, что непременно веселые и счастливые. Жили одной семьей, вместе ужинали, вечерами собирались в холле посмотреть головидео. И вот - нет ничего, пустыня, разор.
- Как все случилось? - спросил портальщик.
Женщина в ответ только всхлипнула.
- Мары прежде не нападали на станции, - сказал Ланьер. - И где наблюдатели? У вас должна быть охрана!
- Наблюдателей забрали, - сказала женщина.
- Кто? - искренне удивился Ланьер. - Такого не может быть. Метеостанции под особым контролем.
- Люди из промзоны пришли и увели их. И почти всех наших мужчин - тоже. Троих оставили, дали оружие. А сами ушли. А что могут сделать три человека, если маров набежало не меньше сотни. Они как тараканы, изо всех щелей полезли, сразу пронюхали, что наблюдателей больше нет. Один охранник только раз и выстрелил. А потом эти прорвались.
- Как тебя зовут? - спросил Виктор.
- Аня... Анюта.
- Анюта, ты вот что мне скажи, - попросила Ли. - Куда все мары после штурма делись?
- Не знаю. Три дня как ушли. А потом вот эти трое явились.
- Да мы же спасли эту дуру вместе с ее пацаном. Она бы без нас сдохла! - подал голос Семен. - Мы ее кормили, поили, и вот - благодарность.
- Куда они пошли? - повернулась Ли к Семену. - Скажешь - не убью.
- А ты, умная, сама догадаться не можешь? Слабо, да?
- Говори!
- Дай слово, что отпустишь меня и друзей моих... Ах да, ты их пришила, сука. Таких отличных ребят завалила! Куда я теперь без них?
- Так иди за ними! Я помогу.
- Нет уж. Жить еще хочу. Я - жизнелюб. Такие как я, всюду выживают. Их бабы любят. Ты тоже меня любишь, только притворяешься, что не хочешь. Ну, так как? Поладим, крошка?
- Как я проверю, что ты не обманул? - против воли Ли улыбнулась.
- А это уж твое дело. Я ж вас, уродов из Валгаллы, ненавижу. Сегодня ненавижу, завтра - восхищаюсь. Потому как вы классно всякую мразь портальную мочите.
- Хорошо, отпущу тебя.
- И я рискну. Я парень рисковый. Ну, слушай! - Пленник хмыкнул. Смеялся? - Крепость они пошли грабить. Говорят, там у генерала Бурлакова сокровищ видимо-невидимо накоплено. И бабы имеются. А самого Бурлакова пришибли. Вот они и пошли.
- Черт, я так и знал! - Виктор вскочил. Как будто собирался немедленно - через ночь и морталы - куда-то бежать. Один, раненый и безоружный. - Как только они узнали про смерть генерала...
- Да замолчи ты! - прикрикнула на него Ли.
- Пойми наконец, крепость теперь для маров - легкая добыча.
- Подожди, хватит орать! - Ли отвела Ланьера в сторону. Так, чтобы их не слышали ни Анна, ни пленный. - Разве крепости нечем обороняться?
- Оружие есть, конечно. Но внезапность может все решить. Где наши грузовые платформы?
- Внизу. У подножия холма. Сюда мы только с майором Васильевым поднялись.
- Отлично! - Виктор повернулся к Семену. - У маров был какой-то транспорт? Вездеходы или джипы.
- И вездеходы, и джипы. Только эршелла мало. Почти ничего. Они думали на станции найти запас. Но тут ничего не было. Ни одной бочки.
- Значит, они будут искать эршелл. Дай карту! - Ланьер повернулся к Ли, почти выхватил из рук пластмассовую планшетку. - Вот здесь склады наблюдателей. Скорее всего, они пойдут сюда, больше некуда. Значит, два дня, как минимум, потеряют. Мы можем их опередить и добраться до крепости первыми.
- Виктор, мы идем совсем не в крепость, а вот сюда, - майор Бернхард указала на хронопостоянную зону, пересеченную надписью «Район Недоступности». - Везем герцогу груз. Или ты забыл?
- Тогда езжай на встречу с герцогом одна. А я должен предупредить людей. Там мои друзья. Я не могу просто так куда-то идти, если их ждет такое... - Он дернул головой в сторону костра. - Дай мне одну грузовую платформу - ту, на которой контейнер с продуктами. Продукты перегрузи на остальные, мне оставь минимум.
- А что потом? - насмешливо спросила Ли. - Ты будешь оборонять крепость?
Ланьер на секунду задумался.
- Нет. В объятия к Хьюго я не полезу. Проеду стороной, так, чтобы не столкнуться с марами. Вот здесь, через Картофельную деревню, обогну крепость с запада. Я могу взять Анну и малыша с собой. Пошлю ее к Хьюго с запиской - предупредить. Он - начальник охраны. Пусть покажет, на что способен.
- Не выйдет. Я тебя больше одного не оставлю. Едем вместе - сначала мимо твоих картофельников, а потом продавать этот самый хрон.
- Мы опоздаем и не получим премию.
- Успеем. Здесь есть зоны замедления - как раз перед горами Недоступности. Если умело выбирать маршрут, можно выиграть пару суток.

Глава 20
МИР В ЗОНЕ ВОЙНЫ

1

Женька проспала до следующего утра. В «Повелителе» было тепло и уютно. Окна затемнены, внутри приятный полумрак. Корабль слегка покачивался. Кресло было откинуто, Женька лежала, накрытая шерстяным пледом, пушистым и немного кусачим. Женька подумала, что это наверняка местная работа, и тут же окрестила плед «дикарем». Подле Женьки сидел рен.
Проснувшись, Женька тоскливо мыкнула и натянула плед к подбородку.
- Как ты, детка? - спросил Сироткин, проводя ладонью по Женькиным волосам.
- Дерьмово. - На самом деле чувствовала она себя не так уж и плохо, только очень хотелось пить. И живот подвело от голода.
- Ничего, скоро станет лучше.
- Жрать охота.
- Обед обещали через час. Пока могу принести кофе и бутерброды. Хочешь? - Рен поднялся.
- Погоди! - остановила его Женька. - Где мы хоть сейчас? Уже в Диком мире?
- Ну да, висим где-то между небом и землей. А если точнее - лежим в какой-то пещере. Тут нас поджидали люди Ланьера. То есть герцога. Он просил, чтобы на этой стороне все его называли герцогом.
- Герцог? - Женька улыбнулась. - Классный ник.
- Подчиненные обращаются к нему «ваша светлость», - Рен подавил улыбку. Амбиции Поля казались ему детской игрой. Сам он давно относился ко всем титулам и званиям равнодушно.
- Подчиненные - это кто? Подданные? Или слуги? - допытывалась Женька. Все, связанное с Полем, её необыкновенно волновало.
- Я их статус не выяснял. Слышал только, что жену его называют герцогиней.
- Он что, женат? - В голосе Женьки послышалось разочарование.
- Похоже на то.
- Вот гад! Ладно, тащи сюда кофе и бутеры. А то я тебя укушу - так пробивает на хавчик.
Рен торопливо направился в соседний отсек. Женька тут же вскочила с кресла и кинулась в рубку. Но и отсюда ничего было разглядеть нельзя - стекла кабины были так же непрозрачны, как и боковые иллюминаторы. Женька склонилась над панелью управления, пытаясь определить, как можно перевести стекла в прозрачный режим.
- Не рекомендую ничего трогать! - раздался голос рядом.
Женька ойкнула и обернулась. В кресле сидел Вязьков.
- А, это ты, страж номер два! - Она презрительно фыркнула, давая понять, что нисколько не боится этого человека.
- Как здоровье?
- Отвянь - я тебя не лавлю.
- Это почему же? Ты мне, например, очень даже нравишься.
- Ах, нравлюсь? Неужто ты мне френдишь? Тогда спикай - что за хрень такая со мной получилась? Я хоть и отрубилась, но все равно слышала, как ты орал: чип! Чип! Ты все знал, скотина!
- Неужели слышала? А ты крепкая девчонка! - Вязьков попытался отшутиться. - И потом - не надо так грубо выражаться: я всего лишь говорил о необходимости включить медицинский чип корабля.
- Слушай, не грузи мне свой трэш, а! Я даже во сне все слышу. А это было, как жизнь после жизни, - гляжу на собственное тело со стороны и даже мяукнуть не могу. Я видела, как ты пальцем ткнул в пятно у меня на руке и заорал: здесь чип!
- Не может быть!
- Очень даже может. Так что лучше не напрягайся и скорее колись. Когда ты мне жука подсадил? А?
Вязьков пожал плечами: хранить дальше эту тайну ему уже не было нужды, зато очень хотелось привлечь на свою сторону Женьку.
- Помнишь, как тебя пытались похитить во время прогулки по пешеходной зоне Искусств?
- Конечно! Разве такое дерьмо можно забыть?
- Так вот, это была инсценировка. Тебя должны были похитить, а потом тотчас отпустить. Но тут неожиданно вмешалась какая-то девица. Все получилось как нельзя более естественно.
- Уточни, не андестендю, - нахмурилась Женька.
- Тебя никто не собирался похищать, только поставили под кожу крошечный чип. Похищение должно было тебя напугать. А куда мчится испуганная девочка? Конечно, к родственникам. То есть к деду своему, к дорогому Рену Сироткину.
- Ты следил за дедом? - изумилась Женька. - Что за хрень?! Зачем? Что ты с ним хотел сделать?
- Совершенно ничего. Я следил за Полем Ланьером. Поль и Рен были когда-то знакомы, и я подозревал, что пришелец из-за врат обратится за помощью к старому другу.
- Ты сан оф бич!
- Все нормально? - спросил Поль, возникая за плечом у Вязькова. - Живая?
- Пока не знаю, - попыталась улыбнуться Женька. - Но вроде как дышу, и в животе урчит. А еще охота треснуть этого господина чем-нибудь тяжелым. Ты можешь сделать это за меня?
- Давай отложим экзекуцию, этот господин нам еще пригодится.
- Точно?
- Во всяком случае, я надеюсь.
- Ладно, погодим часок. Займемся им после обеда. Тогда его можно на куски порезать, не торопясь. Но если он будет твердить: траст ми, - не верь.
- Обед будет после переселения, а переселение состоится немедленно, - объявил герцог.
- Куда? - изумилась Женька.
- В приготовленные для вас, мадмуазель, покои. «Повелитель ветров» - отличный кораблик, но все время на нем жить нельзя.

2

Поль тронул что-то на панели управления, и окна тут же перешли в прозрачный режим. Женька разглядела залитые синеватым искусственным светом своды пещеры. Похоже, здесь был настоящий ангар. К своему изумлению Женька разглядела стоящий невдалеке вертолет.
- А что мы тут делаем? Это стоянка? Твое жилище? - Женька приникла к иллюминатору. - Тут классно!
Ей почудилось, что она видит какие-то тени внизу, но они тут же исчезли.
- Нам понадобится небольшой ремонт после перехода, - судя по неопределенности ответа, Поль не желал посвящать ее в свои планы. - Здесь у меня ремонтные мастерские и небольшое тайное жилище в скалах. Идем, я покажу тебе твои комнаты.
Женька повиновалась. Ей нравилось повиноваться Полю. Рядом с ним ей было совсем не страшно в этом новом незнакомом мире. Даже после того, как она чуть не умерла. Она просто не успела испугаться. Герцог ее спас, как она и ожидала. И спасет снова, много-много раз! У нее замирало сердце - немного по-детски. Она представляла себя рядом с ним маленькой девочкой, а он казался ей высоким, сильным и могучим, хотя внешне был не так уж высок и уж тем более не выглядел силачом.
- Вперед! - завопила она, прыжком попыталась перемахнуть через кресло, но не рассчитала силы, поскользнулась и растянулась в проходе.

Предыдущая страница 22 Следующая страница


23 Роман Буревой

- Женя, что с тобой? - изумился Рен, он нес ей поднос, накрытый белым колпаком, и Женька едва не сбила его с ног. Но Рен устоял, только стаканчик с кофе упал с подноса. Но Поль успел его подхватить. Крышка не дала жидкости пролиться.
- Ескьюз, ескьюз, всем ескьюз, - принялась извиняться Женька, выхватила из рук Поля стаканчик и открыла крышку. Запахло настоящим кофе. - Всем большой-пребольшой фэнк. Я смешная герла, да? - У нее кружилась голова, но она не хотела говорить об этом деду.
- Куда ты собралась? - спросил Рен. - Ты на ногах не стоишь!
- Поль обещал показать наши шикарные покои. А бутеры у тебя с чем?
- С холодной ветчиной.
- Давай сюда! Поль... то есть герцог, ты богато живешь? - спросила Женька с набитым ртом. - То есть роскошно?
- Тебе понравится.

3

Казалось, без герцога ни одно дело не могло здесь делаться. Его не было - жизнь замерла в пещерах. Вернулся - сонное царство мигом ожило, и все закрутилось, завертелось, в печах весело потрескивали поленья, в мастерских ожили станки и приборы, послышался лязг металла.
Один из коридоров вел на кухню и в просторный холл. Туда уже носили подносы с закусками и бутылки вина.
- Может, сразу в столовую? - спросила Женька.
- Сначала покажу твою комнату.
Они свернули в боковой коридор. На стенах тлели желтоватым светом лампы. С одной стороны шла глухая стена, с другой через равные промежутки - двери.
Одну их таких дверей за номером двадцать два Поль распахнул перед гостьей. Крошечная комнатушка, где помещались только кровать и солидный дубовый сундук, вместо окна - забранное решеткой вентиляционное отверстие.
- Шит! Неужели тут можно поселиться? - Женька оглядывала свое жилье и глазам своим не верила.
- Дикий мир велик, здесь можно найти местечко и получше, - шепнул ей на ухо Поль. - А пока тебе придется довольствоваться этим казематом. Спальня для гостей. Могу заверить - кровать удобная.
Женька плюхнулась на кровать. В самом деле, мягко. А перина - так просто прелесть. Жаркая и легкая.
- Гагачий пух, - сказал Поль.
- А у тебя спальня что, такая же шикарная? - спросила Женька.
- Там двуспальная кровать, - отозвался герцог.
- А можно мне в твою постель? - Женька вскочила, прижалась к нему, обхватила руками за шею. - Я тебя лавлю. И не важно - герцог ты или портальщик. Мне плевать.
- Женечка, милая, я - повелитель Дикого мира. - На правах победителя и повелителя он обнял ее за талию.
- Шутишь?
- Когда речь идет о власти, шутить не стоит.
- И я, гостья повелителя, буду жить в этой норе?
- Временно. Это самая безопасная комната в здешней пещерке.
- Почему не купил обстановку для нового особняка в нашем мире? Или у тебя не было евриков? Попросил бы у деда в долг. Он бы дал. Он не жадный.
- Честно отвечаю: я на ту сторону ходил за оружием.
- Что? Не андестендю.
- Я ходил на ту сторону за современным оружием. Потому что лучшее в мире оружие делают тихие невозмутимые люди, которые пьют кофе по утрам и трясутся за свой чистенький уютный домик. Они очень спокойно и обстоятельно рассуждают о том, сколько тысяч или миллионов убьет их новое изобретение.
- Только за этим? Серьезно? А как же любовь? А я? - Она растерялась.
- Я точно не знаю.
- Что не знаешь? - Она отстранилась. - Что ты не знаешь такого? Как трахаться? Или как сказать мне, что ты женат?
- Я стараюсь тебе понравиться. Получается?
Она наморщила носик:
- Не очень. Мне нравится, когда ты скромный, стеснительный и краснеешь.
- Тогда я больше не буду стараться. Пусть все выйдет само собой. Естественно.
- Ага, я должна естественно залечь к тебе в койку. А как же герцогиня? Ей придется немножко подвинуться? Почему ты не сказал, что женат?
- Это формальность. Поцеловать ее - все равно что приложиться губами к мертвому дереву в мортальной ловушке.
- Дурно говорить так даже о бывшей жене.
- Папа! - окликнул герцога детский голосок из темноты. - Мы приехали!
Из узкого каменного коридора выступил человечек. То ли ребенок, то ли гном в зеленом костюмчике.
- Раф?! А почему вы здесь? - изумился Поль. Одной рукой он все еще обнимал Женьку за талию и не торопился отпускать. - Почему не в замке?
- Я же сказал: мы с мамой приехали. А почему ты не явился в замок?
- Где мама?
- В библиотеке. Тебя ждет.
- Скажи ей: я сейчас приду.
Раф, однако, не торопился выполнять поручение. Он смерил Женьку взглядом и спросил:
- Это что, очередная ролевичка?
- Малыш мне не френдит, - фыркнула Женька. - Может, надрать ему уши?
- Только попробуй! - Раф надменно откинул голову назад и на всякий случай отступил. - И не называй меня малышом!
- А вот и попробую! - Похоже, Женька уже собиралась привести угрозу в исполнение.
Поль ее остановил:
- Будь с этим молодым человеком поосторожнее - он известный провокатор. Увидимся за обедом.
Он поцеловал Женьку в щеку и вышел в коридор. Раф поджидал его.
- Она хорошенькая, куда красивее, чем все другие твои герлы, - заявил Раф. - А как она в постели? Ничего?
- По-моему, тебе рано вести такие разговоры.
- Мне двадцать три года. Или ты забыл? А сколько этой герле лет?
- Семнадцать, кажется, - Поль только теперь сообразил, что не знает, сколько ей лет.
- Мама будет в экстазе.
- Ну что ж, повидаемся с герцогиней, - пробормотал Поль.
- Ты можешь сказать, что привез девчонку для меня.
- Раф!
- А почему нет? Как ее зовут?
- Евгения. Женя.
- Женя? Мне нравится имя. Ты пользуешься правом первой ночи - я знаю! Но мою Женю ты не получишь.
- Раф!
Мальчишка повернулся и кинулся бежать по коридору.
«Женя! Женя!» - заметалось стиснутое камнем эхо.

4

Герцог отвел Рену и полковнику самую большую спальню - здесь разместились не только две кровати, но и сундуки, и стол, и даже умывальник в уголке за занавеской. Было и окошко, оно выходило, правда, не наружу, а в большую пещеру, где днем и ночью горел свет. Под окошком и на стене висели упаковки термопатронов, так что в комнате было тепло и уютно.
Полковник, однако, морщился, оглядывая это новое жилище.
- Что случилось, полковник? - спросил Рен. - Вам здесь не нравится?
- Мне все не нравится! - отозвался Скотт. - И прежде всего - амбиции герцога.
- А по-моему, все идет отлично. Они доставили через врата детали «Немезиды», которые захватили на старой базе, оставив охране муляжи. Теперь его люди собирают корпус в мастерских. Похоже, у него тут неплохой сборочный цех. Надо полагать, с помощью «Немы» он собирается уничтожить Валгаллу.
- Но как это можно сделать?
- Потом объясню! Тихо! - шикнул Рен, видя, что дверь в их спальню открывает Женька. - При ней ни слова.
Девчонка заглянула перед обедом к старикам, чтобы разложить их вещи и навести порядок.
- Деда, как тебе здесь? Улетно, правда? - спрашивали Женька, встряхивая пуховую перину.
- Средневековье, - буркнул полковник.
- А как тебе герцог? Ты ему френдишь? - не унималась она. Мрачный вид полковника заставлял ее еще больше восторгаться. Глаза у нее так и горели.
- Вижу, что он тебе нравится, - заметил Рен, однако без всякой иронии, с улыбкой.
- А ты что, его не лавлишь? - запальчиво выкрикнула Женька.
- Он - опасный человек.
- Ну да, он - дикарь. К тому же женатый.
- Я не о том. - Рен помолчал. - Он боится мира на той стороне, потому что слишком много времени провел здесь. Думаю, Поль хотел бы вернуться к той, прежней жизни, в отличие от Бурлакова. Но с каждым годом страх перед покинутым миром в нем только рос. Он боялся, что не сможет приспособиться, что будет там никем, тогда как здесь он - царь и почти бог. Так что при всей его кажущейся силе внутри него сидит слабый и испуганный мальчишка.
- Ну и что? - с вызовом отвечала Женька. - От этого я лавлю его еще больше. Говорят, в Диком мире распространено многоженство. Почему бы мне не сделаться его второй женой?

ИНТЕРМЕДИЯ
ОТЦЫ-ОСНОВАТЕЛИ

Герцог два года не появлялся в крепости. Нет, он не ссорился с Бурлаковым, хотя им случалось поговорить всерьез и о многом. Не препирались, не упрекали. Просто не встречались. Но пришло письмо, вернее, записка - Раф прискакал на пони и доставил.
«Приезжай в замок. Я жду. Срочно. Герцог».
Значит, решение принято. Решение все изменить. Они часто говорили об этом лет пять или шесть назад: «Надо все менять! - повторял как заклинание Поль Ланьер. - Или мы погибнем».
Менять? Но Бурлаков ничего не хотел менять. Ему нравилась та жизнь, которую он вел. Крепость и люди, которые приходили каждый год осенью, а весной уходили, В этом было что-то от прежней его профессии, от учительствования. Встречать, брать под крыло, напутствовать, объяснять, что и как, а потом отпускать в Большой мир. А самому всегда оставаться в стенах школы-крепости с теми немногими, кто готов был с ним разделить нелегкий и скудный хлеб. Он собирался так продолжать, ничего не меняя, до самой смерти, обретая и провожая учеников, упиваясь каждой новой встречей, окрыляясь надеждой, пытаясь в каждом рассмотреть, на что тот способен и зачем прошел врата. И понимать, что никогда не доведется узнать - ошибался он или был прав, и что же вышло из каждого спасенного после ухода из крепости и возвращения в Вечный мир.
«Ты слишком доверяешь этим людям, - остерегал старшего товарища Ланьер. - Наступит день, и среди спасенных твоих появится Иуда».
«Я сумею его распознать», - улыбался в ответ Бурлаков.
«Не имеет значения. Он все равно предаст».
Все эти долгие разговоры с герцогом Бурлаков вспоминал, поднимаясь по узкой тропе верхом на смирной лошадке. Справа от тропинки скалы поднимались почти отвесно. Унылый и одновременно величественный пейзаж - вокруг крутые серые склоны, лишь кое-где можно было различить бледные зеленые мазки чахлой растительности, а за ними грядой вставали сверкающие снегами вершины.
Приходилось либо идти пешком к перевалу, либо ехать верхом: ни один транспорт, ни один даже самый современный вездеход не мог проехать по этой тропе. Герцогу нравилось прятаться среди безжизненных холодных скал, и это не удивляло Бурлакова. Ланьер обожал такие укрытия - подобных нор у него было несколько. Бурлаков знал, что где-то в Недоступных горах Ланьер в огромной пещере создал что-то вроде мини-завода, там же расположил и свой монетный двор. Герцог чеканил золотую монету, называл ее динарием, золото это имело хождения в Диком мире. Как-то герцогиня сказала Бурлакову, что Ланьер собирал монеты и ссыпал в огромный сундук в тайнике.
Замок герцога оседлал перевал. Со стен тропинка простреливалась по обе стороны. Впрочем, замок - название условное. Скорее уж клетушка, сторожка. Эти слова куда больше подходили к одному из обиталищ Ланьера. Скалы вздымались часовыми с двух сторон ущелья - голые, темные, почти черные. Уступ на одной скале слегка расширили, из обломков сложили стены и два одноэтажных домика и башню внутри, вырубили в скале просторное хранилище для припасов и оружия. Это убежище громко именовалось замком. На другой стороне перевала устроили сторожку. Там постоянно кто-то находился: наблюдал за окрестностями. Около сторожки имелась конюшня. Здесь Бурлакову пришлось оставить лошадь: дальше в замок вела вырубленная в скале лестница, по которой мог идти лишь один человек.
«Какая-то чертова литературщина...» - бормотал Бурлаков, карабкаясь все вверх и вверх, и, находя ногой ступеньку, каждый раз сомневался, что сможет на ней удержаться.
Вместо перил к скале крепился карабинами металлический трос. В случае опасности его вытянут наверх, оставив врагу лишь вбитые в скалы крюки. Такова лестница для людей. Грузы снизу поднимают лебедкой.
- Литературщина, - повторил Бурлаков, когда перед ним отворилась стальная дверь в стене.
Небольшой или лучше сказать - крошечный двор, сложенные из камня постройки. Домики с толстыми стенами, узкими оконцами, в случае опасности их можно закрыть стальными ставнями. В случае большой опасности вообще можно уйти в складские пещеры и там отсидеться или удрать и выйти далеко от замка через потайной ход. Башня, торчащая острым зубом, была выше домиков раз в пять или шесть. Ее возвели на отдельном уступе, так что к ней вели сначала наружные ступени, и только потом, уже поднявшись над крышами домиков, можно было попасть внутрь, чтобы подниматься дальше по винтовой лестнице.
- Я здесь! - крикнул герцог, появляясь на пороге башни. - Поднимайся сюда!
- Что, еще выше? - Бурлаков с тоской глянул наверх, прикидывая высоту подъема.
- Зато нам здесь никто не помешает!
- Это уж точно, - вздохнул генерал.
Наверху в башне у герцога было что-то вроде кабинета: стол, два удобных кресла, изрядный запас спиртного - от легких вин до чистейшего спирта, аптечка, книги, и - что выглядело вполне естественно - крупнокалиберный пулемет, черное рыло которого глядело через бойницу на перевал. У стены в ряд стояли винтовки и гранатометы.
- Присаживайся, - герцог указал на плетеное кресло, прикрытое волчьей шкурой. Герцог любил охоту. Бурлаков носил ружье лишь на всякий случай.
Не спрашивая, что гость будет пить, Поль налил Бурлакову в стопку водки. Себе в пузатый фужер - коньяк.
- За победу! - поднял тост.
У герцога горели глаза, как у мальчишки, который нашел в ящике комода припрятанный отцом пистолет.
- Победу над кем? Или над чем? - поинтересовался Бурлаков. Веселость герцога ему решительно не нравилась.
- Над императором Валгаллы.
- Разве мы с ним воюем? - Бурлаков так и не выпил. Отодвинул стопку. - Насколько я помню, у нас с императором договор о ненападении и разграничении территорий.
- Плевать на все договоры. Через год Валгаллы не станет - и конец игре. - Герцог смаковал коньяк и, кажется, не заметил, что старый друг не стал пить. - Они опасны. Я сотни раз говорил тебе: бойся! Этот мир должен принадлежать нам. Но пока мы щелкали клювами, император и его прихвостни набрали силу.
- Император - это всего лишь слово, миф, не более. Его Валгалла что-то вроде моей крепости. Только у него прячутся не раненые, а больные, страдающие в большей или меньшей приступами ненависти...
- Территории у них гораздо больше, - перебил Поль.
- Зато людей в крепости бывает примерно столько же.
- Ты преувеличиваешь. И потом, твои ребята всегда уходят весной и летом. А из Валгаллы не уходит никто.
- Все равно, император - лишь мелкий феодал, присвоивший себе громкий титул.
- Говорю: он набирает силу с каждым годом. Да что там с каждым годом - с каждым часом. Скоро он станет настолько сильным, что его будет не уничтожить. А сейчас еще можно.
- Ты нашел способ?
- Да.
Бурлаков не стал спрашивать, что планирует герцог. Сейчас речь не о том.
- Мне тоже не нравится Валгалла. Но это еще не повод, чтобы начинать террор.
- Знаешь, сколько у императора сейчас народу? Нет? Пятьдесят тысяч. У них полно оружия, арсеналы набиты под завязку. С такими силами император может диктовать законы по эту сторону врат, а скоро - и всем на другой стороне.
- Но пока не может? - уточнил Бурлаков.
Похоже, вопрос герцога несколько уязвил.
- Пока нет. Но это - вопрос времени. Как только император станет достаточно силен, он заставит мир на той стороне подчиниться. Никто не может вынести испытания силой. Может быть, отдельному человеку это иногда удается - одному из ста тысяч, к примеру. Но не организации, не стране, и уж тем более - не честолюбцам, занятым политикой. Как только кто-то становится сильнее, он заставляет окружающих подчиниться, принять его правила игры. Хорошо, если эти правила не особенно обременительны, а уступки не слишком велики. Тогда ты не замечаешь своего подчиненного положения. Или можешь сделать вид, что не замечаешь. Но тимократия, идеалы которой - беспрекословное подчинение и дисциплина, а цель - кровавая война, вряд ли позволит кому-то даже дышать не в такт своим устремлениям.
- Все это так, но у нас с ними договор! - напомнил Бурлаков. - Ты лично ездил подписывать.
- Ха, договор! Хорошо, если мы успеем прикончить их раньше, чем они захватят твою крепость.
- Ты преувеличиваешь зло, исходящее из Валгаллы.
- Категория зла тут не при чем. Оставь метафизику в покое. У них могут быть самые высокие побуждения, самые лучшие, самые замечательные. Дело в силе. Если они будут сильны, то начнут принуждать. Уж не знаю, что лучше, - когда тебя принуждают к добру или к злу. Если убьют твоих друзей, чтобы ты стал лучше, - тебе это понравится? Так что речь идет о силе. И о том, хочу я подчиняться этой силе или нет. А я не хочу!
- Ты так уверен в своей правоте... - Бурлаков с сомнением покачал головой.
- Григорий Иванович, друг мой! Вспомни: кто за десять лет до той, настоящей, войны предполагал, что она начнется? Не спорю, кое-кто предостерегал и предупреждал, но разве их слушали? Вспомни все эти рассуждения в газетах! Что писали? Что бормотали на ТВ? «Нам не нужна война. Мы только что пережили конфликт с исламской цивилизацией... Мерд! Друзья-китайцы! Вот у кого стоит учиться! Древняя цивилизация не способна на зло!» Ненавижу игру в слова. Когда рядом стоят два дома: один - пустующий и обветшалый особняк, а другой - многоэтажка, набитая народом, только вопрос времени, когда в особняк переселятся многочисленные соседи. Тем более что полиции нет, и порядок навести некому. Сначала в особняк будут наведываться мародеры и выносить все, что приглянется. А потом, не встречая сопротивления, они просто-напросто поселятся в нем. Ну... Разве не так?
- Все так.
- Тогда почему эта мысль не приходила никому в голову? То есть приходила, но ее считали чисто умозрительной концепцией. Все стыдливо молчали. Боялись спровоцировать, обидеть? А потом гром грянул. Так?
- Примерно. За исключением одного: конфликт был четко спланирован.
- Именно! Я к тому и веду речь. Потому что все расчеты показывали: в тот момент еще можно было победить, а два десятилетия спустя - уже невозможно. Эршелл был изобретен за несколько лет до настоящей войны, но проект положили под сукно, и все выглядело так, будто идет драка за углеводородное сырье. Одна провокация следовала за другой, подножки порой выходили неуклюжие. Но цель была поставлена: начать войну немедленно, или завтра мы ее проиграем. Причем все должно было выглядеть так, что мы защищаемся, а востюги нападают.
Бурлаков улыбнулся:
- Смотрю, зимой ты не терял времени даром и читал книги, привезенные из-за врат.
- Ты тоже читал их, Григорий Иванович. А если так, почему ты не согласен со мной теперь, когда я толкую: Валгалла опасна. Это ружье, которое уже сняли со стены, и оно непременно выстрелит.
- Ты знаком с нынешним императором Валгаллы.
- Но не знаю, кто придет за ним.

- Следуя твоей логике, всех сильных надо уничтожать?
- Примерно так. Может быть, потому люди и ненавидят сильных. А маленькие страны боятся огромных держав, пусть даже их лидеры улыбаются в тридцать два зуба. Они-то знают, что при первой возможности эти зубы вцепятся им в горло.
- Ну хорошо, допустим, ты прав, - Бурлаков нехотя уступил. - Но как ты собираешься уничтожить Валгаллу? Сколько человек в твоем распоряжении? Пять? Десять?
- Гораздо больше.
- Хорошо, пятьдесят или даже пятьсот против пятидесяти тысяч. Тебе не смешно?!
Герцог помолчал. Улыбнулся.
- Все-таки я советую тебе сначала выпить. А потом я расскажу, что планирую.

Предыдущая страница 23 Следующая страница


Император Валгаллы 24

«Пусть он ошибается...» - мысленно пожелал Бурлаков и выпил водку залпом.
- Нам давно уже трудно говорить друг с другом, - заметил Поль. - Но я попробую. Потому что речь идет не только о нас с тобой, но еще о крепости и замке. Да и обо всем Диком мире. А заодно и о том, завратном. - Поль сделал паузу. - Я нашел вторые врата.
Бурлаков не вскочил, не закричал от изумления. Он так и остался сидеть, вертя стопку в руках. Внешне он остался совершенно спокоен.
- Давно ходят по Дикому миру слухи, что вторые врата существуют... Так это не выдумка? Они в самом деле есть?
- В зоне Недоступности вторая зона перехода. Сюда, к нам, проход открыт зимой, а на ту сторону, надо полагать, можно попасть летом.
- Как ты это обнаружил?
- Случайно. Обследовал Недоступные горы в декабре и вдруг увидел яхту. Она появилась буквально ниоткуда, расколола еще непрочный лед и встала. На палубе метались загорелые люди в майках и шортах. Трое мужчин и женщина. Они были в ужасе, ничего не понимали. Я дошел до них по льду. Лишь после того, как яхтсмены вылакали весь мой коньяк из фляги, мне удалось им что-то втолковать. Дикий мир? Но как они здесь очутились? Еще полчаса назад они плыли по теплым водам Саргассова моря. Я попытался завести заглохший мотор, но толку от этого не было никакого - ледокол из легкой яхты получился никудышный. Вскоре кораблик окончательно вмерз в воды озера. Я оставил незадачливым путешественникам почти все свои вещи и припасы, обустроил, как мог, а сам поспешил в замок, чтобы организовать спасательную экспедицию. Но когда я вернулся, на яхте уже никого не было. Мои путешественники ушли! Я кинулся по следу этих дурачков и... Знаешь, куда меня привели следы?
- Попытаюсь угадать? К зоне мортала?
- Именно.
- Они вошли в мортал?
- Нет. Не успели. Попали в снежный буран и все погибли.
- Всего лишь временная отсрочка. Рано или поздно кто-то придет с той стороны. Кто-то обнаружит, что люди пропадают в определенной точке пространства.
- С той стороны приходят каждую зиму. Но в Недоступных горах никто не выживает без посторонней помощи. Исчезновения в Вечном мире никого не удивят. Потому что на той стороне зона перехода... угадай с трех раз где?
Бурлаков улыбнулся:
- В Бермудском треугольнике?
- Как ты догадался? А впрочем... я же подсказал тебе, учитель! Замечательно! Ты не разучился разгадывать загадки. Ну, теперь ты понял, что все пропажи спишут на давнюю аномалию.
- Почему бы нам не сообщить наблюдателям, что существуют вторые врата? Чтобы их взяли под контроль?
- Отдать стражам всю власть? - возмутился Поль. - Как же! Я похож на идиота? Я сам собираюсь их контролировать. На ту сторону можно беспрепятственно провезти золото и камни. А с той стороны - любое оружие.
- Теперь понимаю: ты хочешь стать заурядным контрабандистом.
- Золото, пушки - все это не самоцель. Я хочу одним ударом уничтожить Валгаллу. И для этого мне нужно оружие, которое можно провезти только через те, вторые врата.
- О Господи, Поль! Для тебя это стало идеей фикс. Послушай, не могу сказать, что комфортно, но вполне сносно уже много лет мы сосуществуем с ними. Мне не нравится то, что они делают, но у них свои задачи, у нас - свои.
- О, да! У нас разные задачи! - издевательским тоном передразнил герцог. - Мы спасаем людей, они наращивают военную мощь. Хочу напомнить тебе, что просто так, ради одной платонической любви к оружию, это не делается.
- Тебя не поймут, Поль!
- Кто не поймет?
- Вечный мир.
- А мне это и не нужно. Я провезу через вторые врата «Немезиду» и уничтожу Валгаллу. Простой и изящный план.
- С помощью «Немы» уничтожишь Валгаллу? - удивился Бурлаков. - Как ты это сделаешь? У них там что, внутри ядерный реактор?
- Механизма тебе лучше не знать.
- Ну хорошо, - Бурлаков уже понял, что спорить бесполезно, и возражал скорее по инерции. - Их место тут же займут другие.
- Мы займем, потому что будем сильнее, особенно если сохраним контроль над вратами. Этот мир не создан для альтруистов. Крепость - это исключение, а не правило. Этот мир порожден агрессией и злобой. Ты живешь вопреки его законам.
- А ты, как я вижу, давно приобрел волчью хватку. - Бурлаков сокрушенно покачал головой. - Посмотри, как ты говоришь. В твоем голосе звучит ненависть.
- Это страх. Мой голос звенит от страха. Мне страшно! Страшно! За себя, за мою жену и ребенка, за мой замок. И за твою крепость - тоже. Они уничтожат все. Они не позволят нам существовать. Не потому что они такие злые, такие звери, а потому что такова их особенность. А теперь ответь: будешь мне помогать?
- Ты серьезно решил осуществить то, что задумал?
- Конечно. Нынешняя война - это война превентивных ударов. Кто первый ударил - тот и выиграл. Проигравшим остается лишь возможность огрызаться, и то не всегда. Первый вопрос: кто твой враг? Нынешний и, главное, - потенциальный? Вопрос второй: есть у тебя силы нанести этот удар? А если нет сейчас, сможешь ли ты нанести удар в будущем? И еще: можно ли откладывать этот удар слишком долго? Вдруг уже через год или два ты окажешься слабее и не сможешь ничего поделать? Вопрос номер три: способен ли ты вместо обычной войны уничтожить врага экономически. Если да, то не грозит ли он тебе «партизанскими методами борьбы» - прежде всего демографическим превосходством? И если грозит, - можешь ли ты его нейтрализовать?
- Ну что ж, задави Валгаллу экономически, - предложил Бурлаков.
- Я весьма слаб в экономике, даже в такой средневековой, как наша. Проще нанести один удар из «Немезиды».
- Не дрогнув, уничтожишь этих людей?
- Почему бы и нет? Они сами выбрали войну.
- Как и ты, - напомнил Бурлаков.
- Как и я, - задумчиво повторил Поль. - Значит, они, как и я, готовы умереть. Я всего лишь предоставлю им эту возможность.
- Это - демагогия.
- Все политики - демагоги. Вопрос лишь в том, насколько умело можно замаскировать истинные цели. Лидер играет с толпой. Он никогда не называет истинные цели. Но толпа их угадывает. И дает согласие на воплощение. Но я согласен поболтать, чтобы пролилось меньше крови. Я ведь ездил в Валгаллу подписывать договор. Еще тогда предложил им: ребята, вылезайте из своей норы и возвращайтесь за врата или оставайтесь в деревнях, кому как нравится. Не угрожал им, а предлагал: «Вы покидаете Валгаллу, я - замок». Император рассмеялся мне в лицо. Ну что ж, пусть теперь улыбнется «Немезиде».
- Ты прикинул, сколько человек погибнет?
- Сгинет Валгалла. Муравейник, из которого никто никогда не уходит. Попавший туда фактически умирает. Они выходят лишь для того, чтобы поучаствовать в новых сражениях. То есть ради того, чтобы убивать. Для меня это царство мертвых, ведущее вечную войну. И гибель Валгаллы - не более чем сжигание трупов. Крематорий, в котором одномоментно включили все печи.
- Поль, ты убил тех людей, что прошли врата?
Ланьер покачал головой:
- Не делай из меня чудовище, Григорий Иванович. Они сами погибли. По глупости. Зачем мне их убивать?
- Чтобы сохранить монополию на врата.
- Монополия мне нужна лишь до той поры, как исчезнет Валгалла. Я не могу оберегать врата вечно Стражи найдут их, возьмут под контроль, я даже помогу им это сделать. Тогда я и отпущу... то есть отпустил бы пленников.
- А если за время твоего отсутствия врата обнаружат прежде, чем ты вернешься и привезешь «Немезиду»?
- Не забывай, что на той стороне - море. И надо не просто проплыть сквозь врата, а на подходящем по размерам кораблике. Возможно, кто-то попробует попасть на нашу сторону вплавь. Это было бы забавно, учитывая, что он приплывет в разгар зимы в горы Недоступности. А этот район включает не только горные хребты, но плато размером чуть меньше земного Тибета.
- Ты воспользуешься пришедшей с той стороны яхтой?
- Разумеется.
- Налей мне еще, - попросил Бурлаков. - Похоже, остается только напиться.
В этом мире они появились первыми. Они - два господина, которые должны были править Диким миром. Но у них не было подданных, и они не сумели их создать. Вернее, создали, но слишком мало. Другие их опередили. Валгалла стала куда сильнее. Бурлаков принял ситуацию как данность. Но Поль никак не мог смириться. Его желание уничтожить Валгаллу было не просто желанием нанести превентивный удар потенциальному врагу. Это желание - господствовать и подчинять. Бурлаков категорически не хотел, чтобы этот план осуществился.
Но что можно сделать? Пока он не имел представления. Одно было ясно: он не поставит Ланьера под удар.

Глава 21
ВОЙНА

1

Староста Картофельной деревни сплюнул кровавую слюну на снег. Вся левая половина его лица была залита кровью. На серой куртке также была кровь. Правая рука висела плетью. Охранник, ухмыляясь, разглядывал свои костяшки на руке. И как бы невзначай демонстрировал хозяину: смотри, как я старался!
- Если вы заберете всю картошку, мою люди умрут зимой, - сказал староста Михал, глядя исподлобья на Хьюго. Новый повелитель крепости, стоя на крыльце ближайшего дома, смотрел на деревенских свысока. - Вы же покупали обычно десять тонн. Герцог всегда платил, и генерал платил, - староста покосился на стоящего рядом белобрысого помощника в надежде, что тот подтвердит его слова. Но Вальдек молчал, глядя себе под ноги.
Всех мужиков выгнали на деревенскую площадь, где сверкала огоньками вечных фонарей приготовленная для Нового года елка. Вокруг, через равные промежутки времени, стояли охранники из крепости, демонстративно выставив автоматы с подствольниками.
- Платить должен ты, за то, что мы тебя охраняем. Не будешь платить - заставим, - заявил Хьюго. - Вы нам ничего не давали просто так. Втридорога драли за свою гнилую картошку. Генерал вам это позволял. Но я не позволю, еще заставлю заплатить за то, что мы проливали за вас свою кровь. Справедливость будет восстановлена.
- Пока что вы проливаете нашу кровь, - напомнил староста и демонстративно харкнул красным в снег.
- Упрямых приходится учить, - ухмыльнулся Хьюго. - Это неприятно. Но учеба обычно идет на пользу. Бы - куркули, ничего не хотели давать крепости, которая вас оберегала и стерегла. Нос кривили, патроны требовали. Теперь вот попробуйте, покривитесь... - растолковывал для непонятливых он свои же слова.
Тем временем пришельцы из крепости грузили в вездеходы мешки с картошкой. Особенно старался Димаш. Едва закинув один мешок в брюхо вездехода, тут же кидался за другим. Ноги его подгибались от слабости, глаза застилало красное марево, но он все равно тащил очередной мешок. При этом он старался не смотреть на стоящих понуро на городской площади мужиков с заложенными за голову руками.
- Ничего, у них еще втрое припрятано, картошка весной вся погниет, но им плевать, лишь бы нам не отдать... - слышал Димаш, как бормочет один из грузчиков.
Где-то в доме взвизгнула женщина. Потом заорала: «Мама! Люди!»
Грохнула дверь. Зазвенело разбитое стекло. И все стихло, будто и не было никакого крика, грохота, возни. Один из мужиков дернулся, но получил дубинкой по плечам и голове и мягко осел в снег.
Димаш недоуменно покрутил головой, мешок сполз со спины в снег. Горловина развязалась, крупные красноватые картофелины рассыпались по утоптанному снегу.
Каланжо подошел к Хьюго.
- Все вездеходы загружены, больше нам не увезти при всем желании, если не хотим застрять в снегу на обратной дороге.
- Я это давно заметил. Очень хорошо. Хватит! - повысил голос Хьюго. - Уезжаем. - Он обвел взглядом стоящих на площади мужиков. - Я не Бурлаков, миндальничать с вами не стану. Наведу здесь порядок, будьте уверены.

2

Виктор мог во время ссоры пристрелить Хьюго. Однако не сделал этого - не видел необходимости. Убить Виктор мог только в одном случае - когда речь шла о спасении жизни, своей или чужой. Пока не дошло до края, он будет этого рокового шага избегать. Даже ненависть, даже месть не могут заставить его поступить иначе. В его исполнении принц Датский вернулся бы в университет, не дожидаясь дядиного разрешения. Гамлет-Ланьер не принял бы поручение Призрака. Украл бы мамины драгоценности или бы занял деньги на дорогу и учебу у Полония без отдачи. Либо подделал бы вексель (печать, помнится, была). Неважно. Что могло ему помешать? Принципы? Добродетели? Каждый трактует эти слова по-своему.
Но теперь, разглядывая Картофельную деревню в бинокль, Виктор пожалел, что не убил Хьюго.
Он видел Каланжо, Димаша, видел, что творят неведомо откуда взявшиеся мерзавцы в форме, которую носили еще несколько дней назад люди Бурлакова. Люди, спасавшие раненых и больных на дорогах Дикого мира.
Надо было как-то подать знак Димашу и Каланжо. Но как это сделать, чтобы Хьюго не заметил, Виктор не знал.
- По-моему он занимается самым примитивным грабежом. - Ли забрала у Ланьера бинокль. - Тебе все ещё хочется послать весточку вон тому здоровяку? Он так ловко одним ударом расквасил нос деревенскому. - В голосе девушки прозвучала издевка.
- Там мои друзья, и мне нужно их предупредить. Если Хьюго подлец, еще не значит, что они должны погибнуть.
- Эти люди стоят того, чтобы ради них рисковать? - поинтересовалась Ли.
- В друзьях я не ошибаюсь. Вот с женщинами дела обстоят хуже.
Виктор и Ли расположились на крутом, поросшем лесом холме. Здесь был сторожевой пост картофельников, но Хьюго, прежде чем пожаловать в деревню, сторожей связал и увез с собой. Своих людей не оставил: охранников не хватало, чтобы блокировать деревню. Вернее, не хватало тех, кому он мог доверять. Теперь Виктор наблюдал за грабежом с брошенного сторожевого поста. По другую сторону от деревни располагался совершенно лысый холм, серые его бока не были даже тронуты снегом.
- На той стороне зона замедления. - Виктор указал на Лысый холм. - Там у картофельников наверняка расположены склады. Интересно, сунется туда Хьюго или нет?
- Наверняка не сунется, - решила майор Бернхард. - Если картофельники не дураки (а они, скорее всего, не дураки), склады заминированы. Не зная дороги, туда лучше не ходить.
- Хьюго может заставить старосту показать дорогу.
- Не имеет смысла. Тот со злости может подорвать нового генерала вместе с собой. Не спорю, вероятность мала, но не равна нулю. К тому же крепостные в самой деревне припасов набрали столько, что едва ли смогут все увезти. Зачем им тащиться в хранилище? Они выждут пару недель и, когда картофельники заберут припасы со склада, явятся вновь.
Виктор покосился на свою спутницу. Какая логика! Ну надо же! Наверняка Валгалла поступала с ближайшими деревнями примерно так же, как теперь Хьюго давил картофельников. Возможно даже, не столь жестоко. Привычка притупляет даже жестокость. А для Хьюго и его людей грабеж был пока внове.
- Ли, ты можешь снять этого парня отсюда? Так, чтобы наверняка? - задавая этот вопрос, Виктор не испытывал ни страха, ни волнения, просто голос стал немного чужим.
- Могу. Но не советую этого делать. Его охранники тут же положат всех людей на площади.
- Ты уверена?
- Абсолютно. - Похоже, она в самом деле не сомневалась.
- Черт! Ну хорошо. Когда этот тип уйдет, спустимся в деревню.
- Зачем? - искренне удивилась воительница из Валгаллы. - Твоих друзей там уже не будет. Ты хотел послать весточку в крепость. А спасать картофельников от поборов - не твоя забота. Все еще хорошо кончилось: они даже ни одного дома не сожгли.
- Во-первых, мне надо поговорить со старостой, а во-вторых, там есть один человечек, который мне нужен. Я намерен взять его с собой.
- Кто это? Староста? Зачем он тебе? - попыталась предугадать его действия Ли.
- Деревенский сумасшедший.
- Как же я не догадалась! - Она рассмеялась. - Психа нам точно не хватало.

3

Виктор спустился к деревне вместе с майором Васильевым. Ли осталась охранять грузовые платформы.
Сделали небольшой крюк, вышли к деревне по дороге, чтобы никто не заметил, откуда явились новые гости. У въезда в деревню царила суета: мужики пытались навесить сорванные с петель ворота.
- Столб надо менять! Столб менять! - кричал белобрысый Вальдек с крыши стоящей в воротах грузовой фуры. - Они весь столб на хрен разнесли!
- Герметиком заделай, - советовал снизу староста, прикладывая к разбитой губе комок снега.
- Герметик не будет держать... Эй, глядите, это надо же! Герцог! Герцог вернулся! - заорал белобрысый и ткнул пальцем в сторону Виктора.
Староста неспешно повернулся, поглядел на гостя. Весьма недружелюбно, надо сказать.
- Если за оброком, то опоздали: крепостные нас уже обобрали подчистую.
- Нет, я грабежом не занимаюсь. Могу даже подкинуть вам пару ящиков консервов, - щедро предложил Ланьер.
- Они у тебя что, в портках спрятаны, эти ящики? - староста сплюнул в снег. - Шел бы ты отсюда, самозванец.
Ланьер сделал вид, что не заметил последнего слова.
- Консервы есть, это не обман. Недалеко отсюда.
Михал немного смягчился:
- Хреново без генерала, да? А Хьюго этот ваш просто спятил, как только власть получил.
- Он всегда был мерзавцем, - заверил Виктор. - Только генерал его на цепи держал, как пса для охраны, а теперь он с цепи сорвался, кусает кого ни попадя.
- Что ж ты его не остановил, герцог? - насмешливо спросил Михал. - Говорят, ты самый крутой в Диком мире.
- У меня слишком мало людей.
- Людей у него мало! - передразнил староста. - Как же! Разве в этом дело? Не в людях дело - в тебе. Не герцог ты - это я сразу понял. Не он. Похож, но другой, не здешний. Ты не дикий. За версту видно: из-за врат пришел. От тебя еще той, тихой жизнью пахнет. - Староста потянул носом воздух, как будто в садом деле принюхивался. - Но теперь меньше, куда меньше. Теперь от тебя воняет, как от мара.
- Чего ты с этим мужиком лясы точишь?! - возмутился майор Васильев. - Не нужны ему наши консервы - так пошли отсюда. Чего время терять? Мы найдем, кому консервы продать.
- Ну, во-первых, уже смеркается. Я бы на вашем месте переночевал в деревне, - предложил староста, живо сообразив, что щедрый дар может уплыть. - Хьюго не вернется - ему бы в крепость успеть до ночи. А во-вторых... Ведь тебе, парень, что-то от меня нужно, так? Просто так ты бы не стал мне консервы сулить.
- Не что-то, а кто-то. Мне нужен ваш сумасшедший. Иван Данилович. Тот, что твердит, будто нет Вечного мира, а есть только наш, Дикий.
- Что? Зачем вам понадобился Ванюшка? - насторожился Михал.
- Для одного дела.
- Пять ящиков мясных консервов, - тут же решил внести определенность глава Картофельной деревни.
- Он совсем оборзел! - возмутился майор. - Пошли отсюда...
- Три, - сказал Виктор.
- Четыре, - довольно быстро сбавил цену староста.
- Три. Или я ухожу. Потому как ночевать в деревне не буду. Некогда. До ночи надо успеть сделать еще многое.
Ворота навесить не удалось. Под крики и ругань они снова грохнулись на дорогу, увлекая за собой сломанный столб.
- Бросьте это дерьмо! - выругался староста. - Потом повернулся к Ланьеру. - Хорошо, я согласен. Три ящика. И парень идет с вами добровольно. Уговорите - пусть топает. Откажется - остается с нами, - уточнил староста.

4

Сумасшедший собирал на деревенской площади рассыпанную картошку. Сидел посреди площади на корточках и складывал рассыпанные клубни в мешок. Вокруг метались люди, бегали, что-то тащили, обнимались, плакали, проклинали. Мужики забивали фанерой разбитые окна в домах, пытались навесить сорванные двери или хотя бы подпереть их, мальчишки и девчонки носили дрова - срочно заново топить выстуженные оравой пришлых дома. А человек с мешком, собирающий картошку, оставался неподвижной точкой на фоне царящего хаоса.
- Иван Данилович, помнишь меня? - спросил Виктор, присаживаясь на корточки рядом с ним.
- А чего тебя помнить? Что ты, девчонка моя? Или мамаша? - отвечал тот, не поднимая головы.
- Ты говорил, что можешь показать нам Манхеттен.
- Говорил. Ну и что? - Иван Данилович перестал собирать картошку и принялся дышать на замерзшие пальцы. На носу повисла мутная капля, глаза слезились. Небритый подбородок уткнулся в обмерзший шарф.
- Так я ради этого вернулся. - Голос Виктора сделался мягок, задушевен. Как будто он не в Диком мире находился, а в «Дельта-ньюз» вел программу. Он не просто уговаривал - очаровывал. После удачной передачи в портал сотнями сыпались послания от влюбленных дам с предложениями о встрече. - Покажешь мне Манхеттен?
- Нетушки.
- Почему это? Ты же обещал.
Иван Данилович поднял еще одну картофелину, принялся стирать с нее снег рукавом.
- Потому что сейчас зима. А до Манхеттена только летом доплыть можно.
- Так лето скоро. Летом и поплывем.
- А снег? - Иван Данилович засомневался. - Снег кругом лежит. Елка стоит. Зима вроде...
- Снег растает. Но нам к путешествию подготовиться надо.
- Понял, парень, что я прав? - выкрикнул Иван Данилович, торжествуя. - Признал наконец?
- Признал, - улыбнулся портальщик.
- Тогда пошли. Покажу, так и быть.

5

Предыдущая страница 24 Следующая страница


25 Роман Буревой

Виктор перегружал с платформы на тележку ящики с консервами, когда перед ним появился Бурлаков.
Призрак возник, как всегда, - ниоткуда. И его никто не видел, кроме Ланьера. Даже сумасшедший Иван Данилович, который знал, где находятся вторые врата, продолжал как ни в чем не бывало поедать консервы из банки и шмыгать простуженным носом.
- Скорее! Скорее! Мары вот-вот начнут штурм крепости! - торопливо зашептал призрак.
Ага! Генерал даже после смерти требует служения.
- А я могу в одиночку им помешать? - Виктор поставил ящик с консервами и выпрямился.
- С кем ты разговариваешь? - Ли огляделась и для надежности извлекла пистолет из кобуры.
- С мертвецами. Оружие им уже не страшно, так что можешь не целиться мне в спину.
- Скорее! Ты успеешь в крепость! - торопил Бурлаков. - Если пойдешь по Лысым холмам. Там зона хронозамедления. Ты опередишь и маров, и Хьюго. Будешь в крепости первым. Помни: оружие в арсенале. Я показывал. Если ты не поможешь, мары уничтожат всех.
- Григорий Иванович! Да поймите вы! Хотя бы теперь поймите! - Виктор сокрушенно покачал головой. - Я - всего лишь портальщик. Моя профессия - собирать информацию. Анализировать. Раскапывать тайны. Я могу рискнуть, но только ради этого. Я не стрелок! Как я спасу крепость? Скажите, а? Даже если я заберу все оружие из арсенала...
- Ты прав, с тем оружием ты их не одолеешь. Сделай вот что: спустись в подвал к Гансу. В пятой бочке слева нет вина - там внутри спрятан «Пастух пространства». Слышал про таких?
- Вот именно - слышал. И даже видел голограммы. Говорят, что «милитари» его испытывают здесь, за вратами.
- Правильно говорят. Стрелять из него просто. Прицеливаешься, нажимаешь на спуск - и готово. После того как остановишь маров, - «Пастуха» уничтожь.
- Григорий Иванович, вы бы кому-нибудь другому там в крепости явились и обо всем рассказали. Не гожусь я, поверьте!
- Уже пробовал. Но в крепости меня никто не видит. Иди!
Призрак исчез. Но Виктор был уверен - он скоро появится вновь.
- Майор! - повернулся Виктор к Васильеву. - Отправишь старосте пять ящиков консервов. Ли! Передвинетесь на Лысый холм. Там меня ждите! Деревенским не показывайтесь - ограбят.
- А ты куда? - удивилась Ли. - На свиданку к какой-нибудь деревенской красотке?
- Если бы! Я должен вернуться в крепость и отбить её у маров.
Ли присвистнула:
- Ну, прямо новый Наполеон! Мы же планировали только предупредить Хьюго. Отправили в крепость эту женщину с ребенком. Она должна была обо всем рассказать.
- Анна не успела дойти.
- Ты успеешь?
- Я могу пройти очень коротким путем. Призрак покажет дорогу. Буду в крепости раньше Хьюго и его людей и раньше мародеров.
- И что толку! - Ли рассмеялась. - Ты один остановишь маров?
- Я знаю волшебное слово.
- Неужели? Так просто?
Виктор пожал плечами.
- Тебя не остановить. - Ли вздохнула. Кажется, она опять была готова сдаться. - Один не ходи. Возьми кого-нибудь с собой.
- Кого?
- Давай я с тобой пойду, - предложил Васильев и, не дожидаясь ответа, взял с грузовой платформы автомат, перекинул через плечо. - Пошли.
- А кто отнесет консервы? - спросил Виктор.
- Руд с Гаем, - решил Васильев. - Им можно доверять - не украдут по дороге.
- Ну хорошо, уговорили, - согласился Ланьер. - Ждите нас, ребята, мы вернемся до рассвета. Да, кстати, Ли, следи за нашим новичком. Это очень-очень важный человечек. Он знает дорогу.
- Куда? В рай?
- На Манхеттен! - хихикнул Иван Данилович.

Глава 22
МИР

1

- И долго ты собираешься здесь оставаться? - Лисов на четвереньках пролез в землянку и уселся на полу.
- А-артем... - Алена смотрела на него в ужасе, сжимая в руках обломок сгнившей подпорки. - Т-ты...
- Постройка так себе, - заметил Лисов, оглядывая потолок. - Не понимаю, зачем ты здесь сидишь.
- Не твое дело, - огрызнулась Алена и бросила палку на землю.
- Ты меня удивляешь. Потерять и коммик, и бумажник. Нет, такого я от тебя не ожидал. Ты мне казалась такой рассудительной. А потом залезть в какую-то нору. Кто тебя здесь запер? Поль?
- Сама заперлась.
Лисов расхохотался.
- Щит был привален камнями снаружи. Ты этого сделать не могла. Когда Поль собирался отбыть за врата? Первого декабря? Да?
- Откуда ты знаешь?
- Нетрудно догадаться. Значит, завтра. Можешь вылезать, глупышка, я отвезу тебя в какой-нибудь дешевый отель - помыться, переодеться и поесть. Чем ты тут питалась? Неужели одним печеньем?
- Примерно. Ты искал меня?
- Я же виндекс. Моя обязанность - защищать и спасать. Вот я защищаю и спасаю.
- Кто тебе рассказал обо мне? Поль? Команданте Тутмос?
- Неважно. Вылезай. Поехали в отель.
- Как твоя рана?
- Считай, почти не беспокоит. Современная медицина творит чудеса.

2

Лисов не обманул - выбрал дешевый и грязный отель. Хозяин не спрашивал идентификаторы и брал наличными, то есть старыми американскими долларами. Алена подумала, что здесь, на этом дне, замутненном информационным илом, обитают одни пиявки. Люди, выброшенные Вечным миром за границы благополучия. Это было царство прошлого, лишенное постоянного подглядывания и шпионства, контроля над чувствами, но вряд ли можно было это место назвать вместилищем зла. Встретив виндекса, постояльцы стремились потихоньку скрыться.
Номер с двумя кроватями, холодильником, плиткой и ванной стоил сотню бумажек. Алена долго плескалась под горячим душем. Рыжеватая вода пахла хлоркой. Когда Артем вернулся из магазинчика с упаковками готовых обедов и бутылкой холодного чая, Алена сидела на диване, закутанная в махровый халат, и смотрела новости «Глобал». Голограмма рябила и меняла цвета, но звук был приличный, можно было разобрать, что говорит ведущий.
- Все новости будут завтра, - пообещал Лисов. - Сегодня лучше лечь и отдохнуть. Разбужу тебя рано утром.
- С чего ты взял?
- Завтра первое декабря. Откроются вторые врата. Стражи постараются взять их под контроль. Виндексы будут им мешать. Назревает большая драчка. А потом - большой скандал.
- Меня ищут? - У Алены дрогнул голос.
- Кто? Виндексы? Ты и так рассказала нам все, что знала. Стражи? Они знают куда больше твоего. Зачем же Поль посадил тебя в эту дурацкую землянку и запретил выходить?
- Я сама туда залезла.
- Что? - кажется, Артем на миг опешил. Потом искусственно рассмеялся. - Ты всегда была немного не в себе. - А почему ты не ушла с ним? Ты же втюрилась в папашу Поля по уши.
- Откуда ты знаешь?
- Догадался кое о чем. Я же эмпат, пусть и очень средненький. Но все же сразу догадался, что к чему.
- Все это мерзко, - прошептала Алена.
- Что именно?
- Все! Этот номер, этот халат, эти голограммы. Твои дурацкие шуточки. Все мерзко!
- Так почему ты осталась? Он не взял тебя с собой?
- Я отказалась. Я... должна ждать Виктора.
- Что? Это называется ожиданием? О, да! Ты недурно провела время с папой Полем, а теперь выйдешь замуж за лучшего портальщика с зарплатой в полмиллиона евриков в год. Отлично! Браво! - Лисов захлопал в ладоши. - Или ты думаешь, что я не расскажу о твоих художествах Вику?
- Мне все равно. Можешь рассказывать. Главное - чтобы он вернулся.
- Надо же, какая самоотверженность!
- Я уйду, - Алена стала искать свои вещи, почему-то ничего не находила - слезы застилали ей глаза.
- Стоп! - приказал виндекс.
Она замерла, будто была роботом, и он отключил ей питание.
- Ладно, разбирайся с Виком сама, - Лисов смягчился. - В конце концов, ты ему не жена. Ложись спать. Я хочу встать пораньше и поглядеть по каналу «Глобал», как шеф виндексов будет поливать главного стража Джо Моррисона грязью. А тот станет плеваться в ответ.

3

Но утром Алену разбудил не Поль, а Лиз. Она фурией ворвалась в номер.
- Ах, вот ты где прячешься, ничтожество! - Лиз пинком сбросила Артема с кровати. - Сначала завалил все дело, потом уединился с девчонкой и решил, что так и надо.
Алена смотрела на Лиз и ничего не понимала. Откуда такой гнев? Что случилось?
- Лиз, ну зачем так? - Артем сидел на полу и не торопился вставать.
- Стражи вычислили врата! Ты понимаешь? Стражи - а не мы!
- Ну и что? Почему ты так кричишь? Вопрос в другом: Поль уже прошел врата или еще нет? Его задержали? Случилась авария?
Лиз не ответила, включила канал «Глобал». Голограмма рябила, то и дело оставался один красный цвет.
- Неизвестные на «Повелителе ветров» прошли в неведомый мир через новые врата, - сообщила срывающимся голосом рыжая девица, и Алена узнала в ней Сущинскую.
Впрочем, ведущая почти сразу исчезла, и ее заменила какая-то мятущаяся голограмма, Алена не сразу сообразила, что это - море. Во всяком случае, один раз волны мелькали почти как настоящие, и над ними поднимался столб фиолетового света.
Черт! Неужели эта девица действительно ведет новостную программу «Глобал»? А Виктор, который выше всех ведущих на голову, пропадает где-то в Диком мире.
- «Повелитель»... Какой «Повелитель»? - переспросила Алена.
- «Повелитель ветров», чудесный корабль, - пояснил Лисов. Он наконец поднялся и включил кофейник. - Надо хотя бы позавтракать. А то Алена последние полгода питалась одним печеньем и пила чистую воду. Видишь, как похудела.
- «Повелитель» - это совершенно уникальный корабль, - пояснила Лиз. - Экспериментальная разработка. Существуют всего три экземпляра. Один у виндексов, один у стражей врат и еще - у новостного портала «Глобал». «Повелитель ветров» - универсальное средство перемещения.
- Ты же сама предлагала его от имени виндексов Полю Ланьеру, но тот предпочел иметь делом со стражами, - напомнил Лисов.
- Виктор говорил мне про этот корабль. - Ей в тот миг вдруг показалось, что все свои знания она получала всегда только от него. Он был связующей нитью между нею и остальным миром. И вдруг эта нить оборвалась. Алена больше ничего не понимала в происходящем. Во всяком случае, никакого корабля она Полю не предлагала - это Алена помнила точно. Но сочла за лучшее сейчас промолчать.
- Значит, ты все пропустила мимо ушей, - засмеялся Лисов.
- Не понимаю твоего хорошего настроения, - строго заметила Лиз. - Ты завалил всю операцию, а теперь отпускаешь дурацкие шуточки.
- Напротив, все идет по плану, - совершенно по-кошачьи улыбнулся Лисов. - Поль Ланьер на «Повелителе » стражей ушел за врата, «Глобал » передает об этом сообщения по всему миру. Знаете, что произойдет теперь.
- Нет, - спешно сказала Алена.
- Н-нет, - осторожно проговорила Лиз, чувствуя, что слова Лисова таят какой-то подвох.
- Сейчас в эту синюю метку над водой врежется катер виндексов и застрянет там надолго. Думаю, минимум до конца весны.
- О, my God! - закричала голограмма Сущинской. - Какой-то катер попытался пройти через врата и застрял там. Он как будто разрезан пополам. Корма видна с нашей стороны...
- А нос, надо полагать, торчит с той. Ну что ж, это событие надо отпраздновать. - Лисов достал из холодильника бутылку шампанского. - Очаровательные дамы, мы пьем «Дом Периньон» на дне, населенном пиявками, за победу над стражами врат!
Он разлил шампанское по сомнительной чистоты стаканам.
- Так ты все знал заранее! - проговорила Лиз задумчиво. - То есть шеф только болтал, что поручает мне ведение этой операции.
- Разумеется, это была отговорка. Стражи просчитались. Они вообразили, что, стоит Полю Ланьеру взять их «Повелителя», и они получат вторые врата в своё распоряжение. Как бы не так. Они отдали Ланьеру свой чудный кораблик и автоматически лишились его. А мы и «Глобал» шли по пятам. Порталы - вот истинные повелители нашего мира. Стражи забыли об этом. Как скажут порталы - так и будет. Мы проклинаем вслед за ними, ненавидим то, что они призывают ненавидеть, любим то, что они уговаривают нас полюбить. Теперь с помощью «Глобал» и других трепачей мы обвиним стражей в попытке захватить новые врата. - Тон Лисова становился все более самодовольным. - Жаль, что Витька остался в Диком мире. Он бы со своим каналом «Дельта » мог бы нам помочь.
- Он бы не стал вам помогать! - запальчиво крикнула Алена.
- Может быть, - согласился Лисов. - Но это практически не имеет уже значения. Теперь вход в Дикий мир заблокирован до весны. Место обозначено. Надо закрепить на дне плавучую арку, весной мы достанем обломки в Диком мире, а летом вторые врата откроются.
- Уже поступил запрос в Мировой парламент, - вновь принялась вещать голограмма ведущей «Глобал». - Стражей врат обвиняют в попытке устроить переворот.
- Я же говорил! - захохотал Лисов. Похоже, его охватила эйфория. Он достал вторую бутылку и принялся наполнять стаканы. Шампанское лилось через край. - Портал «Глобал» наверняка хотел бросить на ту сторону своего «Повелителя», но мы успели заблокировать врата.
- Уже известно, что стражи давно знали о существовании вторых врат и втайне готовили экспедицию, - продолжала Сущинская.
Артем похлопал Алену по руке:
- Не волнуйся так: мы победим. Мы будем опекать и защищать, корректировать и направлять. Мы запретим людям снимать комбраслеты и в случае нужды будем посылать нужные эмоциональные импульсы. Не останется ни злобы, ни ненависти, ни агрессии. Скоро мы станем главными в этом мире, а стражи превратятся в ничто. Кроме одного стража, разумеется. Он получит в награду Дикий мир. Если, конечно, постарается.
Алена поднялась.
- Куда ты? - Лисов изобразил удивление.
- Мне противно все это слушать. Я хочу уйти.
- И куда ты пойдешь?
- Вернусь домой.
- Ты, кажется, забыла, что потеряла свой коммик, - Лисов вновь плеснул себе в стакан шампанское. - Ты теперь пиявка. Если, конечно, виндексы тебе не помогут. Так что хорошенько подумай, девочка, прежде чем сделать первый шаг к двери.
- Я все равно уйду.
- Куда?
- Куда угодно. Хотя бы обратно в землянку.
- Это что-то новенькое. Даже забавное. Но никто не оценит твоего подвижничества. Даже Поль. Он вообще ничего не узнает.
- Мне все равно. Кто из вас превратил меня в зомби? Ты или Лиз?
- О чем это ты? - хмыкнул Лисов.
- Кто подсадил мне жучка, чтобы я убила Поля?
- Если бы виндексы хотели уничтожить Поля, то сделали бы это профессионалы, - холодно заметила Лиз.
- Значит, это ты, Артем, - решила Алена. - Как эту гадость вытащить?
- Это была биокапсула, она дает простой приказ: убить, полюбить, предать. Она рассосется через неделю, - сказал Артем. - А я не надеялся, что ты сумеешь кого-то убить. Просто хотел помешать тебе сделать глупость и последовать за этим авантюристом в Дикий мир.
- Неужели ты сделал это ради меня? - Алена попыталась съязвить.
- Ради Вика. Кто-то всегда должен ждать ушедшего на этой стороне.
Лисов наклонился и вытащил из своей сумки тощий рюкзачок Алены, швырнул ей находку.
- Держи. Виндексы затем и существуют, чтобы приходить на помощь.
Теперь Алена была уверена, что Артем каким-то образом сумел подсадить ей жучка в комбраслет тоже, но Поль его не нашел, поскольку Алена браслет сняла. Впрочем, в коммике найти жука практически невозможно.
«Как хорошо, что я спрятала браслет в рюкзаке, а рюкзак потеряла, - думала Алена, шагая по узкой улочке. Синеватая подсветка витрин делала город похожим на призрак. - Моя ночь, самая прекрасная ночь принадлежит только мне и Полю...»
Она уже не сомневалась, что Лисов и виндексы вместе с ним лишь изображают крутых ребят, что Полю как-то удалось спутать им карты. Поль Ланьер, ее герцог, - вот кто настоящий повелитель и победитель.
Она представляла, как на той стороне, в Диком мире, ее герой летит на своем удивительном корабле, который представлялся в мечтах уже совершенно фантастическим, снабженным клювом и орлиными крыльями. Летит в бой с мифической Валгаллой.
Да, она могла представить его на волшебном корабле, ведущем бой в Диком мире, она не в силах была вообразить его на веранде своего дома, в саду с лопатой или в кресле перед телеголографом. Право первой ночи придумали не мужчины, а женщины. Чтобы, выйдя замуж за пахаря, надрываясь от работы, вспоминать своего прекрасного принца. Беда только в том, что настоящие принцы встречаются редко.

Глава 23
МИР В ЗОНЕ ВОЙНЫ

1

Библиотекой называли небольшую боковую пещеру прямоугольной формы. Вдоль длинных стен выстроились стеллажи с бумажными книгами. А у третьей стены был сложен из неотесанных камней камин. Правда, огня в нем никогда не зажигали - в его чрево кидали термопатроны с голограммами. Иллюзорный огонь весело прыгал по ровно сложенным поленьям, термопатрон медленно отдавал свое искусственное тепло.
Около камина стояли два кресла друг напротив друга. В одном из них сейчас сидела герцогиня. Поль не видел ее с лета. Но герцогу показалось, что за неполные полгода она постарела на несколько лет.
- А в замке в камине горит настоящий огонь, - сказала Кори вместо приветствия. - И у Бурлакова в крепости тоже.

Предыдущая страница 25 Следующая страница


Император Валгаллы 26

Он наклонился, едва коснулся губами ее щеки.
- Поедешь на зиму в крепость? - спросил Поль, усаживаясь напротив жены.
- Конечно. Неужели ты думаешь, что я всю зиму буду сидеть в твоем чертовом вороньем гнезде и слушать вечерами, как воет ветер в скалах? И подвывать от тоски. - Кори посмотрела на него очень внимательно, оценивающе. - Ты сбрил бороду.
- На той стороне это не модно.
- Тебе идет без бороды. Ты выглядишь моложе. - Она помолчала. - Почему ты не приехал сразу же в замок?
- Кори, мы же договорились...
- Мы ни о чем не договорились! - Кори повысила голос.
- Кори, - Поль готов был вспылить, но переборол себя. - Когда я уходил на ту сторону, ты сказала, что между нами все кончено, что ты выходишь замуж за другого. Я ответил: отлично, будь счастлива. Так в чем же дело?
- Ни в чем, - герцогиня отвернулась и принялась смотреть на фальшивый огонь.
- Тот мальчишка вернулся в Вечный мир. Так?
- Тебя это не касается. Но у тебя есть сын, и ты должен об этом помнить! - Ее голос задрожал.
- Не припутывай Рафа!
- Он твой единственный сын! Ты прежде всего должен думать о нём.
Она повысила голос. Он тоже.
- Я оставил замок тебе, - напомнил герцог. - Слуг, охрану, ящики патронов, шкатулку с динариями. Все.
- Думаешь, от прошлого так легко откупиться?
- Кори, меньше всего мне сейчас хотелось бы выяснять отношения.
- Ясно! Все ясно, - немного нараспев проговорила герцогиня. Ее гнев мгновенно остыл. - Ты решился?
Ланьер очень медленно кивнул.
- Где «Немезида »? Здесь? У тебя?
- В нижней пещере. Завтра ей начнут набивать брюхо порошком. На это уйдет немало времени.
- Ты на всякий случай уйди куда-нибудь подальше. Сам видел, что стало с парнем, который только вдохнул немного хрона. Для тех, кто слишком много времени провел в нашем мире, этот порошок - смертельный яд. Я волнуюсь за тебя. Всегда волнуюсь...
Поль скривился, как будто услышал неприятный звук или почувствовал мерзкий запах: как виндекс он отчетливо чувствовал любую едва заметную фальшь. Сейчас участие Кори было явно притворным.
- Мне надо самому контролировать процесс. Хотя бы издалека. В таких делах доверять даже самым близким людям опасно. Я надену защитный костюм, так что не волнуйся.
- Послушай, Поль! - Кори явно не желала заканчивать разговор. - Бурлаков против твоей затеи. Он скорее умрет, чем согласится.
- Он не умрет. И мне ни к чему его согласие. Мне только нужно обезопасить крепость на то время, пока будет работать «Немезида». Я привез с собой два стабилизатора для «Немы». Один из них надо отвезти к Бурлакову. Спрячешь его среди своих вещей, потом попросишь поставить сундуки в подвал.
- Зачем? Ты хочешь уничтожить крепость заодно с Валгаллой?
- Милочка, я, конечно, дикарь, но не садист, так ведь? Я поставлю таймер. Он включит стабилизатор в режиме реверса в нужный момент. Когда «Немезида» погонит на Валгаллу морталы, этот стабилизатор не позволит кольцу морталов сжаться вокруг крепости. Если они и «поплывут», то опасность пройдет стороной. Валгалла исчезнет, крепость останется. Гениальный план, правда?
- Ты хоть представляешь, сколько людей погибнет?
- Надеюсь, вне Валгаллы - никого. Я два месяца делал расчеты на той стороне. Никто не должен погибнуть. Мой план идеален.
- Ни один план никогда не выполняется полностью. Думаешь, я что-то стану делать тайком от генерала? - спросила Кори с вызовом. - Ошибаешься, милый. Я расскажу о стабилизаторе Бурлакову.
- Он и так знает о моих замыслах. В принципе, стабилизатор гарантирует безопасность крепости - только и всего. Я могу уничтожить Валгаллу независимо от того, переправишь ты его в крепость, как я прошу, или нет.
- Я тебе не верю.
- Твое дело.
- Отлично! Я поеду в крепость, а ты останешься здесь с этой девчонкой! Я же видела ее. Приволок из-за врат очередную соплячку, а мне даешь какое-то надуманное поручение? Считаешь меня за дуру?
- Ты и прежде уезжала на всю зиму и ни о чем не беспокоилась. Что же теперь так тебя волнуют мои гости?
- Потому что только сумасшедший может сидеть зимой на голой скале и слушать, как завывает ветер на перевале. И так из года в год. Я схожу с ума! - выкрикнула она в ярости и вскочила. - Одни и те же лица твоих преданных слуг. Лица, на которые невозможно смотреть без дрожи. Ты как будто издеваешься надо мной!
- Эти люди не виноваты.
- Замолчи! Ты не представляешь, как я ненавижу все это! Ненавижу замок, одиночество, тишину... Ненавижу! Здесь моя жизнь ушла в никуда, ее впитали эти чертовы камни! Хорошо, я поеду к Бурлакову. Завтра же. И возьму этот... как ты говоришь... стабилизатор, или что там еще. Но только вместе с Рафом. Это будет гарантией того, что ты не наделаешь нам гадостей.
- Послушай, я никогда не посмею...
- А ты оставайся здесь с этой девчонкой! Пожалуйста! Только учти: в замок я тебя больше не пущу. Замок принадлежит Рафу. И крепость будет принадлежать Рафу.
- Кори! - Поль покачал головой. - Ты даже не представляешь, какую глупость сейчас сказала. Бурлаков может жить в крепости очень-очень долго.
- Крепость будет принадлежать Рафу.
- О Господи, это какой-то разговор по кругу. Мы же все решили!
- Это ты все решил. А я ничего не решала! Ты обидел меня, унизил, загнал в эту дыру на перевале.
- Уезжай в крепость. Ты и Раф, - Ланьер отвернулся и уставился на фальшивый огонь.
- Поль, ты же отец! Почему ты не понимаешь, что Раф уже почти взрослый! И я все сделаю, чтобы он стал таким, как все... Как все...
Она разрыдалась.
- Все из-за того, что я угодила в ловушку в мортале. Я постарела. Я выгляжу ужасно. Как будто я не жена тебе, а мать. С тех пор ты ни разу не спал со мной. Мне кажется, ты вообще не стареешь! Вообще!
- Кори!
- Ты привез для себя новую девчонку. Ты все берешь себе - все! Ты думаешь только о себе! А бороду и усы ты сбрил, чтобы выглядеть моложе, - для нее! - Она совершенно обессилела от крика.
Он подался вперед, положил ей руки на плечи.
- Кори, дорогая, мне казалось прежде, ничто не может встать между нами. Эти люди, что являются каждую весну в Дикий мир, - временные явления, призраки. Они приходят из-за врат и возвращаются в свой теплый чистенький мир. Но мы-то с тобой навсегда останемся здесь, мы никогда не уйдем, так ведь? Тогда почему ты все испортила? Почему ты все время требуешь невозможного? Не довольствуешься тем, что может предложить Дикий мир? Я никогда ни к кому не ревновал тебя. Даже к тому мальчишке, с которым ты провела прошлое лето.
- Поль, - Кори всхлипнула. - Поль, если ты господин этого мира, если это так... то почему я живу в этом чертовом вороньем гнезде?
- Потому что время в замке течет медленнее всего. Медленнее, чем в крепости. Потому что там мы с тобой были фактически бессмертны.
- Ты лжешь. Ты бессмертен, а я нет. Хорошо, уходи... все уже кончено. Давно. Зачем продолжать то, что прекратилось. Ты стараешься быть добрым ко мне - из жалости. Ты будешь жить здесь, в пещерном городе?
Поль кивнул.
- Тогда, быть может, лет через двадцать ты состаришься настолько, что вернешься ко мне. Ну что ж, я подожду. - Она почему-то сразу в это поверила, потому что тут же повеселела. - Обед, наверное, уже готов?
- Думаю, что да.
- Тогда пошли, - Кори улыбнулась. - Не будем задерживать остальных.
Он протянул герцогине руку. Кори милостиво позволила помочь ей подняться.

2

Женька увидела герцогиню за обедом. Она сидела за столом по левую руку от герцога. Справа поместился Раф.
«Ни фига себе! Вот же шит! Она совсем старуха! Неужели это жена герцога? - недоумевала Женька, разглядывая немолодую женщину в темном платье. - Может быть, это его мама? Или у них тут так напряженно с бабами, что любая сойдет за красотку?»
Она посмотрела на Ланьера. В этот момент он разговаривал с Кори. Герцог казался лет на пятнадцать (минимум) моложе своей жены.
«А ведь у меня есть реальный шанс одолеть эту уродину, - размышляла Женька, отправляя в рот очередной кусок жаркого. Настоящее мясо - как обещал Ланьер. - Он бросит ее, точно бросит, такие уродины созданы для того, чтобы их бросали».
Герцогиня смотрела на Женьку и улыбалась. Казалось, ее нисколько не волновало присутствие молодой соперницы.
«Возможно, она просто ни о чем не догадывается», - решила Женька.
И тут же будто кто-то посторонний ей задал вопрос: «О чем?»
В самом деле - о чем должна догадываться Кори. Разве было что-то между герцогом и Женькой, что-то серьезное, кроме самого невинного флирта?
- Я хочу предложить тост! - герцог поднялся. - Я пью за здоровье моего дорогого гостя...
«За меня?» - Женька улыбнулась и тут же поняла, что ошиблась.
- За рена Сироткина! - провозгласил Ланьер и, встретившись глазами с Женькой, едва заметно ей кивнул, давая понять, что и за нее он пьет тоже.
Все выпили. Но тут же поднялся Раф, держа хрустальный бокал за тонкую ножку.
- А я предлагаю выпить за герцогиню Кори, мою маму!
«Вот же мерзавец!» - подумала Женька.
Раф обошел стулья и чокнулся по очереди с герцогом и герцогиней. Тоненько пропел хрусталь.
- Мама, - сказал он елейным голоском, - отец сказал, что ему поцеловать тебя - все равно что полизать засохшее дерево.
Кори застыла. Затем размахнулась и выплеснула Полю в лицо содержимое бокала.

3

- Господа, господа! Хватит спать! - Поль утром зашел в спальню полковника и рена. Хлопнул в ладоши. - Герцогиня уже отбыла вместе с Рафом в крепость, а вы все спите.
- А мы разве не поедем в крепость? - удивился полковник Скотт. - Я рассчитывал встретиться с генералом.
- Пока нет. Вы гостите у меня. И после завтрака мы едем купаться.
- Где? В проруби? - не понял Рен.
- Ну что вы, господа! У меня есть замечательная купальня. Она вам понравится. Правда, она находится в сотне километров отсюда. Но вам там понравится.
- И на чем же мы отправимся? На санях? - не прекращал ворчать полковник.
- На «Повелителе ветров», господа! Это замечательная прогулочная яхта.

4

- Никуда я не поеду! - объявила Женька в ответ на приглашение. - Езжай со своей старухой, куда хочешь.
- Ее уже нет в моей пещере. Осталась только ты.
- Ну и что? Мне теперь все равно! Я тебя не лавлю.
- Очень даже лавлишь! Я это чувствую.
- Мало ли что ты чувствуешь! Главное - что я говорю!
Поль не стал больше спорить, поднял ее на руки и понес на корабль. Почти сразу же вслед за ними явились Рен и полковник. Вязьков занял место в рубке, но сегодня «Повелителя» вел Ланьер. Что было не так уж и трудно, учитывая, что машиной фактически управлял компьютер, а человек только отдавал приказы. В отличие от большинства приборов, электроника внутри корабля работала исправно.
«Повелитель» медленно заскользил вперед, покидая ангар. Створки огромных ворот впереди разошлись, и в кабину хлынул солнечный свет.
- Смотрите, господа! Дикий мир! Недоступные горы. Вы ничего подобного наверняка прежде не видели! - воскликнул Поль Ланьер.
В его голосе звучал восторг. Да и кто же мог не прийти восторг при виде синего неба и сверкающих на солнце горных вершин.
- Я это видел, - прошептал полковник Скотт. - Очень давно. Во сне.
- Зимой здесь часто бывают ураганы, снег метет так, что не видно ничего в двух шагах. Но «Повелителю» не страшны никакие бури.
Женька приникла к иллюминатору. Внизу на ослепительном снегу она разглядела цепочку людей, что карабкались вверх по склону. У каждого за плечами горбился огромный рюкзак. Похоже, что люди эти спешили к пещере.
- Поль! Поль! - закричала она и зачем-то хлопнула ладонью по иллюминатору. - Какие-то уроды крадутся к твоей норе! Это «милитари»? Да?
- Нет, - отвечал герцог. - Это мои люди.
И «Повелитель» помчался быстрее.

5

Яркое солнце, ослепительные снега на вершинах, дым из жерла вулкана, а вокруг амфитеатром нагромождение лавы - такая перед ними открылась картина. Дальше шла расселина, затянутая густым паром. Здесь всюду поднимались дымы, огромные пасти изрыгали струи кипятка, серая грязь булькала на склонах и, казалось, кипела. Стиснутая скалами, вытекала из расселины река.
- Не хотите искупаться? - спросил Ланьер, указывая на бурлящую воду. - Водичка теплая - сто четыре градуса по Цельсию.
Река каскадами сбегала вниз, к продолговатому озеру. Вокруг русла густо зеленела трава, а выше на склонах сверкал ослепительный снег.
Поль облетел долину по кругу и опустил «Повелителя» на небольшой площадке. Здесь еще лежал снег, но дальше по склону он стаял.
- Советую всем искупаться, - сказал Ланьер. - Здешняя вода возвращает силы. Женьке это просто необходимо. Живо, все наружу. Ты - первым! - указал Ланьер пальцем на Вязькова.
Они выбрались наружу, к реке спускались по узкой и довольно скользкой тропинке. Поль одной рукой придерживал Женьку за локоть, а в другой нес здоровенный пласт слежавшегося снега. Неожиданно из земли ударил столб кипятка и пара. К счастью, гейзер бил в шагах двадцати от тропинки, иначе ожоги были бы всем обеспечены.
- Хотите нас сварить живьем? - спросил Рен. - Вы же сами сказали, что в реке - кипяток.
- Ну что вы! Вон в том последнем каскаде уже градусов шестьдесят. А купаться надо так. - Ланьер со смехом обрушил в небольшое озерцо каскада пласт снега.
- Теперь раздеваемся - и в воду. Кто сколько выдержит. Вода будет постепенно нагреваться. Но если сидеть и не двигаться - чувство восхитительное.
- У меня нет купальника, - засомневалась Женька.
- Вот глупая! - Ланьер стал раздеваться, - Думаешь, кто-то в Диком мире надевает купальники? Это же Дикий мир!
У него было худое, почти мальчишеское тело, мускулистое, совершенно лишенное жира, только бок был изуродован рваным шрамом, как будто чудовищный зверь всадил в него огромные зубы.
- Ч-то эт-то?.. - спросила Женька.
- Война. - Ланьер прыгнул в крошечный бассейн. Вода вокруг него вскипала стайками пузырьков.
- Ну ладно! Только закройте глаза! Я раздеваюсь! - объявила Женька.
- На твоем теле тоже ужасные шрамы?
- Сейчас у кого-то прибавится отметин!
В следующую минуту она уже барахталась рядом с Ланьером.
- Джакузи... точь-в-точь джакузи! - закричала она в восторге.
- Я часто здесь купаюсь, - признался герцог. - Тогда раны не ноют, когда пересекаю границы морталов.
- А вулкан не начнет извергаться?
- Нет, он сейчас не действует. Отдыхает. Весной я побывал на вершине.
- Там, где дым? - В голосе Женьки послышалось недоверие.
- Ну да. Чаша диаметром метров двести. Дно кратера совсем неглубокое. По склонам стелется дымок - это остывает лава, которую вулкан выплюнул два года назад.
Вода в их природной ванне тем временем нагревалась. Стоило шевельнуться, и кожу тут же обдавало жаром.
- Так это правда - герцогиня уехала? Надолго? - принялась допытываться Женька.
- На всю зиму.
- А что будет, когда она вернется?
- Она будет жить в замке на перевале.
- А я?
- Для тебя я построю новый замок. Краше прежнего.
- Спикать можно все что угодно. Но мне не с чем сравнивать, я не видела твоего нынешнего хауса.
- Когда построю новый - сравнишь. Как ты понимаешь, правителю целого мира надо иметь подобающее жилище.
Она не могла понять, говорит он серьезно или шутит.
- Что-то мне не верится, будто ты правишь Диким миром. По-моему, ты просто меня дурачишь.
- Ты не так поняла. Я еще не правлю. Но скоро буду.
- То есть ты будешь называться уже не герцог, а император?
- Возможно.
- И ты женишься на мне?
- Я подумаю.
Поль не успел договорить - Женька выпрыгнула из природной ванны и кинулась к снежному гребню, что наползал на зеленый склон, отломила ломоть плотного снега и, чувствуя, как ее руки горят от холода, как прежде горели от жара, понеслась назад к ванной.
- Ну, держись!
Обрушить снежный ком на голову герцога она не успела - того уже не было в их джакузи. И рядом уже тоже не было. Он очутился - мгновенно - возле «Повелителя» и сбил с ног бегущего к кораблю Вязькова. Страж попытался подняться, но вновь оказался на земле.
- Что случилось? - спросил полковник Скотт, вылезая из озерца соседнего каскада.
Женька не ответила, спешно натянула брюки и майку и побежала к кораблю босиком. Ноги оскользались на тропинке, пока она мчалась наверх.

Предыдущая страница 26 Следующая страница


27 Роман Буревой

Возле самого трапа лежал Вязьков - лицом вниз, без движения. Поль стоял над ним - голый, с «Гариным» в руке.
- И где ты прятал бластер? - Женька окинула герцога взглядом.
Тот неожиданно смутился. Как мальчишка - точно.
- Бластер трофейный, отнят у врага. Держи! - Он сунул ей в ладонь влажную рукоять.
- Дай сюда, мне эта штука более привычна! - попросил полковник - он довольно шустро вскарабкался вверх по склону.
- Ни в коем случае! - отозвался Ланьер. - Уж вам-то я точно не могу доверять.
- Похоже, нас хотели бросить в этой природной ванночке, как прежде мы оставили людей на озере, - заметил Скотт.
Поль не ответил, взбежал по трапу, постучал, и тут же дверь в кабину отворилась. Похоже, на корабле еще кто-то остался. Охрана? Ну да, конечно же - герцог постарался застраховать себя от эксцессов вроде того, что только что случился.
Ланьер нырнул внутрь.
- Женя, послушай, произошло недоразумение... - начал было Вязьков.
- Молчать! - закричала она и отступила на шаг.
Поль вернулся уже одетый и с кольцом скотча в руках. Не забыл нацепить и кобуру с пистолетом.
- Кто там внутри? - спросила Женька.
- Мой человек. - Поль тщательно связал пленника. - Неужели ты думаешь, что я мог оставить «Повелителя» без присмотра? Там один из моих самых преданных людей. Но он не умеет управлять этим летуном.
- Откуда ты знаешь, что он не умеет? - ехидно спросила Женька.
- Потому что слеп. Пришел в этот мир поиграть в войну много лет назад и потерял зрение после взрыва фотонной гранаты. Он бы погиб, если бы я не нашел его случайно.
Слепец уже стоял у двери. Лицо его, скомканное ожогом, было запрокинуто к небу.
Поль поднял Вязькова рывком и потащил к кораблю. Страж не то чтобы упирался - просто ноги его плохо слушались.
- Черт! Только что помылся - и вот, пожалуйста, весь в грязи, - негодовал герцог.
- Ты переоцениваешь себя... - бормотал Вязьков. - Ты не понял...
- Я все понял прекрасно, - рассмеялся Поль. - Савелий, помоги мне, - приказал он слепцу.
Вдвоем они затащили пленника на корабль.

6

- Ты не так все понял, - повторил Вязьков. Он сидел связанный в кресле.
Слепец стоял рядом с ним, и рот его с обгоревшими губами и оскаленными зубами, казалось, постоянно усмехался. Поль сидел рядом, положив ногу на ногу. Издали казалось, что они мило беседуют.
- Я все понял, - говорил Поль. - Ты думал перехитрить меня, страж! Я должен был провести тебя через врата, а ты собирался отнять у меня и «Повелителя ветров», и «Немезиду».
- Нет, все не так, я ничего не собирался отнимать, - возражал Вязьков, но как-то вяло, как будто по инерции и без всякого желания оправдаться.
- От кого-то «милитари» узнали о нашем визите, - напомнил герцог. - Клянусь, я им ничего не сообщал.
- Я просто хотел вернуться на корабль, перегрелся в этой вашей речке... мне стало плохо. - Вид у Вязькова был неважный. Похоже, он действительно чувствовал себя отвратительно.
- Не лги, - одернул его Ланьер.
- Ты просто не хочешь мне верить, - Вязьков совершенно раскис. Лицо его как будто утратило форму, губы нелепо пузырились при каждом слове, да сами эти слова звучали невнятно.
- Похоже, он не рассчитал свои силы, - заметил рен, кладя Полю руку на плечо. - Не стоит его ни в чем обвинять.
- Я должен ему верить? - Поль нахмурился. - Эмпатия подсказывает мне: он ведет двойную игру.
- Он мог знать, где находятся врата с этой стороны?
- Не думаю.
- Тогда не он предупредил «милитари».
- Я запру тебя в скале, - пообещал Поль Вязькову, - пока все не кончится.
Страж номер два ничего не ответил, даже не пробовал протестовать. Как будто происходящее перестало вообще быть для него интересным.

7

Герцог спустился в нижний ангар по боковой лестнице. Он слышал, как лязгает грузовой лифт, - значит, работы до сих пор не закончились.
Ангар тускло освещали включенные на минимум вечные лампы. Лишь возле серой туши «Немезиды», еще не до конца собранной, горели два прожектора, они разрезали полумрак ослепительными световыми ножами.
Поль сделал несколько глубоких вздохов, пытаясь избавиться от противного комка в груди. Он мало чего боялся в жизни, но при виде этого стального чудовища его охватывал животный ужас. Одна ошибка, один неверный шаг, и он из полного сил молодого человека может превратиться в дряхлого старика - так мгновенно старятся попавшие в ловушку мортала.
К герцогу подошел невысокий полноватый человек в рабочем комбинезоне. На вид человеку было лет сорок, хотя, возможно, он выглядел старше своих лет из-за обширной лысины.
- Не волнуйтесь, порошок находится в герметичном контейнере в хранилище за стеной, - сказал человек в рабочем комбинезоне. У него был мягкий голос, и говорил он так, будто чуть-чуть провинился перед своим собеседником, и все пытался вежливо извиниться - но так, чтобы никого не обидеть.
- Когда она будет готова, Кемпински? - спросил Поль.
- Нужно еще недели две как минимум. Корпус для наполнителя мы изготовили на этой стороне, теперь приходится подгонять. На нашем оборудовании это сделать не так-то просто.
- Две недели? Это слишком долго. «Милитари» непременно что-нибудь пронюхают. Быстрее нельзя?
Кемпински отрицательно покачал головой.
- К тому же порошка привезли совсем немного. Хватит только на испытательный запуск.
- Почему?! Я же заказал этого чертового порошка на три запуска как минимум.
- Ваша светлость, не забывайте, что хрон - к тому же еще и наркотик, - все так же мягко, как будто извиняясь, высказал свою гипотезу Кемпински. - Скорее всего, его просто украли.
- Кто?
- Да кто угодно. Надо заказать новый груз у промов.
- Хорошо, пообещайте им премию, если они не украдут хрон по дороге. Мерд! На торг с промами уйдет куча времени. Ладно, пока соберем «Нему» и испытаем ее. А там и порошок подвезут.
Ланьер направился назад к лестнице, ведущей из ангара наверх.
- Ваша светлость! - окликнул его Кемпински.
Ланьер остановился. Он знал, какой вопрос хочет задать ему конструктор.
- Вы нашли записи моего отца?
- К сожалению, нет, Анджей. Никаких следов. Даже дом ваш успели снести. Никто не знает, куда делся архив. В сети никаких следов.
- Все это было подстроено? Ну, это убийство? Ведь это не случайность, не какой-нибудь обнюхавшийся наркоман?
- Конечно, нет.

ИНТЕРМЕДИЯ
МИР ПОСЛЕ НАСТОЯЩЕЙ ВОЙНЫ

В детстве герцогиню Кори называли Катюшей.
Детство ее было жалким, нищим, голодным. Вечное стояние после школы в очередях, чтобы получить по карточкам вместо темного хлеба булку и вместо рапсового масла кукурузное. Она помнила это масло в металлических коробках. Его привозили из далекой Америки. И бабы в очереди ругались: американцы привозят к нам просроченные продукты, а потом называют себя благодетелями. Масло было хорошее, никогда не горчило, и срок годности был проштампован на банках. Светлана пробовала говорить об этом. Бабы накидывались на нее, орали, что масло из порченой ненастоящей кукурузы, и теперь все девки станут бесплодными, заболеют раком или нарожают трехпалых детишек. Если Катюша не стояла в очереди за маслом и булкой, то сидела в очереди к врачу в поликлинике. Почему-то пробирки для крови всегда заканчивались, перед тем как Катюше с матерью надо было заходить в кабинет. Когда Катюша выросла, ей почему-то стало казаться, что в детстве она только и делала, что сдавала кровь на какие-то неведомые тесты.
«Если жизнь такая противная, - размышляла Катюша, - почему люди так цепляются за нее? Почему не умирают сразу, как только рождаются? Почему не хотят умереть? Они должны мечтать о смерти, а не бояться её».
Но несмотря на эти философские мысли, Катюше очень хотелось жить. Иногда ее посещали нелепые страхи: ей начинало казаться, что она может заснуть и умереть во сне.
А потом жизнь как будто раздвинулась, засияла. На столе стали появляться деликатесы: жареная курица и картофель фри, огромный двухлитровый пакет сока, полосатый, чудовищной величины арбуз. Приносил все эти яства волшебник, профессор Петровский - в песочного цвета костюме, в белой рубашке и в очках с золотой оправой. Рядом с ним мама в каком-то невозможном бледно-розовом платье выглядела совершенно счастливой. Впрочем, профессор нечасто появлялся в их крошечной двухкомнатной квартирке, он то приходил, то надолго исчезал. И тогда мама плакала по ночам, кому-то звонила и, прижимая платок к глазам выкрикивала в ярости:
- Он говорит, что у него больная жена, что он, он... не может от нее уйти. Что она через полгода умрет. Как же! Больная! Да она нас всех переживет! А он ее не любит! Ну как же! Поцеловать ее - все равно что прижаться губами к сухому дереву. Да, да, это его собственные слова. Могли бы жить нормально, я бы ему ребеночка родила! А тут...
Профессор появлялся по-прежнему регулярно. Но подарки становились все скромнее. Уже не арбуз, а белый батон был преподнесен через год на Катин день рождения. Хотя бы пирожное, а то - батон! Катюша заперлась в ванной и долго ревела. Неведомой жене, «которая никогда не умрет», она желала поскорее сдохнуть.
- Представь, сколько он получает! - кричала мать в телефон. - А принес Катьке черствый батон! Батон на день рождения! Я стол сделала. Мясо купила. В долг заняла. Как отдавать? Профессор заплатит? Как же! Я писала ему библиографию и редактировала его безграмотные опусы, и примечание, и таблицы делала. А он? Сколько он заплатил? Двадцать евродоллов. Да, да, двадцать! Сказал, что ему и самому по договору досталось мало. Жена? Живехонька... Разумеется! Эта стерва еще сто лет проживет.
Прошли недели, месяцы. И вновь профессор сидел за столом в песочном костюме и белой рубашке. Посверкивали стекла золотых очков.
- Нет, милочка, извини, не могу, - говорил он, отправляя в рот кусочек жареной рыбы в кляре. - Эту должность получила жена зава. Ну, я старался, хотел тебе помочь, но не смог. Так бывает. Се ля ви. Не все зависит от нас.
- Ты хоть что-то можешь сделать для меня? - спросила мама. - Хоть чуть-чуть?
- Я сегодня с тобой. Разве этого мало?
В следующий миг тарелка с рыбой в кляре полетела профессору в лицо. А еще через пять минут сам профессор, отвратительно ругаясь, мчался вниз по лестнице, позабыв вызвать лифт.
Маленькая Катюша сидела под столом и поднимала куски упавшей на пол рыбы. Она видела, как рядом мамины туфли - лакированные, на высоких каблуках - шагали взад и вперед. Ей почему-то казалось, что ходят одни туфли, что ног у мамы больше нет. И самой мамы как бы тоже нет. Почему ей так казалось, она не знала. Катюша торопилась обтереть салфеточкой от мусора рыбу и отправить в рот. Впрочем, мусора было мало - к приходу профессора мама всегда мыла полы.
- Катька! - раздался мамин голос. Значит, она все же была здесь. Еще здесь. Катюша спешно проглотила последний кусочек. - Катька, обещай мне!
- Что, мамочка?
- В твоей жизни никогда не будет женатых мужчин! Никогда!
- Обещаю, мамочка. Но почему?
- Тогда никто не посмеет смертельно тебя унижать. Если ты будешь женой, ты будешь держать его. - Она стиснула кулаки.
- Но разве муж не может уйти от жены?
- Умная жена никогда не отпустит мужа. Никогда. - Мама уселась за стол. Ее туфли застыли одна против другой. И Катюша услышала, как мама плачет.
«А вдруг я глупая, - подумала Катюша, - и у меня ничего не получится, как у мамы?»
Через два года маму положили в больницу. Сделали операцию. Исхудалая, она лежала на кровати и глотала пригоршнями лекарства. Потом была еще одна операция. Катя сидела в коридоре, мимо нее сновали какие-то люди. Потом вышел какой-то дядя в белом халате и принялся что-то объяснять Катьке.
«Мамы больше нет... Почему нет?» - Катюша не плакала. Она недоумевала.
Катюшу забрала к себе мамина мать. Бабка была очень старая. От нее всегда пахло мочой. В доме было бедно и грязно. Катюша знала, что от матери остались какие-то деньги, но бабка не тратила их - прятала под матрасом на черный день. Однажды, когда бабка ушла в магазин за хлебом, в дом забрался воришка (замки были хлипенькие) и деньги украл. С тех пор бабка рехнулась. Сидела в углу на стуле и что-то непрерывно бормотала, перечисляла обиды, вспоминала ужасы войны, проклинала Катюшину маму и Катьку.
- Ты хоть помнишь, кто я такая? - спрашивала Катюша.
Старуха смотрела на нее темными мутными глазами.
- Нет, не помню, - произносила бабка после мучительных раздумий.
Бабка умерла, когда Катьке исполнилось шестнадцать. Умерла в январе. Катька продала все, что смогла продать, купила поддельный идентификатор, который состарил ее на два года, и ушла за врата в марте. Ушла навсегда.

Глава 24
ВОЙНА

1

Лишенный растительности холм напоминал облысевшую голову. Ни снега, ни травы, только сероватая, похожая на складчатую слоновью голову земля. И свет здесь не походил на солнечный - была только иллюзия света. Мортал наоборот.
Виктор шагал и ел на ходу консервы, хотя есть не хотелось. Поташнивало. Голова кружилась. Ожог не зажил и не заживет никогда на этих холмах, где время почти остановилось. Васильев трусил следом, нес мешок с боеприпасами и едой плюс автомат. Громко, с натугой дышал, но не отставал, поспевал за привыкшим к долгим переходам Ланьером.
- Скорее! - рядом с Виктором опять возник Бурлаков. - Мары почти уже рядом с белым кругом. Ты должен их опередить.
- Легко сказать - должен! А как я войду в крепость? Не думаю, что охранники Хьюго впустят меня с радостью и не посадят при этом в карцер. Могут и шлёпнуть. Не исключен и такой поворот событий.
- Войдешь через заднюю калитку. Я ее показывал тебе.
- Отлично! Сразу об этом подумал! Но как? Не подскажешь? Я оставил ключ от калитки (впрочем, как и всё остальные) тебе перед уходом из крепости. Или ты забыл об этом после смерти?
- Все помню. Ключи лежат под камнем в сотне метров от калитки. С наружной стороны, - объяснял призрак Бурлакова.
- Не понял. Ты всегда держал ключи под ковриком? И многие об этом знали?
- Нет. Эти ключи для тебя. Я положил накануне своей смерти.
- Что?! - Виктор остановился. - Так ты знал, что я не вернусь? Знал, что меня похитят?
- В чем дело? - спросил Васильев. - С кем ты опять болтаешь?
- Погоди! Тут важный разговор с бывшим боссом. Терпеть не могу общаться с начальством. Но все равно приходится выяснять, как тебя планировали обмануть.
- Я думал - мы торопимся! - пожал плечами майор.
- Ты прав - надо торопиться! - Бестелесная рука напрасно указывала вперед - Виктор не двигался. - Спеши! Дорога каждая минута.
- Ты знал, что меня похитят? Отвечай: знал или нет? Или я и шагу не сделаю!
- Знал, - уступил призрак.
- Еще скажи, что ты подстроил похищение! - выдвинул смелую версию Виктор.
- Подстроил, - не подумал отрицать Бурлаков.
- Как же так... - Портальщик опешил. Онемел на миг. Потом взорвался. - Это же подло! Подло!
- Я знаю, что подло. Я сам ненавижу подлость. Но мне нужно было, чтобы ты очутился в Валгалле.
- Зачем?
- Некогда объяснять. Потом. Ты поймешь, когда встретишься с герцогом. Нетрудно будет догадаться. Обещаю.
Виктору очень хотелось повернуть назад. Хотелось, но он вспомнил о Каланжо и Димаше. Если крепость захватят мары, то наверняка его друзьям придет конец. Хьюго непременно полезет в ловушку. Сам он, может быть, и вырвется. Но людей своих угробит, не дрогнув. Каланжо и Димаш - люди Хьюго? Ну нет, не бывать такому никогда!
- Пошли, майор! - Виктор двинулся дальше. Ненависть душила его. Он шагал и выкрикивал ругательства.
И ускорял шаги. Потом побежал. Майор кинулся догонять.
- Что случилось? Призрак обидел? - спросил Васильев.
- Угу. Смертельно. Никогда не прощу! Ты слышишь - не прощу!
Бурлаков не ответил.
- Тише, нас могут услышать мары, - остерег Васильев.
Виктор увидел крепость. Она возвышалась посреди белого круга, величественная, обнесенная частоколом. Но что-то в ней изменилось. Виктор поначалу не понял - что. Потом сообразил: крепость на миг осветилась алыми лучами заходящего солнца. А потом опять погрузилась в серую мглу.

2

Призрак не обманул. Ключи лежали под большим плоским камнем. Проникнуть в крепость теперь не составляло труда - немногочисленные охранники сбежались к воротам и к западным башням: мары уже приближались. Виктор опередил их минут на пятнадцать - не больше.
Ланьер отпер дверь. Калиткой редко пользовались, и петли предательски заскрипели, но некому было услышать их пронзительный журавлиный крик. Ланьер скользнул внутрь. Васильев за ним. Их никто не видел - как они крались мимо складских помещений к замку, как проскочили внутрь. Здесь они столкнулись с женщинами. Те, вообразив, что в крепость уже ворвались мары, с визгом кинулись врассыпную - кто на кухню, кто по лестнице наверх, на второй этаж. Однако не все были достаточно проворны. Виктор успел поймать тоненькую, похожую на эльфа Таю за руку.
- Вы! - крикнула девушка испуганно. - Опять вы! - Девушка втянула голову в плечи и заслонилась руками, как будто ожидала, что Виктор ее ударит.
Ланьер не стал уточнять, что значит это «опять». Только спросил:
- Сколько охраны в крепости?
- Десять, или нет, двенадцать, - пролепетала Тая. Она смотрела на Виктора как на призрака.
- Кто теперь главный?
- Хьюго.
- Я не о том. Спрашиваю: кто сейчас, именно сейчас главный. Кто замещает Хьюго?
- Лобов.
- Ты нас не видела. Поняла? - Тая послушно закивала. - От маров отобьемся. Поняла? - Она опять кивнула - чисто механически. - Ничего не бойся.
Виктор отпустил ее руку, и Тая умчалась. Ланьер и его спутник беспрепятственно отперли дверь, ведущую в подвал, и спустились по ступеням.
Первым делом Виктор заглянул в арсенал. Он не очень верил, что сможет справиться с таинственным «Пастухом», о котором твердил призрак. Обычное оружие им тоже не повредит. Лучше всего было бы взять автономный лазер. Эта штука испепелит всех нападавших в момент. Но в крепости она вряд ли будет действовать. Так что берем оружие попроще. Гранатомет? Сгодится. Прихватить с собой побольше гранат.
Виктор вручил Васильев гранатомет и еще один автомат в придачу, сам взял автомат с подствольником.
- Теперь куда? На стену? - спросил Васильев.
- В винный погреб.
- Нам надо укрепить дух?
- Кое-что другое.

Предыдущая страница 27 Следующая страница


Император Валгаллы 28

В царстве Ганса царили, как прежде, полумрак и прохлада. Самого виночерпия не было видно, Виктор окликнул его, но никто не отозвался. Возле одной из бочек стоял деревянный стул, на полу возле ножки - кувшин вина. Похоже, Ганс здесь занимался дегустацией.
- Ого, какие припасы! - восторженно воскликнул майор, оглядывая ряды бочек. - Может, здесь и останемся? Ну их к черту, этих маров. Прихватим пару девчонок, запрем дверь изнутри, и никто нам не страшен.
Пока Васильев разглагольствовал, Виктор отыскал указанную бочку. Постучал. Странно. По звуку выходило, что бочка заполнена вином. Что же получается - «Пастух» плавает в вине? Забавно. Виктор не знал, что делать. Времени было в обрез. Может, разбить эту чертову бочку? Он оглянулся, прикидывая, чем можно вышибить из бочки дно. Ничего подходящего не увидел. На полу перед ним сидела Несси, собачонка покойного генерала. Она тявкнула и завиляла хвостом. Кажется, она была прежде поменьше? И ножки куда короче. Сейчас - вполне солидная собака. Подросла? Несси гавкнула и, решив, что человек понял ее собачий призыв, нырнула в проход между пузатой тарой. Виктор двинулся за ней. У собачонки за бочкой было устроено местечко: лежала теплая подушка, стояла миска. Пустая. Несси уже сидела здесь. Хвост старательно мел пол из стороны в сторону. Бесшумно.
- Несси! - Виктор протянул руку, чтобы погладить собачонку, как это делал прежде не раз.
Рука прошла насквозь. Кожу стало пощипывать, как от слабого электрического разряда. Виктор присел на корточки, заглянул собачьему призраку в глаза.
- Несси, что ты мне хочешь сказать?
- Га-гавгав, - сообщила собачонка.
Виктору почудились в ее тоненьком тявканье два слова: «За бочкой».
За бочкой? Виктор посветил фонариком. К торцу пятой бочки липкой пленкой была прилеплена тонкая металлическая труба. Вот он, «Пастух»! Видимо, Бурлаков никому не доверял это оружие, потому и хранил здесь под «охраной» Несси.
А собачонка, как ни в чем не бывало, улеглась на подушку. Казалось, она была весьма довольна собой.
- Майор, пошли! - Виктор отодрал трубу от деревянного днища и перекинул на ремне за спину.
- Куда? - Васильев тем временем успел приложиться к кувшину. - По-моему, нам и здесь неплохо. - Он развалился в кресле и похлопывал себя по животу. - Ты поймал псину? Жареная собачатина - не так уж и плохо. Шучу. - Васильев икнул.
- Пора сражаться с марами. А ты пьян.
- Пьян? Не выдумывай. Я только немного взбодрился. - Васильев довольно резво вскочил на ноги. - И тебе советую. Не хочешь? Глупо. Сражаться? Замечательно. Мы сейчас их всех перестреляем. Бах - и нету. Кому подарить второй автомат? Зачем мне столько железа? Решено, вторым автоматом одарю первого встречного, - пообещал Васильев. - Воображаю, как он обрадуется!
Первым встречным оказался Рузгин. Глянул исподлобья, открыл рот, собираясь о чем-то спросить. Возможно, как прежде женщины, подумал, что мары уже внутри. Виктор опередил его.
- За мной! На стену! Будем маров крошить.
Васильев сунул в руки Рузгину автомат.
- Держи, приятель! Я по глазам вижу, ты у нас герой.
- Где Лобов? - спросил Ланьер.
- Во дворе.
Но Лобов оказался гораздо ближе. Едва Виктор распахнул дверь, как перед ним возник заместитель Хьюго. Неужели сбежал со стены и решил спрятаться. Ланьер не стал ни о чем спрашивать - ударил прикладом автомата в лицо. Раздался противный хруст, и охранник повалился на крыльцо.
- Похоже, ты сломал ему нос, - Васильев наклонился, но не для того, чтобы проверить свою догадку, а чтобы вытащить пистолет из кобуры Лобова.
- На стену! - приказал вновь Ланьер и еще раз приложил лежащего прикладом.
Рузгин покорно побежал вместе с незваными гостями. Виктор впереди, за ним Борис, и в арьергарде майор. На стене в тот момент остались лишь трое парней из бессмертников - остальные позорно бежали. Передовой отряд маров был уже почти рядом. Около тридцати вездеходов мчались к воротам. Из них десять вырвались вперед. Несколько фур и вездеходов оставались у кромки белого круга. Видимо, те, кто был в арьергарде, планировали подсобить в грабеже, когда их товарищи ворвутся в крепость.
Две сотни метров. Еще ближе.
Виктор занял позицию слева от ворот. Рузгин и Васильев - справа. Виктор прицелился из «Пастуха». Борис опередил его, выстрелил из гранатомета, но промазал. Дал очередь. Бесполезно. Угодил в вездеход - пули отскочили от брони, брызнули искры. Виктор нажал на спусковой крючок «Пастуха». Но ничего не произошло - вездеход как мчался к крепости, так и продолжал лететь вперед. Черт! Мары из первого вездехода открыли пальбу. Граната ударила в ворота.

- Генерал жив! - заорал Виктор. - Жив! Жив! Жив!
По вряд ли мары его слышали.
- Регулятор! - сказал отчетливо голос рядом.
Ну конечно! Виктор забыл сдвинуть регулятор мощности с нуля.
Пальцы не слушались, не гнулись. Он рванул рычажок на максимум. Нет, так нельзя! Слишком опасно. Зона морталов близко. Тогда процентов на двадцать от мощности. Вот так... Виктор вскинул трубу к плечу, поймал в прицел скачущий по ухабам вездеход и нажал на спуск.
Перед глазами все зарябило. Вездеход расплылся черной кляксой...
Виктор едва не выронил «Пастуха» - в этот момент он не чувствовал ни рук, ни ног. Вокруг крепости клубился туман. И в этом тумане колебались и плыли черные пятна. Сразу же заломило в висках, пересохло во рту. Слышался треск автомата - это опустошал свой рожок кто-то из бессмертников. Атакующие прекратили стрельбу.
А потом все исчезло - и туман, и кляксы. Белое пятно вокруг крепости опять появилось. Только оно не было полностью белым. Его как будто кто-то исчирикал огромным черным карандашом. И вокруг частокола не было ни души - ни единого мара. И машин покореженных тоже - ни одной. Чистота, будто некто прошелся с метлой по белому кругу и подмел.
- Черт! Мы победили!.. - не веря своим глазам, пробормотал Виктор. - Победили! Вася! Победа!
Ему никто не ответил. Ланьер повернулся. Васильев лежал на настиле недвижно. Борис сидел рядом с ним.
- Вася! Борька! - крикнул Ланьер.
Рузгин пошевелился. Значит, живой. Но Васильев так и остался лежать.

3

Первым делом Виктор кинулся вниз, во двор, где он оставил Лобова. Тот уже пришел в себя, но еще не успел встать. Лежал, скорчившись, и зажимал руками лицо. Все пальцы у него были в крови.
- Вставай! - приказал Виктор.
Лобов ответил жалобным воем.
- Вставай, кому сказано. - Виктор пнул лежащего в бок. - Некогда церемониться. Идем! В карцер! Живо! Или пристрелю. Потому что я знаю, какая ты сволочь на самом деле.
Угроза неожиданно подействовала. Лобов поднялся и покорно поплелся в здание.
- Учтите, лейтенант Ланьер, я действовал по приказу. Я не сам, - забормотал Лобов.
Виктор запер подручного Хьюго в карцере, - благо все ключи в связке имелись.
Когда вернулся во двор, там его поджидал Раф. В руках у мальчишки был пистолет. В его крошечных ручках оружие казалось слишком массивным. Интересно, как он перезаряжает магазин своими тоненькими пальцами?
- Что ты с ним сделал? - спросил малыш.
- Арестовал.
- Надо было убить, - заявил Раф. - Я хотел это сделать, когда увидел, как он валяется у колодца. Решил взять у него из кобуры пистолет и застрелить. Но оружия не было. Я побежал за своим.
- У тебя есть личный пистолет?
- Как видишь. Храню в укромном месте. Я знаю тут немало таких мест.
- За что ты хотел его пристрелить? - спросил Виктор.
- Он мерзавец. И он...
По договорить Раф не успел.
- Виктор Павлович! - закричал Рузгин со стены. - Похоже, Хьюго возвращается. Что будем делать?
- Убьем эту сволочь! - решил Виктор. - У меня давно руки чешутся. Слушай, Раф! - Ланьер повернулся к брату. - Веди на стену всех, на кого можно положиться. Все, кто ненавидит Хьюго.
- Да его тут все ненавидят. Кроме Лобова. А может быть, и Лобов ненавидит, только боится себе в этом признаться.
- Хватит психоанализом заниматься! Веди парней на стену.

4

Скоро на стене было полно народу. Орловский, Том, даже Тая - и та прибежала. Бессмертники тоже явились - для них Хьюго был пришлым, чужаком, ни одному его слову они не верили. Ненавидели, но тайно - смерть Бурлакова их полностью деморализовала. Они не мыслили жизни без него. И умерли - пусть и не физически - вместе с ним.
- Мы не верим, что это вы генерала убили, - заявил Орловский. - Во всем виноват призрак.
- Об этом потом, - пресек разговоры Ланьер. - Сначала надо рассчитаться с Хьюго. Рузгин, берешь Орлика, Тая и Тома. За мной - Раф и бессмертники. - Он оглядел собравшихся. - А Форак? Где Ян Форак?
Рузгин, на которого он смотрел, задавая вопрос, отвернулся.
- Его расстреляли, - сказала Тая.
- На стену! - зарычал Ланьер в ярости и помчался по лестнице наверх.
Однако справиться с бывшим начальником охраны было, пожалуй, труднее, чем с мэрами, - Ланьер не мог применять «Пастуха», боясь уничтожить своих друзей. Надо было подпустить ничего не подозревавшего Хьюго поближе и уничтожить его вездеход.
- Он вон в той машине, - сообщил Раф. - Броня там приличная. Но если целиться точно в эмблему Хьюго - два скрещенных меча, то можно попасть точнехонько в мотор. Это я нарисовал ему эмблему, - похвастался Раф.
Вездеходы, нагруженные добычей, ехали к крепости очень медленно. Едва тащились. Похоже, Хьюго ни о чем не догадывался: от маров никаких следов вокруг крепости не осталось.
- Будем надеяться, что ты не ошибся, братец. Попробуем подбить один вездеход, тот, что с эмблемой. - Виктор повысил голос. - Стрелять по моему приказу. Раф, кто у герцога был лучшим снайпером?
- Я, - сказал малыш.
- Тогда стреляй.
Раф выстрелил. Попал - точно в мотор. Кабина вспыхнула свечкой. Из кузова стали выпрыгивать люди. На одном из них загорелась одежда, он покатился по земле. Второй даже не остановился, чтобы ему помочь. Виктор смотрел на бегущих в бинокль. Там Хьюго? Нет? Он не мог понять. Все вездеходы остановились. Потом последняя машина в колонне дала задний ход и стала разворачиваться.
- Не стреляйте! - закричал Рузгин. - И мы не будем стрелять! В крепости больше нет власти Хьюго! Слышите! Каланжо! Димаш! Слышите!
- Борька, это ты?! - крикнул Каланжо, вылезая из второго вездехода. - Что вы там делаете?
- Вас поджидаем! Лобов в карцере! Машины оставьте и бегите сюда, к нам.
- Уже бегу! - Но Каланжо не побежал, а полез в кабину. Похоже, там завязалась краткая борьба. Но почти сразу капитан вылез обратно, сжимая в руках автомат охранника. Охранник тоже вылез, сделав вид, что и не думал сопротивляться.
- Смотри! - Раф толкнул брата под локоть.
Но Виктор и сам уже видел: какой-то человек догонял уезжающую машину.
- Стреляй! - закричал Виктор. - Не дай ему уйти!
Раф выстрелил. Мимо! Виктор успел навести на убегавшего бинокль в последний момент, когда тот забирался в кабину. Неуклюжая массивная фигура. Ланьер был уверен, что это Хьюго. Неужели все-таки улизнул?
А Том и Орлик уже открыли ворота, чтобы впустить в крепость бегущих людей.
- Хьюго мертв! Хьюго мертв! - хохотала Тая и обнимала Орловского.

5

- Виктор Павлович, неужели это вы! - воскликнул Димаш при виде Ланьера.
- Как успехи на службе у Хьюго? - спросил Виктор.
- Да ладно вам, Виктор Павлович! Я его ненавижу! - обиделся Димаш. Вернее, сделал вид, что обиделся. - А мы считали, что вы погибли и стали призраком.
- Неужели вы нас освобождать явились? - Каланжо обнял Ланьера.
- А как же иначе?!
- Дворцовый переворот? - хмыкнул Каланжо. - Черт! Я и сам об этом мечтал, только думал - ты откажешься. Мол, не для тебя это все.
- Может, и не для меня. Но я крепость в лапах Хьюго оставлять не хочу, - заявил Виктор.
- Ну и шмонит от тебя, - хмыкнул капитан. - Как от мара, точь-в-точь. Первым делом надо тебя вымыть.
- Первым делом надо арестовать всех доверенных людей Хьюго. Кто еще с вами ездил в деревню? - спросил Виктор.
- Все наши почти. Сержант Топ, Димаш, как видишь.
- Ну что ж, неплохо. Оружие у вас есть?
- А как же! - Каланжо продемонстрировал автомат с подствольником. - Этот автомат лизоблюд хьюговский вручил мне в знак подчинения.
- Какой план действий? - Виктор, сам того не замечая, опять стал главным, остальные его слушались беспрекословно.
- Надо проверить все комнаты в замке, - предложил Каланжо.
- Где Хьюго обосновался после смерти генерала?
- А ты как думаешь? Угадай! Ну, конечно же! В покоях Бурлакова, - сообщил Димаш. - Говорят, там в спальне сундук с золотыми монетами и прочими ценностями стоял. Так Хьюго визжал от восторга, когда до сундука добрался.
- Плясал голый на сундуке, - сказала Тая.
- Где охранники, те, что ездили в деревню с Хьюго? - спросил Виктор.
- Пятеро убежали, а троих мы связали, - похвастался сержант Топ. - Капитан живо сообразил, что к чему.
«А если Каланжо захочет стать во главе крепости?» - мелькнула мысль.
Ну и пусть, что в том плохого? Ничего, кроме хорошего. Пусть становится.
- Сколько всего охранников было у Хьюго?
- Человек десять, - предположил Топ.
- Двенадцать, - уточнил Каланжо. - Вместе с Лобовым.
- Значит, в замке их еще трое. Где-то прячутся. Ничего, справимся.
- Мне кажется, что искренне предан ему один только Лобов, - предположил Каланжо.
- Но служили все, - напомнил Ланьер.
- Думаю, эти трое заперлись в покоях Хьюго, - предположил Каланжо.
- Действуем так: Орловский и Тая пусть двери стерегут и наблюдают за двором, а мы идем в покои Хьюго. Если охранники сразу не бросят оружие - стрелять на поражение.
- Убивать? - переспросил Димаш.
- Всех, кто с оружием окажет сопротивление, - убивать. Кто без оружия - положить на пол. Кто готов сдаться - тоже. Я пойду впереди, - сказал Виктор. - Кто со мной?
- Я, - вызвался Димаш.
- И я! - заявил Топ.
- Остыньте! - осадил его Каланжо. - Я пойду с Ланьером, А вы, два охламона, сзади. Задницу нашу прикрывать.
- А я? - подал голос Раф.
- Ты в резерве.
- Когда доберемся до покоев генерала, выломаем дверь и бросим в спальню Хьюго гранату, - решил Виктор.
- Не получится. Может быть, у охранников из женщин кто-то в заложниках.
- Ладно, обойдемся без гранат.
- Надо взять взрывчатку - дверь там просто так не высадить, - сказал Каланжо.
- Ну что ж, вроде всем все ясно? - спросил Виктор. - Тогда пошли.
Неожиданно ему наперерез выскочила Несси, залилась лаем, принялась хватать зубами за штаны - зубами, которыми не могла никого укусить.
- Тише! - шикнул на нее Виктор. - Не надо так шуметь!
- Это вы кому? - удивился Димаш. - Мне?
Он как раз уронил сумку с запасными рожками.
- Призраку. Церберу этому местному. Несси.
Похоже, кроме Виктора, никто собаку не видел. А она продолжала прыгать, злобно скалиться и нападать - отнюдь не в штуку - не хотела, чтобы он куда-нибудь шел.
- Главное - скорость, - сказал Виктор. - Вперед!
Но он не успел сделать и шага, как дорогу ему заступил Бурлаков. Призрак вытянул руки, будто хотел упереться Ланьеру в грудь и остановить.
- Не надо! - выкрикнул призрак. - Не надо! Уходите из крепости! Сегодня же! Сейчас! Вы успеете! Езжайте к горам Недоступности!
Но Ланьер отмел предупреждение - желание поступить по-своему, без всяких указаний Судьбы, было непреодолимым. Вопреки всем советам он хотел одного - драться и, наконец, уничтожить Хьюго. И все, что тот сделал.

6

Оставив, как договаривались, Орловского и Таю внизу, остальные кинулись по лестнице наверх. Та тяжесть в теле, которую Виктор всегда ощущал, находясь в крепости, сделалась почти неподъемной. Каланжо на бегу дал очередь вверх. По каменным стенам зацокали пули. Виктор пригнулся, боясь рикошета.
- Убил? - крикнул сзади Димаш.
- Нет там никого, - отозвался Каланжо.
И верно, на площадке второго этажа не было охраны.
- Странно, - заметил Димаш. - Здесь Хьюго всегда часовых ставил.
- Раф! - повернулся к мальчишке Виктор. - Остаешься здесь. Лестницу охранять. Понял?
- Что тут не понимать? - Раф остановился.
Теперь уже вчетвером они побежали по коридору.
- Эй, кого там черт несет? - совсем не по-военному выкрикнул голос из темноты.
Луч вечного фонаря метнулся по стенам.
- Бросить оружие! - крикнул в ответ Каланжо и отскочил к стене.
Виктор тут же прижался к каменной кладке. Выступ несущей опоры скрывал его от охранника у дверей кабинета генерала. Тут же рядом в стену ударили пули, брызнули осколки камня.

Предыдущая страница 28 Следующая страница


29 Роман Буревой

- Это я, Каланжо! И со мной другие! - вновь подал голос капитан. - Хьюго - к черту! Мы захватили крепость! Слышишь? Брось оружие!
Охранник ответил новой очередью.
Виктор просунул руку под рубаху, рванул наклейку на обожженной груди. Боль была не очень сильной, но вполне достаточной, чтобы возникло знакомое чувство, - будто все вокруг плывет и пол уходит из-под ног. Виктор прыгнул вперед. Очутился рядом с охранником. Вплотную, сбоку от него, в упор дал короткую очередь. Человек повалился к его ногам. Кто это был? Кто-то из бессмертников? Из новичков? Лучше не думать.
Почти сразу рядом возник Каланжо, прилепил крошечную черную коробочку к двери, нажал кнопку, в темноте замигал огонек.
- «Поцелуй взломщика», - сообщил он и поволок Виктора назад, под прикрытие колонн. - Сейчас засос поставит.
Рвануло вроде как несильно, но дубовую дверь сорвало с петель и швырнуло внутрь кабинета. Клубы едкого синего дыма поплыли по коридору. Виктор вновь рванул к кабинету, споткнулся о тело убитого, подметки заскользили, он едва не упал.
Они влетели внутрь, держа автоматы наготове. В воздухе висело тусклое марево поднятой взрывом пыли. На столе горела лампа, окно было распахнуто, и кабинет пуст.
«Что-то не так!» - Виктор ощутил теперь это отчетливо. Заговорщики кинулись в спальню. Но и здесь никого не было - никого из охранников. Тот, у дверей, был единственным. Постель была смята. На кровати - пятна крови. Похоже, здесь недавно лежал раненый, но теперь ушел.
«Удрали через калитку?» - Никакого другого объяснения пока у Виктора не было.
- Черт! Где же они? - спросил Димаш и зачем-то заглянул под кровать.
Сержант Топ осмотрел шкаф. Пусто. Даже вещей никаких.
- Проверим другие комнаты, - предложил Виктор, хотя знал, что дело это бесполезное, - помощники Хьюго ускользнули.
Но может быть, так и лучше?
«Ну и что ты будешь делать? - спросил он себя с издевкой. И сам же ответил: - По-моему, ты хотел помыться».

7

Помыться, как планировали, не удалось: бани не топились. Войцех предложил сполоснуться в душевой госпиталя. Все, что удалось организовать, - это поплескаться под струями едва теплой воды.
Ланьер зашел на кухню. Без Светланы здесь было совсем по-другому: пахло чем-то горелым, в мойке грудой лежала грязная посуда. Каланжо уже организовал выдачу сухарей и мясных консервов из запасов Бурлакова. Мешки, привезенные из Картофельной деревни, перетащили в холодные кладовые. Виктор должен был признать, что у Каланжо все получалось отлично. У самого Ланьера вряд ли вышло бы и вполовину так ловко. Он мог бы руководить новостным порталом. Но в Диком мире подобные вещи пока не вошли в обиход.
«Начну-ка я издавать местную газету», - подумал Виктор.
Ланьер взял две банки консервов, термостакан с чаем, сухари и отправился в пустующую столовую. Уселся за общий стол. На возвышение не стал садиться. Может быть, потому, что там наверняка после смерти генерала трапезничал Хьюго.
- Не помешаю? - Раф уселся напротив него.
- Я и сам с тобой хотел поговорить. Правда, что герцог убил Бурлакова?
- Нет, - поспешно отозвался Раф.
- Тогда кто?
Раф засопел и наклонился над своим стаканом.
- Ты знаешь?
- Да, - едва слышно отозвался Раф.
- Кто? Хьюго?
- Нет. Хотя все свершилось в его пользу.
- Черт, я тебе не верю! Это сделал Хьюго! Только он! Больше некому! - вспылил Ланьер.
- Можешь считать, что так. Но он лично не убивал. Это совершенно точно, - Раф даже не повысил голос.
- Откуда ты знаешь?
- Я видел.
- Как?
- Я все видел и слышал, но меня никто не заметил.
- Ты прятался под крышей?
- Сидел на карнизе. Он узкий, этот карниз, но я могу по нему пройти. Никто не может. А я - пожалуйста.
- Зачем?
- Мне нравится ходить по карнизам. Ты ведь тоже наверняка в детстве...
Виктор вспомнил мелькнувшую тень на стекле во время своего разговора с Бурлаковым. Он тогда не подумал даже, что кто-то может забраться на этот карниз. Оказывается, - мог.
- Ты врешь. Ты забирался наверх и шел по карнизу до окна, чтобы подслушать, что говорится в кабинете Бурлакова. Ты кому-нибудь рассказывал то, что удавалось подслушать?
Раф не ответил.
- Кому рассказывал? Матери? Или отцу?
- Хьюго... - едва слышно отвечал Раф.
- Что?
- Хьюго поймал меня один раз и заставил рассказать, что я услышал. Я почему-то так перепугался, жутко... Как будто он меня раздавил. И я все ему выболтал. А потом Хьюго пригрозил, что всем расскажет - отцу, матери и Бурлакову, что я шпионю. Но если я буду ему передавать разговоры в кабинете, то он ничего никому не скажет.
- И ты согласился?
- А что мне было делать?
- Раф, ты что, не соображаешь?!
- Тебе легко говорить! - прошипел мальчишка. - Легко! А я бы умер, если бы отец узнал. Он такой... он страшно злопамятный. Он никому и никогда не прощает подлости.
Виктор едва не сказал вслух: «Как я», но сдержался.
- Мне кажется, он бы понял. - Хотя, говоря это, Виктор не был уверен в правильности своего утверждения.
- Вик, ты никогда не видел отца. Иначе ты бы так не говорил.
- Мне кажется, отец бы признал, что это было простое любопытство.
- Мои прогулки по карнизам? Ну... это он мог бы простить. А вот то, что я шпионил для Хьюго, - не простил бы никогда.
- Так что ты видел, сидя там, на карнизе?
- Герцог приехал в крепость, и они с Бурлаковым поссорились. Отец сказал, что он может, наконец, уничтожить Валгаллу, а Бурлаков заявил, что ты теперь в лапах императора и в этом случае погибнешь вместе со всеми. - Как ни странно, но в этих словах не было для Виктора ничего неожиданного: он уже и сам знал о странном плане Бурлакова.
- Как герцог собирался уничтожить Валгаллу?
- Этого я не знаю, - поспешно отвечал Раф. - Но если Валгалла исчезнет, мой отец станет главным в Диком мире.
Виктор пропустил последнее утверждение мимо ушей.
- Что было дальше?
- Отец дико закричал, хотел ударить Бурлакова, но тут в комнату вошла Светлана - принесла поднос с кофе. Ну, чтобы угостить герцога. Ланьер отшатнулся и выскочил из кабинета через окно... Знаешь, он умеет мгновенно перемещаться. В этот раз он одним прыжком оказался во дворе, потом забрался в свой замечательный кораблик и исчез.
- И бросил тебя?
- Он меня не видел.
Врет или правду говорит? Виктор не знал. В случае с Рафом эмпатия была бессильна. Раф - весь будто за глухой стеной - не достучаться.
- Дальше.
- Как только герцог исчез, в дверь вошел Лобов. У него был игломет.
- Лобов? Но он же всего лишь цепной пес. Исполнитель чужой воли!
- Значит - он исполнял. Окно было открыто, но генерал почему-то стоял и не двигался. Он как будто раздумывал: бежать или остаться.
- Генерал ничего не сказал? Может быть, что-нибудь крикнул?
- Ну да, крикнул. Одну-единственную странную фразу: «Почему не Хьюго?»
- «Почему не Хьюго?» - переспросил Виктор.
- Да. Я хорошо расслышал: окно ведь было открыто. Лобов ничего не ответил, поднял руку, чтобы выстрелить. И тут Светлана метнулась наперерез, пытаясь заслонить собой генерала. И заслонила, но только наполовину: часть игл все равно попала в него. Лобов швырнул игольник и убежал. Я спешно стал спускаться. Сначала не знал, что делать. Потом решил отыскать Каланжо и все ему рассказать. Но не успел: Хьюго уже арестовал капитана.
- Я почти уверен: Лобов убил по приказу Хьюго. Но тогда выходит, что начальник охраны притворяется, виня в смерти генерала герцога или меня... неважно. Одного из Ланьеров.
- Не знаю. Иногда мне кажется, что нормальный человек не может говорить такого, сначала надо спятить. А потом вдруг начинаю думать, что сам Хьюго в свои слова не верит ни единой минуты, а лишь изображает шизоида. Только я не могу понять, какова его цель.
- За что он убил Форака?
- За измену. Якобы. Тот попытался бежать. Но его поймали. Хьюго поставил его к стене, а сам долго расхаживал взад и вперед, объяснял, как он с самого начала догадался, что Форак заслан в крепость, и вот он, наконец, его уличил. Парень плакал и говорил, что он просто испугался, потому и убежал. Дальше я не видел...
«Или видел, но не хочет признаться», - решил Виктор.
- У меня для тебя поручение, Раф.
- Какое?
- Немедленно бери самый лучший вездеход, бери с собой сержанта Топа для охраны, и езжайте к картофельникам.
- Сейчас? На ночь глядя?
- Именно. Скажешь, что крепостью теперь управляет Каланжо.
- Что? А разве не ты?
- Каланжо, - повторил Виктор с нажимом. - Ты знаешь, где сейчас твой отец?
- Догадываюсь.
«Знает», - усмехнулся про себя Виктор.
- Сразу из Картофельной деревни поедешь к нему.
- Если главный в крепости Каланжо, тогда почему ты распоряжаешься? - спросил ехидно Раф.
- Потому что речь идет о нашем семейном деле.

8

Виктор проснулся оттого, что кто-то отчетливо назвал его по имени. Он проснулся и сел на кровати. Он ночевал в своей комнате - покои генерала оставались в эту ночь свободными.
В комнате была Валюшка. Призрак стоял на коленях подле кровати и шептал ему на ухо:
- Виктор Павлович, очнитесь!
- В чем дело?
- Опасность. Уходите. Через заднюю калитку. Скорее!
- Крепость?
- Вы в опасности! Бегите! - Она молитвенно сложила руки.
- А остальные?
- Не знаю. Меня прислали ради вас. Вы - один. Уходите.
Виктор оделся. Но побежал не во двор к тайной калитке, а будить Каланжо: капитан и после переворота жил в одной комнате вместе с Димашем и Томом, как будто Бурлаков еще распоряжался в своих владениях.
Дверь была заперта изнутри, и Виктор долго стучал, прежде чем ему открыли.
- В чем дело? Мне казалось, сейчас ночь, - пробурчал Каланжо, отодвигая, наконец, засов.
- А мне кажется, что на крепость готовится нападение. Вставайте. Надо бить тревогу.
- Что там стряслось? - заворчал Димаш, разбуженный голосами.
- Мы же поставили охрану на стенах, все под контролем, - напомнил Каланжо.
- А я говорю: поднимайтесь, бейте тревогу! Я пойду, проверю посты.
Но он не успел сделать и шага - во дворе зарокотал голос Хьюго, усиленный рупором:
- Ланьер! Каланжо! Димаш! Выходите во двор! Сдавайтесь! Или я пристрелю наших милых эльфов!
Виктор распахнул окно спальни. В лицо ему тут же ударил луч прожектора. Виктор отпрянул, потом вгляделся. И глазам своим не поверил - весь двор был заполнен людьми. Ворота распахнуты, и вездеход, пыхтя, въезжал во двор. Все эти люди были в серо-голубой форме. Цвет фельдграу. Цвет Валгаллы.
- Боже мой! Откуда они взялись? - ахнул Том.
- Сука! - выругался Димаш и пнул ногой кресло. - Он нас продал! Всех продал!
- М-да, операция не удалась, - подвел итог Каланжо. - Что будем делать?
Виктор молчал, ошеломленный.
- Он убьет Таю и Орлика, а потом нас, - пробормотал Димаш.
- Мы сдаемся! - крикнул Ланьер.
- Виктор Павлович, что ж это такое? - Димаш чуть не плакал. - Почему он опять торжествует? Почему?
- Похоже, Хьюго отыскал себе настоящего хозяина, - прошептал Виктор.

9

Во дворе, понурившись, окруженный валгалловцами, стоял эльф Орловский, левая рука у него была вся в крови. Рядом с ним в одной коротенькой рубашке стояла Тая. Она вся тряслась, прижав друг к другу сжатые кулачки.
Хьюго в окружении своих трех охранников, успевших сменить привычную форму синих на цвета Валгаллы, возвышался рядом.
- Неужели, Виктор Павлович, вы могли подумать, что я настолько глуп? - улыбнулся бывший начальник охраны.
- Настолько глуп? Нет! - Виктор бросил автомат на мостовую. - Такого я никак вообразить не мог.
Прежде Хьюго старался быть предельно вежливым почти подхалимничал, а тут внезапно разгневался, побагровел, брови сошлись на переносице.
- Ты все шутишь, дрянь? Все остришь? Не надоело, дебил? Слава! - выкрикнул он, и Виктор не сразу понял, что Хьюго зовет стоящего рядом Лобова. Ого! Как быстро они его освободили. Тот послушно выступил вперед. Лицо заклеено пластырем. - Накажи. - И Хьюго ткнул пальцем в сторону Орловского.
Лобов вытащил из кобуры пистолет и два раза выстрелил эльфу в грудь. Обе пули - точно в сердце. Тая завизжала. Один из охранников влепил ей затрещину, но она продолжала кричать.
- Вот так... - Гнев Хьюго мгновенно испарился, губы скривила улыбка. - Я давно говорил, что эльфы - поганая порода. Их надо мочить. И профессор этот написал поганую книжонку. Ее давно следовало сжечь. Ну ничего, мы ее еще сожжем. Думаю, у тебя, портальщик, теперь надолго пропадет охота шутить. А?

Глава 25
МИР ВО ВРЕМЯ ВОЙНЫ

1

- Послушайте, герцог, а вы не можете отвезти меня на своем замечательном летуне в крепость? - спросил полковник Скотт у Поля Ланьера.
- Не могу!
Герцог сидел в наблюдательной башне. Площадка располагалась выше пещеры и была замаскирована так, что снаружи ничего, кроме камней, разглядеть было нельзя.
Герцог обозревал окрестности в бинокль. Ледяной ветер продувал смотровую площадку насквозь, и полковник не понимал, зачем герцог торчит здесь несколько часов в день. Однако заметил, что Ланьер поднимается на площадку всякий раз, когда из мастерских прибегает мальчишка в рабочем комбинезоне и передает одно-единственное сообщение: «Сейчас начнется загрузка».
- Почему не можете? - Полковник Скотт привык, что ему постоянно отказывают в ответ на просьбы, но не привык отступать.
- Я поссорился с генералом и не хочу сейчас с ним встречаться. - В голосе герцога слышалось плохо скрываемое раздражение. - Так что вдыхайте горный воздух и наслаждайтесь жизнью.
Полковник ежился под порывами ледяного ветра, но вниз не шел.
- Вы поссорились, а я по-прежнему в дружбе с генералом, и мне надо срочно с ним переговорить, - настаивал Скотт.
- Вы знаете Бурлакова?
- Мы встречались. Во время моей четвертой, последней экспедиции в Дикий мир. Он рассказал мне про Валгаллу, и мы вместе с ним решили, что Вечный мир должен узнать об этом проклятом гнезде, из которого исходит угроза.
- Вы решили... - протяжно повторил Поль. - Звучит забавно. Потому что, насколько я знаю, Бурлаков принимает решения, ни с кем не советуясь.
- Да, мы так решили, - повысил голос полковник Скотт. - Он отдал мне карту, где были обозначены зоны морталов, Валгалла посредине белого пятна и дорога к ней. Он предупредил меня, что проехать можно только весной. И еще - что надо брать серебряные амулеты, не меньше трех штук. Один носить на груди и по одному - в каждом кармане.
- Вы что, на той стороне не знаете, что серебро защищает в мортале? - искренне удивился Поль.
- Нет. Я только от генерала об этом услышал.
- Странно. Неужели эта информация не просочилась в ваш Вечный мир? Забавно. Выходит, в сети разносится лишь информационная пена, а все сколько-нибудь важное туда вообще не попадает?
- Я давно это утверждал, - гордо приосанился Скотт. - Сеть - это огромная помойка.
- А в чем дело? Что вы хотели узнать у Бурлакова? - похоже, теперь Ланьер стал проявлять интерес к разговору.
Он отложил бинокль, перестал оглядывать окрестности и даже предложил полковнику хлебнуть коньяку из фляги. Скотт не отказался.

Предыдущая страница 29 Следующая страница


Император Валгаллы 30

- Ну, просто хотел задать пару вопросов.
- Например?
- Например, почему Бурлаков просил направить на поиски Валгаллы именно Виктора Ланьера. Как я понял - это ваш родственник? Да?
- Посмертный сын, - Поль насторожился. - Что значит - направить на поиски?
- Виктор работал в портале «Дельта-ньюз».
- Я это знаю. И что?
- Бурлаков передал через меня карту для Виктора. Именно он должен был отправиться в Валгаллу.
- Генерал так и сказал?
- Ну да. Он заявил, что только Виктор Ланьер сможет проникнуть в Валгаллу. Но просил, чтобы я лично с ним не встречался, а действовал через его начальство.
- Этого не может быть!
- Я никогда не вру! - обиделся полковник.
- Речь не о том!
Поль вскочил и кинулся к лестнице.
- Куда вы? - крикнул ему Скотт вдогонку.
Герцог не ответил. Он был уже внизу. Через несколько минут «Повелитель» поднялся в воздух. Ветер, поднятый нагнетателями «Повелителя», вымел снег с соседних уступов.
Полковник не спеша, стал спускаться вниз. На полпути он столкнулся с Женькой: девчонка мчалась наверх через две ступеньки. Она протиснулась мимо полковника, выбежала на смотровую площадку, глянула вдаль из-под руки. Но «Повелитель» уже исчез - только снег кружился, оседая.
- Куда он помчался? - Женька повернулась к полковнику. - Он обещал мне показать горы Недоступности с площадки. А теперь взял и удрал!
- У него срочное дело, - сказал Скотт.
- Какое?
- Кажется, он решил повидать Бурлакова.
- Он помчался в крепость?
- Ну да.
- Нет, этого не может быть! - Женька едва не плакала. - Он хотел вернуть герцогиню? Да?
- О герцогине не было сказано ни слова.

2

Полковник Скотт отпер дверь массивным стальным ключом, потом немного помедлил и постучал.
- Не заперто! - донеслось изнутри.
Старик налег на тяжелую дверь, та нехотя подалась, и полковник вошел. Вязьков лежал на кровати, заложив руки за голову, и всем своим видом демонстрировал легкомыслие - как будто он здесь отдыхал, а не находился под арестом.
- Я принес вам обед, сударь, - сообщил полковник, стараясь держаться со стражем вежливо, но всем своим видом подчеркивать свою неприязнь.
- Да ну! Неужели! А я думал, меня решили уморить голодом, - хмыкнул Вязьков и сел на кровати. Звякнули цепи - пленник был прикован к стене. - Что на обед?
- Суп. Хлеб. Консервы. Кофе.
- Неужели кофе?
- Растворимый.
- Все равно приятно.
Полковник поставил поднос на стол рядом с кроватью.
- Вы принесли ключики, чтобы снять с меня вот это?! - Вязьков дернул ногой, демонстрируя массивное стальное кольцо. Звенья цепи, что приковывала его к кольцу в стене, снова зазвенели.
- Нет, ключами не располагаю.
- Неужели вам не доверяют? - ядовито ухмыльнулся Вязьков и принялся есть. - А супчик недурственный. С мясцом. Мясо в этом мире настоящее.
- Хороший суп, сварен по моему рецепту, - признался полковник.
- Надо же! Вы и готовить умеете? А я думал - только выступать с заявлениями.
- Глупая ирония. - Полковник обиделся. Он многое мог игнорировать - но только не насмешки над своим кулинарным искусством. Втайне (об этом знал один Сироткин) Скотт писал кулинарную книгу и даже кое-что публиковал в сети.
- Если я вас возьму в заложники, меня отпустят? - спросил Вязьков.
- Не думаю. Тем более герцог изволил отбыть на своем «Повелителе ветров». Куда - не знаю.
- Вообще-то «Повелитель» не его, - заметил Вязьков. - Это корабль принадлежит стражам. То есть, скорее, он мой.
- Разве права собственности Вечного мира распространяются на мир Дикий? - удивился полковник.
- По-моему, да. Впрочем, это неважно. Послушайте, полковник, я уважаю ваши убеждения! - заявил страж врат с пафосом.
- Неужели? - Скотт попытался в одно это слово вложить весь сарказм, на какой только был способен.
- Я и сам придерживаюсь точно таких же взглядов.
- Каких это?
- Надо перестать использовать здешний мир как помойку, чтобы на той стороне бездельникам было удобно прохлаждаться... - Вязьков запнулся.
- Что же вы предлагаете?
- Прекратить устраивать на этой стороне хаос и взять под контроль Дикий мир. Здесь огромные ресурсы, которыми распоряжается всякая шваль. Это же золотое дно.
- Об этом уже много лет твердят виндексы. Но вы же не виндекс, вы - страж... - Полковник дал понять, что его не нужно дурачить.
- Мы все хотим примерно одного и того же, - хмыкнул Вязьков. - Вся разница лишь в том, кто станет во главе.
- Но почему именно теперь?
- Потому что вторые врата откроют нам дополнительные возможности.
- Мне нужно проконсультироваться, - заявил полковник.
- С кем это?
- С Реном Сироткиным.
- Благословение получить?
- Он лучше меня разбирается в подобных вопросах.
Когда старик вышел, Вязьков торжествующе улыбнулся. Однако тут же погасил улыбку.

3

Полковник не обманул. Вернулся минут через пятнадцать вместе с Сироткиным.
- Значит, вы хотите узнать, каковы мои планы? - спросил Вязьков, прихлебывая давно остывший кофе.
- А у вас есть планы?
- Разумеется, - Вязьков снисходительно усмехнулся. - Стражи спланировали операцию и осуществили.
- Значит, вам придется поменять свои планы.
- Сейчас рен все объяснит, - торжественно объявил Скотт.
Сироткин уселся напротив Вязькова. Полковник остался стоять.
- Я и так уже все решил, - объявил Рен.
- Что именно?
- Мы закроем врата, чтобы изолировать миры.
- Ну, эти предложения я слышал уже давно. Все упиралось в техническое решение. Как вы это сделаете? - недоверчиво спросил Вязьков. - Я слышал, что герцог с помощью «Немы» собирался уничтожить Валгаллу, хотя весьма смутно представляю, как это ему удастся.
- Герцог думал, что сможет это сделать. Но все немного не так, как он полагал. Поль Ланьер слишком упрощает.
- Примерно так я и думал. А вы? Что собираетесь сделать вы?
- Просто закрою врата. И тогда уж Валгалла точно не будет угрожать никому на той стороне. По другую сторону врат наступит вечный мир.
- Я кое-что знаю о вратах, - сказал Вязьков. - Но не представляю, как это сделать.
- Технически, в самом деле, непросто. Но реализуемо. Мы с полковником прошли врата, чтобы это осуществить. И я хочу, чтобы вы, страж номер два Александр Вязьков, мне помогли.
- Но если мы закроем врата, то навсегда останемся в Диком мире? - неуверенно проговорил Вязьков. Похоже, он не верил Рену до конца и подозревал, что его разыгрывают.
- Вас это пугает?
- Если честно, то да.
- Зря, - Рен пожал плечами; - Послушайте, юноша. Мы сами поставляем Валгалле ресурсы. Она - паразит, питается нашей кровью. Поль Ланьер совершенно прав в том смысле, что, если пуповину не перерезать, Валгалла вскоре наберет силу и будет угрожать не только здешним обитателям, но и Вечному миру на той стороне.
- А что будет с людьми в Диком мире? Им придется остаться здесь навсегда?
Говоря «люди», Вязьков прежде всего имел в виду себя, по при этом закругленностью формулировки он вряд ли мог обмануть Рена - тот прекрасно понял его вопрос.
- Разумеется.
- Но я... и они этого не планировали.
- Всем придется смириться. Скажите на милость, кто из нас и когда планировал собственную жизнь? Разве я ожидал, что попаду на настоящую войну? Или то, что мой сын умрет молодым?
- Но теперь именно вы планируете дальнейшие события.
- Одно событие. Остальные все будут следствиями. Но в них-то я уже вмешиваться не собираюсь.
Вязьков на минуту задумался: недвусмысленный намек он понял, вопрос был в другом - насколько Рен Сироткин правильно оценивал ситуацию.
- А что я конкретно выиграю от осуществления ваших планов? - спросил он, стараясь не давать пока никакого ответа.
- Вы получите власть. Кусок Дикого мира.
- Разве вы можете это решать? - усомнился Вязьков.
- Решает император Валгаллы.
- Я ничего не понял пока.
- Поймете, - пообещал Сироткин.
- А что-нибудь еще в придачу можно? Кроме куска дикой земли?
- Бессмертие.
- Ну что ж... я, пожалуй, соглашусь. Мне нужно подписать какой-то договор? Дать клятву? Встретиться лично...
- Ничего не нужно. - Рен достал из кармана ключи и отомкнул цепь.
- Как просто! А если я вас обману и сбегу? Предам?
- Могу вас заверить, вам это не позволят, - улыбнулся Рен.
- Вы так уверены в своей власти? - Странно, но Вязьков почему-то верил, что подобная власть у Сироткина есть.
- Вы скоро все поймете, - пообещал Рен.

4

Ли Бернхард стояла на открытой площадке, не обращая внимания на ледяную крупу, что бросал ей в лицо ветер. Справа и слева от нее стлались шлейфы зеленого авиационного дыма. Она уже дважды сверялась с картой. Все было точно. Именно здесь, у подножия хребта Недоступности, должен был встретить промзоновцев посланец герцога и отдать золото, обещанное за ценный груз.
- Вертолет! - крикнул один из «серяков» и ткнул пальцем в сторону перевала.
Погода была не самая лучшая для полетов. Однако посланцы герцога запоздали всего на несколько минут. Ли не двигалась, ожидая, когда два человека в теплых комбинезонах выберутся из кабины. Один был невысокий и полноватый, второй... Фигура второго показалась знакомой.
Мужчина, одетый в светло-серый комбез, подошел к ней.
- Сашка! Ты? - Ли кинулась мужчине на шею. - Как ты здесь очутился? Ты же был на той стороне!
- А теперь здесь. Удивлена? - Вязьков самодовольно усмехнулся.
Она на миг задумалась.
- Ты проскользнул через вторую дверку?
- Умница! Неужели догадалась?
- Значит, одна моя находка уже обесценилась.
- Какая находка?
- У меня есть человек, который знает, где находятся вторые врата.
- Герцог? Ты его взяла в плен? Молодец, девочка!
- Это не герцог.
- Виктор Ланьер?
- Опять ошибка. Экземпляр поинтереснее будет. Деревенский сумасшедший.
- И он знает, где находятся врата?
- Видимо, да. Но теперь, как я поняла, это уж не имеет значения? - Ли отстранилась.
- А вторая находка? Где она? Не на той ли грузовой платформе схоронено твое сокровище? - Вязьков лукаво подмигнул и указал на платформу с контейнером, которую охраняли несколько бывших «серяков».
- Да, там кое-что интересное, - сухо отвечала майор Бернхард.
- Может быть, там хрон? Знаешь, такой серый невзрачный порошок, который может творить чудеса.
- Может быть, - Ли самодовольно улыбнулась.
- И он служит наполнителем для «Немезиды».
- Неужели? - изобразила притворное удивление Ли. - Я кое-что слышала про это. У тебя есть «Нема »?
- У меня - нет. Но я знаю, где ее прячут. Кстати, а куда делся Витька Ланьер? Разве он не должен был убежать с тобой из Валгаллы?
- Все так и было. Вот только... он решил заглянуть в крепость, навестить своих друзей. Новый генерал его тут же посадил под замок. Несколько «серяков» и деревенских решили прорваться в крепость на грузовой платформе, но их тут же испарили. Р-раз - и нету.
- Вот кретин! - в сердцах воскликнул Вязьков.
- Пусть теперь сам расхлебывает кашу, - решила воспитанница Валгаллы. - Мне надоело его спасать. Вернемся к нашим делам. То есть к хрону и обещанной плате.
- Кемпински! - повернулся Вязьков к своему спутнику. - Тащи сюда сундучок для наших друзей из промзоны.
Тот махнул рукой, давая понять, что все понял, и вернулся к вертолету.
- Каковы наши планы? - спросила Ли. - Мы летим на базу «милитари»?
- Нет. Кое-что изменилось. Мы переправим хрон в одно укромное местечко в горах Недоступности. Но могу тебя заверить: тебе понравится новое дельце.
- Почему ты так уверен?
- Ты не будешь скучать.

Глава 26
ВОЙНА

1

«Бурлаков, черт, почему ты не сказал, что Хьюго обвинил в твоей смерти меня? Тогда бы я ни за что не полез в крепость. Или полез? Бурлаков, генерал, где же ты сейчас? Ты же должен мне помочь. Почему не приходишь? Призрак! Отзовись! Молчишь? Должен прийти и открыть дверь. Впрочем, нет. Вряд ли. Призрак не может открыть дверь. Он может только сказать, как открыть дверь. Значит - не знает. Потому и прячется».
Виктор сел на полу. Все тело болело. Но пуще всего - голова. Она была как камень. Раскаленный камень. Вулканическая бомба. Черт! Что они сделают с ним? Неужели казнят? Нет, он не может умереть... или... может? А почему бы и нет? Миллионы других твердили: я не могу умереть, - но умирали. Молодыми. Или очень молодыми.
Руки скованы сзади, ноги связаны. Дверь заперта на ключ. Окон нет. Как убежать? Как?

Предыдущая страница 30 Следующая страница


31 Роман Буревой

В камере сыро, темно и воняло уборной.
- Димаш! Каланжо! Вы здесь?
- Здесь, - послышался голос капитана. - Чуешь, как воняет? Это мы нассали.
- Как ты думаешь, Хьюго нас убьет? - спросил Димаш. Голос его дрожал.
- Меня убьет - точно, - предрек Ланьер.
- Но мы же никого не казнили из его людей! - напомнил Димаш. - Даже Лобова только арестовали.
- Лобова я бы прикончил. Жаль - не успел, - вздохнул Виктор. - Лобова и Хьюго. Эту милую парочку. Где тут параша?
- Зашел разговор о Хьюго, и тут же вспомнил про парашу? - спросил Каланжо.
- Ну, видимо. Сразу захотелось и помочиться, и поблевать.
Димаш рассмеялся.
- Ничто так не объединяет, как ненависть, - выдавил он сквозь смех. - А параши тут нет - не удостоились. Угол справа - самый низкий. Оттуда моча не растекается по всей камере.

2

Дверь отворилась. Пятно жидкого света заползло в камеру.
- Что? Уже на казнь? - изумился Виктор. - Сейчас ночь? День? Впрочем, неважно. В крепости нет ни дня, ни ночи. Будем считать, что день, раз я уже не сплю.
Два луча вечных фонарей заскользили по стенам. Трое пленников сидели у стены в ряд - у той стены, где пол был несколько выше. С момента ареста им оставили одну флягу на троих и не давали еды.
Лучи сошлись на Викторе.
- Ты! - выкрикнул охранник. Лобов? Ну да, он. Незаменимый и наипреданнейший помощник генерала Хьюго.
Виктор неспешно поднялся.
- Виктор Павлович, куда вы! - Димаш попытался загородить выход. Голос его дрожал сильнее прежнего. - Мы вас одного не отпустим.
- Дим, прекрати!
- Мы вместе! Всех забирайте! - взвизгнул Димаш. Он был уверен, что Виктора ведут на казнь. Трусил, но все равно продолжал стоять в дверях.
Однако что-то подсказывало Ланьеру, что так просто и быстро Хьюго его не убьет.
- Не мешай! - Лобов пихнул паренька в грудь, и Димаш повалился на пол.
- Я еще вернусь, - пообещал Ланьер.
Его выволокли из камеры и уже за дверью развязали ноги. Руки же так и оставили скрученными веревками за спиной.
- Держите его! - приказал охранникам Лобов. И примерившись, изо всей силы ударил Виктора кулаком в живот. - Это тебе за те три часа, что мне пришлось сидеть в мортале, сука! Ненавижу мортал! Ненавижу!
От боли пленника согнуло пополам. Он закашлялся, и его вырвало - водой и желчью.
- Тащите его! - приказал Лобов охранникам.
Двое парней - Виктор был уверен, что при Бурлакове он этих мужиков в крепости не встречал - поволокли его, как мешок с картошкой, норовя побольнее «приложить» к каждому каменному выступу по дороге.
- Ты всегда платишь по счетам? - Виктору, наконец, удалось отдышаться.
- Разумеется.
- Тогда заплати мне за то, что я спас тебя, а не бросил валяться с дыркой в животе. - Обычно Ланьер не любил напоминать о своих благодеяниях. Но сейчас он просто не мог удержаться.
- Стойте! - приказал Лобов.
Охранники поставили арестованного на ноги, однако продолжали держать.
- С удовольствием заплачу! Сполна! - объявил Лобов и вновь ударил пленника в живот. - Ну, ты все получил? Больше не хочешь?
Виктор замотал головой. Конечно, было нелепо говорить о благодарности с человеком, который убил Бурлакова. Но Ланьер и не надеялся пробудить в негодяе совесть. Он просто не мог отказать себе в удовольствии его уязвить. Нет, нет, Лобов не испытывал чувство стыда, и уж тем более совесть его не мучила. Но сами эти слова - «совесть» и «стыд» - вызывали у Лобова боль, как будто он касался раскаленного железа.

3

Ланьер не ошибся - он редко ошибался в таких случаях, хотя вряд ли это могло служить утешением в данном случае. Его в самом деле повели не во двор, а в пиршественную залу. Она сильно изменилась, даже с того вечера, когда он сидел здесь с Рафом. Тогда в этой зале было темно, холодно и уныло, теперь же вместо длинного стола для всех обитателей крепости появилось множество небольших узких столов, и между ними были втиснуты скамьи. Это чем-то напомнило Виктору столовую в старинной тюрьме на той стороне, которую он посещал в начале своей карьеры портальщика. За первым рядом скамеек сидели несколько человек в форме цвета фельдграу. Обветренные, суровые, одинаково лишенные выражения лица, одинаково схожие, хотя губы или, к примеру, носы были у всех разные. На миг Виктору даже показалось, что с краю сидит Генрих. Но нет, Ланьер ошибся: Генрих умер, а в зале находились живые люди - не призраки.
На возвышении, где прежде обедал генерал, стоял все тот же стол, но за столом - всего три стула. Один с очень высокой спинкой, два других - пониже. Похоже на военный трибунал, что-то из прошлого. Почему стрелки так обожали все прошедшее, бывшее, так жаждали воскресить его из небытия. Этот вопрос Виктор задавал себе, и не раз, но не находил ответа.
Лобов подвел Виктора к возвышению и поставил возле табурета. Виктор сел.
- Садиться запрещено! - Лобов пихнул его в спину:
- Что значит - запрещено? - пожал плечами Ланьер. - Кем?
- Сказано - запрещено! Встать! - рявкнул охранник.
- Еще чего!
Лобов ухватил пленника за ворот и поднял рывком.
На скамье для зрителей захихикали. В этот момент вошли судьи. Впереди вышагивал Хьюго в мундире фельдграу - значительный, массивный и сияющий от счастья. Если бы у Виктора не были связаны руки, он бы зааплодировал.
Внезапно Хьюго, занятый важной процедурой восшествия на свой маленький трон, споткнулся и едва не упал. Но он тут же постарался принять как можно более величественный вид и сел, гордо держа голову и положив руки на точеные подлокотники кресла. По левую руку от него разместился Луис. Неужели помощник императора прибыл из Валгаллы, чтобы учинить расправу над такой мелкой сошкой, как Ланьер? Вряд ли. Скорее, он прибыл, чтобы инспектировать крепость, после того как ее заняли войска императора. А для кого же предназначено место справа от Хьюго? Лобов? В этот раз Виктор не угадал. Кресло справа занял Рузгин. Он был в старой форме «синих», какую носили в крепости при Бурлакове, лишь на груди теперь был приколот серебряный орел Валгаллы. Господи, а Борька-то почему среди них? Виктор пытался отыскать оправдания старому другу и не мог. Было просто больно.
Ни обвинителя, ни защитника на этом процессе не полагалось, это сразу понял арестованный.
Обвинение зачитал Луис:
- Виктор Ланьер, который также именовал себя Полем Ланьером и герцогом, вы обвиняетесь в убийстве генерала Бурлакова, в попытке военного переворота, попытке подрыва могущества Валгаллы, а также в убийстве десяти охранников. Признаете вы себя виновным?
- Конечно же, нет.
- То есть боитесь признать, - тут же переиначил его слова Хьюго. - Я давно заметил, что все интеллигенты трусы. Чуть что, и они превращаются в дрожащие, пульсирующие сгустки плоти.
- Вам всем нравится смотреть, как льется кровь? - спросил Виктор, ни к кому конкретно не обращаясь.
- Крови не надо бояться. Мир очищается кровью и сталью, - отвечал Хьюго с пафосом.
- Я всегда думал, что для наведения чистоты лучше всего подходят мыло и стиральный порошок, - заметил Виктор.
- Вот-вот, одни слова. Если будут насиловать твою жену, ты будешь бегать вокруг, бить себя по ляжкам и умолять: «Только не делайте ей больно!» И при этом мастурбировать.
- Да, я помню, Раф говорил, что вы боитесь сперматоксикоза, - сказал Ланьер без улыбки.
- Мало получил, сука? - рявкнул за его спиной Лобов. - Можем еще кого-нибудь из твоих друзей пристрелить.
- Пристрелите Луиса. - Ланьера стал разбирать смех.
- Властвующий над жизнью и смертью должен знать, как выглядит смерть! - заявил Луис.
- Не ожидал, что вы приведете подобную цитату, - заметил Виктор.
- Это не цитата. Это мои собственные слова! - объявил Луис.
Подсудимый промолчал - не стал объяснять, кто сказал подобное прежде.
- Чтобы одни жили, другие должны умереть, - возвысил голос Хьюго. - Герои умирают добровольно. Но у таких, как ты, Ланьер, никогда не хватит мужества совершить этот благородный шаг. Поэтому подобных тебе приходится убивать.
- Согласен: я не герой, - отозвался Виктор. - Только в этом меня и обвиняют?
- Подозреваемый, это вы убили Бурлакова? - спросил Рузгин, старательно показывая, что он будет в этом деле беспристрастным и объективным.
- Я же сказал - нет. Когда произошло убийство, я гостил у императора в Валгалле, - отвечал Ланьер. - Луис может подтвердить мои слова. Как раз в тот день пришло известие о гибели Бурлакова, я находился у него в кабинете.
- Это так? - живо спросил Рузгин и сделал какую-то пометку на лежащем перед ним листе бумаги. При этом он в первый раз посмотрел на Ланьера и улыбнулся краешком рта.
- Обвиняемый послал двойника убить генерала, а сам прибыл в Валгаллу, - отвечал Луис, чуть замешкавшись. Похоже, он не ожидал вопроса - готовился к очередному монологу.
- То есть в крепости был кто-то другой, его двойник? - Рузгин сделал еще одну пометку.
Ланьер уже понял, что хотел сотворить Рузгин: он надеялся доказать, что Виктор не виновен. То есть выбрал, так сказать, законный путь. Обвиняемому хотелось одновременно и плакать, и смеяться: ясно было, что дело безнадежное - ни Хьюго, ни Луис не допустят ничего подобного. Разве что Рузгин еще и себя поставит под удар.
- Что это меняет? - спросил Хьюго. - Мы же знаем, что этот человек виновен.
- Если Ланьер в самом деле был в Валгалле, то он не убивал генерала, - возразил Рузгин.
- Мы знаем, кто это сделал! - объявил Хьюго. - И обвиняемый тоже знает.
- Разумеется, - подтвердил Виктор. - Стрелял Лобов по приказу Хьюго.
Он выпалил это скороговоркой, зная, что ему постараются помешать договорить. Успел! Все же выкрикнул имя Хьюго, когда мощный удар сбросил его на пол. Бил Лобов.

4

Когда Ланьера привели в карцер, камера была пуста - ни Каланжо, ни Димаша не было. О Господи! Что же это такое? Их тоже следом потащили на суд? Или...
- Что вы с ними сделали? А? Вы убили их! - закричал Ланьер.
Но ему не ответили. Дверь захлопнулась и наступила тьма.

5

- Твоя программа просто класс! - Гремучка похлопал Ланьера по плечу. - В порталах только об этом и говорят. Видел рекламу на перекрестке? Мы утерли нос «Глобал!» Чувствуешь, чем это пахнет?
Ланьер в смокинге, Гремучка - тоже. Они на банкете. Вокруг сновали нарядно одетые люди, но почти никого Виктор не знал.
- Неужто заметили? - Виктор скромно потупился. Внутренне он ликовал. Неужели все сбылось именно так, как он и хотел?
- Конечно! То, что ты сделал, не удавалось никому! Ты - гений, Вик!
- Где Алена? - спросил Виктор. - Кто-нибудь видел Алену? Она обещала прийти.
- Где-то здесь. Выглядит сногсшибательно.
- Алена! - крикнул Виктор, протискиваясь мимо незнакомых людей. Его не пускали. Стояли насмерть. Стеной. - Алена!..
Он проснулся от собственного крика. В темноте. Сразу ощутил холод и вонь. И ломоту в затекшем связанном теле. Рядом кто-то плакал.
- Виктор Павлович, на башне три раза ударило, - сказал Димаш и всхлипнул.
- Какая башня? О чем ты?
Ланьер никак не мог прийти в себя и сообразить, где он. Он только что был на банкете, устроенном в его честь, и вдруг - эта тьма, мерзкий запах, испуганный шепот Димаша. Неужели то был сон, а сейчас - реальность?
- Димаш? Ты жив? - Ланьер качнулся вбок, пытаясь нащупать плечо приятеля.
Да, рядовой Димаш был рядом. Не призрак, не обман. Теплое живое тело. Пока еще теплое и живое. У Виктора сдавило горло.
- Каланжо!
- Это что, перекличка? - буркнул капитан.
- Поверить не могу, что они Орлика убили, - сказал Димаш.
Виктор сглотнул, пытаясь протолкнуть обратно комок, подступивший к горлу и не дававший дышать.
Интересно, где Раф? Малыш уехал вместе с Топом, как приказал Ланьер. Удалось ли им ускользнуть? Или перехватили валгалловцы? Может, про Рафа забыли? Тогда у старшего Ланьера будет шанс спасти хотя бы одного сына.
- Нас тоже убьют, - сообщил Димаш. - Уже приговорили. Увели сразу вслед за вами. Мы думали - вы не вернетесь. А вот, вернулись. Нас привели, а вы спите. Мы не стали вас будить.
- Я не хочу больше спать, - сказал Виктор. Ему вдруг стало невыносимо жаль этих последних часов, потраченных на сон.
- О Господи! И зачем я только пришел сюда, в этот Дикий мир? Я ведь ни разу не превышал порог агрессивности. Честно, меня не предупреждали даже. Я иногда дразнил свою сестренку, - признался Димаш. - Но ведь за это не отправляют на коррекцию психики. Так?
- Дим, только для пятнадцати, максимум для двадцати процентов людей справедлив принцип накопления агрессии, которую им надо непременно избыть за вратами - на войне или в камере пыток. Но за эти пятнадцать процентов отдуваться приходится всем, каким-то макаром они заставляют и нас плясать под свою дудку.
- Может быть, спеть? - спросил вдруг Каланжо. - Для поднятия духа. А то я начну вслед за вами хныкать и причитать.
- Ну, если ты знаешь что-нибудь такое. Подходящее...
- Была одна старинная песенка. Там говорилось про плачущий дождь и могилу... - Каланжо попытался что-то напеть, но помнил только одну строчку: «Der Regen weit am Grab».
- Очень подходит, - вздохнул Виктор. - Но я бы предпочел что-нибудь повеселее.
Дверь заскрипела. Пятно света легло на стену.
- А, Лобов! - хмыкнул Каланжо. - Хорошо новым хозяевам жопу лизать?
- Лучше, чем тебе.
- А я не люблю, когда мне это место лижут. Бабы - это пожалуйста, а мужики... Нет, увольте.
- Ребята, как вы себя чувствуете? Все здоровы? - Терри протиснулась мимо Лобова в камеру.
- А, наш замечательный эскулап! Если бы не вы, мисс Уоррен, Лобов бы подох от перитонита. Что будем делать? Давление мерить? Или температуру? - язвил Каланжо.
- Велели осмотреть вас. Сердце проверить, - сказала Терри строго, как будто от этого осмотра что-то зависело. - Ну и воняет у вас.
- Почки работают исправно, - сообщил Каланжо.
В камере стало светлее: один из охранников, пришедший с врачом, держал два фонаря.
- Сердце у меня бычье, - похвастался Каланжо. - Хьюго его хочет съесть на ужин?
- Снимите рубашку, - приказала Терри. - У вас отличное сердце, капитан, - и Терри добавила шепотом. - Золотое. - Потом сказала громко. - Теперь вы, Димаш.
Виктор стиснул зубы. Почему он не пристрелил Хьюго раньше? Почему? И там, на стене, Судьба уберегла нового генерала. Ланьер понял, что ненавидит само это слово «Судьба».
- Теперь вы, Виктор, - шагнула к нему Терри. - Вас Хьюго просил осмотреть особо.
- Он меня ценит. Вы будете ему служить, Терри?
- Врачи лечат больных при любых режимах. - Терри расстегнула рубаху у него на груди. - Что это за повязка?
- Ожог. Положил слишком близко термопатрон во время сна, вот кожа и слезла.
- Вы лжете.
- Искажаю информацию, такой ответ вас устроит?
- Где вы были все это время?
- Путешествовал. Не всегда по своей воле. У меня хорошее сердце. Жаль, что оно не может разорваться.
Он почувствовал прикосновение металла к коже чуть повыше кисти. На миг. Догадался: Терри надрезала скальпелем веревки на запястьях. Надрезала, но не до конца. Возможно, он сможет их теперь разорвать.
- Ну, вот и все! - объявила Терри громко. - Все трое здоровы.
- Как я рад это слышать, - хмыкнул Каланжо.
- Выходите! - мрачно буркнул Лобов.
- У меня ноги связаны. Как я могу куда-то выйти? - отозвался капитан.
Лобов почесал подбородок, потом достал нож и разрезал веревки на ногах.
- Иди!
- А руки?
- Обойдешься!
Виктора ухватили сразу двое, вытащили в коридор. Потом Лобов перерезал веревки на ногах и у него. Третьим освободили Димаша. Виктор потер одну ногу о другую, разгоняя застоявшуюся кровь.
- Иди! - вновь прорычал Лобов.
Уже? Умирать? Ему нестерпимо хотелось рвануться назад, в камеру, и забиться в угол.
Теперь Виктор разглядел, что с Лобовым пришли как минимум человек шесть здоровяков в форме цвета фельдграу. Значит, точно казнят. Честно говоря, Виктор даже сейчас все еще не верил, что умрет.
- А где исповедник? Мне нужен священник. Я хочу исповедаться. И потом... последняя рюмка коньяку, французского, разумеется, и еще сигарета. Неужели не будет? - Шутовской тон помог прийти в себя.
Выказывать страх перед Хьюго казалось унизительным.
Странно, теперь он даже как будто и не боялся. Только голос стал какой-то чужой, деревянный. А ноги, напротив, - ватными. И какое-то дурацкое веселье в груди...

Глава 27
МИР В ЗОНЕ ВОЙНЫ

1

Предыдущая страница 31 Следующая страница


Император Валгаллы 32

Герцог загнал «Повелителя ветров» в ангар. Стальные двери за ним медленно закрылись, ярче сделался свет прожекторов. Герцог выпрыгнул из кабины, не пользуясь лесенкой, мягко опустился на каменный пол. Встречал его только Анджей Кемпински.
- Как прошел полет? - спросил ученый, пожимая протянутую руку Поля.
- Полет? О да, полет отлично. А вот «Нема» малость облажалась.
- Неужели не удалось сдвинуть морталы?
Поль направился к выходу из ангара, Кемпински поспешил за ним, приноравливаясь к шагу герцога. Во всем его облике была какая-то неприятная угодливость, ничего подобного за своим «помощником по науке » герцог не замечал прежде.
- Сдвинуть-то их удалось. Но не так, как я планировал. В мортале оказался вездеход, окованный серебром. Он, как якорь, затормозил движение. Теперь эта штука сидит там гвоздем, и я пока не знаю, как ее вытащить. Разве что... но об этом потом. Как мои гости?
- Неплохо. Очень хорошо. Замечательно... всем довольны...
Ланьер остановился.
- Вы что-то скрываете, Анджей. Что случилось?
- Нет, ничего, - Кемпински попятился.

- Меня не обманешь. Я же виндекс, эмпат. Что?.. - Ланьер выхватил из кобуры пистолет.
- Не стоит волноваться, ваша светлость, - у Кемпински задрожал голос. - Дело в том, что крепость захвачена.
- Кем? - Герцог, держа пистолет двумя руками, сделал несколько приставных шагов, обходя ангар. Ему понадобилось пять или шесть движений, в то время как обычный солдат должен был бы совершить двести таких шагов. - Здесь никого нет.
- Они не здесь, ваша светлость.
- А где? - теперь ствол пистолета был направлен ученому в грудь.
- Я выполняю приказ императора Валгаллы. - У Кемпински дрожал голос, когда он это говорил.
- Он здесь распоряжается? Я и не знал. - Виктор опустил пистолет. - Как он сюда попал? Это же невозможно!
- Он ждет вас в библиотеке, - сказал Кемпински.
Герцог вышел из ангара. В пещерном лабиринте ни души - даже охраны не было видно.
- И куда все подевались? - спросил Поль.
- Ждут дальнейших приказов. Велено не выходить, пока не будет ясно, заключили вы союз с императором или нет.
- А кто охраняет пещеры?
- Свита императора.
Поль вошел в библиотеку, ожидая увидеть людей в форме фельдграу и немолодого маленького человечка с темными волосами и внимательным взглядом темных неподвижных глаз.
Но встретил Бурлакова.

2

Добрый его товарищ сидел в кресле у искусственного камина, одетый в зеленый старинный мундир с золотым шитьем и белые лосины; начищенные черные сапоги сверкали. Бурлаков был как живой, только сквозь него можно было разглядеть резную спинку кресла. Во втором кресле напротив него расположился человек в форме британского полковника времен Второй мировой войны. Поль помнил этого человека - при жизни он командовал соединениями «синих» и вывел их из ловушки, устроенной «красными», но сам вскоре погиб от рук снайпера. При жизни, правда, он носил совсем другую форму и выглядел куда старше. Но герцог точно помнил, что он англичанин и что фамилия его была Фицрой, как у капитана «Биггля».
- Присаживайся, Поль! - Похоже, для герцога сюда заранее принесли третье кресло, которого прежде в библиотеке не было.
Ланьер сел, все еще не веря в происходящее.
- Я что-то не понял, Григорий Иванович! Призраки мортала приходят, когда человек умирает. Так ты умер? - У Ланьера дрогнул голос. Даже увидев старого своего товарища в столь странном обличье, он все еще не мог осознать, что того настигла смерть. Проведя полвека в Диком мире, обнаружив зоны замедления времени, первооткрыватели нового мира почти поверили в свое бессмертие. И вот теперь герцог видел призрак генерала, как прежде сотни тысячи раз видел других - погибших от пуль и гранат или просто сгинувших в мортале.
- Мне пришлось умереть, - сказал генерал.
- Что значит - пришлось?
- Я понял, что должен возглавить Валгаллу, когда ты поведал о своих планах. Я медлил до последнего, всеми силами противился, хотел как можно дольше служить жизни - то есть подбирать отставших и спасать людей. Но ты не оставил мне выбора.
- Что? Возглавить Валгаллу? - Герцог решил, что он ослышался. - Ты - во главе царства мертвых воинов?
- Ну да, подлинная Валгалла - это обиталище призраков. Убитые, погибшие. Все, кто погибает в Диком мире, становятся обитателями моего призрачного дворца. Призраки - вот истинная Валгалла. Теперь я ее повелитель. А те, засевшие в скале, надевшие форму цвета фельдграу, - всего лишь дешевые самозванцы.
- Призраки - это Валгалла, - повторил задумчиво Ланьер. - Ну да! Конечно! Призраки являлись и мне, и тебе. Значит...
- Если бы ты умер первым, то мог бы стать императором. Ведь мы одновременно пришли в этот мир. Он принадлежал нам. Только нам. Но я решил осуществить переход прежде тебя.
Призрак Бурлакова говорил о своем праве повелевать как о чем-то вполне очевидном. Поль был слишком потрясен, чтобы спорить.
- То есть ты покончил с собой?
- Ну что ты, Поль! Как ты мог такое подумать! - сокрушенно покачал головой Бурлаков. - В Валгаллу путь самоубийцам заказан. Я должен был найти того, кто осуществит переход. Мне не хотелось, чтобы мою кровь пролил человек, которому я симпатизировал. Я не хотел, чтобы кто-то из моих друзей винил себя в этой смерти.
- Однако ты винишь меня!
- Нет, ни в коем случае. Ты всего лишь ускорил время перехода. Я ни в чем тебя не обвиняю, зная твою страстность и упрямство. Ты никогда не мог отказаться от задуманного. Я не стал тебя отговаривать. Мне нужны были - как всегда в подобных случаях - Иуда, Пилат и человек, который проткнет мне бок копьем. Я нашел Хьюго. Думал, он будет един в трех лицах. Но не получилось. Иуда и Пилат - эти роли он сыграл отменно, но убить предпочел чужими руками. Он переиграл меня: подослал убийцу, прежде чем я смог все организовать. Опередил на несколько часов или даже минут.
- Ничего не понимаю! - Поль вскочил. - Вы же призраки! Вы не можете действовать!
- Мне не нажать на спусковой крючок. Но я отдаю приказы. И мне повинуются. Все. Или почти все. Если надо, стреляют. К сожалению, к императору-самозванцу, что сидит в скале, я не могу проникнуть.
- А «милитари»? Не хочешь ли ты сказать, что они тоже в твоей власти?
- Они на моей стороне. Но зимой их совсем немного. Они охраняют склады с оружием. Так что мы можем без труда пополнить свой арсенал последними разработками. К сожалению, я полностью могу контролировать этот мир только зимой. Пока. Надеюсь, ты на моей стороне.
Поль Ланьер немного успокоился и сел. Он понял, что император-призрак предлагает ему деловую сделку. Хотя он никак не мог смириться с подобным обликом Бурлакова. Прежде старый учитель никогда не говорил с ним таким тоном. Да и слов таких тоже не произносил. И этот тон, и эти слова заставляли как-то нехорошо биться сердце.
- Смотря что ты задумал, - сказал герцог осторожно.
- Хочу осуществить твои планы: подчинить себе Валгаллу и крепость. И... - Призрак сделал паузу.
- Закрыть врата, - подсказал Фицрой, до этого момента молчавший. Ланьер даже забыл о его присутствии.
Герцог поначалу не понимал, зачем понадобился этот призрачный свидетель. Потом догадался: до смерти Бурлакова во главе истинной Валгаллы стоял Фицрой. Теперь он почтительно отошел в сторону, а новый император милостиво позволил ему оставаться в курсе всех дел. Герцога вдруг стал разбирать дурацкий смех - таким нелепым показалось ему это джентльменство умерших.
- Отлично! Великолепно! То есть изолировать миры?
- Именно. Тогда Дикий мир будет принадлежать нам круглый год, а не только зимой.
- Это возможно?
- Уже да.
- А что должен делать я? Ведь мне отводится какая-то роль в твоих грандиозных планах?
- Очень важная, - отвечал император-призрак, не обращая внимания на иронию Ланьера. - Твои люди снова загрузят «Немезиду», потом ты кого-нибудь отправишь в мортал, окружающий Валгаллу, чтобы вытащить застрявший там вездеход. К слову сказать - твой вездеход. Эта окованная серебром машина не позволяет морталам сдвинуться. Ты закроешь врата и уничтожишь Валгаллу. Как только врата закроются, я начну операцию по освобождению крепости. Все надо делать очень быстро. Иначе Виктор погибнет.
- Ты сам отправил его в Валгаллу и сделал заложником, чтобы связать мне руки! - герцог вновь вспылил.
- Ему ничто не грозило, поверь мне. В окружении императора был агент, который должен был его охранять. Когда появилась опасность, этот человек помог твоему сыну бежать. К сожалению, Виктор нарушил один из моих приказов, и Хьюго захватил его в крепости. Как только врата закроются, ты можешь его вытащить из крепости. Но не раньше.
- Григорий Иванович, ты же полвека спасал людей!
- Я и сейчас их спасаю.
- Ты был другим!
- Разумеется. Большая разница: человек при жизни и после смерти. Там подлинные дела - здесь миф.
- Я должен подчиниться?
- Разве ты еще не понял, что да?
Ланьер помолчал, прикидывая, что он может сделать, чтобы отстоять свою независимость. Получалось - ничего. У него есть «Повелитель», этот летучий корабль из сказки, и «Немезида», оружие судного дня, есть земли, золото, люди - все игрушки большого ребенка в наличии. Но в этот миг он в самом деле ощутил себя ребенком, который вынужден повиноваться взрослому и делать то, что тот ему говорит. И еще он осознал - так отчетливо, что похолодел, и сердце пропустило удар, - что для императора-призрака слова «спасение жизни» потеряли смысл. То, что прежде смысл его жизни составляло. И если он говорил о спасении Виктора, то лишь потому, что это было разменной монетой для повелителя Валгаллы.
- Где герцогиня и Поль? - спросил герцог глухим голосом. - Они в крепости?
- Нет. Герцогиня в замке. А Раф здесь, прибыл незадолго до тебя.
- Ну, хотя бы он уцелел... Но почему! - Поль вновь пришел в ярость. - Разве я не могу повелевать Диким миром?! Почему всякий раз указывали на тебя как на старшего, а на меня - как на мальчишку?! Из меня выйдет император ничем не хуже тебя! Слышишь?!
- Слышу, конечно. Не надо кричать. Ты просто играешь в детские игры, Поль, как большинство «синих» и «красных», что приходили в наш мир все эти годы. У тебя нет чувства реальности. Ты не проникаешь в суть, живешь в своих фантазиях, воображая, что мир будет строиться по твоим законам. Ты уже никогда не повзрослеешь.
Герцог сделал вид, что смирился, хотя он не был уверен, что призрака можно обмануть.
- Что же мне делать? - спросил устало и равнодушно, хотя внутри все у него кипело.
- Я же сказал: забери вездеход из мортала. Как можно скорее. А потом займешься «Немезидой» и «Повелителем ветров», будешь делать то, что нам необходимо.
Нам - это кому? Валгалле? Бурлаков говорит от имени призраков? Мертвые решают, что нужно живым? Поль едва сдержался, чтобы не выкрикнуть проклятия в лицо старому другу. Вернее - его призраку. В глубине души Ланьер понимал, что император-призрак обошелся с ним милостиво: мог бы лишить всего, а он оставляет ему в дар «Повелителя», пещеры и в качестве награды за преданность позволит продолжить игру.

3

- Отец! - Раф тронул Поля за плечо. - Я слышал, тебе нужен человек, который оправится в мортал и отгонит застрявший там вездеход?
Поль, занятый подготовкой «Повелителя», вздрогнул и поднял голову.
- Откуда ты знаешь?
- Я всегда в курсе дел. Давай, займусь вездеходом. Ты подбросишь меня на своем кораблике как можно ближе к морталу, а потом я пригоню машину.
- Раф, без проводников в мортале делать нечего. Ты видишь призраков?
- Разумеется, - беспечно отвечал Раф.
Он стоял перед отцом, маленький, большеголовый, с едва заметным пушком на верхней губе, до срока постаревший ребенок. Его потертую шапочку украшало орлиное перо, за плечами висел рюкзак, а у пояса - три бутылки «Дольфинов» и нож с костяной рукоятью и в кожаных ножнах. Он был готов к долгой дороге в мортале.
- Ты? - Поль растерялся, не зная, что ответить.
- Не доверяешь? Но почему? Я повзрослею в реликтовом лесу. Мне давно пора. Не так ли?
Поль колебался, но лишь несколько мгновений. Раф прав: только он и может добраться до вездехода.
- Хорошо. Отыщи эту чертову машину. У тебя есть карта?
- Даже две.
- Тогда выезжай за границу мортала и жди. Я вернусь за тобой.
Мальчишка запрыгнул в «Повелителя», герцог занял место пилота. Когда чудесный корабль стал подниматься, Раф высунулся из кабины и смачно плюнул вниз - попрощался с пещерами.

4

Раф солгал - призраки никогда не являлись ему, никогда не помогали в его путешествиях. Он слышал о них, но не видел. Но почему-то в этот раз его охватила уверенность, что стоит ему перейти границу мортала, как призраки явятся и поведут его нужной дорогой. Он сделает все, как надо. Не для герцога - для себя. Путешествуя по морталу, он повзрослеет, в конце концов, и превратится из жалкого гнома в молодого и полного сил человека. Превращение состоится, жалкая маска спадет, и Женька полюбит его. От странной обманчивой легкости в теле кружилась голова. Раф шел и шел, иногда переходя на бег. Он мчался к заветной цели, и стало казаться ему, что справа и слева мелькают бледные абрисы чьих-то фигур, и неведомые голоса шепчут: сюда.
С каждым шагом земля становилась все дальше. Порой Рафу казалось, что он летит. На самом деле он становился с каждым шагом все выше.

Глава 28
ВОЙНА

1

Троих пленников вывели во двор. Виктор щурился после темноты карцера. Впрочем, свет на дворе не был ярок. Мутный, как всегда, блеклый свет безвременья.
- Черт, ведь я с самого начала чувствовал, что приглашение добренького дяденьки пересидеть у него в теремке зиму обернется подлянкой, - сказал Каланжо. - Теремок стал тюрьмой. А что нас ждет, не сказали? Не сказали? Я понял - сюрпри-и-из...
Виктор разглядел двор. Тут тоже все переменилось. Недалеко от крыльца возвели деревянный помост. И что на нем? Плаха? Виселица? Нет. Сиденья. Что-то вроде мест для зрителей. Скамьи. А посредине высокое кресло. Трон? Места уже начинали занимать люди в форме фельдграу. Хьюго прохаживался возле помоста, поглядывая свысока на своих пленников. Виктор вдруг подумал, что наверняка в первые дни, когда Хьюго только-только появился в крепости, он держался очень скромно, раскланивался со всеми почти подобострастно, улыбался, называл каждого по имени и даже по имени-отчеству, заискивал перед каждым, пока не нащупал слабую струнку Бурлакова и не понял, что может обрести власть.
А что напротив помоста? Виктор повернулся. Увидел. Вот же сволочь!
- Павианы! - сказал Каланжо.
Виктор сплюнул. Чисто символически - рот мгновенно пересох. Еще он подумал: «Хорошо, что успел помочиться. Иначе бы наделал во время казни бо-ольшую лужу!»
Если учесть, что за несколько минут в этом дворе в хронопостоянной зоне минует целый час, то казнь будет очень долгой. И тут, словно легкое дуновение прошло по крепости: пришельцы в форме фельдграу вытянулись в струнку, а прежние обитатели крепости съежились, как будто хотели спрятаться и стать незаметными, слиться с каменными стенами замка.
На помост поднимался невысокий полноватый человек в мундире, который ему немного жал под мышками. Император Валгаллы! Неужели он выбрался из своей норы только затем, чтобы поглядеть на казнь портальщика? Надо же, какая честь!
- Иди! - Лобов подтолкнул приговоренного в спину.
- Виктор Павлович! Как же так! - выкрикнул кто-то юный. При этом поначалу звонкий голос разнесся по всему двору, а потом как-то сошел на нет, будто растворился в сером сумраке, что пропитывал двор.
Виктор слегка повернул голову. Том? Ну да, он. Там в углу, отгороженные, будто скот, деревянными перильцами, теснились обитатели крепости. Знакомые лица. Войцех, Терри, Том.
Виктор слегка кивнул. Надо полагать - последний дружеский кивок в его жизни. Все тело задеревенело и плохо слушалось. Ланьер едва переставлял ноги.
Лобов остановил приговоренного подле врытого в землю кола. Чтобы это сделать, пришлось разрушить часть мостовой и обнажить серую мертвую землю. Вокруг были воткнуты горящие факелы. Хьюго любил эффектные зрелища.
Один из факелов был совсем близко. Два шага. Или три. Огонь... боль... Ожившая на миг надежда заставила сердце затрепыхаться в груди.
- Как ты меня туда посадишь? - спросил Виктор, оглядывая кол. - Лесенку приставишь?
У него вдруг стали подгибаться колени - как-то сами собой. Очень захотелось сесть прямо на землю в изножии врытого в землю кола.
- Никак. Это так, символ. Для тебя вон тот.
Лобов кивнул на лежавший на земле кол. Дерево было тщательно обстругано и жирно блестело.
- Ты что, его маслом намазал? - спросил Виктор.
Он сделал круговое движение руками. Почувствовал, как веревки ослабли. Еще одно усилие, и он освободится. Что дальше? Отнять у кого-то автомат? Сражаться? Погибнуть в перестрелке? Спастись у него не было шансов - во дворе несколько сотен человек. Не все они преданы Хьюго, но на сторону Виктора встанут единицы - это точно. Он никогда не приукрашивал реальность. Никогда...
- Ну да, это жир. Чтобы тело под тяжестью быстрее скользило. И острие сделал потоньше. Так оно быстрее доберется до диафрагмы, вспорет ее и легкие. Ты не сможешь дышать и умрешь. А если кол только кишки пропорет и застрянет, ты будешь долго умирать от перитонита. Долго - это скучно. Хотя я бы потянул удовольствие. Но Хьюго - он не любит излишней жестокости. Он велел смазать кол маслом.
Ноги все-таки подогнулись. Виктор сначала встал на колени - как-то так само собой вышло, потом сел.
- А нельзя меня просто пристрелить?
- Нет, - ответил Лобов. - Пристрелить - это для таких, как ты, слишком мало. И незачем в ногах у меня валяться - все равно тебя не помилуют. Сейчас я кого-нибудь в помощь кликну. Одному человека на кол не насадить.
- Раньше лошадьми на кол натягивали, - сказал зачем-то Каланжо.
- Лошадьми? Это мысль! - оживился Лобов и, оставив пленников под присмотром охранников-валгалловцев, заспешил к конюшням.
- Ну с-спасибо, удружил! - сказал Виктор капитану.
- Как-то само собой вышло, - нелепо хихикнул Каланжо. - Прости. Я всегда говорил, что павианам много знать - вредно.
- Д-для их друзей, - шепотом уточнил Виктор.

2

- Виктор Павлович! - позвал шепотом Димаш.
- Что т-тебе? Хочешь так же помочь, как капитан?
- У меня нейтрал есть.
- Что?
- Нейтрал. Мне Терри дала. Когда в камеру к нам приходила. Три шприц-тюбика. Давайте, я вам вколю. - Похоже, из них троих он лучше всех сохранил присутствие духа, хотя и трясло его, и голос вибрировал, но разум не затмился.
- Ни в коем случае. - К Виктору почти вернулось самообладание. Он повертел головой. Охранники встали поодаль, давая понять, что готовы стеречь место казни, но быть подручными палача, мараться в крови и дерьме жертвы люди в форме фельдграу не намерены. - И себе не коли.
- Что?
- Ни в коем случае не коли. Подожди!
Итак, боль - такая, чтобы земля ушла из-под ног.
Кол, разумеется, даст максимальный эффект, но не подходит, поскольку пригвоздит к земле в прямом смысле. Так что факел - куда лучше.
Лобов вернулся. Белого коня, того самого скакуна, чей хозяин погиб в мортале, вели за ним в поводу два конюха.
- Раздевайся! - приказал Лобов.
- У меня руки связаны, - отозвался Ланьер.
Палач рванул рубаху. Перепревшая грязная ткань лопнула. Б тот же миг Виктор освободил руки. Сомкнутыми пальцами ткнул Лобову в глаз. Тот рыкнул от боли, отпрянул.
«Я смогу!» - отдал Виктор себе приказ.
Он сбросил рубашку, прыгнул вперед, рванул воткнутый в землю факел. В следующий миг пламя лизнуло руку повыше локтя.
От боли его качнуло в сторону, первым желанием было швырнуть факел на землю. Но он перетерпел, пересилил боль, открыл все свое существо навстречу боли, пропустил ее внутрь. И тогда его вновь качнуло - только сильнее.
И он оказался на стене. А еще миг спустя боль превратилась в ярость - Виктор возненавидел всех людей в крепости.

3

Предыдущая страница 32 Следующая страница


33 Роман Буревой

На стене нес дежурство Рузгин. Во двор он старался не смотреть. Он сделал все, что мог. Он протестовал.
«Ты ничего не понимаешь, - поучал его Хьюго. - Такие, как Виктор, развращают. Они опаснее чумы. Их надо истреблять ».
«Но он не виновен!» - кипятился Рузгин.
«Мой мальчик, пойми, это не имеет значения».
Теперь Рузгин старался думать о чем-то ином. О том, что согревает сердце.
«Скоро весна », - повторял он как заклинание. Весна, а за ней лето и следом осень. Он вернется в Вечный мир. Он забудет все, что было. И сегодняшний кошмар - тоже. Надо только подождать... перетерпеть...
Но самоуговоры не действовали. Он боялся, как удара в затылок, крика боли у себя за спиной. Смотрел на серую стену мортала, окружавшую крепость, на то, как за белым кругом безвременья стелется поземка.
«Странно, - размышлял Рузгин. - Обычно там не бывает снега. - Никогда. А сегодня идет. Сегодня все иное. Все. И круг этот белый как будто стал меньше».
Рузгин всмотрелся.
Вон черная полоса, оставленная «Пастухом» во время штурма крепости марами. Она была довольно далеко от границы. А сейчас почти возле нее... ну да... да... мортал наступает. Медленно ползет и одновременно вращается. Серая клубящаяся дымная стена. Она гонит перед собой что-то похожее на белую поземку.
Рузгин пошел, потом побежал, огибая стену. Доски скрипели под башмаками. Стонали, трещали. Вдруг поразило обилие звуков - голоса, скрип, вой, какое-то кряхтенье. И сдавленный голос во дворе. Уже нельзя было сомневаться: мортал вращался и сжимался. Смещался. Готовился пожрать.
- Хьюго! - закричал Борис. - Опасность!
Но что толку кричать. В тот момент, когда мортал ползет, он убивает мгновенно. Через стабильную зону ускоренного времени можно проехать на вездеходе, окованном серебром. Можно прорваться. А через эту беснующуюся кипящую стену - нет. Никто, никогда!
И тут рядом возник Виктор. Почти вплотную. Голый по пояс, с факелом в руке.
- Гляди! - заорал Рузгин и ткнул пальцем серое месиво пространства.
Виктор обернулся. Стена клубилась, дымилась, внутри нее был только хаос. Она буквально всасывала в себя белое пятно, окружающее крепость.
- Я никогда не слышал про такое, - сказал Виктор. - И - тем более - не видел.
- Тебя же казнят, - опомнился вдруг Рузгин.
- А мне это не нравится! Решил заявить протест.
- Мортал! Мортал идет! Наступает! - крикнул кто-то очень громко.
Все или почти все знали, что это такое.
Страшный многоголосый стон пронесся над крепостью. Охрана бросилась со стены. Многие даже не побежали к лестницам - стали прыгать вниз на камни с высоты.
Виктор перегнулся через перила и закричал, пытаясь переорать визг женщин и крики мужчин:
- Димаш! Каланжо! Сюда!
Его не слышали. Во дворе царила паника. Помост уже опустел: господа, одетые в форму фельдграу, теснились у двери в каменный замок. Видимо, надеялись, что убежище Бурлакова устоит под напором мортала. Надо же, как быстро они добежали до этой двери! Обычные обитатели крепости метались в ужасе, не зная, где укрыться.
По лестнице взбежал охранник, в руках у него была темно-серая труба. «Пастух»? В кого этот парень собрался стрелять? Или хочет уничтожить крепость - стереть ее к черту, чтобы не было и следа? Но ничего сделать этот парень не успел - Виктор ткнул его факелом в глаза. Парень завизжал, бросил «Пастуха», схватился за лицо и рухнул на колени.
«Что, если еще немножко поджарить себя и переместиться?» - Виктор задал себе вопрос скорее автоматически. Потому что ответ уже знал: через мортал ему не проскочить.
Клубящаяся масса тем временем перестала приближаться. Да и движение ее замедлялось. Что-то происходило. Не просто важное - грандиозное. Виктор замер, не в силах пошевелиться, ощущая, как озноб продирает спину.
«Похоже на извержение вулкана», - думал Ланьер.
И тут рядом свистнула пуля. Одна, вторая. Черт! Это стражи Валгаллы вели огонь по беглецу. Виктор отшвырнул от себя факел (в серой хмари он был отличной целью) и в ту же секунду увидел, как Рузгина отшвырнуло к стене частокола.
- Борька!
Рузгин дернулся, пытаясь встать. Виктор упал рядом с ним, прижался к настилу. Почувствовал, как вибрируют вбитые в землю огромные колья.
Стрельба прекратилась так же внезапно, как и началась.
А дымное облако перестало вращаться, плотная серая стена рассеялась, в многочисленные трещины хлынул солнечный свет. Из одной такой трещины вылетела ослепительно сверкающая белая игла.
- Борька, ты как? - Виктор пытался нащупать рану на груди Рузгина. - Броник надел? Нет?
Борис не отвечал, слышался только хрип.
Виктор поднял голову. Игла, что вынырнула из дымного облака, превратилась в длинную сверкающую сигару.
«Это же „Повелитель ветров"! Черт! Откуда он здесь взялся?!»
Виктор поднял автомат Рузгина и вновь посмотрел на двор.
Как им дать знак?! Ланьер заметил только брошенный факел, почти уже погасший. Он поднял его и принялся размахивать над головой.
- Сюда! Сюда! Димаш! Каланжо! Сюда!
В этот раз его услышали. И поняли: он знает, как спастись. Поверили опять. Он увидел, как Каланжо, успевший избавиться в суматохе от пут, схватил один из воткнутых в землю факелов и помчался к лестнице, ведущей на стену. За ним бежал Димаш и тащил за собой Терри. Их нагоняли Том и Тая. За ними вперевалку, не поспевая, трусил Лобов.
«Пристрелить его или дать самому сдохнуть?» - подумал Виктор мстительно.
И дал очередь - наугад, не целясь. В Лобова не попал, но тот притормозил и нырнул за угол конюшни. Теперь его не достать.
А «Повелитель» уже завис над стеной, Виктор оглянулся, увидел открытую дверцу кабины.
«Запрыгну, и он тут же исчезнет, других не станет ждать», - мелькнула мысль.
Виктор отшатнулся. И в тот же миг пуля ударила в частокол. Не отступи он - размозжила бы эта пуля ему голову.
- Иногда полезно уступить место, - пробормотал Ланьер.
Каланжо был уже наверху.
- Садитесь! Это за нами! - Виктор указал стволом автомата на открытую дверцу кабины.
- А остальные? - спросил Каланжо.
- Не знаю.
Виктор кинулся к Рузгину, поднял его на руки, как ребенка, и понес к кораблю.
Димаш подсадил сначала Терри, потом Таю в кабину.
- Садись и помоги мне! - приказал Виктор Димашу.
Втроем (Терри тоже помогала изо всех силы) они подняли раненого в кабину «Повелителя».
Виктор обернулся и глянул на обезумевших людей внизу. Сейчас они все полны сил, ярости, страха... чувств. Полны жизни. Но что будет с ними через миг? Мортал сдвинется и пожрет их? Или?.. Корабль тонет. Титаник вот-вот пойдет ко дну. И есть только одна лодка, чтобы спастись.
- Витька, давай руку, - сказал Каланжо.
Все, кто откликнулся на призыв, кто сумел добежать: капитан Димаш, Терри, Тая и Том, - были уже в кабине. Виктор оглянулся. Наверняка можно взять с собой кого-то еще. Стена была пуста. Только возле лестницы, скорчившись, лежал ослепший охранник.
Виктор отдал автомат Каланжо, потом подобрал оброненного «Пастуха», зашвырнул в кабину и кинулся к раненому. Поднял его на руках - откуда и силы взялись, парень оказался не тяжелый. Он едва не сорвался, пока его затаскивали наверх. Виктор запрыгнул в кабину последним.
«Повелитель» рванул прочь от крепости.

4

Едва Виктор очутился внутри, как у него сразу же подкосились ноги. Он ощутил смертельную слабость, тошноту, огнем вспыхнула боль в обожженной руке. Даже до кресла добраться не смог - Каланжо подхватил его под руки и усадил, поднес к его губам бутылку с водой, и Виктор сделал пару глотков.
«Повелитель ветров» набирал высоту, и корпус его слегка вибрировал.
Человек, сидящий в кресле пилота, обернулся, Виктор увидел как будто свое отражение в зеркале - те же черты лица, и волосы такие же длинные, как у него. Только человек был чисто выбрит и одет в новенький хамелеонов камуфляж.
- Живой, - доложил Каланжо.
- Обезболивающее в аптечке, - бросил пилот и вновь отвернулся.
- Как Борька? - спросил Виктор у Терри, что склонилась над раненым. - Он выживет?
- Будем надеяться.
Виктор оттолкнулся от кресла, встал, подался вперед.
- Что происходит, герцог?
- Потом объясню. Пока смотри.
Виктор смотрел. Он видел, что внизу по серой зоне мортала пролегли трещинами извилистые белые линии.
«Хронопостоянные линии», - догадался Виктор. А белые они потому, что там выпал снег. Он еще не знал, что произошло, но понял, что этот мир изменился. Кардинально.
Каланжо тем временем отыскал аптечку и вколол сразу два шприц-тюбика в руку Ланьеру.
- Что происходит? - повторил он свой вопрос.
- Мы закрыли врата, - отвечал пилот, не оборачиваясь.
Закрыли врата? Что? Как? Как они это сделали? И что это значит?
- И это значит... - выдавил Виктор.
- Только то, что от прежних забав на этой стороне придется отказаться. А ты лучше сядь в кресло, - приказал пилот.
Пришлось подчиниться.

5

- Надо же, вулкан дымится, глядите! Виктор Павлович! - воскликнул Димаш.
В иллюминаторе хорошо было видно, как в синее небо столбом поднимался густой серый дым.
- Будет извержение? - спросил Димаш с тревогой.
- Вряд ли. И потом, нам ничто не грозит. Лава потечет по соседнему склону.
- Нет, здорово! Я никогда не видел извержения. Вот бы посмотреть! А вы видели?..
- Однажды. На той стороне. Поехали вдвоем с Петром Толкуновым делать репортаж про извержение. Устроились на ночь в палатке. Просыпаюсь я утром, воняет пластиком. В крыше палатки дыра. А там, где у Толкунова голова была, - черное пятно. Спальник обуглился вместе с телом. Голова стала пеплом. Ночью вулканическая бомба угодила в палатку. И вот так - метко - упала.
- Так вы все это выдумали, Виктор Павлович. Портальщики - они все врали и выдумщики.
- Разве я был когда-то портальщиком? Я уже забыл.
- Я вам не верю, - уныло промямлил Димаш.

Глава 29
МИР В ЗОНЕ ВОЙНЫ

1

- Я одного не понимаю: в Бермудах исчезали корабли и самолеты еще задолго до того, как взорвали бомбу вырожденного пространства и открылись ворота Януса, - сказал полковник.
В окрестностях пещер двум старым людям было даже не выйти на прогулку. Оставалось одно - сидеть в своей комнате или в библиотеке и вести друг с другом долгие беседы об одном и том же - то есть о природе врат.
- Все так, - кивнул рен Сироткин, протягивая озябшие руки к выдохшемуся термопатрону: в пещерах не слишком заботились о комфорте. - Удивляюсь одному: как мы раньше не догадались? Врата там были всегда, и бомба вырожденного пространства на самом деле не при чем.
- То есть как? Что за чушь? Всем известно, что именно взрыв бомбы открыл врата, - возмутился полковник.
- Это не так. Взрыв не создал врата, он их только разрушил. Брата развалились на две половинки. Две створки, которые стали напоминать двери сломавшегося лифта. Откроются - закроются. Ну, конечно! Отличный образ! Лязгающие двери лифта. Бы никогда такой не видели?! Я видел в детстве. Вот и наши врата так же лязгают: сначала одна створка открывается, потом другая, потом первая закрывается, потом вторая.
- А почему не одновременно... А?
- Из-за расстояния.
- А, ну да, да, почему я сразу не догадался!
- Если створки соединить, откроются настоящие двери, а за ними - новый мир, и так без конца. Анфилада комнат. Один мир за другим.
- А в последней - Люцифер! Опаньки! Добро пожаловать в ад, друзья! - засмеялся полковник.
- Обычная дорога в ад куда короче. Не надо проходить через целую вселенную, чтобы туда попасть. И потом, не валите все на Люцифера, тем более что это всего лишь планета Венера, утренняя звезда.
- Так что же получается, ворота должны быть всегда открыты?
- Нет. Открыты, когда необходимо путешественнику. Тому, кто способен пройти. У кого есть ключ от двери.
- М-да! Вошел к нам, а вышел в Дикий мир? Бесконечная анфилада. Бот только я не знаю, какой ключ открывает двери.
- Нет! Погодите, что-то не складывается.
- Что именно?
- Пока не знаю. Но я чувствую. Чувствую... что-то не так. Да, не так! Вот! Черт! Тогда получается, что Земля - это тупик. Тупик! Так? Анфилада заканчивается Землей. Это - конечная остановка. Ад? Рай? Но конечная. Бред.
- Почему? Я бывал в местах, которые очень сильно смахивали на ад, - заметил полковник.
- Ну, я не такого высокого мнения о Земле, чтобы считать ее вершиной, и не такого плохого, чтобы нижней крайней точкой. Мол, все остальные лучше. Мы все упростили. Должны быть еще одни врата. Целые или сломанные. Не важно. Но должны! Где-то на Земле.
- То есть?
- Как вы не понимаете? - раздражился рен. - Путь в обе стороны - анфилада бесконечна.
- Ах, черт! - воскликнул полковник Скотт.
- Что? Бы считаете, я ошибся?
- Да нет... Я сухарем чуть не сломал зуб. Вот так всегда: о мироздании, о времени-пространстве рассуждаем, а у меня зуб шатается.
- Разве они у вас не вставные?
- Имплантанты. И вот зашатался. Черт! Я так понимаю, что в Диком мире плохо с дантистами?
- Да, это проблема.
- С зубами?
- Нет. С вратами. Если они сломаны. Если одна створка в России, а вторая - в Бермудах...
- Здесь они гораздо ближе. На «Повелителе» можно было за день долететь, - заметил полковник Скотт, трогая языком шатающийся зуб.
- «Повелитель ветров», «Немезида». Знаете, что она делает?
- Знаю, конечно, - не дает ядерным бомбам взрываться.
- Меняет характеристики пространства-времени. Движет морталы. Догадываетесь, полковник?
- О чем мне догадываться? Я же не гадалка. Теперь мне придется вырвать зуб.
- Он же фальшивый, этот ваш зуб, почему вы его так жалеете? Если верно рассчитать место установки «Немезиды» и количество необходимого хрона, можно сделать так, что морталы начнут двигаться по кругу и заставят расколотые половинки, как на осях, повернуться. Две створки вновь соединятся.
- Оси врат? Что вы имеете в виду?
- Валгалла и крепость. Это оси.

2

«Повелитель» влетел в ангар.
- Похоже на склад. У вас есть здесь медицинский блок? - спросила Терри, оглядывая пещеру.
- Имеется, - отвечал Поль.
Он открыл дверь и обозревал ангар, пытаясь угадать, кто выйдет его встречать в этот раз. Никто пока не появлялся.
- Он хорошо оснащен? Его можно использовать под операционную? - допытывалась Терри.
- Вполне. Кстати, я привез на «Повелителе» автономный хирургический блок с лазерными скальпелями. Умеете пользоваться?
- Конечно.
- Тогда берите его и приступайте к операции. Если нам не помешают, конечно.
Но им никто не собирался мешать. Когда двери в главный коридор отворились, то герцог увидел лишь одного Анджея Кемпински.
Тем временем Димаш и Каланжо под руководством Терри выгрузили из «Повелителя» носилки с раненым.
- Скорее, - сказал призрак убитого майора в форме «синих», появляясь рядом с Полем. - У тебя еще одно задание - вернуть крепость.
- И долго вы мне будете приказывать?! - вспылил герцог.
- Надо вернуть крепость, - на призрака, похоже, вспышки гнева не производили впечатление. - Вновь задействовать «Немезиду».
- Там осталось немало наших.
- Они не пострадают, - заверил майор.
- Виктор, ты со мной? - спросил герцог.

Предыдущая страница 33 Следующая страница


Император Валгаллы 34

- Куда мы летим?
- Мы должны отбить у повелителя скалы крепость.
- И прикончить Хьюго?
- Надеюсь.
- Тогда я лечу.

3

«Повелитель» завис в сотне метров над землей.
- Сейчас будет самое интересное! - объявил Поль. - Я включаю «Немезиду» в режиме «Пастуха». Смотри!
Виктору казалось, что внизу начинает медленно закручиваться облако ледяного тумана. Потом он разглядел (или угадал?) призрачные абрисы чьих-то тел. Вот они вертятся, кружатся, летят. Десятки, сотни, тысячи...
- Что это? - выдохнул он, испытывая сейчас то же муторное чувство, что охватило его на берегу озера мертвых.
- Призраки мортала. «Немезида» сообщает им энергию. Несколько часов они будут весьма опасны. А потом опять станут бестелесными и назойливыми, как прежде.
- Куда они направляются?
- В крепость. «Нема» гонит их в крепость, как ветер гонит сухие листья.
- Они уничтожат всех?
- Нет. Только тех, кто надел форму цвета фельдграу.
Виктору чудилось, что давние его видения на берегу озера Коцит оживают, и всплывшие со дна ледяного озера мертвецы мчатся в свой последний бой.
- Этот мир кипит жизнью, а мы наполнили его смертью, - прошептал Виктор.

4

- Я ожидал от генерала большей изобретательности, - император уже в третий или в четвертый раз обходил арсенал крепости.
Крепость его разочаровала. Она была бедна - оружием и выдумкой, людьми и золотом. В ней не было грандиозности. Единственное, что более или менее оказалось на высоте, так это госпиталь и винный подвал.
- Пара автономных лазеров - и это все? Луис! Где эта сволочь Луис?
- Зачем он тебе? - спросил насмешливый голос.
Император резко повернулся. Рядом с ним стоял человек в зеленом мундире с золотым шитьем. То есть... это был не человек. Призрак. Один из тех, кто привел когда-то новичка к скале, где время почти остановилось.
- О чем вы хотите меня предупредить?
- О том, что смерть рядом. Вам нужно подготовиться. И понять, что после смерти вы, как и все ваши подданные, поступаете в мое распоряжение.
- Вы - Бурлаков? - спросил император дрогнувшим голосом.
- Я - император Валгаллы.
- А я? - почему-то он даже не стал спорить.
- Ты? Незадачливый актер. Или ты думал, что этот мир всерьез избрал тебя на эту роль? Хочешь подняться и посмотреть, что творится наверху?
Император - тот, который был еще жив, - задрал голову и посмотрел на каменный свод. Он слышал слабое гудение - так иногда гудят трансформаторы, и еще слышался звук, похожий на шелест сухих листьев.
- Иди наверх, - приказал Бурлаков.
Живой император повиновался. Ему нравилось повиноваться. Он обожал повиноваться - Великой судьбе. Призраков присылала Судьба. Он вышел во двор. Он смотрел и видел. Видел, как неведомая сила вышибла ворота и белый вихрь влетел во двор. Он смотрел, угадывал тела и лица. И узнавал. Это были люди, которых он оставил в скале, отбывая сюда, чтобы увидеть смерть герцога, убедиться, что человек, желавший помешать ему подчинить Дикий мир, умер. Он видел, как люди в серо-голубой форме стреляли в несущуюся на них белую массу из автоматов и пистолетов, лупили гранатами - все бесполезно. Пули проходили насквозь, если кого и разили - то своих же. А призраки не останавливались ни на миг. Бестелесные руки наносили смертельные удары. И люди падали с расколотыми черепами и проломленными грудными клетками. Сообразив, что сопротивляться бесполезно, валгалловцы бросились бежать. Но призраки настигали их. Порой белая тварь, похожая на сгусток тумана, поднявшегося в мортальном лесу, кидалась на плечи еще живому человеку, и тот, совершая последний в своей жизни шаг, расставался с жизнью. И тогда на миг казалось, что призрак раздваивался, и уже двое плыли по воздуху и неслись в погоню. Ну да! Да! Император не ошибся. Только что убитые присоединялись к атакующим, и с каждым убитым силы императора-призрака только возрастали.
- Мои люди! Это же мои люди! - закричал живой император.
- Конечно, - отвечал призрак и положил самозванцу на плечо призрачную ладонь.
Рука призрака показалась повелителю скалы такой тяжелой, будто была сделана из камня. Он попытался ее сбросить, но не смог. Ледяные пальцы проникали в глубь его тела, тянулись все ниже и ниже, туда, где, захлебываясь от страха, билось еще живое сердце.

5

- Он уходит, - сказал эльф Орловский, трогая Виктора за рукав. - Видишь вон ту трещину в мортале, что имеет два тупика?
- Вижу, конечно, - Виктор не удержался и коснулся Орлика рукой.
Но тут же вскрикнул и отшатнулся - Ланьеру показалось, что кто-то изо всей силы сдавил его пальцы. Чудом - не переломал.
- Ни в коем случае нельзя этого делать, - сказал Поль, - когда включена «Нема».
- Ты видишь призрака? - Виктор несколько раз тряхнул рукой, пытаясь пересилить боль.
- Конечно.
- Он уходит, - повторил Орловский.
- Кто?
- Хьюго.
Виктор схватил бинокль и кинулся к иллюминатору.
Призрак не ошибся - Хьюго в самом деле убегал: сейчас он уже миновал где-то половину мортала и счастливо избежал первой развилки, где мог свернуть в тупик. Видимо, как только началась атака, он ускользнул через заднюю калитку, бросив нового хозяина на произвол судьбы. У начальника охраны не было снегоступов или лыж, он шел пешком, увязая в только что выпавшем снегу.
- Ты можешь опустить «Повелителя»? - спросил Виктор у герцога.
- Пока работает «Немезида» - нет.
- Мне нужно выйти. Моя остановка.
- Спустись по лестнице.
Виктор огляделся, отыскивая подходящее оружие. Взгляд его упал на охотничье ружье в чехле. Он взял ружье и патронташ. Виктор открыл кабину, выбросил лестницу и стал спускаться. Лестница раскачивалась: в мортальной трещине ветер дул, как в аэродинамической трубе. Лестницу болтало так, что Виктору стало казаться, что он сейчас сорвется. Или умрет. Он висел так минуты две или три, сумев преодолеть метра полтора. Неожиданно «Повелитель» пошел вниз - значит, герцог отключил «Немезиду». До земли было метров пять, когда Виктор наконец сорвался и рухнул вниз. Снег был здесь неглубокий - намести не успело, полметра, не больше, а местами и того меньше. Кое-где проглядывала голая земля. Ланьеру повезло - он упал там, где пласт был толще всего. Когда он выбрался, «Повелитель» вновь уже поднялся выше деревьев.
Виктор стоял один-одинешенек посреди мортальной трещины. Не торопясь, он достал из чехла ружье, зарядил оба ствола и двинулся навстречу Хьюго, проваливаясь то и дело по колено. Начальника охраны Виктор заметил первым. Тот совершенно вымотался, весь упрел, куртка его была распахнута, от разгоряченного тела шел пар. Он был без шапки, через плечо стволом вниз висел автомат.
- Хьюго! - крикнул Виктор.
Беглец остановился, поднял голову.
- А, герцог! - Хьюго изобразил улыбку. - Как я рад тебя видеть! Помоги мне выбраться из этой чертовой трещины. Я все еще хромаю. Это ты прострелил мне ногу. По твоей милости я чуть не погиб. - При этом рука его очень медленно тянулась к автомату.
- С чего ты решил, что я буду тебе помогать? - скривил губы Ланьер.
- Ты же интеллигентный человек. - Улыбка Хьюго сделалась еще шире.
- Я притворялся. - Виктор поднял ружье.
Он прицелился Хьюго в лоб, потом вспомнил рассказ Ли, взял ниже.
Хьюго рванул автомат.
Ланьер выстрелил. Из двух стволов - в живот.
В следующий момент «Повелитель» начал вновь опускаться. Корабль шел вниз и одновременно вперед. В следующий миг фиолетовое свечение под брюхом коснулось макушек деревьев справа. Их срезало, ветви и щепа полетели в стороны. А «Повелитель» скользил все дальше, круша деревья.
- Поль! - Виктор закричал и зачем-то понесся вслед за кораблем.
Но куда человеку тягаться с этой чудо-машиной! Корабль был уже у самой земли. Мортальные великаны ломались, соприкасаясь с его защитным коконом, как спички. «Повелитель» коснулся снега, и белое облако окутало похожий на ракету корпус. «Повелитель» замер. Виктор подбежал к застывшему в снегу кораблю, двери кабины открылись ему навстречу.
- Что случилось? - крикнул младший Ланьер.
Поль сидел за пультом неподвижно. Потом повернулся, окинул сына взглядом.
- Ружье не потерял?
- При мне. Какие-то неполадки?
- Нет. - Поль говорил совершенно спокойно. Равнодушно даже. - Еще один парень захотел с тобой пообщаться. Но я решил воспрепятствовать.
- Лобов, - выдохнул Виктор.
- Теперь это вряд ли удастся восстановить.

6

Бронемашина снесла ворота и ворвалась в крепость. Выскочивший из нее человек увидел пустой двор, а посредине - вкопанный в землю кол. Кол был залит кровью и испражнениями, а на колу, бездвижное, было насажено обнаженное человеческое тело. Голова умершего свесилась на грудь, а лицо казалось покойным, даже умиротворенным. Каланжо смотрел на мертвого генерала, и ему казалось, что тот усмехается.
Люди герцога, которые прибыли вместе с Каланжо, кинулись обыскивать замок. Им никто не оказывал сопротивление. Впрочем, в крепости остались в основном женщины и дети, а из мужчин - прежние обитатели крепости, мастеровые, бессмертники. Их всех выгнали во двор. Увидев кол с изувеченным мертвым телом, многие заплакали.
- Григорий Иванович! Защитник ты наш! - голосили женщины.
- Где валгалловцы? - спросил Каланжо.
- Они все погибли, - ответил ему Войцех. - Мы сложили тела в конюшне и засыпали хлоркой.

7

- Тебе нравится в пещерах? - спросил герцог, не пытаясь скрыть своей гордости. Сразу было видно: он обожает эти каменные лабиринты, аскетический быт и дух средневековья. Все это - его стихия.
- Не особенно, - поморщился Виктор.
Он лежал на кровати в одной из комнат, окружавшей главную пещеру, и даже не удосужился встать, когда герцог вошел.
Виктор принял душ, Терри обработала ожоги и ссадины на его теле. Но ни это, ни маленькие радости дикой жизни, такие как жаркое из настоящего мяса или терпкое местное вино, не могли примирить Ланьера, человека, пропитанного (или отравленного) цивилизацией до мозга костей, со здешним миром.
- Ты даже не спрашиваешь, что произошло с вратами. - Поль придвинул стул и сел рядом с кроватью.
Виктору каждый раз приходилось делать над собой усилие, напоминать, что этот человек - его отец. Но это было чисто умозрительное осознание факта. Ничего родственного, близкого между ними не было. Неестественно молодой Поль почему-то раздражал его уже не слишком молодого сына, и Виктор не находил нужным это раздражение скрыть.
- Ты же сам сказал: врата закрылись.
- Да, две половинки врат повернулись на своих осях - крепости и Валгалле - и сошлись. А морталы, служившие чем-то вроде подшипников, дали трещины.
- Не выдержали перегрузок?
- Вроде того. Значит, врата закрылись навсегда. Оба мира разъединились.
- Как такое могло случиться?
- Я хотел уничтожить Валгаллу, притащил через вторые врата «Немезиду». Ну... и меня обошли. Другие оказались проворнее и сильнее. Они закрыли врата, чтобы господствовать на этой стороне безраздельно. Все очень просто, сынок.
- Мы играли в странную игру: одни пытались открыть ворота, другие - закрыть,- сказал Виктор. - И мы даже не знаем точно, кто на чьей был стороне. Помнишь, как у Желязны...
- В тебе я уверен.
- А я в тебе нет.
- Но все же эта игра захватывающая.
- Несомненно. Одни налегают на ворота плечом, чтобы их открыть, другие - подпирают с противоположной стороны. И очень многие прищемляют в створках пальцы.
Поль расхохотался:
- Чего мне всегда не хватало, так это юмора.
- Дороги назад нет,- скорее утвердительно, чем вопросительно сказал Виктор.
- Мы с тобой останемся в этом мире навсегда.
- Я должен вернуться,- заявил Виктор.
- Зачем?
- Я - портальщик, а не стрелок. Мой мир там. Я здесь не смогу выжить.
- Ерунда. Через пару лет этот мир покажется тебе в сотню раз лучше того, другого.
- Нет. Не покажется. И потом - меня ждет невеста.
- Алена? - Поль улыбнулся, но тут же постарался принять серьезный вид.
- Ты ее видел? - Виктор сел на кровати, будто его подбросило пружиной.
Мелькнувшая догадка очень не понравилась портальщику.
- Конечно, видел. Только... она тебя уже не ждет.
- С чего ты так решил?
- Не ждет,- повторил Поль.
- Что? - Виктор уже обо всем догадался, но не хотел верить. - Нет, это невозможно. Нет...
Он выскочил из комнаты, пробежал по галерее, потом нырнул в какой-то коридор. Ему захотелось немедленно на воздух. Только чтобы не видеть этой торжествующей, снисходительной усмешки на губах Поля. Алена предала его. За что? Вместо дороги во двор отыскал лестницу на смотровую площадку.
Он бежал, не останавливаясь, едва не упал. А когда очутился наверху, ледяной ветер чуть не сбил его с ног. Был уже вечер. Пики ледяных гор рдели в лучах заката, сами они сделались синими, почти ультрамариновыми, тогда как ущелья тонули во тьме. Виктор метался по крошечной площадке, садился на камни, но тут же вставал и снова бросался от одного края к другому.
- За что? - повторял он снова и снова. - За что?
Он испытывал боль и одновременно - недоумение. Кажется, впервые он не понимал, что случилось. Ему казалось, если он поймет, как все произошло, ему станет легче. Но он не мог понять. Пока эта задача казалась ему неразрешимой.
Потом остановился и посмотрел на этот мир, прекрасный, но совершенно ему чужой, как будто впервые.
Остаться здесь навсегда? Нет, ни за что. В нем закипала ярость. Он уже ненавидел эту землю, которая так поразила его в первый момент. Он в ярости ударил кулаком по стене. Боль на миг его отрезвила. И мгновенно отшвырнула - на самый край скалы. Он едва не свалился в ущелье. Стоял, ухватившись за камень, вдыхал холодный воздух, и его разбирал нелепый идиотский смех. Он чуть не погиб сейчас из-за предательства женщины, которой он никогда не верил.

Глава 30
МИР

1

- Ну вот, мы и пришли! - объявил команданте.
Он смотрел на храм Кукулькана, на вершину которого вели четыре крутые лестницы, и улыбался. Участники марша тут же разбрелись по всей территории комплекса. Кто-то осматривал площадку для игры в мяч, кто-то - Храм воинов.

Команданте остановился у входа в Храм воинов. Каменный человек полулежал, уперев локти и поджав ноги, держа в руках каменную чашу. Когда-то на нее выкладывали дымящееся, еще теплое сердце жертвы.
- Куда мы пойдем теперь? - спросил Мигель.

Команданте посмотрел на пирамиду и крутые лестницы, ведущие наверх. На вершине стоял квадратный храм, снизу казавшийся крошечным.
- Нас ждет Кукулькан - Пернатый Змей,- объявил команданте.
И первым зашагал по ступеням наверх. За ним потянулись остальные участники марша.
Туристы, что прибыли в Чичен-Ицу до команданте и тысяч сторонников вечно открытых врат, снимали на головидео процессию, что ползла на макушку пирамиды. Вот сейчас первые поднимутся, постоят немного наверху и начнут спускаться. Немногочисленные портальщики, которым за долгие дни затянувшегося марша уже надоело снимать парней и девчонок в пропитанных потом майках, усталых, загорелых, покрытых пылью, и брать однообразные интервью у команданте, немного оживились. Их путешествие должно было вот-вот закончиться, и тогда они смогут попасть в какой-нибудь более интересный уголок Вечного мира.
Участники марша шли и шли наверх, уже вся лестница была запружена народом.
- Черт! Они уже должны начать спускаться! - объявил сухощавый загорелый портальщик с черной курчавой бородой. - Куда они делись?
В самом деле, толпы марширующих, что поднялись наверх, никак не могли разместиться на верхней площадке. Тем более что никого не было видно возле храма. Все вошли в храм и скрылись. На всякий случай портальщик принялся обходить пирамиду, чтобы удостовериться, что ни по одной из трех оставшихся лестниц никто не спускается. Три лестницы пустовали, и только по одной, единственной, обращенной в сторону Колодца Жертв, поднимались и поднимались участники марша.
- Ну, и куда их увел наш Крысолов? - спросил чернобородый портальщик.
Тут только, кажется, его товарищ сообразил, что творится неладное.
Он вдавил тревожную кнопку коммика и закричал срывающимся, мгновенно севшим голосом:
- Непредусмотренный контакт. Непредусмотренный... - и замолчал.
Потому что увидел, что процессия разделилась. Наконец и до участников марша дошло, что там, наверху, происходит что-то неведомое. И «марширующие», вместо того чтобы начать подъем, поворачивали в сторону, обтекали пирамиду. Человеческий поток разорвало надвое. Одна половина медленно втягивалась наверху в двери храма, а вторая закручивалась у подножия пирамиды.
- Видачь, Фрэнк! Видачь! - заорал чернобородый портальщик.
Уже десятки камер были направлены на пирамиду. В воздухе вертелся глайдер с голограммой «Глобал», стремясь запечатлеть происходящее.
- Новые врата! Новые врата! - закричал вдруг чернобородый и, подхватив камеру, рванулся к пирамиде.
Пока он проталкивался через толпу, пока бежал наверх, те, последние из отважившихся совершить подъем вместе с команданте, исчезли в храме. Внезапно сильный порыв ветра ударил портальщику в лицо, он увидел, как легкий мусор: шуршащие обертки, пустые бутылочки и прочая дрянь, оброненные участниками марша,- разлетелся во все стороны, будто кто-то огромный дунул изо всей силы, очищая древнюю пирамиду. Портальщик едва не упал и присел на ступени. Но ветер так же мгновенно стих, как и налетел. Все успокоилось. Только рокот голосов внизу все нарастал. Портальщик поднялся и зашагал наверх, сначала медленно, с опаской, потом все быстрее и быстрее. Достиг вершины и подошел к храму. Осторожно, с бешено бьющимся сердцем заглянул внутрь, ожидая увидеть что-то похожее на синее вращение, какое видел он в воротах Януса. Но здесь ничего не было - полумрак и вековой покой. Можно было подумать, что все эти люди, только что поднявшиеся по лестнице и вошедшие в храм, пригрезились.
Тем временем со всех сторон к храму неслись тени - это сверху из глайдеров спускались автономные капсулы.
Портальщик заметил эмблему врат на борту одного из глайдеров.
Стражи!

Предыдущая страница 34 Следующая страница


35 Роман Буревой

В следующий миг его оттеснили. Стражи взяли храм в кольцо, и двое, неся на плечах черные ящики с какой-то аппаратурой, вошли в храм. Тут же вход будто задернули матовой пленкой, а стражи стали медленно продвигаться вперед, выставив серебристые раструбы, сплетенные из ажурной проволоки. Так они двигались, пока не прошли весь храм насквозь. Никто не провалился, не исчез. Никто даже не потерял сознания. Врат внутри не было.
Но те люди, что поднялись с команданте на пирамиду, исчезли.

Глава 31
МИР ВОЙНЫ

1

Рен Сироткин шел по тропинке, опираясь на суковатую палку. За последние годы он сильно сдал, хотя и проводил немало времени в крепости.
Дом, сложенный из мощных стволов лиственницы, стоял на окраине поселка. Он походил на другие: с узкими оконцами, одноэтажный. Только обширная терраса, тянувшаяся вдоль всей западной стены, отличала это строение от прочих. Хозяин сидел в плетеном кресле. Снизу, с дорожки, было не ясно, чем он занят.
- Здравствуйте, Виктор Павлович! - окликнул хозяина дома Рен. - Как поживаете?
Виктор поднял голову:
- Вы же и сами знаете, что дерьмово. Зачем спрашиваете?
- Может быть, пригласите войти? - улыбнулся Рен.
- Заходите. Я не запираю дверь.
Рен поднялся по лесенке на террасу. Теперь он увидел, что Виктор держит на коленях старую затрепанную книгу. За прошедшие годы бывший портальщик сильно изменился: волосы почти полностью поседели, лицо приобрело мрачное, какое-то застывшее выражение, а несколько рваных шрамов на щеках и подбородке, давние, уже успевшие побелеть, придавали ему вид настоящего дикаря.
- Сейчас середина мая. Все жители заняты огородами, а вы...
- Все, что мне нужно, я уже посадил,- отрезал Ланьер.
Сироткин опустился в скрипучее рассохшееся кресло.
- Сколько лет прошло? - спросил. - Вы помните?
- Конечно, помню. Двенадцать. И пять лет с того лета, когда мары напали на наш поселок и запалили дом старосты.
- Почему вы отказываетесь жить при дворе герцога? - спросил Рен.
- В отличие от вас я терпеть не могу придворную жизнь. Как ваши правнуки и правнучки?
- С каждым днем растут и хорошеют.
- Наследные принцы Валгаллы,- усмехнулся Виктор. - Занятно, здесь мы точно знаем, что бессмертие гарантировано. Лишь самоубийцы не имеют права возродиться. Но все же я бы предпочел ничто, если бы мне позволили выбирать.
Рен вздохнул. Женька, чтобы дети росли нормальными и взрослели в положенный срок, а не превращались в маленьких старичков, все время жила в хроно-постоянной зоне. Так что никакого продления жизни ни в два, а тем более в три раза для нее не предвиделось.
- Предложили бы выпить старику,- кашлянув, сказал Сироткин.
- Пейте. Графин на столе. Вон и стаканы. Тот, зеленый, кажется, чистый. А может, и нет.
Рен налил себе из графина воды.
- Как вы думаете, почему герцог пригласил меня в этот мир?
- Чтобы вы делали его абсолютизм просвещенным. Говорят, вам это удалось. Я слышал про университет...
- Наверное, я неправильно задал вопрос. Надо было спросить: знаете ли вы, почему я согласился приехать сюда?
- Вы хотите, чтобы я ответил, или это вопрос риторический?
- Хочу, чтобы вы ответили, Виктор Павлович.
- Ну что ж,- Виктор посмотрел куда-то поверх головы Рена. - Вы - один из ведущих специалистов по теории врат. У меня на коленях лежит книга Хомушкина. Ваше имя там упомянуто, и не раз. Вы знали, что врата расколоты, и решили их привести в надлежащий вид. Вы сказали себе: «Если слухи подтвердятся, и вторые врата действительно существуют, значит, это только две половинки врат, и их можно, воздействуя на морталы, снова закрыть». Так ведь?
- Как вы догадались?
- Я же портальщик, эмпат. И я сын герцога. Еще я умею вытаскивать из людей их маленькие тайны. Ну а дальше... совсем просто. Как только вы поняли, что вторые врата существуют, вы уже не сомневались, что ваша теория верна. Вы захотели врата закрыть. Как рен, наставник, человек, априори ответственный за других, посчитали, что должны очутиться в Диком мире, когда врата закроются. Вам было стыдно оставаться в Вечном мире, поскольку вы распорядились судьбами людей, их о том не спросив.
- Я выбрал отнюдь не худшую сторону.
- Но я-то не имел права выбрать! - вспылил Ланьер.
- Не могу сказать, что вы полностью правы. Но что-то в ваших рассуждениях есть.
Виктор встал, прошел по террасе.
- Знаете, я шел много лет назад один по лесу, без оружия, на метеостанцию, где потом меня чуть не убили, и встретил в лесу лося. Огромный зверь прошествовал мимо меня. А я стоял подле дерева с бешено бьющимся сердцем и хохотал. Я подумал тогда: «Эдем»! Ну да, Даниил Петрович! Мы нашли Эдем! Нам вновь открыли туда врата. А мы превратили их в ворота войны. Если бы мы сделали этот мир другим, нас ждал бы после смерти рай. Всех, кроме самоубийц. Потому что и рай, и ад - только тени этого мира. И ад, и рай - один на всех. Воздаяние свершится для всех и каждого. Неважно, был ли ты праведником или грешником, у всех одна судьба. Сортировкой никто заниматься не намерен. Есть общий вход, врата распахнуты - заходите. Все ответят за грехи всех - никому не удастся спастись в своей маленькой скорлупке праведника. Бурлаков надеялся крепостью пересилить агрессивность скалы. Но не преуспел.
- Ну, многие считают, что Валгалла - это рай.
- Разве грешники несчастны в аду? По-моему, они должны быть в восторге - это их мир, скроенный по их душе. Но я готов выбрать небытие.
- Дайте мне книгу,- попросил Рен.
- Хотите полюбоваться на свое имя, напечатанное на бумаге?! - съязвил Виктор, однако протянул книгу Рену. - Или, может быть, хотите ее напечатать? Говорят, у вас есть типография?
- Это дело пасиков. Они давным-давно уже печатают книги на этой стороне.
Сироткин сразу открыл книгу на нужной странице. Здесь была карта одного из районов, весьма примитивная и условная, но все равно Виктор сразу узнал это место: две мортальные зоны, и в центре каждой - белые пятна. Когда-то в одной находилась Валгалла. Или Лжевалгалла, как теперь ее называл герцог. В центре второй стояла крепость генерала Бурлакова, где теперь распоряжался Каланжо. Теперь эта зона сильно изменилась, мортальные кольца оказались расколоты хронопостоянными трещинами, и они больше не защищали от внешней угрозы, хотя центры замедленного времени и в крепости, и в скале по-прежнему сохранились.
- Если соединить две эти точки линией,- Рен указал на Лжевалгаллу и крепость,- то посредине окажутся новые врата. Вы понимаете... Ведь это решение всего. Вся наша агрессивность - это злоба загнанного в угол животного. Когда на зверя нападают, у него два выхода - драться или бежать. Бегство - предпочтительнее. Зверь защищается, когда бежать некуда. Когда его загнали в угол. Теперь не будет угла. Бежать можно теперь куда угодно.
- Здесь брошенная деревня, в которой я уже бывал, и не раз,- отозвался Ланьер. - А что здесь должны находиться новые врата, говорят уже двенадцать лет, да все без толку. Никому не удалось через эту дверку пройти.
- Здесь могут проходить только посвященные.
- Вы хотите сказать, что все пасики из деревни были посвященными и ушли покорять иные миры? - не поверил Виктор.
- Нет, конечно. В тот момент там не было никаких врат. У нас имелись только две сломанные створки. - Рен смутился, какая-то детская улыбка сморщила его губы. - Что-то мне подсказывает, что вы можете уйти в этом году в начале июня. И вывести тех, кто не может, как вы, больше оставаться на этой стороне. Как вы помните, когда врата закрывались, стабилизатор не дал сдвинуться морталам вокруг крепости. Но вокруг скалы морталы поплыли, и это значит...
- Что это значит? - Виктор боялся поверить.
- Что между створками осталась щель.

2

Рузгин остановил вездеход у въезда в деревню. За двенадцать лет брошенные дома почти полностью разрушились, у многих не хватало не только окон и дверей, но и крыш. Но странно, дома, в которых никто так и не поселился, все еще стояли.
- Вот уж не думал, что деревня все еще существует! - удивился Рузгин. - И яблони тоже, наверное, осенью плодоносят.
- Интересно, а блиндаж цел? - спросил Димаш. - Пойдем посмотрим? Надо поглядеть, грибы на месте или нет?
- Двенадцать лет прошло! - возмутился Рузгин.
Но Димаш не слушал его и хотел уже бежать наверх, к блиндажу.
- Нам не туда,- остановил его Виктор.
И решительно направился к деревне, неся на плече темно-серую трубу «Пастуха». Ему нужна была главная улица. Единственная улица, которая никуда не вела.
Четыре человека следовали за ним: Рузгин, Димаш, Тая и ее восьмилетняя дочь.
- Я бы осталась... - приговаривала Тая. - Нет, честно, я бы осталась. Но девочке будет лучше на той стороне.
- Мы не знаем, какая она теперь - та сторона,- резонно заметил Рузгин и на всякий случай взял девочку на руки.
- Скорее! - закричал Димаш. - Мы можем пройти. Я верю. Виктор Павлович, ведите!
- Мы застрянем,- прошептал Рузгин.
- Не боись! - отозвался Димаш. - У меня все карманы набиты динариями здешнего кесаря. Любую стражу купим.
Виктор поставил «Пастуха» на максимум и нажал на спусковой крючок. Ничего не произошло. Не задрожал воздух, не качнулись деревья. Но на дороге образовалось длинное узкое пятно. Как будто луч синего света высветил перед ними путь.
Ланьер сосредоточенно смотрел прямо перед собой. Очень осторожно он шагнул на островок очерченного синим пространства. Как просто! Он сделал шаг. И увидел, что полоса вытянулась и превратилась в дорогу. Он пошел по ней, мысленно при этом держа идущего за ним Димаша за руку. Он шел, пока полоса не кончилась. Тогда он вытянул левую руку и толкнул невидимую дверь. Тут же спертый затхлый воздух ударил в лицо. Виктор невольно зажмурил глаза.
А когда открыл, увидел, что стоит посреди холла в деревянном старом доме. На полу лежал вытертый поблекший ковер. Наверх, на второй этаж, вела лестница с точеными балясинами.
- Ну ни фига себе! - сказал Димаш. - Ну и куда мы попали?
- Это дом писателя Хомушкина,- сказал Виктор. - Я здесь жил двенадцать лет назад.

ЭПИЛОГ

Они появились на мостике через ручей. Он сразу узнал их. Женщина лет тридцати и с ней мальчуган лет четырех. Женщина вела ребенка за руку. На ней были белая куртка и рыжие брюки из искусственной кожи. Она мало изменилась, почти не постарела и не пополнела. Только сделалась взрослой, серьезной. Может быть, даже скучной? Виктор перевел взгляд на мальчугана. Круглая мордочка (впрочем, кто в его возрасте не круглолиц?), щечки, как у хомячка, темно-серые глаза с длиннющими ресницами. На мальчике вязаные брючки и вязаная курточка с капюшоном. Синее с зеленым. Ему понравилось, что на малыше вещи ручной работы, что мать все вязала для Жанно на спицах. Сентиментально. В глубине души он всегда был немного сентиментален.
Виктор поднялся и ждал, пока они подойдут.
- Виктор... - Алена улыбнулась. Она старалась не смотреть на его лицо, испещренное мелкими шрамами. Почему-то он не захотел их удалить. Или еще не успел?
- Привет! - Виктор изобразил улыбку. - А это Жанно?
- Он самый. Такой большой, правда?
Виктор присел на корточки, протянул малышу руку.
- Ну что, будем знакомиться?
Жанно молчал.
- У меня для тебя подарок. - Виктор протянул малышку котенка. Котенок был из настоящего меха. Почти как живой.
Жанно помедлил и взял.
- Что надо сказать? - спросила Алена.
- Спасибо,- буркнул Жанно и вытащил котенка из пакета. - Бж-ж... - затарахтел малыш и изобразил, что котенок летит, как глайдер, набирающий высоту.
- Здесь посидим или зайдем в кафе? - спросил Виктор.
- Давай здесь. - Алена опустилась на скамью. Беседа в парке выглядела чуть более официальной, чем беседа в кафе. Встреча в парке абсолютно ни к чему не обязывала. Ну, совершенно ни к чему. Она не хотела, чтобы Виктор на что-то претендовал.
- Хорошо, здесь. - Он сел рядом. Так, чтобы не касаться ее.
- Как ты? - спросила Алена.
- Я? Отлично. Просто замечательно - по сравнению с тем, что было. С июня как уже живу.
- Здорово,- сказала она. Ей было немного неловко. Как бывает неловко здоровому слышать о чужих болячках.
- Я снова поселился в своем старом доме. Мама умерла за две недели до моего возвращения, так что дом не успели продать.
- Да, я знаю, сочувствую... то есть это насчет твоей мамы,- Алена смутилась - не умела она высказывать слова для соболезнований. - Где ты работаешь? Опять в портале? В каком? В «Глобал»? Тебя просто обязаны были взять в «Глобал» после твоего возвращения. - Она выпалила эту фразу с фальшивым воодушевлением.
И еще она знала, что портал «Дельта-ньюз» больше не существует.
Виктор отрицательно покачал головой:
- За двенадцать лет порталы стали другими. Мне приходится учиться заново. Пока Боря Рузгин пристроил меня к себе в фирму. Работаю понемногу. Кажется, втянулся даже.
- Я слышала, ты сразу подключился к этой кампании против вживления коммиков?
- Именно так.
- Может быть, поэтому тебя не берут на работу в портал? Зачем тебе это нужно, не понимаю.
- Ответить правду или солгать?
- Мне все равно.
- Тогда правду. Не хочу, чтобы этот мир превратился в Валгаллу.
- Не понимаю.
- Объяснить?
- Нет. Не надо, не хочу. Твои объяснения - я как будто теряю себя, все время повторяю твои слова. Не хочу. Больше не хочу.
Он пожал плечами, давая понять, что и это возможно.
- Как там, на той стороне? Там ведь не так и плохо? - продолжала допытываться Алена.
- Не так плохо? Если ты прошел врата, то попал в Валгаллу. Пока жив, еще есть шанс вернуться. Умрешь - навсегда станешь ее пленником. Будешь воевать вновь и вновь. Это ли не ад?
У Жанно тем временем началась пальба. Он издавал ртом совершенно уникальные по звучанию звуки. При каждом своем «пш-пш» Жанно жмурил глаза. Он был самым настоящим стреляющим роботом новой модели. Котенок, только что подаренный, тоже участвовал в стрельбе. Когда было нужно, Жанно поднимал руку и издавал уже совершенно другие по тональности «пх-пых-пах...х-х», изображая атаку противника.
- Это у тебя скорострел? «Цезарь»? - спросил Виктор.
Жанно не ответил. «Пх-пх» сделалось чуть тише.
- Не мешай ему,- попросила Алена. - Я так не могу изобразить пальбу,- она засмеялась. - А ты?
- Я на той стороне наслушался достаточно, но его «пш-пш» ласкает слух.
В разговоре появилось что-то интимное. Жанно их стремительно сближал. И это было нечестно. Это походило на шантаж. Виктор вскочил.
- Послушай, давай договоримся! И все точки над i... и вообще выясним до конца. Без обмана. Честно. Прежде всего: я знаю про тебя и Поля.
- Ну что ж, начистоту. - Ее голос сделался холоден. - Я работаю дизайнером, заказов хоть отбавляй.
- Но это мой ребенок. - Виктор смотрел на малыша, и губы невольно расползались в улыбке. - Мой сын...
- Твой брат,- произнесла Алена очень тихо.
- Что? Нет! Не может быть! Поль давным-давно ушел... двенадцать лет назад. А малышу всего четыре с половиной. Так? Это мой посмертный сын.
- Извини, Вик, не хочу лгать. Я тебя ждала. Очень долго. Я по утрам говорила себе: «Он вернется». Я верила, клянусь. Мне снилось почти каждую ночь, что ты стучишь в дверь, а я бегу отворять. Потом испугалась. Вдруг ты вернешься, а я состарюсь. Пройдет слишком много лет... и... я верила, знала, ты придешь. Я согласна была ждать. Но мне нужен был ребенок. Вышло так, что твоя мать отдала мне два кодовых ключа - твой и Поля. Я выбрала его. - Она опустила голову и сказала тихо: - Прости.
Виктор с минуту сидел не двигаясь, молча. Она тоже молчала. Потом Виктор сказал:
- Хорошо, пусть он мой брат. Это на самом деле ничего не меняет.
- Ты серьезно?
«Пх-пх...» - шел за его спиной воображаемый бой. Без грязи и смерти. Без боли. Но это было очень важное сражение. Виктор обернулся. Жанно перестал издавать свое «пх-х» и замер, подняв над головой котенка, хотя за мгновение до этого собирался отправить его в крутое пике.
Виктор наклонился и ухватил Жанно поперек живота. Малыш был приятный на ощупь. Теплый. Мягкий. И весь шерстяной. Кроме льна волос и упругих яблочных щек.
- Атака с воздуха. - Виктор повернул ребенка в сторону высоченный ели. - Та-та-та...
- Пх-пх,- тут же включился в игру Жанно, и котенок кинулся отбивать атаку вражеского глайдера.
- Боевой братец,- усмехнулся Виктор.
- Только в играх,- покачала головой Алена. - А так его обидеть любой может. Он похож на тебя.
- Тогда пусть побеждает в своих играх. - Он посадил малыша ей на руки. Наклонился к ее лицу. Странно - ей показалось, что в этом жесте было больше от Поля, чем от Виктора. - Но только пусть никогда не ищет дорогу в Валгаллу. Никто безболезненно не может войти в царство мертвых воинов и вернуться.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    ВОЙНА     (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 1)
  • Глава 2
    МИР     (Страница 2)
    • 1 (Страница 2)
    • 2 (Страница 2)
    • 3 (Страница 2)
    • 4 (Страница 3)
  • Глава 3
    ВОЙНА     (Страница 3)
    • 1 (Страница 3)
    • 2 (Страница 3)
    • 3 (Страница 3)
    • 4 (Страница 4)
    • 5 (Страница 4)
    • 6 (Страница 4)
    • 7 (Страница 4)
    • 8 (Страница 5)
    • 9 (Страница 5)
    • 10 (Страница 5)
  • Глава 4
    МИР     (Страница 6)
    • 1 (Страница 6)
    • 2 (Страница 6)
    • 3 (Страница 6)
  • ИНТЕРМЕДИЯ
    КОМАНДАНТЕ ТУТМОС, ОХОТА НА МЕДВЕДЯ     (Страница 6)
    • 1 (Страница 6)
    • 2 (Страница 7)
  • Глава 5
    ВОЙНА     (Страница 7)
    • 1 (Страница 7)
    • 2 (Страница 7)
    • 3 (Страница 7)
    • 4 (Страница 7)
    • 5 (Страница 8)
    • 6 (Страница 8)
  • Глава 6
    МИР     (Страница 8)
    • 1 (Страница 8)
    • 2 (Страница 8)
    • 3 (Страница 8)
  • Глава 7
    ВОЙНА     (Страница 8)
    • 1 (Страница 8)
    • 2 (Страница 8)
    • 3 (Страница 9)
    • 4 (Страница 9)
  • Глава 8
    МИР     (Страница 9)
    • 1 (Страница 9)
    • 2 (Страница 10)
    • 3 (Страница 10)
  • Глава 9
    ВОЙНА     (Страница 10)
    • 1 (Страница 10)
    • 2 (Страница 10)
    • 3 (Страница 11)
    • 4 (Страница 11)
  • Глава 10
    МИР     (Страница 11)
    • 1 (Страница 11)
    • 2 (Страница 11)
    • 3 (Страница 12)
    • 4 (Страница 12)
  • Глава 11
    ВОЙНА     (Страница 12)
    • 1 (Страница 12)
    • 2 (Страница 13)
  • Глава 12
    МИР     (Страница 13)
    • 1 (Страница 13)
    • 2 (Страница 14)
    • 3 (Страница 14)
  • Глава 13
    ВОЙНА     (Страница 14)
    • 1 (Страница 14)
    • 2 (Страница 14)
    • 3 (Страница 14)
    • 4 (Страница 15)
    • 5 (Страница 15)
    • 6 (Страница 15)
    • 7 (Страница 16)
  • Глава 14
    МИР     (Страница 16)
    • 1 (Страница 16)
    • 2 (Страница 16)
    • 3 (Страница 17)
  • ИНТЕРМЕДИЯ
    ПОЛКОВНИК СКОТТ     (Страница 17)
  • Глава 15
    ВОЙНА     (Страница 17)
    • 1 (Страница 17)
    • 2 (Страница 17)
    • 3 (Страница 18)
    • 4 (Страница 18)
    • 5 (Страница 18)
  • Глава 16
    МИР     (Страница 18)
    • 1 (Страница 18)
    • 2 (Страница 19)
  • Глава 17
    ВОЙНА     (Страница 19)
    • 1 (Страница 19)
    • 2 (Страница 19)
    • 3 (Страница 20)
    • 4 (Страница 20)
  • Глава 18
    МИР     (Страница 20)
    • 1 (Страница 20)
    • 2 (Страница 20)
    • 3 (Страница 21)
  • Глава 19
    ВОЙНА     (Страница 21)
    • 1 (Страница 21)
    • 2 (Страница 21)
    • 3 (Страница 21)
    • 4 (Страница 21)
    • 5 (Страница 21)
    • 6 (Страница 22)
    • 7 (Страница 22)
  • Глава 20
    МИР В ЗОНЕ ВОЙНЫ     (Страница 22)
    • 1 (Страница 22)
    • 2 (Страница 22)
    • 3 (Страница 23)
    • 4 (Страница 23)
  • ИНТЕРМЕДИЯ
    ОТЦЫ-ОСНОВАТЕЛИ     (Страница 23)
  • Глава 21
    ВОЙНА     (Страница 24)
    • 1 (Страница 24)
    • 2 (Страница 24)
    • 3 (Страница 24)
    • 4 (Страница 24)
    • 5 (Страница 24)
  • Глава 22
    МИР     (Страница 25)
    • 1 (Страница 25)
    • 2 (Страница 25)
    • 3 (Страница 25)
  • Глава 23
    МИР В ЗОНЕ ВОЙНЫ     (Страница 25)
    • 1 (Страница 25)
    • 2 (Страница 26)
    • 3 (Страница 26)
    • 4 (Страница 26)
    • 5 (Страница 26)
    • 6 (Страница 27)
    • 7 (Страница 27)
  • ИНТЕРМЕДИЯ
    МИР ПОСЛЕ НАСТОЯЩЕЙ ВОЙНЫ     (Страница 27)
  • Глава 24
    ВОЙНА     (Страница 27)
    • 1 (Страница 27)
    • 2 (Страница 27)
    • 3 (Страница 28)
    • 4 (Страница 28)
    • 5 (Страница 28)
    • 6 (Страница 28)
    • 7 (Страница 29)
    • 8 (Страница 29)
    • 9 (Страница 29)
  • Глава 25
    МИР ВО ВРЕМЯ ВОЙНЫ     (Страница 29)
    • 1 (Страница 29)
    • 2 (Страница 30)
    • 3 (Страница 30)
    • 4 (Страница 30)
  • Глава 26
    ВОЙНА     (Страница 30)
    • 1 (Страница 30)
    • 2 (Страница 31)
    • 3 (Страница 31)
    • 4 (Страница 31)
    • 5 (Страница 31)
  • Глава 27
    МИР В ЗОНЕ ВОЙНЫ     (Страница 31)
    • 1 (Страница 31)
    • 2 (Страница 32)
    • 3 (Страница 32)
    • 4 (Страница 32)
  • Глава 28
    ВОЙНА     (Страница 32)
    • 1 (Страница 32)
    • 2 (Страница 32)
    • 3 (Страница 32)
    • 4 (Страница 33)
    • 5 (Страница 33)
  • Глава 29
    МИР В ЗОНЕ ВОЙНЫ     (Страница 33)
    • 1 (Страница 33)
    • 2 (Страница 33)
    • 3 (Страница 34)
    • 4 (Страница 34)
    • 5 (Страница 34)
    • 6 (Страница 34)
    • 7 (Страница 34)
  • Глава 30
    МИР     (Страница 34)
    • 1 (Страница 34)
  • Глава 31
    МИР ВОЙНЫ     (Страница 35)
    • 1 (Страница 35)
    • 2 (Страница 35)
  • ЭПИЛОГ (Страница 35)


Роман Буревой

Император Валгаллы

Цикл: "Врата войны " - 2

 Читать книгу

Аннотация

Земля после Третьей мировой. В ходе научного эксперимента найдены загадочные Врата. За ними открылся Дикий мир, иная Вселенная. И это — настоящий ад. Здесь идет непрерывная, непрекращающаяся война.Надеясь раскрыть тайну Врат, в Дикий мир отправляется Виктор Ланьер, ведущий новостного интернет-портала. За Вратами его ждут кровь и смерть, чужая трусость и предательство. Чтобы выжить, он убивает сам. В Диком мире Ланьер сталкивается с чудовищной Валгаллой — загадочной империей, готовой поработить оба мира. И только один человек может противостоять ей. В Диком мире этот человек — герцог. А на Земле он Поль Ланьер — отец Виктора.И скоро им обоим предстоит схватка с императором Валгаллы...

 Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel