Роман Буревой - Боги слепнут

1 Роман Буревой

Часть 1

Глава 1
Августовские игры 1975 года

"Сенат заседает ежедневно. Никогда прежде положение Империи не было столь катастрофичным. Гибель армии Руфина нельзя сравнить ни с поражением при Каннах <Битва при Каннах произошла в 538 г. между римлянами под командованием консула Теренция Варрона (80 тысяч пехоты и 6 тысяч конницы) и карфагенской армией Ганнибала (40 тысяч пехоты и 10 тысяч конницы), 70 тысяч римлян погибли.>, ни с гибелью трех легионов в Тевтобургском лесу <В трехдневной битве в 162 г. германцы во главе с вождем херусков Арминием в Тевтобургском лесу разгромили три римских легиона под командованием наместника провинции Германия Вара. Погибло 27 тысяч человек.>". "Если бы император Руфин не медлил со своей армией в Антиохии, Нисибис можно было бы спасти, — это мнение сенатора Луиия Галла кажется почти бесспорным". "Вчера император Руфин пожаловал Летиции Кар титул Августы".
"Акта диурна", 17-й день до Календ сентября 1975 года <16 августа. Все даты приводятся по летосчислению от Основания Города (753 год до н. э.).>
Радио в соседней комнате ожило и разразилось потоком трагических маршей.
Динамик хрипел, стараясь перекричать воду, рвущуюся из водопроводного крана. Обычное утро в многоквартирной инсуле. Подмастерье из седьмой римской центурии штукатуров собирался на работу.
"Состояние императора Руфина без изменений..." — хрипел динамик.
"Надо же, как долго он живет", — отметила про себя Ариетта. Многие надеялись, что Руфин выживет. Но она знала, что император умрет. Знала — и все. Откуда — неизвестно. Да и какое имеет значение, откуда приходит знание? Мы знаем, что слово "синь" обозначает бескрайность неба и простор, а "черный" ассоциируется с мраком и непроглядностью ночи. Разве нужно доказывать, что ночь черна, а радость — мимолетна?
Позвонила Сервилия. Чуть грустный голос, уверенный тон.
— В три часа нас ждет Руфин. Не опаздывай. Ариетта посмотрела на старенький хронометр. Было шесть утра. Она не знала, стоит ли прощание с императором сладкого утреннего сна.
— Ты должна прийти! — Сервилия не настаивала — утверждала. И как она только вспомнила про нее, Ариетту. Сто лет не звонила, а тут...
— Я приду, — выдавила в ответ Ариетта.
С Сервилией трудно спорить, она всегда права, даже когда далека от истины.
Ариетта накрутила кольца провода на палец и стала смотреть, как раскачивается трубка. Туда-сюда. На что это похоже? На трубку, которая раскачивается. Кто может похвастаться, что походит сам на себя? Ариетта не может. Она меняется.
Не хочет меняться, но меняется.
Не год за годом, но минута за минутой. Минуту назад ей хотелось написать пару строк, банальных, но очень милых. Но минута прошла, и Ариетта выбросила листок в корзинку и смотрит, как он сиротливо лежит на дне — маленький серый комочек, весь в изломах граней.
Ей нравится сообщать знакомым, что она — поэтесса. То есть пишет стихи. У нее вышла книжка тиражом в двести экземпляров. Если зайти в книжный магазин на Священной дороге "Зефир", то можно увидеть на витрине изрядно замусоленный экземпляр.
Ариетта бросила трубку и взяла пустую страницу. Хотела написать что-то веселое, но почему-то написала "тоска". Тоска — слишком истертое слово, чтобы начать с него стихотворение. В мире слишком много тоски. Дома — тоска, трава — тоска, и лица человеческие тоже, почти как дома и трава. Но Ариетта не стала бросать листок в урну. Одно слово еще не означает провал, из него может что-то вылупиться.
Император Руфин умирает. В три часа дня Ариетта в числе избранных приглашена с ним проститься, император что-то собирается сказать миру. День до трех часов утратил смысл, скомкан ожиданием, как листочек с неудачной фразой. Сооружение прически, умывание, даже завтрак нельзя растягивать так долго, чтобы день распрямился и принял удобные очертания. Само по себе приглашение лестно. Но Руфин... Что он значит для Ариетты?
Август умирает.Это звучало как первая строчка стихотворения. Но строчка слишком многозначительная. Она не требует продолжения и не может вытащить из небытия за собой целую строфу, и потому останется в одиночестве. Ариетта даже не знала: грустно ли ей, что Руфин умирает, или нет. Во всяком случае, она ничего не хотела от него услышать, и нечего ей было ему сказать. Наверное, еще года полтора назад она бы с ума сошла, узнав о страшной гибели императора и его армии. А сегодня ей все равно. С некоторых пор Ариетта стала подозревать, что другим — тоже. Или почти все равно. Просто они не говорят об этом вслух, как и она. И от этого ей по-настоящему становилось не по себе.
— А может быть, люди сделались бесчувственными потому, что утратили гениев? Гении ни за что не позволили бы людям равнодушно наблюдать за происходящим, они бы заставили подопечных грудью встать против зла. Не всех, конечно... Некоторых. Но и этого вполне достаточно. Хорошо бы повстречать гения. Ариетта думала об этом каждодневно. Но гении почему-то не встречались ей на пути. Ну, разве что в виде кошек.
Ариетта отворила дверь и вышла в сад. Сад — это громко сказано. Нелепо называть садом маленький квадратик черной земли, в который намертво вросла старая пиния. Огромный шатер длинноигольной хвои накрывал весь "садик". Сейчас под этим шатром лежал какой-то человек. От природы крепкого телосложения, он исхудал так, что кости готовы были прорвать выдубленную солнцем кожу. Туника была грязна, волосы всклокочены и в пыли. Незнакомец спал и видел удивительные сны. Неправдоподобные видения роились вокруг головы спящего, как слепни над потным крупом скакуна. Ариетта опустилась рядом на колени: интересно подглядеть чужой сон. Но только она всмотрелась в мельканье зеленоватых и голубых теней, только различила слабое мерцание вокруг головы, как человек дернулся и проснулся. Видения мгновенно исчезли. Странный бродяга был красив и молод. И у него были огромные глаза. Они смотрели, не мигая, куда-то мимо Ариетты и разглядывали неведомое у нее за спиной. Разглядывали так внимательно, что она невольно оглянулась. Но за ее спиной не было ничего интересного. Стена дома, выкрашенная охрой, уже изрядно полинялая, и в стене пустая ниша, в которой когда-то находилась статуя. Незнакомец протянул руку и положил ладонь на голое колено девушки. Ариетта влепила ему пощечину. Незнакомец отшатнулся, по-прежнему разглядывая пустую нишу в стене.
— Кто здесь? — спросил он глухо. — Ловцы? И тогда Ариетта поняла, что перед нею слепец. Ей сделалось стыдно за свою выходку.
— Кто ты? — задала она вопрос в свою очередь.
Незнакомец облегченно вздохнул:
— Нет, не ловцы... не ловцы... Слава богам...
Он содрогнулся всем телом, вспомнив ночную охоту и свой бег, петляние по улицам в темноте. Впрочем, для него темнота днем и ночью одна и та же. Как он спасся? Как сумел ускользнуть? Кажется, он перепрыгнул через ограду и упал здесь под пинией, а ловцы помчались дальше, уверенные, что вот-вот настигнут добычу. Он ускользнул. Пока.
— Кто ты? — повторила Ариетта свой вопрос.
— Я — Гимп, бывший гений.
— Гений! — воскликнула она почти восторженно. — Значит, ты говорил с богами, да?
Он кивнул с неохотой:
— Говорил, и довольно часто.
— Ну и как они, боги? Блаженны и вечны?
— Может быть и блаженны, но не вечны. Хотя и бессмертны. Представь, бессмертны, но не вечны.
Он бросал слова, как другие бросают кости — по воле случая, имитируя мысль. Говорил не для того, чтобы высказаться, но лишь затем, чтобы скрыть чувства и опасения. Но это не злило Ариетту. Напротив. Его словесные обманки забавляли ее, как игра.
— Ты ослеп, когда тебя сбросили на землю? Гимп отрицательно покачал головой:
— Я ослеп, потому что потащился вместе с армией Руфина в Месопотамию. Люди придумали для гениев сладкую приманку под названием "римское гражданство". Я облучился вместе с другими. Теперь они умирают в клинике Нормы Галликан. А я метаморфирую. Для начала у меня вытекли глаза. Потом произошла регенерация, но что-то нарушилось, и я не могу видеть. Гении под воздействием жесткого излучения метаморфируют. Так же, как и боги. В этом мы похожи.— Походя он сообщил ей свою тайну. Поймет собеседница, не поймет — новый бросок костей. Ариетта поняла, но не подала виду.
— Если бы я видела богов, — задумчиво проговорила Ариетта, — я бы сложила о них поэму...
— Не стоит тратить попусту время. Лучше угости меня вином, да я пойду.
— Куда? — спросила она насмешливо.
Он не ответил — смотрел мимо нее и хмурил брови.
И он не ушел.
Некуда ему было идти. Спустя полчаса он бултыхался в ванне, взбивая густую мыльную пену, и пел охрипшим, каркающим голосом о музыке сфер и небесной тверди. Он не подозревал, что Ариетта стоит в дверях ванной комнаты и не может отвести взгляда от его чеканного профиля. Но профиль — это только половина лица. Половина может быть утонченной, а все лицо — безобразным.
Но когда смотришь на прекрасный профиль, об этой двуликости догадываться не стоит. Вообще лучше жить, видя лишь половину мира. Так легче.
Ариетта подошла и скинула тунику. Стояла перед гением обнаженная, а он не видел ее. Но что-то почувствовал — замер, прислушиваясь. Потом вытянул руку и коснулся ее колена. Медленно она опустилась в ванну. Одно слово "гений" вызывает в женщинах вожделение. Они млеют от звука его голоса, они сходят с ума от одного прикосновения, молят об одной-единственной ночи, ничего не требуя взамен, на все готовы, лишь бы побывать в объятиях гения. Ариетта не знала, что влечет ее — необыкновенная красота гостя или его гениальная сущность. Или собственное вожделение, давно не находившее удовлетворения.
"Прикосновение гения"... О, неплохое название для поэмы. Название, скрывающее смысл. Хотя весь смысл пока — хлопья пены на грязной воде и несколько минут Венериных утех на узком неудобном ложе, которые не принесли ей наслаждения...
Закутавшись в халаты из махрового хлопка, они расположились в триклинии. Пили кисловатое, терпкое красное... без имени существительного — одних прилагательных вполне хватит для определения сути.
— А ты кто? — Он улыбнулся, и эта улыбка давала понять, что она может насочинять многое, почти все... и ничего. Правда и вымысел были для него равнозначны.
— Пишу стихи. Иногда. Когда скучно.
— А когда влюблена?
— Не была влюблена лет сто.
— Я тоже. Выпьем за нелюбовь. Они выпили.
— Нелюбовь — это выше, чем любовь? — попыталась сыграть в игру гения Ариетта.
— Нелюбовь — это тьма. Прежде я этого не знал. Теперь знаю.
— Ты любишь говорить о прежней жизни? — спросила она. Она любила. Прежняя жизнь с некоторых пор начала казаться вполне сносной. Если не задумываться о том, что происходило с людьми на тайной арене в подвале. О тех, кто в подвале, никогда не надо думать. Это первое правило жизни. Правило, о котором нигде не пишут. Думал ли гений о подвалах, когда был гением?
— Предпочитаю говорить о настоящем. — Подвалы его не интересовали.
— Боишься открыть свои тайны?
— А ты что делала в прежней жизни?
— Тоже писала стихи.
— Так неинтересно. Жизнь меняется, а ты — нет. Я не люблю константы. Ты жалеешь о прежней жизни? Той, в которой у тебя был гений, как щит, а в Империи все было предопределено на много лет вперед.
— Никогда! — воскликнула она излишне возмущенно, потому что на самом деле иногда с тоской вспоминала прошлое.
— А я жалею, что рассечен на две части полосой времени. Я бы хотел быть гением или человеком. Но быть и тем и другим невыносимо.
Он усмехнулся тому, как ловко поддел ее на крючок вопроса. И совсем ни к чему так было горячиться. Достаточно немного подумать, чтобы ответить красиво, а не брызгать эмоциями, как неумелый оратор слюной.
— Проводишь меня? Нынче гениев многие ненавидят. Можешь отказаться — я не обижусь.
— Я провожу, — пообещала она. Ей очень хотелось расспросить его о прошлом и хотя бы на словах насладиться восхитительной жизнью высшего существа. Но почему-то она не посмела — почудилось, что гений не хочет говорить о том, что утратил.
Норма Галликан смотрела на протянувшиеся через двор клиники две очереди. Одна была длинная, другая еще длиннее. В первой люди были мрачны, но как-то поверхностно, будто надели старинные маски актеров трагедий. Чужое горе лишь коснулось их и опалило, привело в смятение и заставило прийти в этот просторный двор к двери с надписью "лаборатория крови". Добровольные доноры ждали своей очереди, свято веря, что немного темной пурпурной жидкости из их вен может спасти кому-то жизнь. Люди во второй очереди изнемогали от ужаса и страха и надеялись только на чудо. Это были родственники облученных, пришедшие сдать костный мозг в надежде, что он может прижиться. В лаборатории Нормы Галликан не умели подбирать "чужих" доноров. Если у легионера не было близких родственников со сходным генетическим кодом, он почти наверняка был обречен умереть от лучевой болезни.
Норма в ярости стиснула кулаки и несколько раз изо всей силы ударила по стене.
День за днем, минута за минутой она ощущала свое бессилие. Ведь она готовилась к этому. Знала заранее, что это случится, хотя страстно желала, чтобы никому в будущем не пригодилось ее умение. Все равно беда грянула неожиданно. И люди были не готовы. Они вообще ни к чему не готовы, ни к жизни, ни к смерти. Интересно, боги бывают готовы к смерти? Или в тяжкую минуту они тоже обращаются к кому-то и шепчут: "Будь милостив"?
Норма стремительно старела. Тому, кто не видел ее месяц, могло показаться, что прошел целый год. Прошлым летом она казалась почти девчонкой. Сейчас — почти старуха. Седые волосы. Глубокие складки вокруг рта. Но может быть, даже не это, а темная бесформенная туника и темные хлопковые брюки приманивали своими складками время. Минуты клещами впивались в кожу, высасывали силы, разрушая привычный облик. Тем более странно выглядел огромный раздувшийся живот на этом почти старушечьем теле. Казалось, Норма не беременна, а больна, и чудовищная опухоль растет день ото дня. Сослуживцы и друзья боялись спрашивать о сроке родин. Сама она ни с кем не говорила о будущем ребенке.
Против Кроноса есть лишь один верный способ борьбы — не смотреться в зеркала, тогда будешь чувствовать себя двадцатилетней и без смущения начнешь строить глазки кудрявым юношам.
Норма не гляделась в зеркала.
И ей некогда было заигрывать с кудрявыми красавцами. К тому же в ее клинике не было кудрявых. Облученные почти все облысели. Они лежали в палатах, как в камерах-одиночках, на железных койках под синими лучами кварцевых ламп, они устали стонать и молча встречали Норму умоляющими взглядами: спаси. Другие устали даже смотреть — эти были точно обречены. Однако некоторых удавалось вытащить. Авел Верес, молодой легионер Четвертого легиона, неожиданно пошел на поправку — костный мозг, пересаженный ему от младшей сестры, прижился. Теперь он свободное от процедур время проводил на открытой галерее, глядя на лоскут синего неба, смотрел и не мог наглядеться.
— Значит, спасение возможно,— повторяли медики и против воли улыбались.
"Авел Верес", — повторяла Норма про себя имя спасенного, дабы вернуть надежду.
Она слышала, что кто-то отворил дверь в таблин, но не обернулась. Узнала шаги. Легкие, почти невесомые. Странно, что походка гостьи не изменилась. Напротив, сделалась еще легче, еще неслышнее. Как будто она не по земле ходит, а летит. А может, в самом деле наступит момент, когда она поднимется в воздух?
— Я же запретила тебе приходить, — говоря, Норма продолжала смотреть на очереди внизу, которые двумя безлистными умирающими лозами оплетали двор.
— А я пришла, — отвечал упрямый молодой голос.
Только в юности можно быть столь глупой и столь упрямой. Только в юности можно чувствовать себя абсолютно счастливой и абсолютно несчастной. Старея, человек срастается с остальным миром. Старик уже неотделим от своей прожитой жизни, от своего дома, от своих дел, детей и ошибок. Каждое новое событие — всего лишь добавка к прочему багажу, к накопленному хламу, и хлам этот невозможно выкинуть на свалку. Будто в огромную чашу вина добавляешь еще несколько капель. Вино чуть-чуть меняет вкус, чуть меньше горчит или, напротив, чуть больше, но капли не в силах изменить содержимое чаши. А в юности... в юности можно опьянеть от одного глотка, или захлебнуться от горечи и умереть...
Норма Галликан разучилась сильно огорчаться. Но и радоваться тоже почти не могла.
— Кормящей матери нельзя находиться в этом здании,— назидательным тоном произнесла Норма.
— У меня нет ни капли молока. Пропало. Теперь у Постума кормилица. Пусть ест. А здесь...
— Но ты приходишь "грязная", даже после мытья от тебя продолжает исходить излучение. И ты облучаешь своего малыша.
— Я могу с ним не видеться.
Норма обернулась и посмотрела в упор на Летицию. У бедной девочки белое неподвижное лицо с остановившимся взглядом. И нелепая улыбка на губах.
"Вид свежеповешенной",— подумала Норма Галликан, и сердце ее сжалось, потому что она сама в молодости пережила нечто подобное и очень хорошо знала, что значит — потерять навсегда.
Чтобы смотреть, Летиции приходилось делать усилие. Чтобы открывать рот и говорить — тоже. Только шагать ей было легко. При этом ее охватывало чувство, что движение приближает ее к Элию. Летти не знала, откуда появилась эта иллюзия. Но она возникала всякий раз, стоило ей отправиться на прогулку. Она бродила по улицам час за часом, порой с утра до вечера. Охранник, старый фрументарий, приставленный к Августе, следовал за ней повсюду, а вечерами, поминая Орка, заклеивал пластырями мозоли на пятках. Когда быстро сгущались сумерки, так же быстро перетекая в ночь, мнилось старому фрументарию, что являлось вокруг головы и плеч Летиции платиновое сияние, являлось и тут же пропадало. Сияние это все больше и больше тревожило старика. Он опасался, что свечение могут заметить ловцы. Но он напрасно предостерегал Летти, уговаривал сидеть дома. Она его не слушала. Она мало кого слушала теперь.
— Ты меня коришь, а сама, беременная, разгуливаешь по клинике,— Летиция ткнула пальцем в огромный живот Нормы Галликан.
— Для него излучение не опасно.
— Ты так говоришь, будто там не ребенок.
— А там на самом деле не ребенок. — Норма странно улыбнулась.
— Хочешь его убить? — Летиция изумленно открыла рот.
Норма отрицательно покачала головой:
— Излучение его убить не может. Оно для него родное. Даже больше: оно ему просто необходимо.
Летиция ничего не поняла, но поверила.
— Может, и мне надо немного облучиться?
— Твоя жизнь еще не кончилась,— слова Нормы звучали не слишком убедительно.— В палатах на втором этаже жизнь действительно кончается. Каждый день там кто-нибудь умирает. Они лежат на кроватях совершенно нагие под светом кварцевых ламп и мычат от боли, ибо морфий не может облегчить их страдания.
— А его нет здесь... — прошептала Летиция. — Если бы его, как Протесилая <Согласно греческим мифам, Протесилай погиб первым во время Троянской войны, так как первым коснулся земли, спрыгнув с корабля. Его юная вдова умолила ботов вернуть Протесилая на три часа в царство живых и умерла в его объятиях.>, боги вернули бы мне на три часа, чтобы я могла умереть в его объятиях... Три часа... всего лишь три часа...

***

Норма не знала, что и сказать. Подошла, обхватила Летицию за плечи, прижала к своему огромному животу, гладила по голове, сминая волосы, и уговаривала:
— Это пройдет, пройдет... День уменьшает горе...
Летти затряслась. Плачет? И вдруг Норма поняла, что Летиция смеется.
— Я вдруг вспомнила,— выдавила Летти между приступами смеха. — Мы напились и заснули в таблице Элия. А утром пришли клиенты. А мы спим голые на ковре, укрытые его пурпурной тогой. До спальни можно добраться только через атрий. А в атрии клиенты, — она смеялась и плакала одновременно. — Элий закатал меня в свой халат и унес на плече в спальню. А я спала и ничего не чувствовала. Потом, когда он рассказывал мне об этом, я так смеялась, так смеялась...
Она замолчала. Норма продолжала гладить ее по голове. Что сказать в ответ? Что можно было вообще сделать? Ну разве что соорудить пышный кенотаф да таскать туда цветы и венки, но этим не утешить боль в сердце.
— Когда мы возвращались из Кельна, Элий купил на станции книжку стихов
Ариетты М. и читал мне ее вслух часа два или три. А я под конец едва не заснула. Самое обидное — я не знаю, где эта книжка. И не помню ни единого стиха. Каждый день ищу ее и ищу... и не могу найти... Все ищу... каждый день... Вот и сегодня искала. Помню — стихи были красивые... но ни одной строчки, ни одного слова не помню...
— Иди домой, — посоветовала ей Норма. — К Постуму. Он вырастет и станет похож на Элия. Летиция замотала головой:
— Нет, нет, он должен быть другим! Иначе он будет таким же несчастным! -
Она поднялась. — Не могу одна, — призналась Августа. — Надо все время, чтобы кто-то был рядом. Тогда принуждаешь себя держаться. Тебе деньги не нужны? Прислать чек?
Норма отрицательно покачала головой:
— Прибереги состояние для Постума. Миллион растратить легче, чем сто сестерциев.
— Да? — вполне искренне удивилась Летиция. — Надо попробовать. Может, пойти поиграть в алеаториум <Алеаториуим — игорный дом.>? Немножко. Тысяч пять-шесть взять с собой и поиграть. Ты не знаешь, Элий был игроком?>
— Не знаю.
— И я не знаю. Я о нем почти ничего не знаю. Я пришлю чек.
— Не надо!
Средства у клиники были. Со всех концов Империи поступали пожертвования. У кого не было денег, несли драгоценности. Норма подумывала, не создать ли банк данных для подбора доноров костного мозга.
Денег было достаточно — не хватало времени.
Дверь в таблин вновь отворилась и без приглашения влетела Юлия Кумекая в белой развевающейся столе.
— Девочки, ну как вы? Хорошо выглядите. Обе, — бессовестно солгала Юлия. -Глядя на вас, я чувствую себя виноватой. Да, да, сейчас время рожать новых солдатиков. Надо и мне срочно обрюхатиться!
Несмотря на все протесты медиков, в палату к Руфину постоянно заходили секретари и кураторы. Руфин все еще был императором, и без его закорючки на документе не могло решиться ни одно важное дело. Люди возникали в палате, как боги из машины в греческих трагедиях, выкрикивали свои краткие реплики и тут же исчезали. Оставалось лишь тихое жужжание кварцевых ламп, запах лекарств и боль. Боль, которую не могли снять никакие лекарства. У Руфина не было близких родственников, чтобы сделать пересадку костного мозга. А мозг, пересаженный от постороннего донора, не прижился. Если бы Александр был жив, он мог бы спасти отца. Пассивно, одним своим существованием, как и должен был все делать в жизни — просто жить, и одним этим фактом заставлять двигаться огромную махину Империи. Но Александра убили. И Руфин даже не знал, кто. А его дочь слишком мала, чтобы послужить донором.
Чуда не произошло. Император умирал. И так он держался поразительно долго. Почти все, кто был рядом с ним в тот день и кому не сделали пересадку, уже умерли. Криспина приходила редко. В первые дни Руфин справлялся о ней, требовал, потом звал, потом умолял, в телефонной трубке будто издалека звучал ее голос, равнодушный и какой-то механический. Явилась Мелия, первая его супруга, долго сидела у постели и молчала. В конце концов он прогнал ее. Мелия постоянно говорила об Александре, и, глядя на нее, Руфин видел перистиль, залитый зеленым светом, и пурпурные пятна крови на полу, и тело Цезаря, изуродованное смертью, почти уже не человеческое, будто сломанное посередине.
Но сегодня Руфин потребовал, чтобы Криспина пришла. И она не посмела отказаться. Он все еще император. Красивая, полнотелая, немного бледная, она смотрела на Руфина пустыми глазами, и в них не было ни сочувствия, ни жалости — одно равнодушие.
— Почему не приходишь? — спросил Руфин.
— Посещать облученных опасно. — Она даже не нашла нужным скрыть истинную причину своего отдаления.
— Боишься? — говорить ему было трудно: язык и губы опухли, Руфин с трудом выталкивал из отекшей гортани слова.
— Я и так рисковала, пытаясь зачать наследника сразу после родов. Но ты не смог ничего сделать! — В ее голосе звучал гнев.— Не смог даже назначить нашу крошку своей наследницей! Она самый прекрасный, самый лучший ребенок в мире. А ты...
— Это невозможно, — прохрипел Руфин. — Я не могу нарушить закон.
— Тогда о чем нам говорить?
— Хотел проститься.
— Прощай, — сказала она равнодушно.
— Поцелуй на прощание, — попросил Руфин.
— У тебя губы распухли... — Она брезгливо передернула плечами.
После ее ухода в воздухе повис терпкий запах духов.
Он смешался с запахом лекарств, превратившись в отвратительную тошнотворную смесь.
Выйдя из палаты, Криспина столкнулась в криптопортике с двумя десятками ожидавших. Среди посетителей она узнала Сервилию Кар, поэта Кумия, проходимца Силана, который высмеял ее и Руфина, переделав комедию Плавта.
Досталось еще и Элию.
Но Элий принялся, как плебей, ломаться на сцене вместе с подонками-актеришками и тем самым еще больше унизил Августа. Криспине еще тогда, после спектакля хотелось расцарапать лицо Силану.
Сейчас злость вернулась с двойною силой. Криспина подошла к драматургу.
— Подлец! Ты во всем виноват! Ты и такие, как ты! Все — негодяи!
Стоявшие рядом литераторы засмеялись. Она повернулась к ним, окинула каждого гневным взглядом. А они пытались подавить улыбки, но напрасно.
— Здесь что-то смешное? — закричала она. — В этой клинике что-то смешное?
Облученные, обожженные — они смешны? Они умирают — это смешно? — Ей уже и вправду казалось, что ежедневно, стиснув руки и наполнив сердце мужеством, она приходила сюда, чтобы провести долгие часы у постели умирающего мужа, как это делали другие.
У посетителей сделались строгие скорбные лица. Но это взбесило будущую вдову еще больше. Криспина размахнулась, ткнула кулачком в ближайшее лицо. Кто-то схватил ее за локти и отвел в сторону. Криспина обернулась, готовая влепить пощечину. Перед ней был банкир Пизон.
— Дядюшка...— Она растерялась и оставила попытки вырваться.
— Бедная девочка, ты так измучена, тебе надо домой, — фальшиво засюсюкал Пизон. — Ступай, детка, мои люди тебя проводят.
— Они не считают меня настоящей Августой...
— Ты устала. Всякое может показаться в таком состоянии.
И Пизон повел ее к дверям. Он умел убеждать. Если требовал момент, врал бессовестно, но ему почему-то верили.
— О боги, какая дура! — вздохнула Сервилия.
И тут она увидела у входа в криптопортик Норму Галликан в темной тунике и в темном платке, плотно обвязанном вокруг головы. А рядом с Нормой стояла Летиция. Белая стола доходила молодой женщине до щиколотки. Сервилия не видела дочери с тех пор, как она... Она прикидывала в уме и не могла сосчитать. Сколько же дней они не виделись? Кажется, со дня свадьбы. Неужели со дня свадьбы? Летти изменилась. Выросла еще немного. И повзрослела. Летиция позвонила матери один только раз, когда родился Постум. "Мама, у меня сын", — голос ее дрожал. "А мне все равно", — ответила Сервилия и повесила трубку.
А тут она будто увидела себя со стороны — она тоже когда-то носила траур. Правда, она носила траур по человеку, которого никогда не любила. Как хорошо носить траур и при этом не страдать. Тот траур дарил ей незабываемое чувство превосходства. Все почитали ее несчастной, не подозревая, как она счастлива. Правда, покойный успел сделать на прощание последнюю гадость: оставил почти все свое состояние Летиции. Но этот факт давал Сервилии возможность проклинать его еще изощреннее.
Летиция же была несчастна безмерно. Аура горя окружала ее, как Криспину — запах духов.

1 Следующая страница


Боги слепнут 2

Сервилия подошла и обняла дочь. Летиция с изумлением посмотрела на мать. Молодая женщина уже привыкла к непримиримости и равнодушию Сервилии — и вдруг такой сильный прилюдный порыв! Почти актерский. Юлия Кумекая стояла рядом и одобрительно кивала. Как будто хотела сказать: хорошо сыграли, боголюбимые матроны.
— Все пройдите в соседнюю комнату и переоденьтесь, — кашлянув, сказала Норма Галликан. — Обязательно закрыть волосы и надеть маски. Не хочу, чтобы радиоактивная грязь разносилась по Риму.
Галдящая толпа актеров, режиссеров и поэтов ринулась переодеваться. Пизон вернулся и почти бегом припустил за остальными — не мог пропустить столь важный момент. Норма Галликан была уверена, что Пизона не приглашали, он пришел сам. Но она не стала выпроваживать банкира.
В криптопортике остались только мать и дочь.
— Ты навестишь меня? — спросила Сервилия.
Летиция отрицательно качнула головой.
— Нет. У тебя слишком часто бывает Бенит.
— Сенатор Бенит, — поправила Сервилия.
— Все равно подонок.
— А я могу прийти взглянуть на Постума?
— Приходи. Но сообщи заранее. Ведь я теперь Августа.
Примирение как будто состоялось. Но только как будто. Обе женщины чувствовали неискренность сказанных слов. Сервилию по-прежнему не интересовал Постум. Летиция по-прежнему ненавидела Бенита.
Палата Руфина была велика, но все же не настолько, чтобы вместить всех приглашенных. Наплыв посетителей нарушал стерильность, так необходимую больному, но Руфин доживал последние дни, а может, и часы, и уже не имело значения, чуть больше этих часов останется или чуть меньше. Император не мог умереть как простой смертный. Каждый римлянин мечтает о красивой смерти. Но это так трудно. Это почти невозможно. Смерть по своей физиологии не может быть красива. Но вопреки всякой логике, вопреки очевидности Рим пытается в смерти соединить несоединимое. Марк Аврелий, поняв, что болезнь его смертельна, перестал принимать пищу, дабы не длить бессмысленную агонию. Веспасиан, умирая от поноса, велел поднять себя с ложа и произнес историческую фразу: "Цезарь умирает стоя". И добавил: "Кажется, я становлюсь богом". Веспасиан был большой шутник. Анекдот о плате за латрины знает каждый школьник. Даже Элагабал хотел умереть красиво. Предвидя, что его попытаются убить, он выстроил высокую башню и поместил внизу золотые, украшенные драгоценными камнями плиты, чтобы броситься вниз, когда за ним придут убийцы. Роскошная обстановка, блеск золота и драгоценных камней. Пусть потомки говорят, что Элагабал умер так, как не умирал ни один император. А преторианцы убили его в отхожем месте.
Но уж точно никто не умирал так, как Руфин — так долго и так мучительно, находясь в полном сознании и понимая, что оставляет после себя Империю на грани краха. Новорожденный ребенок — и вокруг него клубком змей кучка разъяренных женщин, жаждущих власти. Женщины дерутся за власть яростнее мужчин. Пурпур их сводит с ума. Пока гладиаторы на арене Колизея исполняли желания, капризы красоток заставляли вздрагивать Империю, но не могли поколебать устоев. Теперь все исчезло — армия, власть и дар богов. Империя так же беспомощна, как новорожденный император. Теперь ничего не стоит опрокинуть старинное здание, лишь бы утолить единственную неутолимую жажду — жажду власти. Летиция еще девочка, но убеждена, что ее сын-император уже правит. Сервилия намерена дойти до высшей точки власти, но извращенным путем, как будто вместо естественной любви она выбирает лесбийское непотребство. Криспина, вообразившая, что может опрокинуть тысячелетние законы и впихнуть на Палатин свою крошечную дочурку, глупее и Летиции, и ее матери, но зато нахальнее и наглее обеих.
И остановить это безумие могут лишь отцы-сенаторы, которых Руфин всю жизнь недолюбливал. Это походило на насмешку. Но весь вопрос в том, кто же захотел посмеяться так изощренно?
Певцы, сочинители, актеры вошли в палату и встали полукругом возле кровати императора. Он смотрел на их лица, наполовину прикрытые масками, на хлопковые шапочки, и не узнавал никого. В своих белых балахонах они напоминали души на берегах Стикса. Души его легионеров, сгоревших в ядерном пламени, теперь сотню лет не могущие найти успокоения.
Они смотрели на него молча. Ждали. Он что-то должен им сказать. Найти важное слово, чтобы историкам было что вписать в свои книги, а потомкам выбить на бронзовых досках.
И Руфин заготовил предсмертную речь. Все эти дни, лежа в палате в одиночестве, мучаясь от боли и забываясь кратким, не приносящим облегчения сном, он старательно обвинял в происшедшем Элия, его милосердие по отношению к Триону и его неспособность отыскать сбежавшего ученого. И вот теперь, уже перешагнув свой Рубикон, умерев, но продолжая жить, Руфин осознал, что зря винил Элия. Тот был виноват лишь в одном: не сумел исправить ошибки Руфина. Элий, сгинув в Нисибисе, искупил вовсе не свою вину, а вину Августа. На берегу Стикса императора ждут его гвардейцы, которых он с такою легкостью послал на смерть, сам точно не зная, зачем.
Время обнажает истину. Так что глупо ее скрывать, когда твое время кончилось. Руфину во всем придется признаться.
— Квириты, — сказал неожиданно Руфин, как будто не в палате лежал, а стоял на рострах и обращался к толпе, затопившей форум, и божественный Марк Аврелий Антонин на мирно шагающем коне запоздало указывал ему путь. — Катастрофа в Нисибисе случилась по моей вине. Все помнят старую римскую поговорку о том, что о мертвых надо говорить лишь хорошо, либо не говорить ничего. Так вот, я хочу говорить об Элии Цезаре...
Слушатели переглянулись. Они ожидали чего угодно, но только не этого. Упреки в адрес Руфина звучали уже почти в открытую. Аналитики всех мастей искали и не находили иного виновника, кроме императора. Мнения людей совершенно различных взглядов были схожи разительно.
Руфин облизнул мгновенно пересохшие губы. Норма Галликан, стоящая рядом, провела по губам умирающего кусочком льда. И Руфин вновь заговорил.
— Я был заодно с Трионом. Я знал, что в Вероне создают урановую бомбу. Я позволил Триону бросить вызов богам, надеясь, что люди сами станут как боги. Ошибся... Когда понял, что тайну дольше не скрыть, я приказал верным мне людям уничтожить приборы, создающие защитный экран от богов и гениев. Опасался, что мое участие станет известным. Я уничтожил следы... Трион оказался вроде как не виновен — ведь боги не наказали его сами...— Руфин вновь сделал паузу. Слушатели ждали,— Я знал, что Трион изворотлив и хитер. Я недооценил его, я виноват. Растерялся. Не осмелился сказать правду... потом стал надеяться, что все обошлось. Если бы сенат узнал об этих приборах, Триона отдали бы под суд и приговорили к смерти. А я... Я вынужден был бы уйти...
Руфину казалось, что кто-то другой его голосом (да и его ли это голос — сдавленный, сиплый, неживой) делает ошеломляющие признания. Он говорил, прикрыв глаза, ни на кого не глядя, он говорил это своим легионерам, ожидавшим его на берегах Стикса, он обращался к матерям и женам, что сидели сейчас в клетушках одиночных палат возле обожженных живых трупов своих сыновей и мужей, он сделал это признание солдатам, засыпанным в глубоких гробницах возле Нисибиса. И важнее всего эти слова были для одного человека — для крошечного Постума Цезаря, который через несколько дней, а может и через несколько часов сделается Постумом Августом. И когда мальчик вырастет, ему будет плевать на Руфина, как плевать на Элагабала, Тиберия, Нерона или Калигулу, но своего отца, которого он никогда не увидит, Постум Август должен чтить как бога. Это единственное, что может сделать Руфин. Не для Постума Цезаря даже, но для Империи.
— Вторая моя вина в том, что я намеренно не пришел на помощь Цезарю в Нисибисе, потому что считал, что смерть Элия мне выгодна Моя смерть не искупает моей вины. Она ничего не искупает...— Он вновь замолчал. Тишина сделалась гнетущей, почти невыносимой. Лишь было слышно, как тяжело дышит умирающий. Наконец он вновь заговорил. — Я хочу, чтобы мое заявление завтра напечатали в "Акте диурне", и я бы еще при жизни увидел, что справедливость восстановлена.
И когда он поднял глаза и глянул на слушавших, то увидел, что они один за другим стягивают с лица марлевые овалы масок и открывают лица, чтобы император мог видеть, кому сделал свое последнее признание. К своему изумлению Руфин увидел среди приглашенных Пизона. Банкир во все глаза смотрел на умирающего, как будто собирался извлечь максимальную прибыль из смерти императора.
Золотоволосая девушка подошла к Руфину и опустившись на колени, поцеловала распухшую, покрытую язвами руку императора.
Эта речь была его белой тогой, в которую он завернулся, чтобы умереть.
— А теперь уходите, — велел Руфин.
На белом не должно остаться пятен от гноя и мочи. Смерть должна быть красивой. Пусть даже это противоречит физиологии как таковой.
Квинт уже несколько дней подряд смотрел на спину своего проводника и на покрытый свалявшейся шерстью и болячками зад бактриана. Впрочем, верблюд Квинта выглядел не лучше.
— Почему эта тварь до сих пор не сдохла? — бормотал Квинт, трясясь между тощими горбами верблюда. — Не удивлюсь, если он окочурится сегодня вечером.
Проводник то ли не слышал его слов, то ли делал вид, что не понимает. Квинт говорил то же самое и вчера, и два дня назад, но верблюд продолжал тащить по степи свои тощие горбы и своего ворчливого седока, довольствуясь несколькими кустами колючек. Впрочем, кустарник и желтая пожухлая трава встречались все реже. Все чаще попадалась каменистая, лишенная всякой жизни земля.
— Далеко еще? — спросил Квинт. Проводник поднял руку с палкой и ткнул в полуразрушенную башню. Цель путешествия близка. А может, и смерть близка. Квинт объехал почти всю Месопотамию и Сирию по дорогам, запруженным беженцами. Месопотамская армия исчезла. В ее форму рядились грабители всех мастей. Если бы монголы явились к воротам Антиохии, то взяли бы ее без боя. Но монголы почему-то не двинулись на Антиохию. Они ушли назад в Хорезм. Возможно, монголы стояли слишком близко к Нисибису и тоже облучились? Или здесь что-то другое?
Говорят, монголы перебили всех пленников и отсекли им головы. То, что болтают на рыночных площадях, — не всегда вранье. Квинт нашел этот курган из голов — черная, покрытая мухами гниющая масса. Нестерпимая вонь. Квинт надел маску и перчатки и обследовал могильник. Ни одного римлянина среди убитых не было — на гниющих головах сохранились персидские амулеты и украшения из пластмассы, на которые не позарились варвары. Верблюды добрались до ворот крепости, и тогда Квинт увидел то, что и ожидал увидеть, — полуразрушенную башню, несколько лишенных крыш обугленных построек и обнесенный каменной стеной двор. Когда-то здесь был колодец, но вода ушла, и оазис умер, как умирают все в этих местах, лишившись воды. Но не крепость или остатки стен искал Квинт.
Верблюд Квинта, повинуясь приказу хозяина, опустился на колени возле ворот, и Квинт спрыгнул на землю.
— Можешь подкормиться, если что-нибудь найдешь, — сказал Квинт верблюду — он был уверен, что в отличие от проводника эта полудохлая тварь его понимает и когда-нибудь ответит, обидевшись на очередную реплику.— Но учти — камни несъедобны.
В ответ верблюд глянул на Квинта презрительно.
"А вдруг это гений, сосланный на землю?" — подумал Квинт и внимательно посмотрел в огромные печальные верблюжьи глаза. Тогда не удивительно, что он не помирает. Ведь он бессмертен.
— Ну-ка ответь мне, нравится тебе на земле в этой грязной шкуре со свалявшейся шерстью шляться по пустыням и степям и таскать на спине проходимцев вроде меня?
Но верблюд так ничего и не ответил — то ли не захотел, то ли был самым обыкновенным верблюдом.
Во дворе валялись пустые канистры и мешки. Красный военный плащ, изорванный в клочья. Один башмак, явно военный и явно римский. Бронешлем без ремешков, сломанные пустые ножны от прямого меча, комья грязных тряпок, когда-то несомненно белых... Несколько пластиковых бутылок. Сломанный нож, несколько пустых гильз, пачка из-под табачных палочек...
— Смотри! — крикнул проводник, останавливаясь посреди двора.
Квинт подошел. Араб разгреб нанесенный ветром песок, наружу выступил черный слой золы. Костер, что пылал здесь не так давно, был огромен. Вполне пригодный для того, чтобы сжечь несколько десятков трупов. Квинт присел на корточки и тронул пальцами пепел. Жирный пепел. Он знал этот запах — запах погребального костра. Кто-то вывез трупы погибших римлян из Нисибиса и сжег здесь. Недаром среди беженцев ходили упорные слухи, что, прежде чем Нисибис исчез с лица земли, на горизонте полыхал еще один пожар. Они ошибались. Это был не пожар. Это был погребальный костер. Вот почему за несколько часов до взрыва в разграбленном Нисибисе не нашли трупов римских легионеров.
Квинт вздохнул. Скорее всего, тело Цезаря было сожжено вместе с остальными. Неясно только, кто сжег тела и куда увезли прах покойных. А то, что большая часть праха собрана, заметить было нетрудно. На всякий случай Квинт собрал в мешок немного золы. Если ему не удастся отыскать остальной пепел, то для совершения необходимых обрядов сгодится и этот.

Глава 2
Августовские игры 1975 года (продолжение)

"Речь императора Руфина приведена без сокращений. Один из охранников лаборатории Триона в Вероне подтвердил, что много раз отвозил академика во дворец для тайных встреч с императором".
"Император Марк Руфин Мессий Деций Август скончался вчера в 17 часов 12 минут". "Сегодня день пристани — Порту налий". "Акта Диурна",
16-й день до Календ сентября <17 августа.>
Сервилия металась по своему таблину, будто по клетке. Неужели она должна заискивать перед Летицией? Ах, видишь ли, эта юная мегера — мать императора. Ах, скажите на милость, она еще и Августа! Ну и что из того? Всем в жизни Летиция обязана Сервилии. Дочурка беззастенчиво ограбила мать, купила себе муженька-калеку, родила сына-недоноска. Муженек сгинул, а сын вырастет придурком. Элий принес Летиция одни несчастья — точь-в-точь как предсказывала Сервилия. А еще Сервилия предскажет, что Постум вырастет подлецом. Предскажет и не ошибется.
— Я всегда права, — сказала Сервилия вслух, утверждая свое торжество.
Да, торжество было. А радости не было. И приходу Бенита она не обрадовалась. Он возник на пороге нагло ухмыляющийся, самодовольный, и, разумеется, в тоге с пурпурной полосой. На ногах — красные сенаторские башмаки, украшенные серебряными полумесяцами.
— Как успехи? — Сервилия улыбнулась, пытаясь скрыть раздражение.
— Отлично. Все напуганы, не знают что делать, бормочут ерунду. Радуются, что у нас есть император. Право, какое счастье, что твоя дочурка родила этого мальчугана. А так бы сенат сошел с ума, гадая, кого провозгласить императором.
— Малыш Постум не может управлять Римом, лежа в колыбели, — сказала Сервилия.
— Какая мудрая мысль! — расхохотался Бенит.— Именно так. И теперь вопрос — где найти умного и изворотливого человека, который смог бы взвалить на свои плечи тяжкий груз управления Империей. Если сенат продолжает еще работать, то только благодаря мне. Я буквально заставляю их принимать нужные законы. Иначе бы они все дни напролет спорили, кого назначить диктатором. Пока что ни одна кандидатура не проходит.
— Твое имя еще не называли? — спросила Сервилия. В ее вопросе прозвучала невольная насмешка. Но Бенит воспринял слова всерьез.
— Не надо так торопиться, к завтрашнему утру малыш Постум не повзрослеет.
Так что время у меня есть.
— Не сомневаюсь, сенат изберет тебя диктатором.— Опять она насмешничала, и опять Бенит принял ее слова за чистую монету.
— А ты, красотка, передо мной в долгу. Твоя дочурка ускользнула. Хотя ты и клялась, что она от меня без ума.
— Летиция опять свободна. Можешь жениться на вдовушке. — Сервилия усмехнулась, представив ярость Летиции, когда с ней заговорят о сватовстве Бенита. И эта мысль доставила ей если не радость, то удовлетворение.
— Я бы женился, — согласился Бенит. — Но Летиция слишком недавно надела траур. Рим такой поспешности не поймет. Ты для роли моей жены подойдешь лучше. Летти — еще совсем девчонка, и я рядом с нею буду выглядеть молокососом. А рядом с такой достойной матроной, как ты, я буду казаться солидным мужем. Мне срочно необходима солидность. Я слишком молод.
До Сервилии не сразу дошел смысл его слов. О чем он говорит? Чего хочет?
Чтобы она... Ну да, он предлагает ей, Сервилии, стать его женой.
— Уж не знаю, что и ответить, я польщена...— Она искала благовидный предлог, чтобы его выставить. Да, он привлекал ее и одновременно отталкивал... Но, пожалуй, отталкивал сильнее...
— Ответь "да",— велел Бенит и сгреб ее в охапку.
Сервилия испуганно ойкнула. Поцелуй был страстным, объятия — грубыми. Бенит старался поразить своей животной страстью. Сервилия не сопротивлялась. Ее всегда влекло к молодым и страстным любовникам.
— Ты надеешься на мою помощь? — спросила Сервилия, когда они уже отдыхали, бесстыдно раскинувшись на ложе обнаженными. Он — покуривая табачную палочку, она — устроив голову на сгибе его руки.
Гладкое тело Бенита уже начинало заплывать жирком, заметно обозначился животик. Но вообще-то он симпатичный парень.
— И на помощь стихоплетов, что являются к тебе пожрать на дармовщинку,-добавил Бенит.
— Не любишь поэтов? — деланно изумилась Сервилия.
— Я сам поэт,— гордо отвечал Бенит.— И не люблю слюнтяев и врунов.
"А он далеко пойдет", — в который раз подумала Сервилия.
Поначалу мысль стать женой Бенита показалась ей безумной. Потом, с каждой минутой, все более приемлемой, и, наконец, даже заманчивой.
Сегодня она еще не скажет "да". Но это не означает, что она не даст согласия потом.
В добротном старом доме Макция Проба в большом триклинии слуги накрыли стол — расставили вазы с фруктами и бисквитами, наполнили бокалы вином и удалились. Макций Проб ждал гостей, но вряд ли он собирался сегодня веселиться.
Внук Макция Проба Марк — молодой человек с бледным, будто чересчур отмытым лицом — был одет вовсе не для званого обеда — белая трикотажная туника и белые брюки до колен куда больше подходили для загородной прогулки. Возможно, Марк Проб не хотел, чтобы его форма центуриона вигилов придала нынешнему вечеру некий официальный статус. Потому что предстоящая встреча была сугубо частной, хотя преследовала отнюдь не личные цели. Марк Проб был уверен, что на приглашения Макция никто не откликнется. Он был уверен в этом до той минуты, пока золоченые двери в триклиний не отворились и не вошел сенатор Луций Галл, опять же не в сенаторской тоге, а в пестрой двуцветной тунике, которую принято носить на отдыхе в Байях, а не на вечерних приемах в Риме. Луций Галл был совсем недавно избран в сенат и после Бенита был самым молодым сенатором. Он еще верил в то, что одна яркая речь может перевернуть целый мир, и верил, что ему удастся произнести эту эпохальную речь. Он вообще повсюду кидался спорить — в тавернах, на улицах, в театре, в Колизее с репортерами, прохожими, продавцами, гладиаторами и актерами, порой не всегда успешно, часто проигрывая и сильно переживая по поводу поражения в словесной перепалке.
Тонкими чертами лица, острыми скулами и высоким лбом Галл походил на Элия. Но сходство это было чисто внешним. Также как кажущееся желание активно и яростно сражаться за истину. В Луцие проглядывала главная черта истинного римлянина — желание двигаться наверх по иерархической лестнице, охотясь за самой сладостной добычей — властью. Галл и не пытался этого скрыть. Его имя должно быть занесено в консульские фасты, выбито на мраморной доске, дабы люди говорили потом: "В год консульства Луция Галла произошло то-то и то-то".
Элий же был гладиатором, который сам придумывал и клеймил желания для Великого Рима. Не только на арене, но повсюду...
Потом явилась Юлия Кумекая, что само по себе было удивительно — и то, что она пришла, и то, что явилась на три минуты раньше назначенного времени, хотя весь Рим знал, что она опаздывает всегда и всюду. Шурша золотым плотным шелком, распространяя убийственных запах галльских духов, она уселась на ложе рядом с Макцием и закурила табачную палочку. Вслед за ней пожаловал Курций — злой, недовольный тем, что его оторвали от срочных дел, вигил обвел присутствующих подозрительным взглядом. И тогда Марк Проб по-настоящему испугался. Он понял, что в глубине души желал, чтобы никто из приглашенных не явился, чтобы все проигнорировали странное приглашение старика-сенатора. Принятие приглашения означало одно — эти люди боялись. Они сбивались в кучу, как стадо испуганных баранов. Священных баранов... Наконец явился Марк Габиний и за ним сразу сенатор Флакк — сумрачный, желчный и очень умный старик. Впрочем, стариком его называли скорее из-за консервативных взглядов, нежели из-за возраста. Но и в молодости, как и сейчас, Флакк был ярым сторонником партии оптиматов Консервативная аристократическая партия.>, причем самого правого ее крыла. Популяры <Демократическая партия.> его побаивались, а авентинцы <Радикальная левая партия.> открыто ненавидели. Валерия немного опоздала, что с ней случалось редко. Она сильно похудела, лицо сделалось белым и каким-то прозрачным. Рассказывали, что после смерти Элия она несколько дней лежала неподвижно в своей комнате, не ела и почти не пила. Многие думали, что она решила уморить себя голодом. Но потом ей передали письмо от кого-то из друзей. Она прочла и встала. И вновь начала есть.

***

Последней в триклиций вошла Норма Галликан. Ее живот, выпиравший под черной туникой, невольно притягивал взгляды.
Все приглашенные были в сборе. Никто не отказался прийти.
Макций откашлялся и проговорил ровным, чуть надтреснутым старческим голосом:
— Император Руфин умер. В Риме новый Август. Император, которому месяц и несколько дней от рождения.
— Ну и что из этого! — слишком уж вызывающе воскликнул Луций Галл, пользуясь тем, что он не на заседании сената и ему не надо ждать, пока выскажутся старшие товарищи. — У нас есть консулы, и пусть они исполняют свои обязанности, заботясь, чтобы республика ни в чем не понесла ущерба! <Формула, которую он произнес, относилась к тем временам, когда консулы получали от сената особые полномочия (введение чрезвычайного положения).>

***

Луций Галл был членом партии популяров и всегда именовал Рим республикой.
Но сейчас его возглас прозвучал как шутка, причем весьма неудачная.
— Консулы будут исполнять свои обязанности, — сухо отвечал Макций Проб. -
Но согласно с конституцией полномочия императора не могут быть переданы консулам. На месте императора может быть молодой неопытный человек — система не позволит наделать ему ошибок. Но младенец не может принимать решения и подписывать эдикты. По конституции, если император не способен выполнять свои функции, его власть передается диктатору сроком до пяти лет. По закону этот пост переходит ближайшему родственнику по мужской линии, опекуну императора. Но... в данный момент у нас нет родственников императора. Ни одного. Вернее, есть один — Валерии. Но он слишком стар, чтобы править Империей. Надо решить, кому будет передана власть, пока Постум не подрастет.
— Его матери, — хихикнул Галл.
— Уж лучше сразу мачехе,— предложил Марк Габиний — никто не ожидал, что ему тоже захочется шутить.
— В Риме все хотят власти, а править некому,— буркнул сенатор Флакк.
— Некому...— повторил Макций Проб.— Вы, собравшиеся здесь, самые честные уважаемые люди Рима. И я хочу, чтобы вы высказались без оглядки и утайки. Возможно, нам удастся найти какое-то приемлемое решение.
— Сенат выберет кого-то из своего состава,— предположила Валерия.— И это не самое худшее решение. Пусть выбирают.
— Я в принципе против выборов, — заявил Флакк. — Я бы не стал выбирать и сенат. Есть другие способы выдвижения достойных <В Древнем Риме и во времена Республики, и во времена Империи сенат не избирался, а назначался.>.
— А я бы отдала власть Летиции, — предложила Юлия Кумекая.— Девочка не глупа. И может справиться с этой ролью не хуже, чем с любой другой.
— Это не роль! — назидательно произнес Луций Галл.
— Разве? — Юлия Кумекая удивилась вполне искренне.
Впрочем, она всегда была искренна, и когда играла роль, и когда делала вид, что играет.
— Летиции шестнадцать лет,— вмешалась Норма Галликан. — Она думает и говорит только об Элии. Ничто ее больше не волнует. Даже собственный сын. Возможно, позже она придет в себя. Но все равно она слишком эмоциональна, слишком порывиста. Нет, она не подойдет.
— Вы мне лучше скажите, зачем Элий поперся с этой дурацкой инспекцией крепостей в Месопотамии. Или у нас мало военных инженеров, чтобы возглавить подобную комиссию? — внезапно вознегодовал Луций Галл.
— Предсказание Сивиллиных книг. "Новую стену Рима должно построить в Нисибисе". — Валерия тут же кинулась на защиту чести погибшего брата. — Или ты забыл? Предсказание вело его в Нисибис.
— Элий умер. Не будем говорить о нем, — вмешался Макций Проб. — Лучше ищите решение.
Но Марк Проб в отличие от старика не удержался, чтобы не напомнить:
— В Месопотамию Элия послал Руфин, послал намеренно, а потом не спешил прийти на помощь.
— Руфин тоже умер. Так что и о нем не стоит говорить. — Макцию Пробу никак не удавалось погасить искры вспыхнувшего спора.— Ищите решение! — вновь бесцветным надтреснутым голосом приказал сенатор.
— Я нашел! — огрызнулся Марк.— Нам нужно решение не столько умное, сколько простое. То, которое вызовет наименьшее противодействие. Так вот, я предлагаю: пока Постуму не исполнится двадцать лет, назначать диктатором-опекуном самого старого сенатора.
Флакк зааплодировал:
— О, премудрость! Какое глубокомысленное решение! Ведь самым старым сенатором является Макций Проб.
— Я... я не имел в виду это... то есть...— смутился Марк.
— Все нормально. Не стоит так переживать — Макций не сможет быть диктатором двадцать лет, его сменит другой, потом еще и еще. Главное, не нужны выборы, и твердо оговорена очередность. Я — за подобное решение. К тому же оно напоминает древний обычай, когда сенат ожидал избрания царя и сенаторы по очереди исполняли царские обязанности, — заявила Норма Галликан.
— А я против! — возмутился Луций Галл. — Монголы нанесли Риму страшное поражение...
— Трион нанес Риму страшное поражение, — поправила его Норма Галликан.
— Неважно! — отмахнулся Галл. — И тут мы назначаем императором старика, и главное — не одного, а целую вереницу стариков, отдавая им власть на двадцать лет. Как раз в то время, когда республике нужны сильные молодые инициативные люди!
— Мы думаем о том, как нанести системе минимальный вред, — покачал головой Макций Проб. — Устоит система — устоит и Рим. Август вырастет, и мы получим бодрого и энергичного правителя. Сейчас же речь идет о сохранении конструкции. Вот что важно: сохранить проверенную веками основу. Власть как таковая меня не интересует.
— Ну да, конечно! — хмыкнул Флакк. — На овощи зарится, а сало хватает! <Римская поговорка.>
— Но мы можем выбрать диктатора на эти пять лет! — запротестовал Галл. — Потом еще на пять...
— В данном случае выборы неприемлемы. По конституции император получает власть по наследству. Сенат может отстранить его или наследника только в том случае, если Август совершил уголовно наказуемое тяжкое преступление. Сенат утверждает консулов, но не императоров.
— Но зачем? Зачем брать худшее, когда можно выбрать лучшее, — не унимался Галл.
— Чтобы выбрать лучшее, надо знать, из чего выбирать. Нельзя выбирать между абсолютным нулем и температурой плазмы. Люди могут объективно выбирать лишь между плюс пять и плюс десять, все остальное не выборы, а хаос.
— Тебе так хочется получить власть, Макций Проб? — съязвил Луций Галл.
— Мне хочется сберечь Рим, — сухо отвечал старик.
— Запомни, Макций, что я был против! — и Луций Галл демонстративно вышел из триклиния.
— Кто-нибудь хочет еще высказаться? — Голос старого сенатора был по-прежнему ровен.
— Я за предложение Марка, — сказала Валерия.
— Вы наверняка все удивитесь, но я тоже, — поддержал весталку сенатор
Флакк. — Потому что следующим займу пост я. Будем беззастенчивы, раз наступили такие времена.
Минерва обнаружила, что не помнит, чему равна скорость света. Напрасно она хмурила брови, напрасно прикладывала палец ко лбу — цифра вылетела из памяти начисто. Боги на то и боги, чтобы знать все. Нет в Небесном дворце справочников, небожителям они ни к чему. Минерва в отчаянии кусала губы. Как назло, значение скорости света было ей сейчас необходимо. Юпитер требовал расчеты для задуманного предприятия. Что же делать? Спросить у кого-нибудь? Аполлон ответит, конечно, но... Какой позор! Она, богиня мудрости, не знает простейших вещей!
Что-то такое шевельнулось в мозгу... мелькнули цифры...
— Не хочешь с нами пообедать? — спросила Юнона, заглядывая в покои Минервы.
Готовое всплыть в памяти число тут же улетучилась.
— Не хочу, — не слишком любезно буркнула Минерва.
— А зря. Говорят, амброзия восстанавливает память, — хихикнула Юнона. — Кстати, ты уже сделала все расчеты?
На голову супруги Юпитера был намотан золотистый платок, из которого во все стороны торчали павлиньи перья. Последние дни Юнона повсюду появлялась в этом странном головном уборе.
— Скоро будут готовы,— прошипела Минерва.
— Я пришлю тебе амброзии с Ганимедом, — пообещала Юнона, уходя.
Минерва вздохнула с облегчением и растянулась на ложе, заложив руки за голову. Итак, если представить, что она — это поток фотонов, тогда скорость света...
— Минерва! — раздался голос Беллоны над самым ухом.
— Ну что еще! — прорычала богиня, вскакивая.
Белонна была в красной тунике и в доспехах, наряженная, будто преторианский гвардеец.
— Видела Юнону? — смеясь, спросила Беллона.
— Да, только что.
— А знаешь, почему она накрутила этот дурацкий платок на голову?
— Юнона мне этого не сказала.
— Да потому что вместо волос у нее теперь растут павлиньи перья. То есть волосы тоже растут. Но вперемежку с перьями.
Минерва невольно поправила прическу.
— И... давно это?
— Я узнала только сегодня. Надо будет при случае стащить с Юноны этот платок. Вот будет потеха! — происходящее Беллону явно забавляло.

Предыдущая страница 2 Следующая страница


3 Роман Буревой

— Да не о том я! Давно ли у нее стали расти перья?!
Беллона пожала плечами.
— Юнона начала закрывать голову уже в июле, — вспомнила Минерва. — Значит, перья появились сразу после взрыва. — Она невольно посмотрела на свои руки, потом вновь поправила волосы.
Беллона прекратила смеяться.
— Ты думаешь...— не договорила, подбежала к зеркалу, принялась перебирать черные как смоль пряди. — У меня никаких перьев нет...
— Ах, вот вы где! — зарокотал Марс, вваливаясь без стука в покои сестрицы.
Он был в доспехах, как и Беллона, покрыт пылью, физиономия красная, загорелая.
И пахло от него отнюдь не божественно.
— Опять шлялся на землю, — сморщила нос Минерва, — чтобы ввязаться в драку и отведать человеческой крови.
— А вот и не угадала! — засмеялся Марс. — Я спасал мир от варваров.
— Не поняла... — Минерва нахмурилась.
— Что-то ты стала туповата, сестрица! — Марс самодовольно рассмеялся. -
Папаша выселил на землю гениев, наш мир пуст, как кратер после хорошей вечеринки. Так?
— Ну, так...
— А варварские божества, как ты думаешь, будут смотреть на это спокойно?
Да они тут же захватят все, до самой Атлантики. Вот я и построил стену.
Совершенно непреодолимую.— Марс замолчал и свысока глянул на богинь.
— Римляне проиграли... — напомнила Минерва. — Стена мужества...
— Да о чем ты болтаешь, сестрица? Мужество, смелость... все это ерунда!
Как бог войны ответственно тебе заявляю: чушь! Я построил стену из радиоактивного следа от Трионовой бомбы. Через него ни один из монгольских духов лесов и рек, гор или долин не проскочит в наши края. А ты думаешь, почему Субудай повернул назад и не пошел на Антиохию? Из-за того, что несколько сотен римлян погибли в каком-то занюханном городке? Нет! Это стена Триона не пропустила чужих божеств. Ну а без них варвары не пойдут вперед. Римский мир пуст, но не завоеван.
— Я думала, это будет стена Элия...
— Элий тоже так думал, — хихикнул Марс. — Не все равно, кого использовать — Элия или Триона. Триона даже проще. Элий тоже сослужил службу — сыграл роль приманки. Каждому кажется, что он исполняет роль героя. Никто не догадывается, что служит всего лишь червяком на крючке.
— И как же ты построил стену? Сам взорвал бомбу? — поинтересовалась Беллона.
— А ты еще глупее, чем Минерва! Разумеется, нет. Я всего лишь внушил Корнелию Икелу мысль, что надо помочь Триону смыться. И бежать не куда-нибудь, а к самому Чингисхану. Монголы вообразили, что получили в свои руки смертоносное оружие...
— Но они в самом деле получили страшное оружие.
— Это ерунда. Главное — стена.
— Но Z-лучи действуют и на богов, — напомнила Минерва.
— Не надо лезть, куда не надо, и все будет отлично.
— Ты, верно, братец, проголодался с дороги? — спросила Минерва ледяным тоном.
— Да уж, я бы сейчас от амброзии не отказался!
— Юнона приглашала тебя на обед.
— Очень кстати! — Марс в восторге потер руки.
— Только не забудь принять ванну. А то от тебя смердит. И расскажи папочке и мамуле о своей стене.
— Не волнуйся, расскажу, — пообещал Марс.— А ты небось завидуешь.
Беллона отвернулась, чтобы не расхохотаться.
— Чего ты там строишь рожи? — презрительно фыркнул Марс. — Это вы делали ставку на сосунка Логоса. А что вышло? Он тут же обделался. Теперь, говорят, Логос от большого ума свихнулся и не узнает даже собственную мамашу.
— Ты опоздаешь на обед, — напомнила Минерва.
— Я отрежу ему яйца, если у меня на голове вырастут перья вместо волос, — пообещала Беллона, едва дверь за "бурным" богом закрылась.
— Послушай, а не отправиться ли и нам на обед к Юпитеру? Думаю, там будет весело,— задумчиво проговорила Минерва.
— Громче всех будет хохотать Юнона,— предположила Беллона.
— Так, сейчас я переоденусь, и мы идем... Но богини только успели выбраться в коридор, когда весь Небесный дворец содрогнулся, как живой.
— Братец, судя по всему, решил не мыться, а сразу побежал хвастаться подвигами, — предположила Минерва.
— Или ты слишком долго переодевалась, — съязвила Беллона.
Тут вновь грохнуло, дрогнули стены, и по коридору с выпученными глазами промчался Марс. Туника на нем дымилась. Левой рукой бог зажимал щеку. Но все равно видно было, что кожа на лице сожжена до мяса.
А в конце коридора появился Юпитер. Лицо у него было красное, борода встала дыбом, волосы реяли вокруг головы. Минерва дотронулась до стены, и от ее прикосновения образовалась глубокая ниша. Обе богини тут же в нее нырнули. В следующую секунду мимо пронесся клубок фиолетовых молний. Судя по визгу на другом конце коридора, удар из перуна Юпитера достиг цели.
— Кажется, мой братец узнал, что такое, когда Юпитер сердится.
— А Юнона...
— Нет, нет, при мести Юноны я присутствовать не хочу, — поспешно заявила Минерва.
Вновь мимо пронеслись друг за другом несколько молний. Но эти разряды были куда слабее. Да и Марс успел спрятаться в своих покоях.
— Я вспомнила! — воскликнула богиня мудрости.— Я вспомнила, чему равна скорость света!

Глава 3
Августовские игры 1975 года (продолжение)

"Сегодня состоятся похороны императора Руфина".
"Судя по всему, монголы покинули территорию Содружества. Шестой легион до нормализации обстановки останется в Месопотамии. Срочно возводятся пограничные укрепления. Первый Месопотамский легиона царя Эрудия доукомплектовывается". "Вчера в день Вулкана и кузнецов повсюду горели костры, жертвами народ выкупал себя от пожаров. Состоялись также скачки в Цирке — никакие беды не могу заставить Рим отказаться от его традиций". "Большой Совет принял решение о возмещении ущерба гражданам Содружества, пострадавшим в результате рейда монголов".
"Акта диурна". 9-й день до Календ сентября <24 августа.>
С утра по улицам Рима разносились крики глашатая:
— Смерть похитила императора. Кто может, пусть проводит Марка Руфина Мессия Деция Августа, его выносят из дома.
Толпы народа стекались к Палатину. Фасад, обычно сверкающий золотом, теперь сплошь покрывали еловые и кипарисовые венки. Все пространство между Большим цирком и дворцом императора было затоплено народом. Люди взобрались на крыши стеклянных лавок, что шли сплошной галереей по наружной стене Большого цирка. Всем хотелось посмотреть на грандиозное шествие. Наконец из дверей Палатинского дворца медленно вышла процессия. Впереди музыканты, за ними плакальщицы и наконец актеры. Один из лицедеев, в пурпурной тоге и раскрашенной маске, в дубовом венке на редких волосах, старательно подражал походке и жестам императора.
— Эй, ребята, не печальтесь! — кричал актер собравшимся квиритам. — Я, конечно, был не так велик, как Юлий Цезарь, но похороны у меня куда пышнее! Эй, диссигнатор! — обратился актер к распорядителю похорон. — На мое тело не забыли надеть дубовый венок? Я не могу предстать перед моими божественными предками без венка.
— На твое тело надели не только венок, но и парик, — отозвался актер, изображавший императора Корнелия.
За "императором" шествовали другие актеры, тоже в масках и пурпуре, изображая предков Руфина — императоров из рода Дециев, — начиная с основателя династии Траяна Деция и его сына Гостилиана и кончая отцом покойного. Наряженные в пурпур или в одежды триумфаторов, расшитые золотыми пальмовыми ветвями, "предки" всходили на золоченые колесницы, и ликторы с пучками фасций на плечах сопровождали знаменитых "властителей" Рима.
Их было так много, что процессия двигалась несколько часов. Сотни факельщиков несли восковые свечи и еловые факелы. Наконец вынесли украшенные пурпуром и расшитые золотыми пальмовыми ветвями носилки Руфина — покойный император был удостоен триумфа за победу в Третьей Северной войне. На носилках несли доспехи викингов — трофеи, якобы добытые Руфином на поле брани, хотя лично покойный не принял участия ни в одном сражении, а если где и побывал, то разве что в окопах, когда "вики" уже отступили.
За носилками двинулись родственники Руфина. Их одежда из некрашеной темной шерсти на фоне сверкающей пурпуром и золотом процессии предков казалась особенно мрачной. Инвалидную коляску старика Викторина толкала Мелия, а следом шла Летиция с непокрытой головой, держа на руках малыша Постума, закутанного в темные пеленки. Криспина старалась идти рядом, не желая уступать крошечному императору законного первого места, и демонстративно старалась поднять повыше маленькую Руфину, которая никого в Риме не интересовала. И это несоответствие казавшейся бесконечной процессии предков и жалкой кучки родственников так поразила римлян, что все голоса смолкли, и воцарилось тягостное молчание. Ощущение неминуемой грядущей беды нависло над Римом. Лишь вопли плакальщиц да звуки труб, доносившиеся уже с улицы Триумфаторов, напоминали о том, что процессия сейчас выйдет к Колизею и свернет на Священную дорогу.
На форуме труп императора вынули из носилок и поставили стоймя, предки-актеры сошли с колесниц и уселись в курульные кресла, украшенные золотом, пурпуром и слоновой костью. Теперь сын или ближайший родственник покойного должен был подняться на ростры и перечислить его заслуги. И этим родственником оказался Валерии — его коляску вкатили на трибуну, и старик принялся перечислять заслуги мператора перед собравшейся толпой. Динамики лишь усиливали дребезжанье его старческого голоса. Неожиданно кто-то крикнул:
— Глядите, какой старенький сын у Руфина! И смех, непочтительный, гадкий, пополз по форуму.
— Не надо ему было рассказывать правду о Трионе, — шепнула Криспина и с ненавистью посмотрела на Летицию, как на главную виновницу смуты.
Летиция не ответила. В одно мгновение ей показалось, что она присутствует на похоронах не Руфина, а Элия, и ее захлестнула такая тоска, будто она погружалась в ледяные воды Стикса и ладья Харона плыла ей навстречу. Свет померк. И вместо жаркого дня нахлынул мерзкий пронизывающий холод.
— Пусть Постум скажет речь! — крикнул кто-то в толпе, и крик этот вернул
Летицию к реальности. — Он наследник. Мы хотим его послушать. Пусть перечислит заслуги умершего.
И тут младенец на руках Летиции разразился отчаянным ревом.
— Он говорит, как умеет! — выкрикнула Летиция.
И смех в толпе смолк.
С утра было солнечно. После полудня набежали тучи. Хлынул дождь сплошной стеною.
Тысячи, миллионы стеклянных копий обрушились на Вечный город. Струи дождя растрепали кипарисы, превратив их в черные метелки, струи дождя смешались со струями бесчисленных фонтанов. Дождь шумел в водостоках и наполнял сердца тревогой пополам с печалью.
Дождь залил остатки погребального костра. Кости Руфина не успели сгореть, и их пришлось ломать, чтобы сложить в погребальную урну. А дождь все шел и шел. Пурпур сделался тяжел и черен, шерстяные тоги ледяными доспехами льнули к телу. Динамики внезапно онемели. Сделалось очень тихо, и только шум дождя наполнял Вечный город. Шум дождя и шум шагов. Ни крика, ни даже шепота. Дождь загонял людей в дома, каждого в свою нору. Вместе с мокрой одеждой и мокрыми сандалиями к очагу ложились черными псами Печаль и Тревога. Никто не знал, что принесет завтрашний день. Прежде над Римом была простерта охранительная рука. Теперь она исчезла. Дождь лил и лил. Вечный город будто вымер. Лишь немногочисленные авто, вздымая фонтаны брызг, сновали по безлюдным улицам, и желтые их огни лишь усиливали тревогу.
Ариетта смотрела из окна на залитый водою сад. Хорошо, что она не пошла на похороны. Хорошо сидеть в теплой комнате, вертеть в пальцах стило и чиркать бумагу. В конце концов, какое ей дело до того, кто правит Римом? Куда больше ее занимает отзыв "ценителя", начертанный красивым почерком на первой странице ее книжки.
Гимп плескался в ванной и что-то напевал. М-да, с его голосом не поступишь в Одеон <Одеон — музыкальный театр на Марсовом поле.>. А жаль...

***

Дождь кончился часам к четырем. Но вода еще шумела в водостоках, еще стекала с крыш. И тучи по-прежнему нависали над Римом.
— Я должен пойти на похороны Руфина, — сказал Гимп.
Он был в темной траурной тоге из некрашеной шерсти. И где он ее только раздобыл? Заказал заранее?
"На мои деньги", — отметила про себя Ариетта.
— Костер уже потух? — спросил Гимп.
— Радио молчит с полудня.
— Проводи меня, — попросил Гимп.
— Тебе так надо идти?
— Я — гений Империи, — напомнил он. — Сегодня хоронят императора.
Они вышли на улицу. Черный пес, обливающий угол фундамента, рассерженно гавкнул и устремился к ним огромными прыжками. Почуял гения, собака...
Гимп, услышав злобный рык, предостерегающе поднял руку.
Пес послушно приник к земле, заскулил и пополз назад, царапая когтями мостовую.
— Теперь пошли скорее,— сказал Гимп и стиснул плечо Ариетты.— И будь внимательна.
Фонари уже горели. Но как-то тускло. Лиловый свет струился через силу. Почему-то отражения в лужах были гораздо ярче, желтее, злее. Когда Ариетта и Гимп проходили, отражения выскакивали из одной лужи и спешно шлепались в соседнюю, и плыли за людьми, постепенно отставая. Стихи о лужах писать просто — отражения притягательны для поэтов.
Отраженный свет луны манит, а блеск солнца... Блеск солнца...
Ариетта задумалась о свете и рифмах и не заметила ловушки. Вернее, она проскочила, а ее слепой спутник угодил в разинутую пасть двумя ногами. Гимп рванулся и чуть не упал. Ноги его по щиколотку были погружены в непроницаемую черноту. Лужа, в которую он угодил, казалась густой и... немного выпуклой.
— Мы вляпались по уши! — закричал Гимп. Ариетта невольно передернулась.
Голос гения был как наждак.
— Только ты.
— Ах, вот как! Приятно слышать, что тебе повезло. Скажи на милость, зачем мне тогда проводник? Так вляпаться я могу и без твоей помощи.
Его упреки были справедливы. Но от этого ничего не менялось. Ловушка держала его мертвой хваткой. Черная лужа вокруг ног морщилась от усилия, но отпускать не собиралась.
— Я побуду здесь. Не знаю, долго ли выдержу. Но пока я с тобой, — пообещала Ариетта.
— Зачем? — Гимп поднял голову. Незрячие глаза смотрели в черное небо без звезд. Фонари столпились вокруг. В той луже, где стоял Гимп, не плавало ни одного отражения.
— Я буду читать тебе стихи, пока ОНИ не придут...
— А потом?
— Потом не знаю. Наверное, убегу. Может быть даже раньше убегу. Я еще не знаю, насколько я смелая.
— Так не пойдет.
Гимп вынул из кармана какой-то кругляк.
— Подожги. — он протянул ей зажигалку.
Она не позволила себе догадаться, что это такое. Руки дрожали. Только с третьего раза синий тщедушный огонек прилепился к поросячьему хвостику, торчащему из кругляка.
— Отойди. Когда жахнет — вернешься, дотащишь меня до дома.
Фитиль, шипя, обгорал... Огонек подобрался уже к самому кругляку.
Свободной рукой Гимп снял с себя пояс и отдал Ариетте.
— Ноги перетяни ремнем... А то кровью истеку.
— А если не успею? Если они раньше... Он не ответил — бросил взрывчатку себе под ноги.
Рвануло несильно — пламя, шипя, брызнуло во все стороны. Повалил дым, вонючий и необыкновенно густой. Лужа раздалась — будто в черной ее непроглядности открылся огромный красный рот, и рот этот вопил от ужаса. Ариетта слышала вопль и вполне различимый выкрик: "Н см-м-м!" Лужа отпустила Гимпа за мгновение до того, как раздался взрыв. Гимп рванулся вверх и вбок. Его накрыло уже в прыжке. Рассадило обе ноги. А от лужи не осталось ничего — несколько черных липких ошметков на стене ближайшего дома. Стекла в окнах лопнули, вниз посыпались осколки. Где-то далеко завыла сирена "Неспящих". Ариетта кинулась к гению. Гимп лежал в десятке футов от ловушки. Ноги его были красны от крови, края туники тлели, сворачиваясь черными лоскутами. Ариетта перетянула ремнем левую ногу, что пострадала куда больше правой, ухватила Гимпа под мышки и поволокла. Ума достало оглядываться — куда ступает, а не то они вдвоем точнехонько вляпались бы во вторую ловушку. Та в ужасе посторонилась, будто уже знала о кончине первой. Ариетте почудилось даже, что черная лужа провожает ее неприязненным взглядом. Взгляд она ощутила точно. От него холодом прожгло меж лопаток. Как все просто. Проще некуда. Ловушка — обычная лужа. Только в ней не отражается свет фонарей.
Гимп молчал. Но он был в сознании — кусал губы. Знал, что кричать нельзя. Ловцы тогда быстрее сбегутся. Лицо раненого гримасничало, то одна щека набухала, то другая, давясь криком. Ариетта вся взмокла, пока тащила гения. До ее дома оставалось шагов двадцать, когда она расслышала странный хруст, будто кто-то шел, ступая по тонкой наледи на лужах.
— Они...— шепнула зачем-то.
Гимп не ответил, изо всех сил оттолкнулся изуродованными ногами от земли.
Ариетта едва не упала.
ХРУП... ХРУП...
Ариетте вдруг захотелось замедлиться и поглядеть, какие они, ловцы. Сравнить... Говорят, краше них нет никого на свете. Они могут все. Гораздо больше, чем боги. Но она пересилила себя и, напротив, ускорила шаги. Она буквально валилась вперед — дрожащие от напряжения ноги не поспевали. Спиною толкнула дверь, перевалила тело через порог. И тут Гимп не выдержал и завыл. По-звериному, истошно и страшно.
Ариетта обернулась. Увидела преследователей. Один впереди... Люди или... нелюди? Ариетта не успела ничего разглядеть — навалилась на дверь изнутри и замкнула засов. А они ломились следом.
Она кинулась к телефону.
— "Неспящие"! — вопила в трубку, хотя в трубке лишь противно ныли гудки. -
Ко мне в дом ломятся грабители... здесь рядом... минута... ну максимум две...
Скорее...
— Не надо вигилов, — прохрипел Гимп. — Читай стихи.
ХРУП... ХРУП...— слышалось за дверью.
— Какие? — взвизгнула от ужаса Ариетта.
— "Метаморфозы" Овидия. Они их терпеть не могут.
— Что именно?
— Что хочешь... что вспомнишь... Читай! Ариетта приникла губами к замочной скважине и зашептала:

***

Ему окропила Лоб и рога придала живущего долго оленя;
Шею вширь раздала, ушей заострила верхушки, Кисти в копыта ему превратила, а руки — в оленьи Длинные ноги, всего же покрыла пятнистою шерстью, В нем возбудила и страх <Овидий. "Метаморфозы". Перевод С. Шервинского.>

***

ХРУП... ХРУП...— послышалось, удаляясь.
— "Служба неспящих" слушает...— сообщила телефонная трубка, продолжая раскачиваться на проводе.
У Ариетты не было сил ответить...
В маленьком домике на окраине поселились двое. Женщина и ее сын, тяжело больной слепец. Им сочувствовали. Женщина была молода. Или просто выглядела моложаво? С сыном они казались ровесниками. Поговаривали, что эти двое попали под действие Трионовой бомбы. И оттого женщина сделалась молодой, а мужчина ослеп. Соседи приносили им еду. Денег не брали. Однако и в разговоры не вступали, торопились уйти. Боялись чего-то. Всякий раз по утрам женщина находила подсунутые под дверь купюры в десять или пятьдесят сестерциев. Иногда сотню.
Юний Вер казался себе отвратительным и жалким. Изломанным, расплющенным, будто внутри не осталось костей, кожа превратилась в мешок, в него собрали то, что называется плотью. И в то же время он даже не был серьезно ранен. Порезы на руках и плечах, оставленные мечом Сульде, никак нельзя было назвать ранами. Это были метки, знаки сокрушительного поражения. Чтобы оправиться от поражения, нужно время. Слишком много времени. Логос бессмертен, и кажется, что времени бесконечно много. Но это обман. Времени мало. Бесконечно мало. Его всегда не хватает для того, чтобы одержать победу. Зачем быть бессмертным и постоянно проигрывать? Уж лучше умереть и напиться воды из Леты. И забыть об унижении. А может быть, он вовсе не бог? Сказку выдумали другие, а он охотно в нее поверил. Мутации? Способность к перерождению? Ну и что из того? Может, он всего лишь гений, возомнивший себя равным Юпитеру? Глупый мальчишка. Ничтожный. Бог разума... ха-ха... это даже занятно. Это почти смешно...
"Бессмертному опекун не нужен, а остальное охраняет творец, одолевая своей
силой хрупкость материи..." <Сенека. "Нравственные письма к Луцилию". Письмо LVIII.>
Но Логосу как раз нужен был если не опекун, то поводырь.
Мир стал чернее непроглядной ночи. Ночи, в которой не отыскать пути.
Юний Вер, лучший боец Империи, проиграл бой Сульде. С какой тоской вспоминал новоявленный бог о тех временах, когда он жил молодым зверем, следуя инстинкту и не испытывая ничего, кроме злобы и гнева. Но начав чувствовать, чувства не заглушить. Стоики пытались, но их умозаключения красиво звучали лишь на бумаге. Начав думать, мыслям не перекроешь дорогу. Будешь думать и думать... Бесконечный бег. Только, к сожалению, не бег к цели, а бег по кругу. Сейчас чувство вины поджаривало бывшего гладиатора на медленном огне. Пытка длилась и днем, и ночью. Никакие оправдания не принимались.
Он спрашивал себя в который раз, почему он проиграл, и не находил ответа. Вернее, ответ каждый раз был один: разум обречен проигрывать войне. Но ведь как-то надо выиграть. Обязательно надо выиграть.
А вдруг... Да, вдруг ответ другой? Вдруг война истребляется только войною?
Что же делать в таком случае?
Слепой бог. Нелепое словосочетание. Унизительное положение. Даже в своем доме он не мог ориентироваться и все время на что-нибудь натыкался. Однажды он попытался всей силой своей навалиться на тьму. Дрогнули стены. Мир качнулся. Вер услышал вопли людей, звон бьющихся стекол, ему на голову посыпалась штукатурка.
На следующий день вестники сообщили о землетрясении, которое не смогли предсказать приборы Сейсмической академии.
Если бог слеп, то все, на что он способен, — это разрушить мир. Логос потерял зрение, но слух сохранил. Более того, сохранилась и способность слышать чужие чувства. Даже сквозь сон к нему прорывались чужая боль и чужое отчаяние, чья-то радость, гнев и жажда мщения. Тысячи и тысячи эмоций сливались в непрерывный гул, щекочущий нервы, заставляя пребывать ослепшего бога в непрерывной тревоге. Дни и ночи лежал он, уткнувшись головой в подушки, и не думал, не желал, не мечтал, не стремился, только слушал, секунду радуясь, а в следующую приходя в отчаяние, еще секунду пребывая в эйфории и тут же погружаясь в поток нестерпимой боли. Не движение, но бессмысленные колебания. Когда-то с ним уже было подобное, но он позабыл, когда и где.
Что может вернуть зрение ослепшему богу? Ответ напрашивался сам собой: людская любовь. Логос мечтал, чтобы его полюбили, но не знал, как вызвать к себе эту любовь. Мысленно он протягивал руки, пытаясь обнять весь мир, баюкая, как младенцев, материки и прижав к щеке поверхность волнующихся океанов. Тогда поток человеческих чувств глох, мир замирал, тая дыхание, будто ожидал, что бог задушит его в объятиях. И Логос разжимал руки и отпускал непослушный и непонятный мир, так и не добившись взаимности.

Предыдущая страница 3 Следующая страница


Боги слепнут 4

И тут же в душу его с новой силой ударяла волна людских эмоций.
Не зная, что делать, Логос сидел, зажав в ладони какой-нибудь камень или цветок, пытаясь в частице отыскать разгадку всего мира. Порой мысли вспыхивали ярко. Блестящие мысли, как удар стального клинка. Но клинок этот не мог рассечь тьму... Тьма... Он пробовал ее на вкус, и она хрустела на зубах песком. Мерещилась черная пустыня под черным небом, освещенная черным солнцем. По черной пустыне вез ослепшего бога черный бактриан.
И он в самом деле видел эту пустыню. Черные города вставали на горизонте. На черных оазисах росли черные пальмы, отражающиеся в черной воде. С каждой минутой Логос видел этот мир все отчетливее. И страшная мысль черной змеей прокрадывалась в сознание: а что если физически он не ослеп? Просто он видит другой мир. Прежде он зрел свет. Теперь увидел тьму. И скоро он полностью перейдет в ТОТ мир, мир Тьмы. И закроет за собой дверь.
О нет, ни за что! Но как сразиться с тьмою, как вернуться к свету? Логос не знал. И вообще с каждым днем, с каждой минутой он знал все меньше и меньше. Тьма пожирала его знания. Вскоре Логос станет беспомощным, как человек.
И вот, озлившись на свою слепоту, Вер выскочил из дома и попросил соседского мальчишку отвести его в ближайшую таверну. Он пил, танцевал и нагло ухлестывал за какой-то красоткой, сильно надушенной галльскими духами и душевно пребывающей в состоянии бесчувственного, но незлобного легкомыслия. По этому веселому бесчувствию и по духам Вер безошибочно вновь и вновь находил юную особу в толпе, пока два почитателя красотки не вывели слепца за дверь — якобы протрезветь, но с явным намерением пересчитать бывшему гладиатору ребра. Но и слепой, он умел отбивать удары. Случалось ему нередко в первый день игр выступать в роли андабата <Андабат — гладиатор, сражавшийся в глухом шлеме без прорезей.>, причем противник не обязательно бывал в глухом шлеме. Вер побеждал на арене. Теперь было и вовсе легко: он слышал не только шорох шагов и одежды, но и всплески ярости, предвещавшие удар. Ярость и злость обозначали во тьме соперников. Слепой гладиатор не пропустил ни одного удара, зато двое зрячих парней ушли с разбитыми носами, утратив десяток зубов на двоих. Но во тьме, окружавшей Вера, эти удары не пробили ни единой бреши.
На ощупь брел Логос домой. Вели его не стены и ограды, но тепло дома, где его ждали. И тут кто-то шепнул ему на ухо:
— Как хорошо, что ты слеп. Логос!
Но вместе с голосом не пришло ничего: ни злорадства, ни страха, ни единого чувства, будто сама тьма говорила с ним.
А потом кто-то схватил Логоса сзади за шею и пригнул к земле. Логос рванулся, впечатался в стену, и стена подалась тающим воском. На голову посыпались кирпичи и штукатурка. Сорвавшийся с подоконника цветочный горшок грохнулся о мостовую. Где-то внутри дома закричал человек. И Вер закричал, и пустился бежать. Никто не гнался за ним, никто не пытался напасть вновь. Но Логосу казалось, что в темноте кто-то неведомый наблюдает за его бегством и улыбается.
Он не открыл дверь, а вышиб ее плечом и рухнул на пол.
Он лежал на полу в атрии и отчетливо видел бескрайнее черное поле, затянутое пеленой зеленого тумана.
— Андабат... — выкрикнул Вер, и будто кузнечный молот ударил по металлу.

Глава 4
Августовские игры 1975 года (продолжение)

"Покойный Руфин Август не сделал никаких распоряжений о том, кто должен исполнять обязанности императора, пока Постум Август находится в младенческом возрасте и не может принять на себя всю тяжесть государственных дел. Сенат постановил, что должность диктатора получит старейший сенатор. Диктатором, скорее всего, станет Макций Проб. Срок его полномочий ограничен пятью годами". "Сегодня день богини изобилия Опы". "Сегодня состоится свадьба Енбита Пизона и Сервилии Кар".
"Акта диурна", 8-й день до Календ сентября <25 августа.>
Как Гимп восстановил себе ноги, Ариетта не видела. Ни один гений, пусть даже и бывший, не позволит простому смертному смотреть, как заживают его раны. Гимп попросил чистой воды, бинтов и оливкового масла. Потом велел выйти и запереть дверь.
Ариетта сидела на кухне и рассматривала желтоватый потрескавшийся потолок с узким фризом, слушая, как, надрываясь, сипит паром чайник на плите. И тут вошел Гимп в розовом халате до пят, шаркая пушистыми белыми домашними туфлями. Ее халат, ее туфли... Он прекрасно ориентировался в ее доме.
— Странно, — заметила она. — Ты можешь за пару часов заживить ужасные раны. Но не можешь восстановить зрение. Если у тебя есть способность к регенерации, то она должна быть во всем. Так?
— Глаза — не ноги... Чтобы перебороть слепоту, нужно нечто другое, нежели умение наращивать мясо.
— Так ты не можешь видеть или не хочешь
— Гении никогда не говорят о себе правды. Потому что и сами ничего не знают о себе. Они довольно точно оценивают окружающих людей, но себя — никогда.
Ей не нравилось, как он говорил. Будто не ей и не себе, а кому-то третьему. И этот третий явно требовал от гения слишком многого.
— Ты что-то задумал? — спросила Ариетта.
— Когда я освобождался, одна мысль посетила меня. Я подумал: "Зря убегаю".
Рано или поздно ловцы меня поймают. Так зачем же откладывать на потом. Пусть поймают раньше.
— Зачем? Это же самоубийство. Ловцы тебя убьют.
Гимп отрицательно покачал головой.
— Я все больше и больше склоняюсь к мысли, что ловцы не убивают гениев.
Убивают люди. Ради платинового блеска, который после мучительной смерти остается на земле. Ты ведь знаешь: чем больше гения мучить перед смертью, тем больше платины. А впрочем — это домыслы. Я думаю — платины в гении столько, сколько в нем гениальной сути. А ловцы... Им платина не нужна. Им нужно что-то другое. И я хочу узнать — что.
Ариетта пожала плечами — Гимп пытается играть роль гения Империи после того, как его лишили должности. Это раньше он мог взять под крыло полмира. А ныне? Ему остается только носиться по улицам, вынюхивая маленькие тайны. Простой соглядатай счастливее его. Хотя бы потому, что у соглядатая есть хозяин, которой за эту тайну щедро заплатит. А гений Империи ныне бездомен и бесприютен. Безларник — что о нем еще можно сказать. И к тому же слеп. И слишком уязвим. Однако Ариетта не могла ему отказать. Гениям не отказывают.
— Что толку, если ты узнаешь. А дальше что? Ты никому ничего не сможешь сообщить. Более идиотского плана придумать нельзя.
— Надо перейти Рубикон.
— По-моему, гении его перешли. В тот день, когда вас швырнули на землю.
— Затея безумная,— согласился Гимп.— Самая безумная из всех безумных затей. Но у нее есть некоторые блестящие черточки. Что-то вроде блесток, которые матроны нашивают на свои столы. Я люблю такие блестки. Они привлекают. И ты мне поможешь. Поможешь нашить еще одну блестку на мой безумный план.
Хотя она ожидала подобного заявления, но все равно растерялась.
— Я не собираюсь...— Она запнулась и замолчала — ясно было, что таким тоном ничего отстоять не удастся. — За так... — добавила, чтобы хоть что-то сказать.
— А я заплачу. Не волнуйся,— засмеялся Гимп.
— И какова плата? Ведь гении больше не исполняют желаний.
— Смотря какие. Может быть, как раз твое смогу исполнить..— Ей показалось, что он глянул ей в глаза.
Слепой глянул в глаза. Во всяком случае, его зрачки были точно против ее зрачков. Ей стало не по себе от этого слепого взгляда.
— Миллион сестерциев можешь заплатить? — спросила она. Голос ее дрожал.
Кажется, этот вопрос его обескуражил.
— Миллион — это не желание, а арифметика, — проговорил разочарованно Гимп.
— Миллион — это высшая математика. А иначе я не согласна, — объявила Ариетта с довольным видом, не ожидая, что так легко найдет повод отказаться.
— Я дам тебе миллион, — согласился Гимп. — И еще... я исполню одно твое тайное желание. То, о котором ты сама не знаешь.
Ариетта посмотрела на него. Теперь он глядел мимо нее и улыбался.
— Ну, соглашайся. Практически для тебя нет никакой опасности. Люди ловцов не интересуют, — стал уговаривать Гимп. Он врал. Это было видно с первого взгляда.
Она согласилась, хотя знала, что он не заплатит ей миллион — у него нет ни асса. Она знала, что он не исполнит ее желание. И все равно она поверила. Сама не знала, почему. Теперь он был зряч, а она слепа, и ползала на коленях в темноте в поисках брошенной им монетки. Она слышала заманчивый звон — монетка катилась по камням, но Ариетта напрасно шарила рукой, спешно уверяя себя, что Гимп подарит нечто такое, о чем она сама и подумать не смела. Самообман Ариетты был почти восхитителен. Потом... хотя не стоит говорить, что будет потом, пока оно не наступило хотя бы на листе бумаги.
Крул смотрел на худую женщину в простенькой тунике пренебрежительно. Было жарко, туника была посетительнице (и просительнице) чуть-чуть тесновата, под мышками образовалось два темных пятна. В руках женщина мяла и без того замусоленный вчерашний вестник. Наверняка долго сидела в приемной, изнывая от жары, и обмахивалась сложенным вдвое номером. Что ей надо? Хочет работать у Бенита? Таких желающих нынче хоть отбавляй. Они буквально осаждают редакцию "Первооткрывателя". И все же что-то заставляет Крула медлить и не указывать ей на дверь. Ну да! Эта женщина работала прежде секретаршей у Цезаря. Надо же, какое совпадение. В трибе Элия избран в сенат Бенит, и эта женщина рвется работать у новоявленного сенатора. Уж не считает ли она, что подобные должности передаются по наследству? Она что-то болтает о невозможности работать на Элия. Понятно, что невозможно. Если он сгорел вместе с Нисибисом в ядерном пламени.
Какая уж тут работа.
Крул налил полный стакан ледяной воды из запотевшей бутылки и принялся пить маленькими глотками, испытующе глядя на женщину. Она судорожно сглотнула. Но пить не попросила. Хорошо. Даже очень хорошо.
— У тебя есть желание? — спросил старик. — Самое сокровенное, самое немыслимое, самое невыполнимое. И... беспощадное...
— Что значит — беспощадное? — Порция быстрым движением мазнула ладонью по виску. Но капли пота тут же выступили вновь.
— Без оглядки на других. И на мнение других.
— Хочу, чтобы мой сын бесплатно учился в риторской школе.
— Это не желание, а мелкотня. — Крул явно был разочарован. — А чего-нибудь другого нет?
Женщина вновь отерла виски — на этот раз платком.
— Допустим, с кем-нибудь поквитаться?
Разве это не прекрасно — отомстить за унижения, за бедность, а? К примеру — Элию, за то, что он тебя уволил, — Крул улыбнулся, обнажая редкие зубы.
— Он не увольнял, — поспешно сказала Порция. — Я сама ушла.
— И все же... — Рот Крула растянулся еще шире.
Раньше подземным богам писали подобные просьбы на свинцовых табличках:
"...свяжите, обвяжите, помешайте, опрокиньте..." Даже когда гладиаторы начали исполнять желания на арене, такие таблички продолжали изготовлять тайком. Хотя за них можно было на всю жизнь угодить в списки гладиаторских книг и лишиться права исполнения желаний. Но уж коли это право потеряно...
— Элий умер, — сказала Порция.
— А если бы он был жив? — Крул чуял добычу и не желал отступать.
— Не знаю. Мне кажется... Да, наверное... он поступил со мной некрасиво.
— Ага, уже теплее... Летиция должна за это ответить. Наверняка она тоже...
— Нет, нет, она ни при чем.
— А еще кому-нибудь тебе хочется отомстить, пожелать всяких бед? Неужели никому? — Одному человеку...
— Кому? — Крул плотоядно облизнулся.
— Секретарю Тиберию. Он такой подонок. Вот ему бы... — Порция сжала платок в кулаке, будто это была шея Тиберия.— Этот старый пердун теперь служит Летиции, а я...
— Так что должно случиться с Тиберием, крошка?
— Чтоб ему переломали ноги, — прошептала она с ненавистью.
— Замечательно! — Крул восторженно потер руки.— Ты меня не разочаровала, детка. Это просто замечательно. Загляни к нам через месяцок, может, для тебя и найдется работа.
Порция вышла из редакции со странным чувством гадливости и страха. Не надо было говорить о Тиберии. Но ведь она лишь высказала пожелание... это всего лишь слова. Все равно нехорошо. Сколько лет цензоры запрещали желать другому беды. Сколько лет приучали: думай, думай, прежде чем желать, думай, можно ли желать такое. А теперь нет цензоров и можно все. Мерзко, мерзко... Порции казалось, что она вся липкая, грязная с головы до ног. И она действительно была и липкой, и грязной — пот с нее так и лил.
Порция стояла в нерешительности у дверей. Может, вернуться и сказать, что она вовсе не желает зла Тиберию? Но она понимала, что ее возвращение уже ничего не изменит.
Днем Рим так и дышал жаром, как огромная раскаленная каменная печь, в которой плавились миллионы людей. После обильных дождей в городе было парно, как в бане. Фонтаны, и те текли ленивей обычного. И вода в них была теплая, неживая.
Ариетта расхаживала по своей квартирке нагая. Проходя мимо высокого зеркала аквилейского стекла, всякий раз бросала оценивающий взгляд. Красивая. Очень красивая. Она помнила, как Вер любовался ее телом. А вот Гимп не может.
Жаль...
В этот раз Гимп ушел один. Ушел и почти сразу вернулся.
— Вот, гляди.— Гимп раскрыл ладонь. А на ладони лежал жук. Маленький такой черный жучок-чудачок с длинными усиками-антеннами. Прежде Ариетта никогда не видела таких жуков. — Открою тебе тайну, — прошептал Гимп ей на ухо.— Это — гений. Он вызвался мне помочь. Как и ты. У него свои счеты с ловцами. Гений этот особенный. Он может генерировать электромагнитные сигналы. Как передатчик. Приемник будет у тебя в сумке, настроенный на гениальную частоту. Когда меня схватят — ты кинешь этого жука за шиворот ловцу. А потом отправишься к префекту вигилов Курцию и все ему объяснишь. Только и всего. Отличный план! Мне он нравится. А тебе?
Ариетта пожала плечами:
— Почему-то думала, что гений Империи должен быть более рассудительным.
— Ну был я, был рассудительным когда-то. Но теперь-то я человек! Могу позволить себе безумства... гениальные безумства — учти.
Рядом с Гимпом все казалось другим — и слова, и поступки. Будто не жизнь живешь, а захватывающую книжку читаешь. И бояться рядом с ним было невозможно. Ариетта и не боялась. Вот только противный тонкий голосок благоразумия пищал в ухо: "Остерегись, остерегись..."
— А сам ты не можешь его... кинуть...
— Нет. Не могу. Ты что, забыла — я слепой.
— Не ходи туда,— взмолилась она.— Не надо! Давай будем просто жить. Я буду писать стихи...
— Разве можно просто жить и писать стихи? Для стихов надо жить не просто.
— Наплюй на ловцов.
— Не могу. Я — гений.
— Тогда ты погибнешь!
Он лишь рассмеялся в ответ.
— Если не погиб в Нисибисе, то как могу погибнуть здесь?
Что ей оставалось — только уступить.
Вечером жара не спала. Камни отдавали накопленный за день жар. Ветер, едва дохнув, тут же затихал. Все окна были распахнуты. На крышах слышались шаги и возня — обитатели инсул выбирались туда с наступлением темноты.
Собачье время. Каникулы, одним словом. Ариетта вздохнула. Хорошо бы удрать из Рима в прохладу загородной виллы. Но куда ей деваться? Денег нет. Все полученное за книгу растрачено без остатка. Долгов — три тысячи.
Новую подачку из меценатского фонда еще ждать и ждать. Стихи — ловушка неведомых ловцов. Попал в нее — и уже не выбраться, не уйти. Кому и для чего ты нужен — непонятно. Что-то такое щебечешь и задыхаешься от восторга. И варишься в каменном котле вместе с городом. И в конце концов понимаешь, что не нужен никому.
Итак, Гимп встал в лужу и ждал. Ариетта стояла рядом за колонной вестибула и тоже ждала. Старый дом, спрессованный временем в неразрушимый монолит, был обвит плющом. Свет из окна золотил глянцевые листья. Где-то звучала музыка, где-то плакал ребенок. Жизнь вросла в камень и стала с ним единой. Люди внутри камня, внутри города. Им хорошо. А она, Ариетта, снаружи. И Гимп снаружи.
Ариетта была готова выть в голос от страха. Но она не выла. Она сочиняла стихи. Стихи выходили красивые, но она их тут же забывала.
А Гимп стоял в луже и что-то насвистывал. Ждал. Когда они придут.
И они пришли. Обычные люди в черных туниках. Они вытащили моток белой прочной веревки и принялись окутывать Гимпа, как пауки. И тогда Ариетта подошла сзади и закричала:
— Гимп!
Она вскинула руки, будто хотела протиснуться к гению. И уронила — как ей показалось, очень ловко — жука за шиворот одному из ловцов. Ловец повернулся и ударил ее по лицу. Не рукой, а чем-то жестким и холодным. И лица у Ариетты не стало — его срезало начисто. Оно упало на асфальт и осталось лежать — белая безглазая маска с пустым ртом. Ариетта схватилась руками за голову и нащупала что-то липкое, скользкое... Самое ужасное, что глаза у нее сохранились. Она видела. Видела, как Гимп повернулся к ней и крикнул:
— Уходи, Ари!
В его слепых глазах застыл ужас.
Она наклонилась поднять лицо. Но не смогла — кто-то из ловцов наступил на него ногою. И оно превратилось в черный грязный лоскут.
А ловцы потащили запеленутого в веревочный кокон Гимпа. И черная лужа, поймавшая Гимпа, вприскачку послушной собачонкой кинулась следом. Но Ариетта не побежала за ними. Она ползала по мостовой и искала потерянное лицо. Кровь хлестала из раны на камни. И где-то очень далеко выла сирена "неспящих".

Глава 5
Августовские игры 1975 года (продолжение)

"Что делать теперь, когда Рим лишился своей мечты? Прежде каждый ребенок в самом дальнем уголке Империи знал: ты — гражданин Рима, твои желания исполнятся. А что теперь? Что теперь — вопрошаю я?"
"Гней Галликан".
"Ловцы впервые напали на человека. Прежде ловцов интересовали только гении. Кто же эти таинственные ловцы? Не пора ли вигилам вплотную заняться ими?" "По прогнозам метеорологов жаркая погода продержится в ближайшие дни".
"Акта диурна", 7-й день до Календ сентября <26 августа.>
Сторонники Бенита в сенате держались тесной группой. Он и сам удивился тому, как быстро ему удалось сколотить вокруг себя кучку преданных и, главное, яростных единомышленников.
Оказывается, в уравновешенном и благополучном обществе достаточно людей, которым необходима не благовоспитанность, а ругань, не логические доводы, а площадная брань. "Мои шлюхи", — мысленно называл их Бенит. Вслух назвать не отваживался. Но, возможно, скоро так и назовет. И им понравится. Он был уверен, что понравится.
Репортеры вертелись вокруг него. Бенит обожал репортеров. Делал вид, что нападает на них, а на самом деле весело играл с ними. Кот так играет с мышами. Каждый новый скандал добавлял ему внимания. Каждый новый репортер добавлял ему популярности — не важно, о чем писал служитель стила — о проигранных в алеаториуме тысячах или о пожертвованиях на обучение сирот.
По закону (ах, эти дурацкие законы) во время прений в курии Бенит должен был высказываться в конце. И он самодовольно жмурился, предвкушая... И вот настал его черед.
— О чем вы тут болтаете, седые комарики! — сказал Бенит, поднимаясь. — О потерях, о язвах, о болезнях. Что толку сожалеть об утраченном. Надо взять на себя новую обязанность. Вернуть гражданам Великого Рима их права. Они могли исполнять желания, и все перегрины завидовали избранным счастливцам. На этом тысячу лет стояла Империя. Но Руфин и Элий своими интригами лишили римлян этого права. И первое, что нужно сделать, — вернуть утраченный дар! Верните Риму дар богов! — И он погрозил неведомо кому кулаком. Может, самим богам? А может, покойному Августу? — Деньги — тьфу! Я презираю деньги!
Сенаторы слушали.
— Но это невозможно...— прошептала Верония Нонниан.
— Невозможно? Почему? Потому что вы этого не можете? Не знаете как? -
Бенит расхохотался. — А я знаю. И дарю римским гражданам то, что они утратили,-отныне пусть они обращаются ко мне, и я исполню их желания. Мечта Империи в моих руках!
Сенаторы опешили от подобной наглости.
— Как он может исполнять желания? — шепнул язвительный тонкогубый Луций Галл достаточно громко, чтобы остальные его услышали. — Разве он бог?
— Я не бог! Но я превзойду богов! — Бенит повернулся к наглецу. — Я сделаю то, чего жаждет Рим, и то, что вы должны были сделать, да не сумели. Пусть квириты знают — отныне я исполняю их желания. Квириты, — обратился он к толпящимся у входа любопытным. — Пишите письма сенатору Бениту, и ваши желания исполнятся! И мне не нужно дозволение цензора, я не стану проверять, достойно ли исполнения ваше желание! Если у тебя есть звание римского гражданина, ты получаешь все!
Он сел. Поправил складки тоги с пурпурной полосой. Приосанился.
Репортеры фотографировали. Зрители хлопали в ладоши и хихикали.
Большинство сенаторов забавлялись, слыша эти выкрики, другие постукивали себя по лбу, третьи — были и такие — восхищались. Никто не воспринял заявления Бенита всерьез. Были уверены, что это новый ловкий трюк.
Бенит торжествующе улыбался.
Гимп распахнул глаза. Тьма вокруг. Тьма, потому что темно? Или потому что бывший гений по-прежнему слеп? Он не знал. Ощупал кровать. Ткань была мягкой, даже на ощупь он чувствовал, что простыни чисты. Поднялся. Босая нога утонула в пушистом ковре. Вытянув руку, он двинулся наугад. И вскоре уперся в стену. Штукатурка и краска ровные. Фреска? Медленно Гимн стал обходить комнату. Нащупал окно. Частая решетка. Открывается. И довольно легко. Но сколько футов до земли? Влажный запах дохнул в лицо. Запах сада. В комнате очень тихо. Он в Риме? Или уже не в Риме?.. Гимп двинулся дальше и добрался до двери. Дверь была заперта. Обычная дверь с узорной решетчатой вставкой наверху. На карцер не похоже. Но и не гостиница. Частный дом? Тогда кто хозяин? Ловцы?
— Кто-нибудь...— позвал Гимп. Никто не отозвался. Он попробовал открыть замок — не получилось.
И тут кто-то тихо, но очень отчетливо сказал за стеною:
— Андабат.
Гимп замер. Потом кинулся к стене, заколотил кулаками. Закричал.
— Андабат, — повторил все тот же голос.
— Кто здесь?
— Андабат,— сказал неизвестный в третий раз.
— Ты что, псих? — разозлился Гимп.
— Андабат, — последовал ответ. "Андабат" — слепой гладиатор. Значит, сосед Гимпа так же слеп.
— А я — бывший гений Империи, — сообщил Гимп. — А ты — гений?
Но получил все тот же ответ.
Гимп понял, что пока ничего нового узнать не удастся. На ощупь добрался до кровати и лег. "Андабат",— время от времени раздавалось за стеной.
— Чудачок...— позвал Гимп добровольного помощника. Но тот не отозвался.
Может, перескочил на кого-то из ловцов? Или ползает сейчас по карцеру и передает сигналы? Курций должен вскоре явиться. Скорее бы.
Гимп не знал, сколько времени прошло — час, два, целый день, — когда наконец загрохотал замок, скрипнула дверь.
— Обед прибыл, слепыш, — донесся из темноты голос.
Где же помощь? Где Курций? Почему не бегут на помощь вигилы? Неужели никто не придет?
В руки Гимпу вложили тарелку. Пахло вкусно. Но есть он не мог.
Ариетта очнулась в Эсквилинской больнице. Она лежала на кровати в ночной тунике. Был яркий день, светило солнце. Она не могла вспомнить, что произошло, как она попала сюда. Что было прежде, и что потом. Что-то ужасное. Ночь. И в ней страх, огромный, как лужа, в которой не отражаются фонари... Лужа... Страх шевельнулся внутри живым существом. А снаружи — чистота, зеленые стены, расписанные под искусственный мрамор. Белое покрывало.
Вошла женщина в тунике младшего медика.

Предыдущая страница 4 Следующая страница


5 Роман Буревой

— Сейчас мы сделаем перевязку.
— Перевязку? — Ариетта поднесла руку к лицу. Пальцы натолкнулись на бинты.
И тут она вспомнила. Лицо... лицо белой тряпкой на мостовой...
Она закричала.
— Не надо, милая моя. Ничего страшного. Тебе срезали кусочек кожи на щеке.
Небольшая пластическая операция, и никто ничего не заметит. Ты будешь, как прежде, красавицей.
А как же лицо? Ее лицо лежало на мостовой... Она же помнит... белая тряпка, и гении топтали ее ногами. Странно, что она не чувствует боли. Она вообще не чувствует лица. А вдруг его нет, и там под бинтами — пустота. Черные провал. Дыра, в которую можно запихивать обед... Она вновь подняла руку. Пальцы нащупали сухую корочку на губе, влажную твердость зубов... Зачем-то Ариетта лизнула ладонь, во рту был противный вкус — чего-то горького, явно лекарственного.
— Я скоро умру, — Ариетта содрогнулась от невыносимой жалости к себе. -Мне надо видеть Гимпа. Очень прошу: найди Гимпа.
Тут она вспомнила о прилепленном к вороту одного из ловцов "жуке". И о приемнике, оставшемся в сумке.
— Где моя сумка? — Она принялась озираться. В палате ничего не было, никаких вещей. Стены, приборы. Стул и на нем халат из махрового хлопка — больничный, зеленый.
— При тебе, моя милая, не нашли никакой сумки. Вообще никаких вещей, — отвечала медичка.
— Такого не может быть. Была сумка. Там Гимп... то есть с ее помощью я могу найти Гимпа.
Медичка, теряя терпение, постаралась улыбнуться как можно ласковее.
— Сумки не было. Сегодня к тебе зайдет вигил, и ты ему все расскажешь — кто на тебя напал. И про сумку — тоже.
— Да, да, пусть вигилы найдут сумку. Пусть найдут... — шептала Ариетта.
Она знала, что вигилы ей не помогут. И никто не поможет... Как она могла потерять сумку! Приемник должен был привести ее к Гимпу. Гений Империи надеется на нее. Надеется и ждет спасения. А она не может ничего. Абсолютно ничего.
Как самый обычный человек.

Глава 6
Сентябрьские игры 1975 года

"Каждая улыбка малыша Постума, каждая новая игрушка наполняют радостью сердца римлян. В душе каждого живет надежда, что после тяжких испытаний Великий Рим окрепнет вместе со своим юным императором."
"Гней Галликан".
"На театральных представлениях будет несколько премьер... Какое новое имя боговдохновенного драматурга принесут нам Римские игры?"
"Первый приз Римских игр — один миллион сестерциев. К тому же Макций Проб от себя лично пообещал приз в сто тысяч сестерциев. Столько же от имени императора выдаст Августа. Никогда еще не бывало таких больших призов. Все считают, что разыгрывать деньги куда рациональнее, чем желания".
"Акта диурна", канун Ид сентября <12 сентября.>
Бог Диспитер даровал ребенку свет, Витумн — жизнь, Сентин — чувства.
Ватикан помог открыть рот и издать первый крик.
— У тебя сынок.
Медичка положила Норме Галликан на сгиб руки спеленутого малыша.
Норма смотрела на сына с удивлением.
Обычное смятое красное лицо новорожденного с пухлыми губами, с мокрыми, едва приметными ресничками. Меж набрякшими веками едва можно различить темно-серые глазки.
Она боялась существа, которое произвела на свет. Нечеловеческая тварь, нечеловеческое соитие. Кто может появиться на свет в результате? А появился обычный крошечный человечек. Безобидный. Беззащитный. Слабый.
— Устал, бедняжка, — прошептала медичка. И такая нежность в ее голосе, будто этот теплый комочек — ей родной. Самый лучший, самый замечательный. Норма пока не испытывала к новому существу никаких чувств, кроме легкого удивления и любопытства. Вот ты какой...
— Как ты думаешь, он похож на человека? — спросила Норма.
Медичка удивленно приподняла бровь так, что зеленая шапочка затопорщилась с одной стороны.
— Да, конечно. Обычный мальчик. Хорошенький. Бровки, реснички.
"И как она только это разглядела!" — подивилась Норма.
Пахло горящим маслом. Возле постели теплился масляный светильник.
Старинный обычай велит зажигать свет, чтобы при появлении человека присутствовала богиня света Светоносица. Но проникнет ли свет в душу этого ребенка?
— Я могу оставить малыша у себя?
— Конечно, и кроватка для него приготовлена.
Медичка опустила сверток в прозрачный ящичек — колыбельку.
Но Норма не о том спрашивала.
— Навсегда? — спросила она,— Навсегда могу его оставить?
Медичка уже не удивлялась вопросам.
— А это как он пожелает. — И засмеялась.
— Он может не пожелать,— прошептала Норма.
Встреча была назначена в портике Октавии. Квинт явился раньше времени. Встреча его тревожила. Он делал вид, что рассматривает знаменитые статуи Фидия и Праксителя, восхищается всадниками Лисиппа. В назначенное время он остановился возле статуи сидящей женщины. "Корнелия, мать Гракхов", — значилось на базе.
— Поговорим?
Квинт медленно повернулся. Перед ним был невысокий плотный человек с гладко выбритой головой. Военная выправка, загорелое лицо, пухлый подбородок, тонкие губы. Глаза... В глаза Квинт старался не смотреть.
— О чем. — Да, в глаза лучше не смотреть. Квинт смотрел на прекрасное лицо Венеры Праксителя. Так проще.
— Прогуляемся вдоль портика и побеседуем.
— Побеседуем...— Квинт демонстративно запнулся.
— Гай,— представился тот.— Но при новой встрече я могу назваться иначе.
Квинт поморщился — его любимая фраза в устах этого человека звучала издевкой. "Собрат"...
— Тебя не смущает тот факт, что ты по-прежнему на свободе? Ведь ты удрал из-под ареста, — напомнил человек, назвавшийся Гаем. Он говорил покровительственно, как будто имел над Квинтом власть.
— После этого мир перевернулся, — уклончиво отвечал тот. — Обо мне забыли.
— Есть люди, которые помнят даже о тебе.
— "Целий"? — зачем-то спросил Квинт. Он старался выглядеть чуть-чуть глупее, чем есть. Иногда это полезно. Хотя он не надеялся, что ему удастся провести этого, как его... гм... "Гая". Как только он увидел этого человека, сразу понял, что за спиной незнакомца маячит тяжеловесное, похожее на крепость здание "Целия".
"Гай" не ответил. Впрочем, Квинт и не надеялся получить ответ.
— Тебе позволили остаться на свободе. Дело прекратили. Ты свою задачу выполнил.
— Выполнил, — бесцветным голосом отозвался Квинт. — А в чем была моя задача?
Теперь он был уверен, что люди "Целия" знали о предстоящем рейде монголов. Знали и делали вид, что не знают. Решили заманить Элия в ловушку. Но им только кажется, что они его победили.
— Зачем убили Элия? — спросил Квинт. Так, вопрос в пустоту. Опять без надежды на ответ.
— Это тебя не касается.
— Касается. Я — римский гражданин. — Стоит изобразить этакого глупца-идеалиста. Почему-то люди вроде "Гая" считают, что все идеалисты — глупцы. Не стоит разочаровывать "гаев".
— Красиво звучит. Вернее, звучало. Скоро это будет пустым звуком.
Великий Рим больше не выполняет желаний. Пока мир движется по инерции. Но скоро все поймут, что жить где-нибудь в Лондинии и быть гражданином Альбиона ничуть не престижнее, нежели быть гражданином Рима. Тебя это не пугает?
— Я думал над этим... — неопределенно протянул Квинт.
— Думал, но не придумал яркой приманки. Или ты по примеру своего хозяина предложишь раздавать деньги направо и налево. Но деньги быстро иссякнут. А нищий Рим тем более никому не нужен.
— Элий бы тебе ответил. А я не могу.
— Значит, ты не так хорош, как воображаешь. Роксану ты тоже не мог раскусить.
Квинт стиснул зубы. Да, свои поражения признавать тяжело. "Самый лучший фрументарий" — вспомнил Квинт недавние свои заявления. Ничего они не стоят нынче. Ничего. Потому что Элий умер. А все остальное... а все остальное к воронам.
— Ты, конечно, глуповат,— продолжал "Гай". — Но ты был предан хозяину.
— Элию,— поправил Квинт.
— Теперь ты поступаешь в распоряжение императора. Ты — его личный фрументарий.
— Я и так ему служу. Ему и Летиции.
— По собственной воле. А теперь будешь служить по приказу диктатора Макция Проба.
— А если диктатор сменится?
— Диктатор может смениться. А император — нет.
— "Целий" опять знает нечто такое, чего не знают другие?
— Здесь нет подвоха.
— Я буду служить. Но сам по себе. Ни "Целий", ни префект претория не будут иметь надо мною власти. Я — частное лицо на службе. Тут личное. Ничего для "Целия" — вот мой девиз.
— Для частного лица ты слишком много знаешь.
— Хочешь меня устранить? — Их глаза наконец встретились. Квинт будто нырнул в ледяную воду. Внутренне содрогнулся. И это ему очень не понравилось.
— Пока нет. Служи... И помни, что мы всемогущи.
— Разве? — Лучше было не говорить такое. Прежний Квинт не сказал бы. А вот Элий бы непременно сказал. И нынешний Квинт тоже.
— Считай, что я тебя не слышал, Квинт. Или ты намеренно желаешь, чтобы тебя уничтожили?
— Я мешаю "Целию"? Неужели? Ведь я малявка. Никто. Спятивший с ума агент.
Он повернулся и пошел.
— Подожди! — окликнул "Гай". Квинт остановился.
— Ты повредил ногу?
— Нет.
— Тогда почему ты хромаешь? Квинт пожал плечами и пошел дальше. Он заметно хромал. На правую ногу.
Она не жила — лишь делала вид, что живет. Происходящее почти ее не касалось. Улыбка маленького Гая Постума порой веселила и заставляла ее губы в свою очередь складываться в улыбку. Еще любила сидеть в саду на своей загородной вилле среди отцветающих кустов роз, смотреть, как роняют лепестки осенние цветы на слишком тонких стеблях, и читать книги. О чем-то таком, что поражает воображение. Последний библион Кумия о Нероне наделал много шума. Все хвалили описание пожара Рима. Летиция сидела в саду в плетеном кресле и читала, как пылал храм Юпитера Капитолийского. Как ветер гнал огненные волны по форуму. Элию не понравился бы этот библион.
Солнце согревало кожу. Разумеется, это не счастье, и даже не радость. Это театральный аулеум, за которым нет сцены, один черный провал. Она не знала, что ее убивает — отчаяние или любовь, или то и другое вместе. Порой мысль совершенно безумная мелькала в мозгу: задушить проклятое чувство и начать жить новой жизнью. Покойно и тихо, как все. Завести любовника и никогда не вспоминать об Элии. Будто его и не было вовсе. Но тут же все в ней восставало, и она зажимала ладонью рот, чтобы не закричать. Хотелось себе самой надавать пощечин. Отказаться от любви к Элию — как она могла придумать такое?! Ведь это все, что у нее осталось. Без любви она казалась себе и не человеком уже, а безобразным обрубком — торсом без рук и ног.
Вечерами она сидела на галерее, смотрела на засыпающий сад, вдыхала вечерние ароматы и мечтала, что утром боль не будет такой острой...
Именно в один из таких вечеров Летиция увидела его. Он стоял внизу у подножия лестницы так, что мраморная скульптура Нимфы наполовину скрывала его. И все же она не могла обознаться — плечи и профиль, и черные волосы, начесанные на лоб, — все было до боли знакомым. Летти вскочила. Сердце билось как сумасшедшее. Сейчас оно разорвется, и Летиция упадет замертво. Но сердце выдержало, не разорвалось.
— Элий! — закричала она.
Он повернулся. Лучи заходящего солнца обвели красноватым контуром тонкий нос и острые скулы. Летиция бросилась вниз. Элий рванулся навстречу. Летиция замерла, ухватившись за мраморные перила, и едва не упала — так резко остановилась.
Он бежал наверх. То есть и раньше она видела, что Элий может бегать довольно быстро, может перепрыгнуть через две, через три ступеньки даже. Вот только его уродливые козлиные прыжки сразу напоминали об увечье. А этот будто летел наверх. Подбежал и остановился, не доходя двух ступенек. Сдерживаемое дыхание рвалось сквозь плотно сжатые губы. Теперь она видела точно, что это не Элий. Похож. Да. Но не Элий. Нос тонок и так же кривоват, и глаза — один выше другого, но в серой их ледяной глубине такой холод — ни намека на нежность! Тонкие губы надменно изломлены — где же улыбка Элия, придававшая его не слишком красивому лицу удивительную притягательность? К тому же гость выглядел куда моложе Элия. И как-то глупее. И чем больше находила Летиция этих несходств, тем сильнее поднималось внутри тошнотворной волной отвращение.
Летиция попятилась, уже догадавшись, что перед нею — Гэл, бывший гений Элия. Непокорный смельчак, но при этом убийца, предатель, заговорщик.
— Уходи, — прошептала Летиция. — Уходи, или я позову охрану и тебя убьют.
Он протянул к ней руки. Руки были тонкие, почти женские. Руки негладиатора и небойца.
— Его больше нет, Летти. А я могу его заменить...
— Вон!
— Не кричи, — Гэл сокрушенно качнул головой. — Я на него похож. Неужели тебя это не волнует?
— Вон!
— Да я же сказал, не кричи. Вот дуреха! — Он попытался обнять ее. Она ударила изо всей силы кулаком в лицо.
Гэл отшатнулся, оступился на лестнице и полетел вниз. Поднялся, отряхнул ладони, рассмеялся.
— Ты что же, будешь жить, как весталка? Летти, тебе шестнадцать. У тебя столько лет впереди. Ты хоть сосчитала? Так посчитай...
Она не ответила. Вдруг прыгнула вверх и перелетела — именно перелетела по воздуху ступенек десять, отделявшие ее от Гэла, двумя ногами ударила его в грудь. Он покатился кубарем вниз, а она медленно опустилась на перила лестницы и замерла, не держась ни за что. Собралась в комок для нового прыжка.
Гений попятился.
— Глупо! Ты еще не знаешь, что такое одиночество! Наступит время, и ты пожалеешь! — выкрикнул он, вскочил и пустился наутек.
Наперерез ему, рассекая волны зелени, мчался преторианец. Гэл нырнул в кусты. Преторианец кинулся его искать, но тщетно. Бывший гений как сквозь землю провалился.
Вернувшись, гвардеец с изумлением уставился на Летицию — она сидела на наклонных перилах на корточках, как большая птица, приготовившаяся взлететь.
— Видел, как я его ударила? — засмеялась Летти.— Здорово. Он катился вниз кубарем. Это за то, что он дурно сказал про Элия. А я не позволю никому дурно говорить об Элии. Никому.
Она повернулась и пошла по мраморным перилам наверх, не соскальзывая.
Гвардейцу показалось, что ее босые ступни не касаются мрамора.
— Домна Летиция! — окликнул ее преторианец.
— Да. — Она обернулась. Улыбка все еще скользила по ее губам — кажется, впервые с тех пор, как пришло известие о гибели Элия, она улыбалась по-настоящему.
— Не надо показывать, что ты умеешь так. — Гвардеец смутился. — Тебя могут... не понять.
— Хорошо, я не буду.
Он протянул руку, она оперлась на его ладонь, спрыгнула с перил. Он поддержал ее за локоть, как будто ей в самом деле нужна была его поддержка.
— Как тебя зовут? — спросила она, поспешно отстраняясь.
— Авл Домиций.
— Ты предан императору Постуму, Авл Домиций?
— Да, домна Летиция. Я ему присягал. И тебе я предан.
— Очень хорошо. Не забывай о своей преданности, Авл. Не забывай даже тогда, когда остальные забудут.
— Не забуду, клянусь Юпитером, — воскликнул он слишком громко и слишком страстно.
— И не пускай больше гения в сад. Пусть гуляет, где хочет. Но только не здесь.
Он вновь придвинулся ближе. Он чувствовал, ее тоже тянет к нему. Но она вновь отступила. Вскинула глаза. В вечернем полумраке в этом взгляде можно было прочесть все что угодно.
— Не здесь...— шепнули ее губы.
— Домна Летиция! Домна Летиция! — На галерею выскочила служанка.— Только что звонили из Эсквилинской больницы. Старика Тиберия избили...
— Что? — не поняла Летиция. Избили старика? Она ослышалась? Такого в Риме не бывало. Сколько Летиция живет — за долгие-долгие шестнадцать лет ни разу не бывало такого.
— Избили... — голос служанки сделался виноватым, будто ей стыдно было говорить такое. — Он в больнице.
Летиция едва узнала Тиберия. Лицо распухло и почернело, глаза совершенно заплыли.
Одна нога была на растяжке, вскинутая вверх, как указатель, с укрепленными грузами. Вторая — просто в гипсе.
— Тиб... что ж такое. Кто это? — растерянно прошептала Летти, гладя старика по лежащей поверх одеяла руке. На тонкой прозрачной коже синяки казались черными.
— Не знаю. Какие-то подонки. Остановили на улице. Спросили мое имя. Я назвался. Чего мне скрывать? И вдруг они... они... о боги... они стали меня бить. Меня, старика... Я служил еще Адриану, отцу Элия...
Старик затрясся, по щекам его покатились слезы.
— Тиберий, друг мой, не надо, не надо, не плачь, — повторяла Летиция. — Здесь тебя никто не обидит...
— Они были в черном. Как обвиняемые в суде. Все в черном, — шептал Тиберий распухшими лиловыми губами.
Летиция не знала, как его утешить, и плакала вместе с ним.
— Будь у меня силы, я бы покончил с собой. Бросился бы с моста в Тибр. Это просто. С моста в Тибр...
— Я побуду с тобой. Хочешь, посижу здесь до утра. Не бойся, Тиберий. Я вызову преторианцев, чтобы тебя охранять.
— Не надо преторианцев,— запротестовал старик. — Что я — член императорской семьи? Мне не положена охрана.
— Но я останусь,— заявила Летиция.— И мне охрана положена. — Голос Летиции зазвенел от гнева. Когда она говорила таким тоном, перечить ей было невозможно. Утром навестить Тиберия явилась Порция. Долго мешкала у порога, боялась войти. Наконец превозмогла себя и подошла к кровати. На пострадавшего она старалась не смотреть. Лицо ее то покрывалось красными пятнами, то становилось белее снега.
— Тут кое-что для тебя... — Порция неуверенно протянула корзиночку с пирожками и фруктами.
Губы Тиберия брезгливо скривились.
— Пусть она уйдет, — выдохнул он, отворачиваясь.
— Я от души... от всей души... — Рука Порции так задрожала, что женщина едва не уронила корзинку на пол. Летиция вовремя подхватила подарок.
— Рада тебя видеть, Порция. Как ты поживаешь? Если что надо — приходи. Все клиенты Элия теперь находятся под моей опекой. Ты можешь прийти в любое время.

Предыдущая страница 5 Следующая страница


Боги слепнут 6

— Летиция обрадовалась искренне. Ведь Порция служила у них, когда Элий был жив.
С нею можно поговорить об Элии.
— Все хорошо, — лепетала Порция. — У меня все хорошо... Благодарю...
Сочувствую... благодарю...
А хотелось крикнуть в отчаянии: Все плохо! Мерзко! Мерзко!
Порция выскочила из палаты и прислонилась к стене в коридоре. Ей казалось, что она сейчас упадет.
Тиберию в самом деле сломали ноги. Как она пожелала. Это походило на дурной сон.
Мало ли что приснится. Мало ли что ты произнесешь в сердцах. И вдруг одно твое неосторожное слово приговаривает человека к увечью. Зачем она сделала это? Зачем? Разве она так сильно ненавидела Тиберия? Да, винила. Да, желала злое...
Но не настолько.
Ей хотелось, чтобы кто-нибудь остановился и спросил: Что с тобой? Тебе плохо? Но никто не останавливался. Все спешили, шли мимо — медики, посетители, больные. Наконец одна немолодая женщина в зеленой форме остановилась.
— Что-нибудь нужно? — она заглянула в лицо Порции, но не участливо, а подозрительно. Будто подозревала, что ее обманывают.
— Я хочу умереть, — прошептала Порция, глядя на медичку полными слез глазами.
— Запись на эвтаназию на первом этаже во второй комнате. При наличии направления от городского архиятера. — И женщина в зеленом ушла.
Летиция покинула палату Тиберия поздним вечером. Домиция она оставила охранять старика. Второй гвардеец должен был ждать около авто. Она спустилась в гараж и в недоумении остановилась. Обведенная пурпурной полосой часть стоянки пустовала. Роскошная пурпурная "триера" <Триера — большой военный корабль с тройным рядом весел.> исчезла. Исчез и гвардеец. Летиция обернулась. Случайность? О нет, в Риме не бывает случайностей. Она попятилась. И вдруг нога ее по щиколотку провалилась во что-то липкое. Грязь? На стоянке в больнице?!.Летиция рванулась. И поняла, что не может сделать ни шага.
— Эй, кто-нибудь! Кто-нибудь! — Крика не получилось. Какой-то противный, едва слышный сип.
Тишина стояла в подземном гараже. Летиция отважилась глянуть под ноги. Черная мерзкая тварь обвилась вокруг голени и не пускала. Летиция завизжала от ужаса и отвращения.
И тут послышались шаги. Бежали сразу несколько человек.
— Сюда! Скорее сюда! — крикнула Летиция и осеклась. Потому что поняла — не на помощь спешат. За ней бегут. Ловцы...
Она вновь рванулась изо всей силы. Куда там. Черная ловушка не собиралась ее отпускать. Летиция выхватила из-за пояса крошечный кинжал и принялась наугад тыкать в проклятую тварь. Безрезультатно. Та будто и не чувствовала ударов. Летиция выпрямилась, ожидая. И вот они появились. Люди? Она изумленно смотрела на троих, что бежали к ней. Нет, просто так она не сдастся. Просто так они ее не получат. Она изо всей силы стиснула рукоять кинжала.
Двое подскочили к ней и ухватили за локти. И тогда с громким чмоканьем ловушка отлепилась от пола и повисла липкой мокрой тряпкой на ноге. Летиция рванулась. Сила, дающая способность лететь, помогла высвободить руку. Лезвие кинжала полоснуло по лицу похитителя. Летти устремилась к потолку. Но второй ловец схватился за лоскуты черной тряпки. Летти билась птицей, а ловец тянул ее к земле.
— Не уйдешь, не уйдешь! — кричал он и вис всей тяжестью на черном лоскуте.
Тут из-под полукружья арки выскочил преторианец, налетел вихрем и сбил ловца с ног. Летиция отлетела к самому потолку и крепко приложилась темечком к бетонному своду.
Домиций пришел ей на помощь! Летиция бросилась вниз и попыталась лягнуть по затылку второго ловца. Но тот увернулся. Тогда она метнулась к стене, кинжалом разбила стекло крошечного оконца и вдавила красную кнопку. Оглушительный звон сигнализации наполнил подземный гараж. Два ловца, позабыв про Летицию, бросились к гвардейцу. Вдвоем им удалось высвободить своего товарища, и троица кинулась наутек.
— Ты не ранен? — спросила Летиция, все еще вися в воздухе в футе над землей: боялась, что "тряпка" вновь присосется к полу.
Авл не торопился подниматься. Он приподнялся на локтях и смотрел на висящую над ним в воздухе Летицию. Интересно поглядеть на лица ребят в казарме, когда он расскажет, что преломил копье с Августой.
— Нормально. Вот только губу этот тип мне разбил. — Он нарочито медленным жестом стер кровь с губы.
— Почему ты ушел от Тиберия?
— Мне будто голос какой шепнул: она в беде, — отвечал Авл.
— Ты слышишь голоса? — спросила она живо: почудилась родственная душа.
— Влюбленные всегда слышат голос любимой,— отвечал он и понял, что слишком поспешно заговорил о любви. Она отшатнулась, вновь очутилась под потолком. — Тебе надо поскорее освободиться от этой дряни.
— Хорошо бы, — согласилась Летиция. — Я колола ее кинжалом, а она не пускает.
— Дай-ка я! — Он вскочил, рука его сжала ее колено. Он дернул за черный лоскут — не тут-то было! Черная тварь буквально срослась с ногой. Летиция закричала от боли — ей показалось, что Авл сдерет сейчас с нее кожу живьем.
— Пойдем наверх, медики наверняка что-нибудь сделают.— Он протянул ей руку, и Летиция опустилась на землю: висеть в воздухе у нее не было сил. Тряпка больше не пыталась присосаться к полу, но и голень не отпускала.
Авл поднял Летицию на руки и понес. Эх, сейчас бы в спальню. Там наверху найдется пустая комнатка? Черная тряпка вытянула свой отросток и попыталась впиться Авлу в бедро. Он почувствовал липкое прикосновение и укол, похожий на укус. Авл отшатнулся и разжал руки. Не обладай Летиция способностью летать, она бы шлепнулась на пол. Но гениальный дар позволил ей удержаться в воздухе.
"А Элий бы ни за что не разжал рук", — подумала, она, и почудилась ей, что тонкая нить, протянувшаяся меж нею и Авлом, вдруг лопнула с оглушительным звоном.
Летиция вскочила на ноги. Разумеется, Авл был прав, что разжал руки и почти отшвырнул от себя Летицию, иначе тряпка захватила бы в плен и его. Авл был прав, но эта правота не могла соединить лопнувшей нити.
Летиция уже хотела вновь взмыть в воздух — чтоб подальше от Авла, но тут в гараж вбежал вигил и за ним охранники больницы.
Медики подкатили носилки, уложили на них Летицию. Авла оттеснили.
"Интересно, медик может испытывать отвращение к пациенту?" — подумала Летиция.

Глава 7
Сентябрьские игры 1975 года (продолжение)

"Нападение на бывшего секретаря Элия Цезаря кажется фактом не случайным теперь, когда мы знаем о покушении на Августу".
"Никогда еще за всю историю Рима изображения Юпитера, Юноны и Минервы не обряжались в столь роскошные одежды, как те, что были на них во время ритуального угощения сенаторов и всех магистратов".
"Акта диурна", 18-й день до Календ октября <14 сентября.>
Макций Проб плохо спал. Просыпался всякий раз раньше пяти. Быстро перекусив и приняв ванну, садился работать. Многие сравнивали его с Плинием Старшим. Кое-кто говорил это в глаза, надеясь польстить. Макций Проб соглашался. Что ж тут особенного, все трудяги похожи друг на друга. Постепенно труд засасывает, как вино или наркотик. Уже ничего не надо — ни женщин, ни развлечений, а только поскорее сесть к столу. Дел много, и это хорошо. Когда дела иссякнут, и жизнь кончится. Не коротать же остаток дней, читая "Акту диурну" и потягивая разбавленное вино. Хорошо, что Постум так мал — значит, у Макция еще много дел впереди. Молодые не таковы. Даже самые лучшие из них не таковы. Даже его внук Марк совсем другой. Его волнуют мелочи, он слишком много суетится.
В этот раз Макция разбудили ночью.
— На Августу напали ловцы, — доложил Курций.
Через полчаса префект вигилов явился лично. Вслед за ним прибыл Марк Проб.
— Где это случилось?
— В гараже больницы,— кратко отвечал Курций.
— Репортеры оккупировали всю Эсквилинку, их там больше, чем медиков.
Пытаются что-то разнюхать, — сообщил Марк Проб.
— Ну, и разнюхали что-нибудь?
— Ничего.
— Августа вне опасности?
— И да, и нет...
— Что это значит?
— Черную ловушку удалось снять с ноги, но голень опухла, медики опасаются сильной интоксикации.
— Что она делала в больнице?
— Навещала секретаря Тиберия. Приказала одному из гвардейцев зачем-то охранять старика.
— И преторианец оставил Августу?! Надеюсь, с этим ослом разберутся, — фыркнул Макций Проб.
— Он вовремя вспомнил о своих обязанностях. А вот второй охранник исчез. И машина тоже. Парень, обслуживающий гараж, не видел, чтобы пурпурное авто выезжало со стоянки.
— "Триера" исчезла?! Улетела? Или уплыла в клоаку Максиму <Клоака Максима в Древнем Риме — центральный канализационный канал>?
— Я говорю, что знаю. Теперь, когда гении нас больше не защищают, когда весь мир мертв, я поверю во все, что угодно. Потому что теперь возможно все. — И Марк невольно поежился — ибо почудилось ему в то мгновение, что в спину ему как раз меж лопаток направлен остро отточенный клинок.
И гения больше нет за спиной.
— А что это за черная тварь?
— Ее отправили в лабораторию. Не могут установить, что это такое. Явно живая субстанция, но...
— Что "но"?
— Медики разводят руками.
— Андабат, — сказал сосед Гимпа. Значит, утро. И неведомый пленник проснулся за стеной. Гимп открыл глаза. И увидел потолок.
Свет! От яркой вспышки Гимп зажмурился. Гимп лежал неподвижно, боясь разлепить веки. Вдруг свет только почудился? Вдруг... И все же Гимп осмелился. Дрогнули ресницы... Да, свет, свет, несомненно! Свет мгновенно переплавился в боль. Боль пронзила мозг и застряла глубоко под черепом. От нее разбежалась по всему телу тонкая зудящая паутина. Гимп вновь распахнул глаза. Но ничего не увидел, кроме слепящей белизны. По щекам потекли слезы. Гимп сел на кровати, по-прежнему ничего не видя. Раньше мешала тьма. Теперь — свет. Его била дрожь. Ему казалось, что он ощущает льющийся свет кожей — он протянул вперед ладони, будто хотел собрать лучи в ладони...
Вокруг одна белизна... И по ней медленно лишайником расползалась какая-то муть. Зеленое... желтое... голубое... Потом Гимп различил очертания комнаты. Стол, два ложа, кресла, стулья... Окно. Зрение быстро возвращалось. Теперь он мог рассмотреть даже роспись на стене — яркая, будто только вчера написанная фреска. Гимп медленно обвел взглядом комнату. Столик из черного дерева, ваза муринского стекла... мраморная статуя... Окно. Он подошел к окну. Но за окном ничего не было. Чернота. Не может быть! Ведь сейчас утро. Гимп вновь затрясся. Осторожно приоткрыл решетку и просунул руку в щель. Сначала исчезли пальцы, потом вся кисть целиком. Тьма за окном ее поглотила. Будто Гимп погрузил руку в чернила. Гимп рванул руку назад, спешно ощупал кисть. Пальцы были на месте. Да и видел он их теперь. В комнате... Но за окном рука почему-то становилась невидимой.
Гений отошел от окна. Ноги подгибались. Он сел. Что же это такое? Что?
Дверь распахнулась. И за дверью — тьма. Из тьмы шагнул в комнату человек.
Шагнул и остановился, глядя прямо перед собой. Гимп вгляделся. Казалось, он знает гостя. Знает, но не может узнать.
Гимп постарался принять позу как можно более исполненную достоинства.
— Неужели не рад меня видеть? — гость раздвинул губы в улыбке. При этом он смотрел куда-то мимо Гимпа. Неужели тоже слеп? Нет, не тоже. Гимп-то видит.
— Кто ты? — спросил Гимп шепотом.
— Гюн, бывший гений знаменитого гладиатора и бога по совместительству, — отвечал гость. Сейчас он совершенно не походил на Вера. Разве что ростом и атлетическим сложением. Лицо его сделалось бесформенным — нос, рот, лоб едва угадывались в мясной глыбе, что венчала мощную шею. Надо же, какая перемена...
— А я рад тебя видеть, — продолжал Гюн. — Ты наконец вступишь в наши ряды.
— В чьи ряды? — спросил Гимп. Язык перекатывался по зубам, как кусок недожаренного мяса.
— В ряды исполнителей желаний.
— Вы исполняете желания? Как прежде? — подивился Гимп. И какая-то жалкая надежда, вопреки всякой логике, шевельнулась в его душе. Будто сросшееся в бесформенный ком лицо Гюна не служило красноречивым предостережением само по себе.
— Ну, не совсем как прежде. Несколько иначе. Но мы опять служим людям.
Разве это не призвание гениев — служить людям? Служить Империи? — Гюн лгал, но Гимп пока не мог понять, в чем ложь.
— И ради этой службы надо устраивать ловушки? — Гений Империи позволил себе быть ироничным.
— Мы хотим собраться вместе. Многим плохо, я хочу им помочь. Ты когда-то предал нас,— Гюн сделал значительную паузу.— Но мы тебя прощаем.
Гимп наконец встал, но ноги тут же подкосились, и он вновь опустился на ложе.
— Скоро ты увидишь, как исполняются желания, — пообещал Гюн.
— Вы исполняете желания без помощи богов? — удивился Гимп. — Но как?
— Гении должны быть вместе. И ты нам нужен...
— Что я должен делать?
— Ничего. Просто быть с нами. Когда-то Гюн был гением бога. Но гений бога — это еще не бог. Так же как гений власти — отнюдь не власть.
"К чему этот дурацкий разговор ни о чем? Пустая болтовня... Одни слова.
Чего хочет Гюн?"
Гимпу наконец удалось подняться. Он стоял, держась за стену. Слабость тела бесила. Как хорошо было прежде. Надоело — сбросил тело. Захотел — вновь надел, как тунику. "А вдруг я точно так же изменился..." — подумал Гимп, глядя на Гюна. У него возникло непреодолимое желание ощупать свое лицо. Но он сделал усилие и сдержался.
— Нельзя ли посмотреться в зеркало? — спросил он как можно непринужденнее.— Столько времени не видел своей оболочки.
— Зеркало там, на стене. — Гюн сделал неопределенный жест.
Серая поверхность потускневшего зеркала занимала узкую полоску между двумя фресками.
Гимп шагнул к зеркалу и всмотрелся. Он тоже изменился. Сильно. Но совершенно иначе, нежели Гюн. Все брутальное, мощное исчезло, осталось утонченное измученное лицо аскета. Гимп стремительно менялся. Но Империя не менялась, как прежде, вместе с ним.
— А кто там за стеной? — спросил Гимп. — Он все время говорил "Андабат".
Кого тебе еще удалось пленить, какого гения?
— За стеной никого нет.
— Но я его слышу.
— Тебе кажется.
— И все же...
— Будь как дома. Ведь тебе нравится вновь видеть?
— Как вы вернули мне зрение?
— Ну, не совсем вернули, — странно усмехнулся Гюн.
— Радиация? — содрогнулся Гимп.
— Нет. Один из гениев подобрал этот свет для тебя.
— Гений слепоты? — через силу засмеялся Гимп.
— Гений смерти. Он устроил уютную спаленку.
— Получается, за дверью я ничего не увижу? А ты?
— А я вижу весь мир. — Гюн на ощупь двинулся к двери.
Ничего, скоро явится Курций и накроет всю шайку.
Или не появится? Вдруг затея не удалась?! Ариетта не смогла... Жучок-чудачок, бывший гений, испугался и удрал. Самому придется выбираться. Легко сказать — выбираться. Просто так Гимпа не отпустят. Бывший гений Империи нужен Гюну. Очень. Вот только зачем? И этот свет... Надо же, какая забота!
— Неплохо бы перекусить, — заметил Гимп.
— Сейчас тебе принесут еду, — пообещал Гюк и нырнул в непроглядную черноту. Вместо него из тьмы тут же вынырнул юноша, одетый в черное. Человек, не гений. В руках он держал поднос. Нехитрая трапеза: кувшин вина, хлеб, яйца. Человек, так же как и Гюн, ничего не видел в комнате Гимпа и дорогу себе освещал фонариком. Его луч казался гению Империи черным клинком. Гимп взял кувшин в руки, подержал. Странно одновременно ощущать что-то пальцами и видеть. Как будто совершаешь что-то лишнее. Как будто мир давит на тебя слишком избыточно.
— Хорошее вино? — спросил Гимп. Мальчишка не ответил. Гимп глотнул прямо из кувшина. — Сносное. А ты, надо полагать, немой?
— Нет. — Мальчишка поставил поднос на стол.
— Тогда почему молчишь?
— С гениями лучше не разговаривать.
— Почему?
— Опасно, — нехотя отвечал парнишка.
— Это почему же опасно? — Гимп расправил плечи. Откинулся назад и глянул свысока. Преобразился. На мгновение сделался прежним — опекуном Империи, олицетворением ее власти.— Так почему же? — настаивал Гимп.
— Вдруг я что-нибудь пожелаю, а ты исполнишь...
Гимп расхохотался.
— Этой власти у нас больше нет.
— Как же! — недоверчиво пожал плечами паренек.— Вот Понтий пожелал, чтобы Элий не возвращался из Месопотамии, и Цезарь погиб.
— Это всего лишь совпадение.
— Совпадений не бывает. Сосед мне показал письмо: просил, чтобы наш дом сожгли. И через семь дней мы стали погорельцами. Теперь мать с сестрой ютятся на вилле патрона в одной комнатушке.
— Письмо? Кому?
— Неважно. Ешь. Вы, гении, и не такое человеку устроить можете.
Гимп рассмеялся через силу, хотя смеяться ему не хотелось.
— А ты тоже желаешь что-нибудь в этом роде — убить, сжечь? И боишься своих желаний?
Парнишка направил Гимпу в лицо луч фонарика, и глаза гения мгновенно залила тьма.
— Я ничего не желаю.
Луч фонарика метнулся в сторону. Зрение вернулось.
— А если пожелать кому-нибудь удачи, сбудется?
— Не пробовал.
— А ты попробуй.
— Мне некому желать такое. Мой отец погиб в Месопотамии, — юный тюремщик повернулся к гению Империи спиной.
Когда дверь отворилась, Гимп разглядел за нею опять только черноту. Гимп рванулся следом. Но прежде чем шагнуть в чернильную тьму, Гимп обернулся и широко распахнул глаза, вбирая частичку света из комнаты и пряча ее под веками. Он плотно зажмурился. И очутившись за спиной юного тюремщика, поднял веки. Но увидел не коридор, не плечи и затылок юноши, а город на фоне гор, кирпичную зубчатую стену и вспышку, которая поглотила все — и город, и стену, и горы. Гимп закричал. Ему казалось, что увиденный свет выжигает глаза, и из пустых глазниц сейчас покатятся кровавые слезы.
— Андабат...— сказал равнодушный голос где-то рядом.

Глава 8
Сентябрьские игры 1975 года (продолжение)

"Состояние Августы пока без изменений. Врачи не могут определить причину ее болезни".
"Вчера закончились Римские игры. Победителем объявлен Авреол. Он принес счастливчикам, поставившим на него, более двадцати миллионов сестерциев в сумме".
"Акта диурна", 12-й день до Календ октября <20 сентября.>
Порции было тошно. Но ведь она не знала, что Тиберия изувечат на самом деле. Прежде такое запрещалось цензорами — нельзя было желать никому вреда... И она... как бы в шутку... то есть не в шутку, а, так сказать, в сердцах... То есть она хотела, чтобы Тиберий... споткнулся, разбил колено... или... Но сломать ноги! Нет, она не сама лично... сама бы она ни за что не смогла такое устроить. Чисто физически не смогла бы. Виноваты те мерзавцы, что изувечили старика. Мерзавцы! Порция повторила это слово раз сорок, прежде чем добралась до редакции "Первооткрывателя". А сквозь пленку ужаса прорывалось: а если бы старик не измывался над Порцией, то не попал бы в беду... за дело наказан, за дело! Пусть и чересчур сурово, но все равно. Сам виноват.
"Да, да, сам виноват!" Порции сделалось немного легче.

Предыдущая страница 6 Следующая страница


7 Роман Буревой

Ведь как он над нею измывался! И Элий тоже поступил несправедливо. А что же прикажете ей делать? Терпеливо сносить незаслуженные удары? Но почему? За что? Разве мало она перенесла в жизни? Замужество длиною в пять дней и бесконечное вдовство. Работа урывками, мизерная зарплата. Хозяева, то наглые, то равнодушные. И эти вечные предложения прийти то на дом, то в гостиницу. То брошенные мимоходом, то настойчивые. Одни можно игнорировать, от других невозможно отказаться. Жизнь, липкая, как перезревшая груша, над которой рой мух и ос. Хлеб, вино, не выученные уроки сына, кофе, долги и повсюду сор. Где взять деньги на квартплату... кончился тюбик помады... Деньги патрона украли из сумочки в поезде... Постоянные боли в боку. Левая нога плохо сгибается. Нет денег на хорошего медика. А городской архиятер не слушает жалобы и строчит рецепты на тысячи сестерциев. Старость маячит у порога. А из-за плеча ее выглядывает мерзкая рожа Одиночества и строит паскудные гримасы. И после этого всего Тиберий смел издеваться над нею! А Элий выгнал, потому что она захотела жить чуточку лучше. Она отомстила. Никто не смеет ее ни в чем обвинять. Да, не смеет... Но почему же так тошно?
Идти в редакцию не хотелось.
Но о том, чтобы не идти, речи быть не могло. И она пошла. Очень медленно. И другие шли. Впереди... позади. Непрерывный поток вливался в широко открытые двери. Люди поглядывали друг на друга подозрительно и прятали глаза. Но не все. Некоторые, напротив, смотрели гордо. И Порция тоже старалась смотреть точно так же. Как будто на ней не стираная-перестираная туника, а роскошная стола с золотым узором. Крул, выйдя в просторную приемную, сразу заметил именно ее и поманил жирным пальцем к себе в таблин.
— Ты довольна, крошка? — перед ним на столе стояла тарелка с нарезанной ветчиной. Он отправлял ломти в рот один за другим.
— Да, наверное.
— Что-то не так?
— В принципе... я не так хотела.
— Что значит — не так? Ты же сама попросила, чтобы Тиберию переломали ноги. Вот мы и исполнили. И ты должна быть довольна. И благодарна.
— Я довольна,— покорно согласилась Порция.
"Только бы никто не узнал, — мысленно взмолилась она. — Если узнают... о боги, если узнают..." Представить, что будет, если узнают ее друзья и знакомые, она была не в силах. Позор. Ужас. Смерть... Но ведь боги знают... Она вспомнила старую заповедь: "Мое поведение, хотя бы я оставался наедине, будет таково, что на него мог бы смотреть народ" <Сенека.>. Порция содрогнулась...>
— Отлично. Тебе придется исполнять поступившие к нам желания.
Что значит — придется? Разве она не может отказаться? Порция с возрастающей тревогой следила за пальцами Крула. Старик хватал один за другим конверты, оставляя на бумаге жирные пятна. Писем было штук двадцать.
"Неужели они все просят о том же самом? То есть..." — Порция не успела додумать.
— Вот подходящее письмо. Одна женщина обращается за помощью.
Убить... Отравить... У Порции тоскливо забилось сердце. Но тот, кого отравят, наверняка виноват... Как Тиберий. Как Элий. Нет, не как Элий, конечно. Элия она уже не винила. Почти.
— Старая матрона просит, — продолжал медленно Крул, — чтобы кто-нибудь приехал и грамотно составил от ее имени жалобу в суд.
Порция облегченно перевела дыхание. Всего-то! Жалоба в суд! Да хоть десять. Эта работа как раз для нее. Она составит. Она... она... Она спешно взяла письмо и выскочила из таблина. Как приятно — какое счастье — всего лишь жалоба в суд.
"А потом я подсыплю матроне в чашу яд". Порцию стал разбирать мерзкий гаденький смех. А почему бы и нет? Она готова подсыпать яд. Чтобы все свершилось окончательно, бесповоротно.
— Еще одна мышка в мышеловке, — ухмыльнулся Крул. — Ну почему люди так любят, чтобы кто-нибудь другой исполнял их желания? Почему они не могут сделать это сами? Не хватает энергии? Нет сил? Нет фантазии? Да, с фантазией всегда у римлян было туго.
Нога Летиции распухла бревном. На коже проступали отвратительные красные пятна. Они нагнаивались, превращаясь в черные глубокие язвы. Никакие лекарства не помогали, но хуже всего было то, что не помогали и обезболивающие. Поначалу Летиция старалась держаться. Но очень скоро выдержка оставила ее. Уже и морфий не помогал. Сна не было. Были какие-то провалы. Всякий раз она оказывалась в черной пещере с отвратительным сернистым запахом, металась, звала на помощь и... никто не приходил... И выхода из пещеры не было.
Ее палата была просторна и светла. Легкие завесы на окнах, красивая, совсем не больничная мебель. Два раза в день меняли цветы. Каждое утро перестилали белье. Но ничего этого Летиция не видела. Она ослепла. Тьма слилась с болью и превратилась в единое целое.
Один за другим являлись в ее палату медички, озадаченно рассматривали ногу, потом светили фонариком в невидящие глаза. Старшие медики удалялись с озабоченным видом, вместо них являлись молоденькие медички, ставили капельницы или кололи в вену лекарства. Все без толку. Несколько раз приходил Макций Проб, что-то говорил. Во всяком случае Летиция слышала его голос. Но смысл сказанного до нее не доходил. Ее ничто не интересовало. В ее жизни отныне были только тьма и боль.
— Помогите, пожалуйста, помогите, — умоляла, хватая медиков за длинные рукава туник.
Летиция не видела их лиц, но в темноте, ныне ее окружавшей, лица медиков мерещились ей злобными масками лемуров.
Одни спешно уходили, другие пытались обнадежить. В темноте их слова звучали особенно фальшиво. Средства помочь не было. Боль не утихала.
— Кто-нибудь, помогите,— шептала Летиция.
И вдруг почувствовала прикосновение чьих-то пальцев к плечу и услышала быстрый тихий шепот:
— Вечером я приду, принесу лекарство. Но никому ни слова. — Голос был женский, молодой.
Летиция вцепилась в руку своей благодетельницы.
— Все что угодно, хоть яд.
— Тише! До вечера.
Быстрый шорох шагов, дуновение ветерка, когда дверь открылась и закрылась.
Да был ли здесь кто-то вообще?
— Кто здесь? — спросила Летиция.
— Сиделка. Я здесь с утра, Августа.
— А вечер скоро?
— Сейчас полдень.
О, если б вечер наступил через минуту! Но не минута, а часы отделяли ее от обещанной помощи. Летиция считала секунды, складывала в минуты и всякий раз ошибалась. Ей мнилось, что синь за окном начала густеть, сделалась лиловой, потом почти мгновенно — черной.
— Который час? Уже стемнело? — спрашивала она сиделку. Но выяснялось, что минуло меньше получаса.
И все же, как ни противился Кронос, вечер наконец наступил. И тогда явилась неведомая спасительница. Августа узнала ее шаги, ее голос, почувствовала легкий укол. Боль стала стихать. Тело сделалось поразительно легким, и его потянуло к потолку. Лететь, лететь!
— Что это? — спросила Летиция.
— "Мечта", синтетический наркотик.
Значит, в самом деле яд.
"А хорошо бы умереть,— подумала Летиция. — Я встречусь с Элием.
Наконец-то!"
Укол погрузил ее в сон. Знакомый сон. Опять пещера. И серный запах. Но теперь она без труда нашла выход. Перед нею расстилалось поле под зеленым мертвым небом. Зеленый туман клочьями плыл над землей. И по пояс в тумане брели белые студенистые фигуры. Летиция оглядывалась, пытаясь отыскать знакомое лицо. Но никого не узнавала. И ее тоже никто не узнавал. Она рванулась вперед. Она кого-то искала в тумане. Тени разбегались, пугаясь живой души.
— О Маны! — звала Летиция.
Никто не откликался на ее призыв. Она выбилась из сил, она устала. Хотелось лечь в зеленый туман и уснуть. Но знала, что спать нельзя. Повернула назад. И сразу же очутилась в пещере. Железная дверь приоткрылась, за дверью была тьма.
Сон кончился. И вместе со сном кончилось действие наркотика.
Гимп очнулся. Что-то противное, липкое ползло по лицу. Липкое, но оставляющее влажный, прохладный след. Неведомая тварь уже подбиралась к щеке. Он схватился за лицо. На ощупь — влажная плотная тряпка с какими-то клочьями, торчащими во все стороны.
— Н... н... д... — сказала тряпка вполне отчетливо. Гимп отшвырнул ее и расслышал мокрый шлепок.
Гимп открыл глаза. Он видел по-прежнему. Напротив него к стене прилепилась черная тряпка, такая драная, что даже на помойку ее нести было бы стыдно. И эта тряпка смотрела на него, Гимпа. Бывший покровитель Империи несколько раз отчаянно моргнул, пытаясь прогнать наваждение. Но видение не исчезало. Тряпка наблюдала за пленником. И при этом старательно что-то "изображала". В черных складках то и дело мелькало подобие человеческого лица. Черный тряпичный рот гримасничал, будто силился выдавить какой-то звук.
— Т... в... д... ш...— произнесла тряпка. "Ты видишь!" — догадался Гимп.
— Ловушка! — наконец дошло до бывшего гения.
Тряпка, висящая напротив Гимпа, что-то пробулькала. Говорит? Но что? Гимп не понимал.
Лужи, застывшие черными стеклами на римских мостовых. Дважды он проваливался в их предательскую глубину. Но то была не первая встреча. Первая — гораздо раньше. В лагере недалеко от Нисибиса. Именно там впервые он ощутил это липкое прикосновение. Он помнил, как неведомая тварь обвилась вокруг его ноги. Они оттуда, издалека, из безумного пламени, что выжгло гению глаза и уничтожило тридцать тысяч человек.
— Ты видишь в этой комнате? — удивился Гимп.
— Д-д...— сообщила тряпка и изобразила некий жест, отдаленно напоминающий кивок головы.
Конечно же, собрат по несчастью, она тоже видела свет смерти. Свет, обративший мир гения Империи во тьму.
— Зачем они поместили меня в эту комнату? Ты знаешь?
— Д-д...— отозвалась тряпка.— Д-ш...
— У гениев нет души.
-...ст...
— Гений сам дух. Что же тогда его душа?
— Зн... н...
— Его знания?
Гимп почувствовал, что холодеет. Будто лучи смерти, освещавшие его комнату день и ночь, уже отделили душу от тела. Знания... Тайна гения. У каждого она своя, недоступная для прочих. Ими гении не делятся друг с другом. Гений Империи как гений власти знает много чего такого... И прежде всего, он знает подлинное латинское имя гения Рима. Того самого, о котором людям даже неизвестно — женщина это или мужчина. Единственного гения, не сосланного на землю. Тот, кто знает это имя, повелевает Римом. Так вот что нужно Гюну! Так вот почему такая забота. Когда душа (или знания) покинут гения, они достанутся Гюну. Когда это случится? Завтра? Через час? Что же делать?! Бежать, бежать немедленно! Но как?
— Как мне убежать? — спросил Гимп вслух. — Ведь я слеп за пределами этой комнаты. Ты можешь мне помочь?
— Н...т,— отвечала тряпка.— Т... г... н... пр... д... м...
— Но как я могу придумать!
За дверью раздались шаги, и тряпка поспешно выскользнула в окно, просочившись в щель оконной решетки.
— Как дела? — раздался голос Гюна. — Тебе нравится у нас? Что делаешь?
— Размышляю,— Гимп старался говорить как можно более беззаботно.
— О чем?
— Да обо всем на свете. К примеру, зачем боги швырнули гениев на землю.
— Чего тут думать — нас наказали за то, что мы осмелились спорить с богами.
— Нет, все не так просто, — покачал головой Гимп. — Боги хотели, чтобы гении были среди людей, и мир стал бы другим. Мир, в котором живут гении. Неплохо звучит,— он улыбнулся, зная, что Гюн не видит его улыбки.
— Это дурацкая выдумка.
— Да нет же. Дурацкие выдумки — это истории про потоп, Марсия или Арахну.
Боги не бывают бессмысленно жестоки.
— Ты слишком высокого мнения о богах.
— Бессмысленная жестокость присуща лишь низшей материи. Мир движется от Тьмы к Свету, от Зла к Добру. Бессмысленная жестокость толкает мир в хаос. Боги не могут служить хаосу.
-Что ты заладил одно и то же. Бессмысленная жестокость, бессмысленная жестокость,— передразнил Гюн.
— Раз мы среди людей, — Гимп продолжал улыбаться, — значит, должны творить добро и вести мир к добру и...
— Куда? — перебил его Гюн.
— Разве вы не этим заняты? — почти искренне удивился Гимп.
— Примерно так, как это делал Древний Рим.
— Я хочу это видеть! — с жаром воскликнул Гимп, сделав вид, что не заметил двусмысленности в ответе Гюна. — То есть видеть я разумеется, не могу. Но принять участие. С другими гениями. Представляешь, что мы можем сделать, когда все объединимся! — его восторг был почти неподделен. — Неужели гении наконец объединятся?!
— Ты в это не веришь? — пришел черед Гюна снисходительно улыбнуться.
— Я хочу в этом участвовать. Тогда я поверю.

Глава 9
Сентябрьские игры 1975 года (продолжение)

"Сенатор Бенит заявил, что исполнил уже две тысячи пятьсот двадцать два желания. Раскрыть механизм исполнения желаний он отказался. Это его тайна. Так же он отказался опубликовать список исполненных желаний. Сенатор Флакк заявил, что утверждение Бенита — чистейшее жульничество. Однако сенатор Луций Галл склонен считать слова Бенита правдой".
"Акта диурна", 11-й день до Календ октября <21 сентября.>
Теперь боль была уже терпима. Она будто обломала зубы, превратилась в ноющее, непрерывно зудящее существо. Летиция больше не вслушивалась в тревожный шепот медиков, не спрашивала, какую гадость ей вливают в вену. Она лежала неподвижно, прикрыв веки. Ее уговаривали поесть, сиделка совала ложку с чем-то теплым в губы. Потом Августу погрузили в теплую ванну и позволили лежать около часа, потом опять пытались кормить и опять чем-то кололи. Но к вечеру боль вспомнила о своей изуверской натуре и опять принялась когтить в ногу. Летиция застонала. Топот ног и суета вокруг кровати усилились, опять поставили капельницу, опять позвали какое-то светило для консультации. Боль не утихала. Медики еще немного посуетились и ушли.
Значит, уже стемнело. И скоро явится ее избавительница и сделает долгожданный укол...
— Мечта, — шептала Летиция. — Мечта. И вот послышался знакомый голос в темноте. Приятный, чуточку сладковатый запах духов.
— Оценила? — спросил вкрадчивый голос. — Возьмешь меня с собой?
Летиция почувствовала, как игла входит в вену.
— Идем,— щедро предложила Летиция.— За мной, скорее! Скорее!
Летиция опять очутилась в пещере, клубы серного желтоватого дыма медленно поднимались к своду. В следующую секунду Летиция уже мчалась по узкому коридору, пробитому в скале. Ей показалось, что кто-то летит следом. Она оглянулась, увидела прозрачную тень, но тут же потеряла ее из виду. И вот опять возникло поле под зеленым небом, туман клубился, расползаясь вширь, и казался почти одушевленным. Летиция блуждала меж теней. И вдруг взгляд ее остановился на спине идущего впереди. Вместо погребальной тоги — красная военная туника, грязная тряпка обмотана вокруг шеи. И... призрак хромал! Летиция бросилась к нему. Элий! Догнать не могла. Тень ускользала. А туман поднимался все выше и уже был готов скрыть Элия с головой.
— Куда же ты! — кричала она.
Но он ее не слышал. Она брела в тумане, как в воде. Туман все густел, цеплялся клочьями за одежду, за волосы, хватал липкими влажными щупальцами за руки.
— Элий!
Она была уже рядом. Уже почти полностью в тумане. Студенистая зелень доходила до шеи и поднималась выше. Сейчас туман захлестнет ее, и Летти утонет. Останется здесь навсегда вместе с другими. Ужас гнал ее назад! Назад немедленно! Спасайся! Из этого тумана нет выхода. Только тьма, только смерть. Она подпрыгнула и выплыла из тумана. Вспомнила, что может летать, и полетела. Догнала призрак, коснулась плеча. Он обернулся. Это в самом деле был Элий! Она обвила руками его шею, приникла к губам, губы были бестелесны. И все же она почувствовала, как он отвечает на ее поцелуй.
— Летиция, ты здесь? Ты умерла?
— Нет, нет, я жива. И я пришла, чтобы позвать тебя назад.
— Это невозможно.
— Возможно. Ты мне нужен! Вернись!
— Здесь тихо. Покойно. И здесь нет боли. Зачем мне возвращаться?
— Здесь нет меня. И Постума. И Рима тоже нет.
Он вздрогнул. Она так и не поняла, какое из трех слов заставило его вздрогнуть.
Ибо руки ее разомкнулись, непреодолимая сила потянула назад, прочь от Элия. И поле, затянутое зеленым густым туманом, сделалось недостижимо далеко.
Она очнулась и поняла, что видит. Небо за окном светлело. В палате горел ночник, и трое медиков, обряженные в зеленое, суетились вокруг ее кровати. Она отнеслась к возвращению зрения почти безразлично. Была уверена, что умирает.
— Не надо погребальных обрядов, — шептала Летиция. — Бросьте мое тело в море. Иначе моя душа переправится в ладье Харона, а душа Элия останется на этом берегу. Мы разлучимся на сто лет. А я этого не вынесу.
— Ты не умрешь, — сказал один из медиков, и, несмотря на маску, Летиция поняла, что тот улыбается. — Нашли нужный антибиотик. Опухоль начала спадать. И ты видишь.
— Я вижу, — согласилась Летиция. — Но зачем? И где та девушка, что дежурила ночью? — Летиция вспомнила о тени, несущейся следом в наполненном серными испарениями коридоре. — Где она?
Медики переглянулись.
— Она ушла,— после паузы сказал кто-то из этих троих.

***

Он был одет в черную тунику, как и они. Он шагал, вплотную прижимаясь плечом к плечу соседа, и кто-то так же давил на его плечо. Они шагали в ногу. Гимп постоянно сбивался. Слева него был человек. Справа — гений. Наверное, невозможно шагать в ногу, если ты слеп.
Гюн шел впереди. Они шагали колонной по четыре в ряд. Печатали шаг. И от этого печатанья в голове у Гимпа будто стучал барабан.
— Разойтись! — приказал Гюн.
Подчиненные разбежались мгновенно. Только Гимп застыл посреди форума. Он не видел, как один из парней поливал из канистры бензином стену базилики. К первому подскочил второй. Тоже с канистрой. Охраны не было. Вообще никого. Только черные тени суетились вокруг. Мраморные статуи в двухэтажной аркаде смотрели на черных демонов нарисованными глазами.
— Пусть исполняются желания! — кричал какой-то юнец. — Да здравствуют исполнители! Гимп уловил запах бензина.
— Что они делают? — спросил с тревогой. Гюн подошел.
— Обливают горючим базилику, а потом подожгут, — ответил охотно.
— Зачем?!
— Они исполняют желания. Их об этом попросили.
— Какие желания! Что ты мелешь? Кто мог попросить такое?
— Люди. Очень часто желают. Я сам удивляюсь, до чего часто!
— Раньше желали другое. Просили здоровья для больных детей, возвращали мужей с войны, спасали пропавших без вести.
— Ты глуп, Гимп. Отныне у нас свобода желаний. Как и свобода слова. Они всегда хотели этого — пожаров, убийств, насилия. Но цензоры и боги сдерживали их порывы. А мы находились в услужении и сами ничего не решали. Теперь все изменилось. Мы потеряли свое место, но мы и нашли его вновь. Теперь люди хотят того, чего хотели с самого начала, без указки сверху. И мы — вот что интересно — желаем того же самого! И исполняем с восторгом. Изведал ли ты это счастье — исполнять с восторгом? Выше нет ничего. Поверь.
— Не желаю! — воскликнул Гимп. — Останови их! Гении не могут потакать ненависти, потакать войне, пожарам, горю... — Слова гения Империи уходили в пустоту. Напрасно Гимп тянул к бывшим собратьям руки — меж ними была стена чернее августовской ночи.
Базилика уже горела вся — до крыши. На фоне беснующихся рыжих языков скульптуры казались неестественно застывшими, будто уверены были, что беда им не грозит. Их мраморные руки по-прежнему сжимали мечи и свитки, их гордые головы венчали наградные венки.
— Пожар! — закричал Гимп и бессмысленно замахал руками. Он не видел огня, но слышал треск пламени. И от этого было еще страшнее — ему казалось, что весь Город горит.
— Кто придумал, что можно исполнять только хорошие желания? А? Плохие желания куда занятнее, — рассмеялся Гюн.
Треск пламени становился все сильнее.
— Ты погубишь Рим окончательно, — воскликнул Гимп, в отчаянии вертя головой.
— Я его спасу.
— Ты его не спасешь. И власти над ним не получишь!
И Гимп кинулся в пламя.
Гюн попытался его удержать. Но не успел. Гимп скрылся в пылающей базилике.
Огонь...
Обезумев от общения с вымыслом, писатели жгут рукописи, если хотят истребить их безвозвратно. Не рвут, не закапывают в землю — жгут.
Только огонь уничтожает без остатка дерево и бумагу. И стирает память. Огонь может стереть любые, самые дорогие имена. Даже имя гения Рима, подлинное имя, может стереть огонь.
Гимп не чувствовал боли. Он летел. Но не вверх, а вниз, провалившись в узкий черный туннель. Он мчался сквозь толщу земли, он стремился... И перед ним открылось огромное поле. Мертвая земля, и над нею клочьями плыл густой зеленый туман. Полупрозрачные деревья росли в ямах, наполненных белым студнем. Туманные ветви колебались, растворялись в воздухе и сгущались вновь. Какие-то твари, такие же прозрачные и неживые, как и деревья, срывались с ветвей и медленно скользили над полем — безмолвно. Впрочем, Гимп вообще не слышал ни единого звука. Беззвучно колебались ветви, беззвучно двигались по полю прозрачные тени умерших. Они шарахались из стороны в сторону. Их все пугало. От Гимпа они бросились прочь. Несколько теней было совершенно черных, будто слепленных из густого дыма. Они держались вместе, но вдали от прочих. И если неосторожный чужак приближался к ним, его прогоняли.
Но один призрак бродил в стороне ото всех. В бледном абрисе угадывалась фигура бойца и атлета. Тень повернулась. Гимп узнал белое полупрозрачное лицо.
— Элий... ты здесь? Ты умер? Тень отшатнулась.
— Вроде того.
— То есть?
— Тело мое еще живет, но сам я здесь. И как прежде на земле — одинок.

Предыдущая страница 7 Следующая страница


Боги слепнут 8

Никто не приближается ко мне. Никто не желает перемолвиться. Я устал. Уж лучше настоящая смерть.
— Ты не можешь умереть. Желание, выигранное Вером, еще не исполнилось.
— Что из того? Я не могу найти выход отсюда. Брожу непрерывно и не могу найти.
— Боги обязаны держать слово.
— Но кто напомнит об этом богам? Гении больше не говорят с богами. Значит, и люди не говорят.
— Но есть один гений, не сосланный на землю. Гений города Рима. Если его призвать...
— Надо произнести его имя.
— Ты знаешь его.
— Но тень не может взывать к богам.
— Я могу.
— Ты умер.
— Нет. Я просто путешествую в мире тьмы. Но я вернусь и призову богов.
— Зачем?
— Чтобы они исполнили то, что обещали. Элий с сомнением покачал головой:
— Прошло столько времени. Я видел Летицию, она звала меня... Но она не рассказала, как выйти. А ты знаешь?
— Ты видишь здесь?
— Конечно.
— А взрыв ты видел?
— Какой взрыв?
— Тогда вот что. Ты должен ослепнуть здесь, чтобы прозреть там. Пока ты видишь тьму, ты не можешь вернуться. Но боги помогут тебе, я обещаю.
— Погоди! — воскликнул призрак Элия, видя, что Гимп собирается уйти. — Ты знаешь, кто это? — он кивнул на черные призраки, роящиеся вдалеке.
— Знаю, — отозвался Гимп. — Но тебе лучше не знать.
— Кто они? — крикнул Элий, но Гимп уже мчался прочь, и вязкие клочья зеленого тумана расступались перед ним.
Гимп очнулся в горящей базилике. Боль пронзила тело. Мышцы обугливались. Кожа на лице полностью обгорела. Но язык еще мог ворочаться во рту. Гимп еще мог говорить. И Гимп выкрикнул имя гения Рима, и вместе с пламенем просьба гения устремилась к небу.
А Гимпу показалось, что он умер.
Малек сидел на крыше своего дома, потягивал вино и вдыхал прохладный воздух. Скоро наступит пробирающий до костей ночной холод, и тогда Малек спустится вниз, в спальню, где на широком ложе его ждет худая, гибкая и злая, как истинная кошка, черноглазая Темия. А пока он наслаждался прохладой и вином.
Его царство — крошечный оазис в Аравии. Крепость в окружении зубчатых стен, пышная зелень пальм, водоем, полный зеленой воды. Водоем, который никогда не пересыхает. На фоне бескрайней пустыни этот дворец казался миражом. И лишь приблизившись, путники с удивлением обнаруживали, что ни крепость, ни пальмы не собираются таять в дрожащем от зноя воздухе.
И вот верблюды входят во двор, и тут же караван окружает крикливая и пестрая толпа, и будто из-под земли возникают вооруженные бойцы. Если караван хорошо охраняют, с него возьмут плату за ночлег, за воду и еду. А если охрана мала, он исчезнет без следа, и пески пустыни схоронят трупы людей.
Опять в мире идет война и льется кровь. Впрочем, в мире всегда где-нибудь идет война и льется кровь. Но сейчас речь идет о большой войне и большой крови, а это означает, что невольничьи рынки будут переполнены, и у Малека будет много работы и много денег.
— Хозяин! — позвал негромкий голос. Малек обернулся. Худой, загорелый до черноты мужчина в одних голубых шароварах склонился перед ним до земли. На лбу его рдело воспаленное красное клеймо. Это означал, что дерзкий раб пытался бежать, но его поймали. Малек подавил невольно поднявшуюся волну гнева. Беглый раб... Малек никогда не прощал беглых рабов. Что может быть отвратительней непокорного раба?
— Ну чего тебе? — Малек раздумывал, швырнуть в раба туфлей или не стоит — гнев уже прошел.
— Сейчас будет раздача пищи. Изволишь наблюдать самолично?
Малек допил вино и поднялся.
— Ладно, иди, скажи, чтобы без меня не начинали.
Раб помчался вниз. Торопился. Хотел выслужиться, надеясь на прощение. А зря — усмехнулся про себя хозяин. Малек неспешно двинулся следом, как и положено богатею и рабовладельцу. Что может быть на свете восхитительнее возможности безнаказанно пнуть в бок здоровяка семи футов росту и знать, что тот не взбунтуется, не кинется в ответ с кулаками, а безропотно стерпит. И если прикажет хозяин, бухнется в ноги и оближет туфлю. Это почти что чудо. Малек не уставал наслаждаться подобными чудесами.
Малек спустился в нижнее помещение. Здесь двое стражей, один — загорелый здоровяк с широченными плечами и бесформенным толстогубым ртом, второй — смуглый, обритый наголо и вертлявый, уже ждали. Кроме широкого кожаного ремня с двумя ножами каждый охранник носил на поясе еще и выцветшую кобуру, из которой грозно высовывалась вороненая рукоять пятнадцатизарядного "брута". Раб, что прежде прибегал наверх, ожидал позади — возле кувшинов с водой и корзины с лепешками. Малек кивнул Губастому и отворил маленькую боковую дверцу. Она вела в потайную комнату, откуда была видна большая зала. Прежде в этой зале он пировал с гостями, когда тем случалось добраться до крепости, а в этой комнатке дежурил верный человек. Но у Малека давным-давно не осталось друзей. Одни погибли. Других он продал в рабство. Третьи сделались его рабами. Для пиров с подхалимами и наложницами вполне хватало малого триклиния. Сейчас эта зала служила госпиталем. Сквозь тайное окошечко, скрытое лепными украшениями, в крошечную каморку долетал запах гноя, лекарств и немытого человеческого тела. Со своего места Малек видел почти все помещение. Освещенное масляными светильниками, оно тонуло в лиловом полумраке. Двое пленников ожидали возле двери раздачи пищи. Остальные сидели или лежали на койках.
Губастый открыл дверь и протолкнул корзину с лепешками внутрь, а затем внес два кувшина.
— Ну как дела, Лентул? Все живы?
— Пока все, — отвечал мужчина в зеленой тунике с длинными рукавами. Он был не стар, но светлые волосы надо лбом почти полностью выпали. Мужчина носил очки. Одно стекло в них треснуло, и потому медик постоянно щурился. — Но, боюсь, все не выживут.
Один из пленников — невысокий шустрый человечек — вынес одно за другим два вонючих ведра. Губастый стал обходить койки, наливая каждому больному в чашку его порцию воды и кладя перед каждым лепешку, горсть фиников, а из маленького кувшинчика плескал в отдельную чашку вино. Натренированная рука точно отмеряла дозу. Этой своей способностью разливать, раздавать и делить Губастый необыкновенно гордился. На всех, кроме хозяина, Губастый смотрел свысока. На рабов (а обитателей этой комнаты он считал рабами, хотя те не были клеймены и не носили ярма) он смотрел свысока вдвойне.
Пленники принимали его милости молча. Не благодарили, не кланялись. Губастого это злило, но он сдерживался. Наконец раздача закончилась, и Губастый покинул "госпиталь". Тут же в зале началось странное движение. Те, кто мог ходить, вставали, по очереди направлялись в угол к большому глиняному кувшину и сливали в него часть воды. Те, кто не мог встать с койки, просили совершить эту процедуру товарищей. Так же поступали и с вином. Только некоторые сливали в общий кувшин не половину, а все вино. Это походило на тайную мистерию, приношение таинственному богу. Но боги римлян никогда не отличались жадностью — им хватает нескольких капель вина, немного фимиама, первины урожая, волос с бороды, внутренностей животного. Мясо жертвенного животного римляне всегда съедали caми. Зачем же отдавать богам последнее? Отдавать вино и финики? И драгоценную воду? Но напрасно Малек пытался разгадать, что же на. самом деле происходит.
Лишь какой-то солдат с ампутированной по колено ногой выпил свою долю вина целиком. Остальные как будто не заметили его выходки.
"Плата? Этому худосочному? — подумал Малек и подозрительно глянул на медика. — Неужели он сожрет столько фиников и выпьет все вино? Вино-то дерьмовое, с осадком".
Раб говорил, что они делают это каждый вечер. Раб полагал, что медик собирает плату. На то он и раб, чтобы так считать. Хотя и беглый. Хотя и бунтарь. Доносчик. Иначе раб думать не может. Нет, тут что-то другое. Но как разгадать — что.
Объяснение раба не устраивало хозяина.
Медик взял чашу с вином, подошел к самодельному алтарю, где стояла грубо вырезанная из куска дерева статуэтка Эскулапа, и вылил несколько капель вина на алтарь.
— Бог врачевания, — прошептал медик, — будь милостив, дай всем силы, а мне умение.
Малек ожидал, что сейчас Лентул выпьет остальное вино. Но медик этого не сделал.
— Как, ты говоришь, зовут медика? — спросил Малек Губастого, выбираясь из своего укрытия.
— Кассий Лентул, — отвечал тот.
— Кассий Лентул... Кассий Лентул...— повторил несколько раз Малек, пытаясь припомнить что-то, связанное с этим именем.
Когда вслед за разбушевавшимися водами реки Джаг-Джаг в пробитую брешь в стене ворвались монголы, они резали всех подряд — и тех, кто сопротивлялся, и тех, кто молил о пощаде. Повсюду бурунами вскипала вода, грязь и тина, заполнили первые этажи, и в этой густой каше плескались люди и лошади, ослы и собаки. Белый жеребец с темным пятном на лбу, вырвавшись из конюшни, визжал от ужаса совершено человечьим голосом, хрипел и рвался из рук, что пытались ухватить дорогую добычу. Наконец конь взлетел по ступеням на стену Нисибиса, где уже не осталось ни одного защитника, и носился по ней, призывая хозяина отчаянным ржанием. А за ним, визжа от восторга, носились степняки. Наконец одному смельчаку удалось поймать уздечку, и конь как будто смирился и даже пошел назад к лестнице, но потом, обезумев от ужаса, попятился, встал на дыбы, забил копытами в воздухе и, опрокинувшись, полетел вниз, увлекая за собой вцепившихся в него людей. Грохнувшись в липкую лужу, он перебил себе хребет, пытался подняться, ударяя передними ногами и поднимая тучи черных брызг. И опять ржал и кричал по-человечески, пока один из монголов не выстрелил ему в голову и не прекратил мучения. Если бы кто-нибудь из римлян видел происходящее, он бы истолковал смерть жеребца как мрачное знамение. Но все римляне пали.
С римлянами общаться просто. Вся их нехитрая философия — купить, подкупить, пригрозить. С варварами иначе. Они непредсказуемы. Кто их разберет, этих пришельцев из степи. Желтые плоские лица, черные узкие глаза. То ли они собираются продать тебе по дешевке пленника, то ли обнажат кривые сабли и зарубят и тебя, и твой товар. Лучше бы держаться от них подальше. Но Малек чуял добычу, она манила, она пьянила, так зверя пьянит кровь. Монголы убивали и жгли. Насиловали и вновь убивали. Но все равно много, слишком много пленников скапливалось в их лагере. Женщины и мужчины, связанные, полуголые, голодные, спали прямо на земле, скованные друг с другом. Их можно купить дешево, а перепродать дорого. Фокус в том, чтобы отыскать нужный товар. И Малек готов был рискнуть. Он встречался взглядами с пленниками, ободряюще кивал, улыбался. И они уже верили, что он готов им помочь. Они ползли к нему на коленях. Торопливо шептали опухшими потрескавшимися губами:
— Спаси.
— Имя, родня, — спрашивал Малек. Если он слышал в ответ: "Нет никого. Все погибли", — тут же отходил. Но если в Риме или Антиохии за пленников готовы были дать выкуп, Малек записывал имена. Малек рисковал. Но он всегда рисковал, и потому сундуки в подвале его крепости переполнены золотом.
Вот монголка с бурым толстым лицом, похожим на засаленную подушку, варит в бронзовом котле баранину. Запах знатный. Грязную поварешку монголка моет прямо в бульоне. И миску тоже. Двое степняков тянут за уши третьего, дабы тот разинул рот, и вливают ему в пасть вино из глиняной бутыли. Еще двое хлопают в ладоши и пляшут. Малек отворачивается, чтобы скрыть брезгливую гримасу. Властители... Скоро весь мир будет вытирать перепачканные кровью и жиром руки о нестираные кожаные штаны. А те, кто разгуливает в белых тогах, чистит зубы по утрам, а на ночь читает поучения Сенеки и Марка Аврелия, разучились сражаться.
Малек однако не просто гулял по лагерю монголов, он шел к юрте Субудая, перед которой на шесте развевалось хвостатое знамя. Субудай позвал работорговца к себе. Входя, Малек постарался не коснуться двери или веревок, дабы этим не оскорбить хозяина.
К повелителю надо вползти на коленях, боднуть лбом ковер меж расставленными руками.
— Хочешь, торговец, я продам тебе хорошую добычу? — спросил монгол, странно ухмыляясь.
Или так показалось работорговцу? На желтом скуластом лице одноглазого не поймешь что написано — то ли радость, то ли злость, то ли самодовольство. Малек вновь боднул лбом персидский ковер меж расставленными руками.
— Вижу, что хочешь! — рассмеялся Субудай. — Угадай, торговец, что это будет за добыча?
— Пленники? — спросил Малек и осмелился приподнять голову.
— Нет, глупый, не пленники. В этих землях слишком много людей, негде пасти табуны и отары. Это трупы. Трупы римлян.
— Благодарю за столь ценный дар! — завопил Малек, как будто получил шубу с плеча господина.
— Глупец! Это не дар! Я продаю их тебе за три сотни римских золотых. И чтоб ни одного трупа римлянина не было в Нисибисе. Увези их подальше в пустыню и зарой или сожги — неважно. Но чтоб их нельзя было найти.
Малек на мгновение онемел от подобной наглости. Даже на африканских базарах, когда он торговался с арабскими работорговцами за их изможденный дрянной товар, его не надували так отчаянно. Там речь шла о живых. А здесь мертвяки. По золотому за штуку. Что ж это такое! Но спорить бесполезно. Если он скажет "нет", монгол его прикончит и поручит столь "выгодное" дело другому. И Малек вытащил из пояса припрятанные ауреи — все, что у него было — и безропотно отдал Субудаю. У Малека даже явилось подозрение, что багатур знал размер "золотых" запасов работорговца. Поговаривали, что Субудай обладает даром провидца.
Малек, старательно имитируя восторженную расторопность в движениях, попятился к выходу.
В тот же день торговец направился в разоренный Нисибис со своими людьми. Город смердел. На мостовых, покрытых толстым слоем тины, валялись обезображенные раздувшиеся трупы, облепленные тиной. На верхних этажах чудом уцелевших домов нехотя плясали языки пламени — это горело барахло, на которое не позарились монголы. Но запах пожарища не мог перебить сладковатый, ни с чем не сравнимый запах разлагающейся плоти. У некоторых мертвецов собаки обглодали лица и руки. При виде людей наглые псы не убегали, а лишь нехотя отходили в сторону, ожидая, когда можно вновь будет вернуться к добыче. Другие рычали, не желая прерывать трапезы, и их приходилось отгонять плетями. Многие из убитых были зороастрийцами. Их должно было радовать подобное погребение.
Неожиданно раздался громкий хлопок. Все бросились лицом в грязь, прикрывая головы, решили — рванула римская граната. Но ни осколков, ни комьев земли, ни камней не полетело следом. Малек и его люди поднялись. Выяснилось, что Губастый неосторожно наступил на раздутый живот трупа, и газы вырвались из гниющих кишок с оглушительным треском. Малек сначала пришел в ярость, потом расхохотался. Подчиненные подобострастно ему вторили. Обожал Малек этот смех — как эхо он возникал всегда и всюду, стоило хозяину пошутить. Рабский смех — его не спутаешь ни с чем. Рабы смеются, чтобы господин не угостил их плетью и одарил сладкой лепешкой.
Задача Малека была не так сложна, как казалось на первый взгляд, — монголы уже собрали своих мертвецов, остались лишь тела погибших защитников города. Трупы римских легионеров в основном лежали возле стены, на центральной улице и внутри цитадели Гостилиана. Еще были трупы в морге. Монголы не тронули их, потому что морг во время грабежа был залит водой. И теперь морг оставался почти полностью затопленным, и трупы приходилось вытаскивать из воды. Холодильник морга давно не работал, и опознать трупы было уже невозможно.
Пока Малек занимался извлечением мертвецов, его светлую голову посетила совсем недурная мысль о том, как вернуть утраченную сотню ауреев. Серебряные фиалы легионеров сняли монголы. Но у преторианцев на коже была сделана татуировка, и Малек велел записывать номера погибших. Малек даже весело хихикнул, глядя, как из морга вытаскивают очередной труп. Римляне такое значение придают соблюдению ритуальных мелочей, что заплатят золотом за горстку праха, дабы совершить положенные обряды. Только в этом случае души воинов могут добраться до лодки Харона.
Уже стемнело, когда люди Малека добрались до госпиталя. Несколько тел они нашли возле дверей. Но это были гвардейцы, до последней минуты защищавшие вход. Они полегли здесь, изрубленные буквально в куски. А вот внутри нашелся всего один мертвец. На кровати покоился труп молодого парня лет двадцати пяти. Монгольская сабля разрубила ему наискось лицо. Малек приглядывался и принюхивался, как собака, потерявшая след. Он садился на корточки и заглядывал под кровать, где в густом слое тины плавали солдатские калиги. Как будто под кроватью могла найтись разгадка странной пустоты госпиталя. Конечно, монголам не показалось это странным — они вообще не задумывались, сколько должно быть раненых, а сколько убитых. Но Малек знал, что раненых бывает в два-три раза больше убитых, а убитых в морге было тридцать два. Это те, кто пали до последнего штурма. Значит, раненых должно быть около сотни. Ну хорошо, некоторые были ранены легко и смогли вновь встать в строй. Кое-кто успел поправиться за время осады. Но все равно как минимум человек тридцать-сорок римлян должны где-то еще быть. Уже стемнело, но жара не спадала. Малеку казалось, что он сейчас задохнется от духоты и вони. Но он чувствовал — здесь что-то не так.
Протяжный стон пронесся над мертвым городом. Что это? Души убитых носятся над Нисибисом, и стонут и молят об отмщении?.. Спутники Малека сбились в кучу. Малек тоже струхнул, хотя никогда не верил в духов.
Кто-то стал бормотать молитву:
Как наилучший Господь, Как наилучший Глава, Давший по Истине дело Мазде
благое и власть, Убогих заставил пасти <"Ахунвар", священная молитва Зороастрийской мифологии.>

***

А стоны вновь и вновь слышались в ночном воздухе, наполненном миазмами разлагающейся плоти.
— Должно быть триста два трупа римлян, — сказал Малек. — А мы нашли?
— Двести пятьдесят три.
— Возьмите еще сорок девять мертвяков, чтобы ростом повыше и морды бритые, разденьте догола и тащите в фургоны. Ах да, вот стило, на левой руке каждому напишите какой-нибудь номер. И букву "А".
— А что такое "А"? — спросил Губастый.
— "А" — это первый в мире, — пояснил Малек. — Римляне себя считают таковыми.
— А вот у этого выколото "О", — не поверил Губастый. — Все римляне первые, а этот что — никакой?
— Пишите всем "А", и покончим с этим делом. Только смотрите, чтобы ваша татуировка не стерлась.
Малек вывез трупы римлян и сжег в заброшенной крепости. Прах собрали. Этот пепел работорговец рассчитывал продать в Рим за золото.
Однако не о римских богах и римских обычаях раздумывал Малек, глядя на пылающий погребальный костер.
Что задумали монголы? Каковы их планы? Наверняка подготавливают для римлян какую-то ловушку. А что если отправиться навстречу Руфину и предупредить... Но много ли заплатит Руфин? Может, ничего не заплатит? И что значит — навстречу? В древности римские легионеры передвигались по своим великолепным дорогам пешком, наводили понтонные мосты — в этом они мастера. Иногда строили корабли и спускались по течению всей армией. А теперь у них железные дороги... стоп... Не надо так торопиться, дружище Малек! Спускались по рекам... Вот именно. А что если... да, ведь монголы не плавают по рекам... они их переходят, переплывают... поперек... а не вдоль. Нисибис был затоплен. Что если кому-то удалось ускользнуть именно по воде? Умница Малек! А ну-ка, быстро идем к реке. В этом году было много дождей, Джаг-Джаг на редкость полноводен, и вывод напрашивается сам собою...
— А ну! — заорал господин, и рабы кинулись исполнять приказание.
Жаль, что они так сильно отдалились от Джаг-Джага. Но это мелочь, это поправимо. Через два дня они уже шли берегом реки вниз по течению. Искали следы. И Фортуна им благоволила. Фортуна, эта истинно римская богиня, всегда помогала Малеку. Он нашел на берегу наскоро сложенное из камней надгробие. Ни даты, ни имени. Но могила, несомненно, римская. Малек помчался по следу втрое быстрее. Он уже чуял добычу... На другое утро на берегу его люди заметили причаленные к берегу шесть катеров. Ну конечно! Кончилось горючее. Малек послал Губастого на разведку. Тот вскоре вернулся и сообщил, что в крошечной деревушке на берегу нашли приют четыре десятка римлян. Почти все ранены. Тяжело или не очень... У Малека было двадцать человек. И он, не задумываясь, напал на импровизированный лагерь.
Римляне почти не сопротивлялись. Да и держать оружие среди них могли человек пять или шесть. Головорезы Малека скрутили их без труда.
Лишь в крайнем домике возникла заминка. Там, видимо, была вооруженная охрана. Двое из людей Малека попытались сунуться... Теперь два трупа валялись у порога.
— Перебить их? — спросил Губастый, и меч его вылетел из ножен.
— Попробуй, сунься! — долетел из комнаты ответ. — Неофрона еще никто побороть не сумел.
— Подожди! Давай поговорим!
— О чем?
— Только не стреляй. Я могу войти. Я безоружен! — Малек отдал Губастому свой "брут" и поднял руки. — Видите, я безоружен. — Он осторожно шагнул за порог. — Я предлагаю вам жизнь, ребята.
Раненые лежали прямо на полу. У окна стоял медик в зеленой тунике и в зеленых шароварах и сжимал в руке скальпель, как будто собирался им защищать своих подопечных. Рядом с ним — пара здоровенных парней. Один с перевязанной рукой, другой и вовсе невредим. Оба вооружены до зубов. Хозяин дома также встал на сторону римлян, вооружившись старинным охотничьим ружьем.
— Рабство у варваров? — спросил один из лежащих преторианцев, с трудом отрывая голову от пола.
— Ну что вы! Подумайте, зачем мне отдавать вас монголам! Они не заплатят ни асса. В отличие от римлян. А римляне заплатят, так ведь? Я отвезу вас в одно укромное местечко. И вы там будете жить в комфорте и уюте, пока Рим не компенсирует мне расходы. Я даже заберу ваших умерших, чтобы их можно было достойно похоронить.
— А раненых? — медик опустил скальпель
— О, раненых прежде всего! Ну что, договорились?
Медик кивнул — выхода у них не было. По его приказу трое его союзников сложили оружие. Их тут же связали.
— Всех жителей деревни перебить! — приказал Малек. — Нам не нужны лишние свидетели. Головы отсечь и сложить в кучу. Дома сжечь. Как будто здесь побывали монголы.
— Не смей! Что ты делаешь! — закричал Лентул.
Малек схватил медика за тунику и тряхнул изо всей силы.
— Послушай, римлянин, — просипел он. — Знаю я вашу фальшивую гуманность!
Сколько лет таскались в степь да пустыню жрецы Либерты выкупать у меня пленников, так что на вашего брата я насмотрелся. И если хочешь жить, а главное, сохранить жизнь своим братьям, то изволь делать то, что я велю. Или всем перережу глотки. Ты понял?
Кассий после секундной паузы кивнул.
Вечером Малек, его люди и пленники покинули сожженную деревушку. Три фургона Малека были забиты до отказа. Люди буквально лежали друг на друге. Малек торопился. Если он столкнется с монголами, ему конец. Три дня и две ночи они ехали по степи. В условленном месте Малека ждали погонщики и свежие верблюды. По пустыне он никогда не ездил на машинах, только на верблюдах. Утром караван, груженный стонущей от боли добычей, ушел в пустыню. Укрепленные с помощью деревянных распорок на седле, болтались с каждой стороны верблюда по две продолговатые люльки. В каждой, скорчившись, лежал пленник. Не всем предстояло добраться до крепости Малека живыми.
Малек сидел на крыше и пил вино. Уже похолодало. Пора спускаться вниз — в объятия смуглой Темии. Раб почтительно ждал у входа. Надо будет скормить эту падаль львам. Когда Малеку привезут львов.
— Позови Губастого, — приказал Малек. Вновь в мозгу его зародился план.
Умный
Малек. Умный, потому и деньги к нему текут рекой. Подручный явился на зов.
— Разреши завтра раненым искупаться в водоеме. Только приглядывай за ними в оба, — приказал Малек.
— Не убегут же они в пустыню, — ухмыльнулся Губастый.
— Их тридцать человек. И это преторианцы.
— Они бросятся на нас с голыми руками?
— Не удивлюсь. Я велел — приглядывай. Ты за них отвечаешь головой.

***

Отвратительное помещение. Облезлые стены. Узкие оконца. Духота. Вонь немытых тел. Заросшие бородами лица. Лохмотья вместо одежды. Лохмотья вместо бинтов. Кто-то сам добирается до ведра в углу, кому-то надо подавать горшок. Кто-то стонет. Кто-то плачет, накрывшись обрывком простыни. И все двадцать четыре часа в сутки ты на виду. Некуда спрятаться ни от духоты, ни от любопытных глаз.
Роксана сидела на своей кровати в углу, по-восточному скрестив ноги. Казалось, она дремала. Или делала вид, что дремлет? Отсутствующий взгляд, руки безвольно повисли вдоль тела. С ней часто бывало такое после плена. Порой Кассий по два, по три раза окликал ее, а она не слышала. Люди Малека захватили ее в городе. Как женщине, ей сохранили жизнь. К тому же она оказалась во вкусе Малека. Натешившись, Малек присоединил ее к остальным пленникам.
— Вот вам одна красотка на всех. Хватит? — И захохотал.
Ее приняли как товарища по несчастью. Никто не спросил, что с нею случилось. Самым ужасным для Роксаны было присутствие Неофрона. Втайне она надеялась, что преторианец погиб. Выяснилось — выжил. Он один из оставшихся живых знал о том, что произошло накануне штурма. Ей казалось, что ее "воспитатель" постоянно наблюдает за нею. Обычно он делал вид, что не замечает ее. Но иногда останавливался возле ее кровати и с усмешкой говорил:
— А ведь все твои "братцы" <Слова "братец" и "сестрица" употреблялись римлянами в значении любовник и любовница.> погибли, "сестрица". Все...>
Она не отвечала. Впивалась ногтями в ладонь и не отвечала.
— Ты помнишь их? — Неофрон продолжал свои уроки.
Она отворачивалась.
— Вспоминай почаще...
И уходил.
Она спала в одной комнате с мужчинами. Она — одна. Их — тридцать. Но никто не домогался ее тела. Кассий сделал из своей аббы что-то вроде полога для кровати Роксаны и поставил ее ложе рядом с кроватью того человека, что в беспамятстве лежал у окна.
После заката пленники начинали мастурбировать в темноте. Один из тяжело раненных не мог встать с постели, но ласкал себя каждую ночь. В последнюю ночь он долго возился в темноте, но ничего у него не получалось. Уже крылья Фаната реяли над его головой, а тело все не хотело смириться и стремилось напоследок извергнуть животворящее семя. Но не было женского лона, чтобы его принять. Раненый окликнул Роксану и попросил подержать его за руку. И тогда наконец трепет Венеры пробежал по его телу. К утру он потерял сознание, весь день пребывал без памяти. Уже на закате открыл он глаза, глянул непонимающе вокруг. Роксана склонилась над ним и приняла последний вздох умирающего, как будто была ему самым близким, самым дорогим человеком.
Иногда у Роксаны появлялась безумная мысль — раздеться догола, пройтись меж койками и предложить себя. Ну, кто хочет потешиться, я доступна, берите! А потом повернуться к Неофрону и сказать:
— Я хорошая ученица, не так ли? Но что-то ее сдерживало. Что-то, но не стыд. Больше всего ее бесило, что для Неофрона нашлось место в лодке, а для нее — нет. Она даже не знала о плане, задуманном Рутилием. Она, тайный агент, ничего об этом не знала! Она была на улице, когда невдалеке взрывом опрокинуло кусок стены. Ясно, что взрыв был организован не монголами. Возможно, так защитники пытались вывести поток воды из города. Спасаясь от потопа, Роксана взобралась на крышу трехэтажного дома. Обстрел прекратился — только вода рычала и бурлила в проулках. И тут она увидела, как, оседлав рыжий поток, выныривают из ворот цитадели Гостилиана один за другим шесть катеров и несутся к узкой пробоине в стене. Она закричала, но никто ее не услышал. Она проклинала и звала... Грозила им вслед кулаком. Римляне удрали. А ее бросили в городе. Она желала, чтоб все они утонули в реке. Но боги не исполнили ее желание. Ибо спустя много дней она встретилась с беглецами вновь. Они обрадовались ей. Искренне. И она пыталась улыбаться в ответ. И зачем-то повторяла: "Наконец-то свои... Я среди своих..." Но она лгала. Они были все ей чужие. Почти как люди Малека. Почти.
Один проходимец Гней был ей другом. От Гнея постоянно несло дерьмом, ибо ему Губастый доверил ответственное дело — выносить ведра с дерьмом. И если деньги, взимаемые за пользование латринами, не пахнут, то уж руки Гнея воняли всегда, учитывая, что с водой у пленников было туго. Но этот запах нисколько Роксану не раздражал. Ей казалось, что и от нее самой пахнет весьма и весьма дурно.
— Не печалься, детка, — сказал Гней, усаживаясь подле Роксаны. — Это на первый взгляд все так плохо. А на самом деле я сравнялся с Плутархом.
— Что? С Плутархом?
— Ну как же! В своей маленькой Херонее он занимался отводом сточных вод и вывозом навоза. И очень гордился, что служит своему городу. Так что хотя бы в этом я с ним наравне. Осталось теперь прославиться точно так же в области литературы. Когда я выберусь отсюда, напишу воспоминания. Я уже и псевдоним себе придумал: "Новый Плутарх".
— Я тоже писала книгу, — Роксана неожиданно оживилась.
— Так может, будем писать вместе? — предложил Гней. — Будем соавторами?
— Почему бы и нет...— Роксана попыталась улыбнуться.

Глава 10
Сентябрьские игры 1975 года (продолжение)

"Кенотаф Элия Цезаря каждое утро покрыт ковром свежих цветов".
"Базилика Юлия почти полностью уничтожена огнем. Вигилы выясняют, какие документы погибли во время пожара, а какие удалось спасти".
"Человек, пожелавший остаться неизвестным, позвонил в редакцию "Акты диурны" и сообщил, что именно его желание исполняли таинственные поджигатели, устроившие пожар в базилике Юлия. Вигилы занимаются поисками звонившего, но пока безуспешно".
"Акта диурна", 10-й день до Календ октября <22 сентября.>
На другое утро, едва рассвело, явился Губастый.
— Эй, рабы. Хозяин оказывает вашему племени милость. Сегодня можно выйти к колодцу помыться.
— Неужто! — Неофрон приосанился и огляделся.
Ему казалось — стоит выбраться отсюда, и он уже свободен.
— Только тихо. Чуть что, мои люди будут стрелять, — предупредил Губастый.

Предыдущая страница 8 Следующая страница


9 Роман Буревой

Раненые, кто мог идти, устремились к выходу. Кто не мог, тому помогали товарищи. И даже несли на руках. Роксана вышла последней. Вода! Купание! Как она мечтала об этом! Термы снились ей каждую ночь. А вот и долгожданное разоблачение. Нагой перед всеми в водоеме вместе со всеми. Бесстыдно и целомудренно.
Лишь раненый у окна не проявил никакого интереса к происходящему.
Кассий Лентул тоже остался. Сидел в изножье кровати и ждал. И ничуть не удивился, когда появился Малек. Кассий поднялся, понимая, что хозяин здесь неспроста. Но Кассий мог лишь беспомощно сжать кулаки. Если Малек догадался, то... Работорговец шел по проходу между кроватями и улыбался. Если бы его рабы были подле, они бы тут же начали подобострастно хихикать. Но рабов подле не было. Малек остановился у последней постели. Раненый был недвижен. Исхудалые прозрачные руки безвольно вытянуты вдоль туловища. Шея и грудь перетянуты бинтами. Лицо казалось посмертной восковой маской. Нос заострился, зубы выдались вперед, как у покойника, глазные яблоки под прикрытыми веками выпирали шарами.
— Странно, что он вообще живет, не так ли? — прищурившись, спросил Малек.
— Его раны заживают. — Кассий Лентул поправил разбитые очки.
— А у тебя разве нет охоты искупаться? — поинтересовался Малек.
— Я... я потом...
— Уж не думаешь ли ты, римлянин, что я разрешу вам плескаться в своем водоеме каждый день? Пользуйся случаем, парень! Пока я добр. В чем моя задача, сам посуди? А? Надо, чтобы товар был отменным. И твои родичи в Риме, собирая выкуп, не тратили денежки зря. Я люблю торговать качественным товаром, доминус Лентул!
— Кто-нибудь вернется, и тогда я...
— Все вернутся вместе, когда мои люди вытолкают пленных палками со двора.
Я посижу возле твоего больного. Чего ты боишься? Или думаешь, я его прикончу после того, как спас?
— Спас?
— Ну разумеется, спас. Сначала я подсунул им лишние трупы вместо оставшихся в живых. А потом привез вас сюда и спрятал. Иначе бы вас настигли монголы и перебили.
— Отпусти нас тогда.
— Ха, глупыш! У меня правило: ничего не делать даром, особенно для римлян.
В юности у меня была красотка-римлянка. Я торговал тогда дешевыми украшениями. Эта красотка днем покупала у меня браслеты и ожерелья, расплачиваясь мужниными сестерциями, а по ночам я с нею забавлялся.
Кассий Лентул не знал, на что решиться. Он боялся оставить раненого. И в то же время боялся своим недоверием вызвать еще большие подозрения.
— Хорошо, я искупаюсь... я быстро... я сейчас... — И медик заспешил к двери.
Едва Кассий Лентул вышел, как Малек склонился над лежащим. Малек не мог не узнать его, даже спустя столько лет, даже в этой изуродованной болезнями и страданиями оболочке. Работорговец удовлетворенно ухмыльнулся.
— Здравствуй, Цезарь, приговоренный к смерти, я приветствую тебя! — зашептал он на ухо пленнику. — Сколько любящая женушка готова заплатить за твое спасение? Двадцать миллионов? Тридцать? Боги щедры... как я вижу... Они послали мне такую награду.
Купание было Лентулу не в радость. Да и какое это купание — плескание в грязной взбаламученной луже. Преторианцы пожирали глазами двор и стены, выискивая способ удрать. Считали охранников, искали убежища... Но Кассий не думал о побеге — только о своем пациенте, которого оставил один на один с Малеком.
— Я хочу лежать на солнце, — повторяла неустанно Роксана. — Назад я не пойду. Я буду лежать на солнце... Вот здесь.
Она отказалась идти, и двое преторианцев под гогот охранников унесли ее со двора на руках. Она вырывалась, визжала, пробовала кусаться. Неужели они не понимают, что она умрет в мерзком карцере.
Когда Кассий Лентул вернулся, Малека уже не было. Элий лежал все так же неподвижно, выпростав поверх простыни иссохшие руки. Глаза раненого были закрыты. Но меж плотно сомкнутых век текли слезы. Кассий не знал, что это означает — возвращение к жизни или приближение к смерти.
Вечером, сидя на крыше и наслаждаясь вкусом вина и прохладой ночного воздуха, Малек прикидывал, сколько можно потребовать за пленника, очутившегося так неожиданно у него в руках. Миллион сестерциев? Два? Три? Обращаться к сенату не стоит — тогда римляне явятся неожиданно и сровняют крепость Малека с землей. Но есть одна женщина, которая отдаст все, чтобы заполучить этого пленника. И он, Малек, получит эти деньги.
Малек потер руки. Никогда прежде ему так не везло. Если бы он знал сразу, кто очутился у него в руках, он бы не тащил через пустыню этот нелепый караван с ранеными, а перебил бы всех и бросил трупы среди песков — пусть валяются без погребения. К чему торговать прахом, ждать приезда посланцев из далекого Рима, когда один этот пленник, если останется жить, будет стоить дороже всех остальных, живых и мертвых, вместе взятых.
Но он тут же подумал, что это даже очень хорошо, что привел этот караван. Пусть его люди занимаются делом, охраняют римлян и пакуют прах в урны. Тогда никто не догадается, кого удалось заполучить Малеку и какова же истинная цена этого парня, что пребывает в прострации и не ведает, где и в чьих лапах он очутился.
— Бог должен быть всемогущ. Беспомощный бог — что может быть унизительнее.
Вер расхаживал по комнате и повторял вновь и вновь:
"Андабат". Он повторял это слово день за днем с утра до вечера. Он был уверен, что слово это имеет какой-то очень важный смысл. Оно может разогнать тьму, и бог узрит свет. Но тьма не рассеивалась. Но постепенно Логос научился видеть в темноте. Только видел он не комнату, а какое-то поле, затянутое густым зеленым туманом. Туман шевелился, как живой. То поднимался вверх, то стлался к земле. Из тумана появлялись фигуры и вновь тонули в зеленых волнах. Логос шел наугад.
— Андабат, — сказал Логос.
Идущий впереди обернулся. Голова его была закрыта шлемом — глухим шлемом без прорезей для глаз. Так вот для кого с утра до ночи во тьме повторял Логос вновь и вновь "Андабат". Слова слились вместе и приняли чеканную форму шлема.
— Андабат, — повторил Логос.
Человек подался вперед, будто делал выпад. Боец. Но он лишь протягивал руку. Логос взял его за руку.
— Идем.
— На арену? — спросил Андабат. Голос из-под шлема звучал глухо.
— Скорее! — сказал Логос.
— За что я буду сражаться? — спросил Андабат.
Он сильно хромал, но следовал за Логосом.
— Как всегда — исполнять желания. Или ты забыл, зачем вообще сражаются?
— Просто так,— сказал Андабат.— Ради крови.
Поле кончилось — они стояли перед черным зевом пещеры.
— Сюда,— сказал Логос и шагнул в галерею.
И вновь ослеп, рванулся вперед — во тьму. Андабат бежал следом.
— Сними шлем! — крикнул Логос. — Сними шлем. Теперь ты видишь!
Рванулся вперед и с размаху впечатался в стену.
— Дверь рядом, — услышал он голос матери.
— Опять забыл, — Вер попытался улыбнуться. — Глупо.
— Ляг на кровать, я закапаю тебе глазные капли, — услышал он голос матери.
— Что за капли?
— Мне дал их сосед. Узнал, что ты ослеп, и дал эти капли. Сказал: они непременно помогут.
Вер (а вернее, Логос) уловил слабый запах амброзии и улыбнулся. Эти капли непременно помогут.
— А у нашего соседа не было крылышек на шлеме? — спросил он.

Глава 11
Сентябрьские игры 1975 года (продолжение)

"Тираж "Первооткрывателя" вновь за половину месяца увеличился вдвое".
"Сенат отказался рассматривать вопрос об обожествлении Элия".
"Из раздела объявлений: "Все желающие стать клиентами Постума Августа могут записаться в канцелярии императора. Для граждан Рима ограничений нет".
"Конный отряд монголов в количестве двухсот человек — как полагают, посланный на разведку, — уничтожен кавалерией Шестого легиона. Планируется дополнительно перебросить в Месопотамию три алы <Ала — кавалерийский отряд из десяти турм. В турме тридцать или тридцать два человека.> из Галлии".
"Акта диурна", 9-й день до Календ октября <23 сентября.>
Элий шел по Риму. Рим был абсолютно пуст — ни единой живой души. Хлопало на ветру пурпурное полотнище, натянутое в пролете арки Септимия Севера. Было утро — розовые облака исчиркали небо вдоль. Кроны пиний на Капитолийском холме казались почти такими же черными, как свечи кипарисов. Двери в храм Сатурна, где хранилась римская казна, были раскрыты. Ступени засыпаны бумагой. Элий всмотрелся. Это были документы, выброшенные из табулярия. Только теперь он заметил, что бумаги валяются повсюду, и ветер поднимает их и гонит, как палую листву, по форуму. Вся история Рима была разбросана здесь и уносилась ветром, а Элий смотрел, как листки порхают бабочками под аркой и носятся наперегонки в галерее базилики Эмилия. Ветер закидывал их на крышу курии и на Септимиеву арку, и нес дальше — на форум Цезаря, потом на форум Траяна, и донесет вскоре до театра Помпея и до Пантеона и терм Агриппы, и дальше, дальше, чтобы рассыпать по свету всю невиданную славу Рима, рассеять, развеять и обратить в прах. Элий кинулся собирать страницы — печатные бланки и обрывки старинных пергаментов и папирусов, но они ускользали и летели прочь, их кружение все усиливалось, все крепчал ветер, и уже настоящий бумажный ураган несся по Риму. Небо потемнело, из розовых облака сделались красными. Багровый больной свет заливал пустой город, и в небе над головой не было солнца.
Элий силился закричать, но не мог — он напрягал голосовые связки, шея разрывалась от боли, и он все же закричал, и испытал ни с чем не сравнимое облегчение, несмотря на острую боль...
И проснулся и сел на кровати, глядя в непроницаемую черноту ночи. Он тяжело, судорожно втягивал в себя воздух, будто боялся, что каждый вздох может оказаться последним. Элий ощупал шею — она все еще болела, — и пальцы наткнулись на бинты. Повязка охватывала часть груди и плечо. Он был ранен... Да, кажется, в него попала стрела. Элий огляделся. При слабом свете масляного светильника различил ряд кроватей и спящих людей. Желтые пятна лиц, белые пятна бинтов. Он в госпитале. Все в порядке... Элий хотел было лечь, но... что-то его встревожило. Элий пока не мог понять что. Прежде всего — это не госпиталь Нисибиса: он много раз бывал там и помнил маленькие его комнатки. Это не Нисибис — с каждой минутой Элий чувствовал это все отчетливее. Он поднял руку и нащупал коротенькую бородку. Именно не щетину, которая колет ладони, а бородку. Между тем он помнил отчетливо, что в то последнее утро, когда был ранен, он брился. Страх ледяной иглой прошил его тело. Элий откинулся на подушку, прижал руки к груди, пытаясь унять прыгающее лягушкой сердце. "Я в Антиохии", — попытался убедить себя, хотя ничто не намекало на это. Но где же ему быть, как не в Антиохии: Руфин пришел на помощь, снял осаду с Нисибиса и велел перевезти раненого Цезаря в Антиохию...
Но тут же понял, что ненужно лжет себе. Потому что раненого Цезаря в богатой, набитой золотом Антиохии поместили бы в отдельную роскошную палату, рядом с ним бы торчали три сиделки, шелковые занавеси на окнах и дверях колебал бы прохладный ветерок, гонимый лопастями вентиляторов. А он находится в общей палате, набитой людьми, и лишь ночной ветер пустыни развеивает удушающий запах гноящихся ран, немытого тела и лекарств.
Ветер пустыни...
Он ни с чем не мог спутать этот ветер. Сухой, ледяной и одновременно несущий в себе память о полуденном зное воздух — он вдыхал его когда-то.
Пустыня...
Он рванулся к решетке окна. И различил в темноте освещенные зеленоватым светом луны зубчатые стены и макушки пальм.
Пустыня...
Элий рухнул на кровать и закрыл глаза. Комок отчаяния и боли тошнотой подкатился к горлу. Он — пленник, другого объяснения быть не могло. Элия выворачивало наизнанку, не буквально, нет. Но лучше блевать, исходя желчью, чем корчиться червяком от отчаяния.
Когда он вновь открыл глаза — в изножье его кровати кто-то сидел. Зеленоватый отблеск обводил контуром огромную кошачью голову. Желтые глаза в темноте светились янтарем. Элий несколько раз моргнул, пытаясь прогнать странное видение, но не мог. Открывая глаза, он вновь видел гигантскую кошку, желтые глаза немигающе смотрели на него из темноты. Возле его кровати сидел большой оранжевый с черным тигр.
— Так плохо? — спросил Элий, решив, что в бреду ему привиделся огромный зверь.
— Не особенно хорошо, — отвечал тигр человеческим голосом почти весело — видимо, замешательство римлянина его забавляло.
— Я умру? Моя рана смертельна?
— Ты не умираешь от смертельных ран, римлянин. Твоя душа накрепко пришита к твоему телу. Так что выздоравливай — тебе еще не суждено умереть.
Слова тигра, умеющего разговаривать человеческим голосом, не особенно успокоили Элия. "Это я, я... я же знаю, что не могу умереть, и тигр знает... но почему тигр? В зверинце видел когда-то, в детстве... на арене Колизея на детских представлениях тигры часто прыгали через огненные кольца..."
— Я сам по себе,— сказал тигр,— и твои детские воспоминания совершенно ни при чем.
— Где я? — спросил он.
— В крепости Малека на оазисе в Аравии. Малек... Это имя он помнил слишком хорошо. Его юношеский, полный романтизма поход во имя Либерты, нападение грабителей, смерть, кровь. И убийство. Первое убийство, совершенное Элием.
— Тот самый Малек? — спросил Элий.
— Ну конечно же, — охотно отвечал тигр. — Разве может быть какой-нибудь другой Малек, кроме этого, предателя, работорговца и жулика?
Элию ситуация показалась нелепой и безнадежной. Больше всего на свете Малек любил деньги, этот тип сделает все, чтобы вытянуть из Летиции как можно больше и не отдать ей пленника. Месяцы, годы в плену... Рабство. Элия тошнило от одного этого слова. Выход один — пока Малек будет торговаться с посланцами из Рима, надо суметь удрать. Мысль о побеге возникла сразу. Но убежать от Малека невозможно. Элий это знал. Тигр сидел неподвижно и не мешал думать. Элию показалось, что странный гость слышит его мысли.
— Зачем ты здесь? Сторожить меня? Или можешь помочь побегу? — спросил Элий.
— Зачем мне тебя сторожить! — звонко рассмеялся тигр юношеским беспечным смехом. — Ты же и шага ступить не можешь!
Элий обиделся, но обиду постарался скрыть.
— Значит, ты хочешь мне помочь. Тигр ответил не сразу.
— Я размышляю, — сказал он наконец. — Размышлять — дело трудное.
— Нисибис пал? — спросил Элий. Он бы предпочел поговорить с человеком, но попался тигр. Что ж, придется беседовать со зверем.
— Нисибиса нет, — ответил тигр.
— Город разрушен? А римская армия?
— И ее нет.
— Нет армии? Ты не ошибся?
— Четвертый, Восьмой и Шестнадцатый Испанский.
Не надо было брать Испанский легион. Он несчастливый. Когда-то его почти полностью вырубили в Британии. А теперь его просто нет.
— И орлы тоже... у врага?
Элий почувствовал, как холодный пот выступает на лбу и каплями стекает по вискам. Не было силы поднять руку и отереть лоб.
— Орлы целы. А легионов нет. Тигр подался к окну.
— Думай об этом. А я пошел думать о своем. Зверь вдруг задрожал, раздулся неимоверно, потом сжался, вытянулся и превратился в длиннющую змею, та нырнула в окно. Негромкий стук — змея свалилась на землю снаружи. Все стихло. Зеленоватый свет луны плутал в оконной решетке.
— Кто-нибудь! Ко мне! — закричал Элий, и тут же в горле вспухла огненным шаром боль, шар лопнул и осколки его ударили в голову, в плечо, в грудь.
По проходу между кроватями мчался человек в зеленой тунике. В отсвете луны на груди его блеснул стетоскоп. Человек зажег фонарик. Элий разглядел облысевший лоб, круглые близорукие глаза.
— Кассий! Слава богам...
— Умоляю тебя, не кричи, если не хочешь до конца своих дней хрипеть и сипеть, как простуженный педераст.
— Мы в плену?
— Да, в плену. Но мы живы.
— А Нисибис?
— Римляне не смогли его удержать. Монголы пробили брешь в стене и затопили город водами реки Джаг-Джаг.
— Значит, Руфин не пришел к нам на помощь?
Кассий вздохнул:
— Получается, что так.
— Рутилий? — Элий бросал вопросы как камни. Они попадали в цель и вызывали жгучую боль.
— Погиб.
— Неофрон?
— Здесь.
— Есть вести из Рима?
— Не для нас. Мы отрезаны от остального мира.
Элию хотелось вновь закричать, но он сдержался.
— Значит, ты не знаешь, что случилось с армией Руфина?
— Думаю, взяв Нисибис, монголы нагрузились добычей и ушли.
— Но ты этого не знаешь?
— Не знаю. Малек послал своего человека в Луксор, в храм Либерты, чтобы сообщить о пленных и потребовать выкуп. Но посланец не скоро возвратится.
— Малек знает обо мне?
— Надеюсь, что нет. Иначе он будет тянуть время и стараться получить как можно больше денег. Не думай больше ни о чем, постарайся уснуть, — посоветовал Кассий.
Он растворил таблетку в чашке с водой и дал выпить раненому.
Элий повернулся на бок.
— Три легиона погибли. Орлы остались, а людей больше нет,— пробормотал Элий, закрывая глаза.
— Тебе это приснилось?
— Нет. Мне сказал об этом тигр.
Кассий Лентул решил, что раненый бредит.
В это утро Вер открыл глаза и вновь увидел мир. Каждый мускул наполнился энергией. В мозгу проносились тысячи мыслей. Он думал обо всем сразу — о войне, о Риме, о несправедливости, о маленьком императоре, об изгнанниках-гениях, о Трионе, о Бените.
Элий жив. Просто все эти ночи и дни он был в мире теней. А теперь вернулся. Элий не мог умереть. Даже в ядерном Тартаре, созданном Трионом, не мог сгинуть: желание, заклейменное Юнием Вером, еще не исполнилось.
Вер вскочил и заметался по дому. Ему хотелось немедленно выйти. Дом казался темницей. Но он боялся.
Боялся: выйдет он на улицу и римляне начнут его упрекать: что же ты, лучший гладиатор Империи, победитель, обладатель венков и наград, не смог победить какого-то захудалого божка. Это из-за тебя Рим проиграл! Из-за тебя погибли легионы. Порой Вер отчетливо слышал эти упреки. Несколько раз он подходил к двери и останавливался. Сейчас распахнет ее — а там толпа. Кричат, грозят кулаками, в лицо летят тухлые яйца и гнилые плоды. А впереди Вилда с фотоаппаратом. И каждая вспышка как выстрел. Вер толкнул дверь, и она медленно открылась. Перед домом не было никого. Ни единой души. Лишь напротив, у входа в инсулу две девочки играли среди разросшихся олеандров.
Вер ничего не понял, огляделся, все еще ожидая осады. Сделал неуверенно шаг, другой. Дошел до фонтана. Какой-то парень сидел на ободке фонтана и читал "Либеральный вестник". На первой странице красовалась карикатура на сенатора Бенита. Вер шел по городу очень медленно, будто заново его узнавал. На перекрестке вместо статуи Руфина красовался мраморный Элий. И это несказанно Вера удивило. Он остановился и долго смотрел на изваянного в мраморе друга.
— Но ты ведь жив, Элий, я это точно знаю, — прошептал Вер.
Кто-то остановился подле. Вер не оборачивался. Стоял склонившись, касаясь руками складок мраморной тоги. Рука неведомого дарителя положила на базу статуи букетик цветов и несколько печеньиц. С ближайшей крыши голубь приметил добычу и тут же устремился за жертвоприношением, выхватывая крошки из рук.
— Ты еще вернешься в Вечный город, — пообещал Вер каменному двойнику друга на прощание.
Вер двинулся дальше. Никто не собирался его ни в чем упрекать. Никто его не узнавал. Вер нарочно смотрел людям в глаза, улыбался встречным, потом стал здороваться со всеми подряд — напрасно. Ему отвечали, но как-то безлико — так приветствуют чужака. Молодые женщины улыбались. Но лишь как интересному молодому человеку. Наконец какая-то матрона, ответив на его приветствие, внезапно остановилась, пройдя несколько шагов, и спешно повернула назад.
— Ты — Юний Вер. Гладиатор Юний Вер?
— Да, я...— Он покраснел. И сердце забилось. Он ждал, что она скажет.
— Говорят, ты болел. Значит, ты поправился?
Вер кивнул.
— Будешь вновь выступать?
— Зачем? — он не понял, о чем она говорит.
— Дисквалификацию отменили. Ты можешь вернуться в гладиаторскую центурию.
Все только этого и ждут. Все. — Она бросила это "все" весомо, как приговор суда. К чему она его приговаривает? К арене?
Вер замотал головой и отступил.
— Зачем? — повторил.
— Да что же ты... не поправился еще? Надо пригласить знаменитых медиков — пусть тебя вылечат. Ты должен вернуться на арену. Ты — самый лучший. Никто не сравнится с тобой — ни Клодия, ни Авреол. Они бездари. Один ты — гений!
Вер вздрогнул. Прежде похвала согрела бы его глотком хорошего вина. Теперь только раздражила.
— Я еще болен, — отговорился он и зашагал дальше.
Матрона шла следом, не отставала.
— Могу проводить тебя в Эсквилинскую больницу. Запишешься на прием. Тебе нужны деньги?

Предыдущая страница 9 Следующая страница


Боги слепнут 10

Она почти насильно всунула в ладонь Веру свою карточку:
— Если что-нибудь понадобится — звони. Она наконец ушла, и Вер вздохнул с облегчением. Прошел в сады Мецената и сел на мраморную скамью. Сообразил наконец, что, кроме вот таких вспышек восторженности и ненужного теперь поклонения, ему ничто не угрожает. Никто не знал о его поединке с Сульде. Богам, чтобы заслужить почитание людей, надо хвастаться своими подвигами. Но никто из людей не видел в нем бога. Только гладиатора. Вот незадача. Что надо сделать, чтобы люди указали на тебя пальцем и сказали: вот бог. И упали ниц. И умоляли и просили... Одеться в доспехи платинового сияния? Шагать по воздуху? Метать молнии? Или сказать: "...никогда не будет правильным поступать несправедливо, отвечать на несправедливость несправедливостью и воздавать злом за претерпеваемое зло" <Платон. "Критон".>
Но это сказал Сократ много-много лет назад. И никто не обожествил его за эти слова. Августа обожествили за то, что он утопил Рим в крови. Траяна обожествили за то, что он покорил для Рима новые земли. А Сократа — нет. Не стали.
Вер долго сидел на скамье, размышляя.
Поднялся, когда уже стало темнеть и меж крон пиний и кипарисов вспыхнули желтые шары фонарей. Кто-то шарахнулся в сторону из-под ног. Будто живой коврик лежал у скамейки, а теперь испуганно отскочил. Вер нагнулся и в полумраке разглядел на дорожке какую-то тряпку.
— Кто ты? — обратился он к тряпке, как к живой.
Тряпка хотела приблизиться, но боялась. Темная ее поверхность морщилась от нерешительности и страха. Черная дыра-рот то суживалась, то раздавалась вширь. И вдруг звук — странный, протяжный, как завывание собаки, лишившейся хозяина,-разнесся по садовой аллее.
— Л-г-с.... — чудилось в этом завывании. — Ч-т м-н д-л-т?
"Логос, что мне делать?" — расшифровал Вер. Он присел на корточки и протянул руку к тряпке, приманивая ее, как собачонку.
— Кто ты? — спросил шепотом.
— Л-ц.... — донесся ответ. "Луций", — перевел Вер. Страшная догадка кольнула сердце.
— Бессмертная "Нереида"...
— Л-г-с, сп-с...
Две черные фигуры свернули на аллею.
— Вот он! — крикнул один и указал на тряпку. — Хватай!
В черной форме с недавних пор разгуливали исполнители желаний.
Луций — хотя и кощунственно было его называть человеческим именем в подобном обличье — метнулся в заросли буксов. Те двое хотели броситься следом. Но Вер заградил им дорогу. "Исполнитель" зарычал и хотел ударить. Вместо этого сам очутился на песке. Сверху на него грохнулся его товарищ.
Вер оглянулся. "Тряпка" исчезла. Он бросился напролом в кусты. Луция нигде не было. Вер звал его, но бывший боец бессмертной "Нереиды" не пожелал откликнуться.
Напрасно Вер метался по аллеям. Он обежал все сады Мецената. Никого! Может, стоит присесть и подождать, пока Луций не появится вновь? Вер опустился на скамью рядом с одиноко сидящим человеком. Лицо у незнакомца было серое, вытянутое, с глубокими складками вокруг рта, голова обрита.
"Убью... ненавижу... ненавижу... убью..." — мысленно повторял человек так отчетливо, что Вер невольно вздрогнул.
Вер положил человеку руку на плечо.
— У тебя несчастье... — начал он. Человек дернулся и глянул на Вера. Потом выбросил вперед руку. Только реакция бывшего гладиатора спасла нынешнего бога. Лезвие ножа распороло ткань туники. А человек вскочил и бросился бежать.
А Вер застыл, не двигаясь. Что же делать? Неужели все из-за того, что он проиграл Сульде? И ничего уже нельзя изменить? И Рим будет катиться вниз... А может, плюнуть на все, оставить Рим и податься в Небесный дворец? Прийти, сказать, так и так... мерзкая земля, люди мерзкие, все грязь и тлен, не хочу быть там больше, не хочу... пустите меня в ваши чистые сверкающие залы, в ваш небесный Палатин... А на земле мне тошно и страшно... Я оказался слаб, не готов... Ради кого я должен оставаться на земле? Ради Элия? Но Элий думает только о Риме. Вот и пусть думает... а я не хочу... К воронам Элия и его Рим. Ведь я бог... я бог...
Вер не сразу заметил, что идет следом за какой-то женщиной. Легкое голубое платье из тонкого виссона. Гордо поднятая голова. Волосы белые-белые, будто серебро. Что-то в ее походке привлекало. Вер не сразу понял — что. Женщина шла, не касаясь земли. Вер ясно различал два радужных обвода вкруг тонкой фигурки. Будто сложенные крылья, ярко расцвеченные, сверкали у нее за спиной. Крылья бабочки. Вер обогнал незнакомку, глянул в лицо. Увидел обвисшие одутловатые щеки, набрякший двойной подбородок, тусклые маленькие глаза под безресничными веками.
— Психея... — только и выдохнул Вер. Она тихо ахнула, расправила крылья. В свете уличных фонарей они сверкнули всем многоцветьем радуги. Но среди ярких пятен и сверкающих кружков мелькали прозрачные истрепанные лохмотья. Будто кто-то долго сминал в жестоких руках трепещущие крылья. Умирающая бабочка на излете лета. И все же эти истрепанные крылья подняли Психею в воздух.
Она полетела. Медленно, будто через силу набирала высоту.
А Вер стоял онемевший и смотрел ей вслед. Позабыв, что и сам умеет летать.
Психея... Душа... Старуха... Что ж это такое?! Что?! Вер наконец опомнился, оттолкнулся от мостовой и устремился вверх. С тех пор, как он проиграл бой Сульде, Вер не летал. Он поднимался, будто невидимая нить тянула его к облакам. И чем дальше становилась земля, тем ярче разгоралось платиновое сияние вокруг тела Логоса. В небесах было так хорошо.
"Можно не возвращаться больше на землю", — подумал Вер.
И едва эта мысль мелькнула, как полет ускорился, будто земное притяжение исчезло вовсе.
"Антигравитация — это мысль бога", — решил Вер.
Или это была чужая мысль, а он по-божески подслушал ее? И у него не было
теперь своих мыслей, как не было прежде своих чувств? Да есть ли у него и сейчас собственные чувства? Ведь эмпатия — это чужое. Переживания людей проходят сквозь него жестким излучением, меняя что-то в нем необратимо.
Вер подлетел к зданию клиники Нормы Галликан. Старинный дом был погружен во тьму. Только в коридорах горели тусклые ночные лампы. Краем глаза Вер заметил, как фигурка в голубом скользнула в раскрытое окно на втором этаже. Вер подлетел к окну. В комнате никого не было. Он перелез через подоконник. Что-то ему не нравилось в происходящем... что-то было такое... Он шагнул в коридор. Фигура в голубом отворила дверь дальней комнаты и исчезла. Вер кинулся следом. "Лаборатория изотопов", — значилось на бронзовой табличке. Дверь была свинцовая. Вер содрогнулся. Войти следом не решился. Слишком хорошо знал, что могут с ним сотворить Z-лучи.
— Эй, кто-нибудь, — позвал Вер. В конце коридора возник охранник.
— Как ты сюда попал? — пожилой человек в красно-серой форме уставился на гостя, как коза на горох.
— Влез в окно. Но дело не во мне. В эту дверь только что вошла женщина.
— Ладно, ладно, оставь эту галиматью при себе. Я на таких историях собачий язык съел. Отойди, вот так, и руки за голову. Что тебе здесь надо?
— Говорю, сюда только что вошла женщина!
— А я говорю, что дверь закрыта! — Охранник навалился плечом на свинцовую преграду, и та подалась.
— Надо же... Закрыть забыли. Наверняка мой сменщик. Молодняк. Совсем мозги дырявые. — Он заглянул внутрь.
— Она там? — шепотом спросил Вер.
— Никого. Да защитит меня Геркулес, — пробормотал охранник и вошел внутрь.
Вер тяжело дышал... ему казалось, что он видит сквозь свинец длинный стол с мраморной столешницей и на нем какие-то толстостенные бутыли. Они светятся в темноте... Страшный зеленый свет...
Вер покрылся липким потом.
Охранник вышел.
— Никого... Но одна из емкостей пуста. Будто кто-то ее вылизал. Вот уж не думал, что эту гадость можно жрать.
— Окно? — и тут Вер понял, что задал дурацкий вопрос: в этой комнате не было окон.
Психея исчезла. Он мог бы и не спрашивать охранника. Он это почувствовал.
— Идем со мной. Кто ты? Зачем пришел? — охранник быстро провел ладонями по бокам, обыскивая подозрительного посетителя — не стырил ли тот чего. Но у Вера при себе ничего не было — даже денег. — Так зачем явился?
— Сам не знаю. Я должен был отправиться совсем в другое место.
— Ну так проваливай. Вигилов звать неохота.

Глава 12
Январские игры 1976 года

"Вчера сенаторы и магистраты молились и приносили жертвы за здоровье императора Постума Августа".
"Акта диурна". Канун Нон января <4 января.>
Меркурий распустил свое платиновое сияние по небу хвостом, будто комета вблизи Гелиоса.
— Ну вот ты и явился. Наконец-то! — воскликнул бог торговцев и жуликов и распахнул перед Логосом Золотые врата Небесного дворца.
Давно не вступал в эти двери новый бог. То есть всякой братии сомнительного толка, каждый из которых именовал себя небожителем, было тут не перечесть. Но все это были полубоги — прижитые на стороне чьи-то детки, ничем не примечательные, кроме безмерного самомнения. Логос медлил. Он ощущал себя слишком земным.
Перед дворцом высились двумя колоннами вибробункеры из чистого золота, их серебряные лотки каждую секунду выстреливали в небесную синеву десятки черных и белых шаров.
— В древности тут сидели служители Юпитера и вручную вынимали для людей черные и белые шары. Но нынче все автоматизировано,— пояснил Меркурий не без гордости.— Моими усилиями.
Внутри бункера белых шаров что-то заскрежетало, и очередной божественный дар не появился на лотке. Зато со второго лотка продолжали безостановочно вылетать черные шары. Они таяли в воздухе, и воздух постепенно темнел. Солнце заходило.
— А что же белые шары? — спросил Логос.
— Вибробункер сломался,— отвечал беззаботно Меркурий. — "Белый" почему-то все время ломается. А "черный" работает всегда.
Логос Вер оглядывался, проходя по бесконечным галереям, залитым синим призрачным светом. Строгость и красота линий были воистину божественными. Но созерцание воплощенной гармонии нагоняло на Логоса тоску. Ему вдруг стало не хватать людского несовершенства — аляповатости в раскраске, несоблюдения пропорций, какой-то едва уловимой небрежности, которая всегда выдает человеческую руку. Будто бог, стоя за спиной человека-творца, непременно толкнет его под локоть — из зависти.
— Нравится? — спросил Меркурий самодовольно.
— Пока нет.
Меркурий вздохнул и поправил золотой шлем с крылышками.
— Надеюсь, ты не скажешь этого папаше?
— Почему же?
Меркурий вздохнул еще тяжелее.
— Боги не любят, когда их критикуют.
— Сначала я хотел бы поговорить с Марсом, — признался Логос.
— Поговорить с Марсом? — удивился Меркурий. — А о чем можно с ним говорить, позволь узнать.
— Об оружии.
Меркурий многозначительно промолчал. Покои Марса были кроваво-красны. Повсюду развешено старинное оружие: мечи, шлемы, нагрудники, ружья, украшенные золотой насечкой, пистолеты, из которых не стреляли уже лет сто. Сам бог войны валялся на ложе и рассматривал каталог современного оружия. Логос заметил эмблему Винланда на обложке.
— А вы, ребята, вовремя! — заорал Марс, вскакивая.— Я как раз собирался в баню. Пойдем вместе, попаримся.
— У нас деловая встреча,— сухо заметил Меркурий.
— Ну и отлично. В баньке обо всем и договоримся. — Левая щека бога войны была покрыта гладкой розовой кожей и постоянно дергалась.
— Мне нужна не баня, а оружие.
— Оружие? Ах да, ну конечно, оружие.— Марс протянул Логосу винландский каталог.
— Да не людское! Мне нужно оружие богов.
— Тогда идем в армарий <Армарий — склад для оружия.>. Поглядим, что там можно для тебя найти.>
Они прошли в кладовую. Марс распахнул стальные дверцы, и троих богов окутало облако густой ржавой пыли. Боги принялись чихать во всю мощь своих божественных легких.
— Теперь нам точно понадобится баня, — фыркнул Меркурий, отряхивая ржавчину с туники и шлема. Ладони его тут же сделались красными, будто в крови.
— Судя по всему, это оружие истлело тысячу лет назад, — предположил Логос.
— Ребята, эти штучки ковал сам Вулкан, — не без гордости сообщил Марс, беря в руки коротенький меч. Клинок напоминал ломтик сыра, которым мыши питались не один день. — Но в последние годы хромоногий не занимается подобными штучками. Теперь мы берем оружие у людей. Оно, разумеется, не такое хорошее, какое могли бы сделать боги, но вполне сносное.
— Мне не подходит человеческое оружие, — покачал головой Логос. — Мне нужно оружие против бога.
— Сульде? — спросил Марс.
— Он самый.
— Да, я слышал, как тебя отделали. Сочувствую, — Марс поскреб в затылке. -Все проигрывают. Даже боги.
— Умное замечание, — поддакнул Меркурий и подмигнул Логосу.
— Ребята, идемте в баню, там наверняка что-нибудь придумаем. Не отправишься же ты в таком виде к старику! — Марс кивнул на ржавые разводы на тунике Логоса.
Попарились в лаконике, поплавали в прохладном бассейне, потом валялись на мягких ложах и пили нектар. Бани Небесного дворца были роскошные, лучше даже, чем термы Каракаллы, хотя и не такие огромные. Логос удивился, заметив мраморную группу Лаокоона <Мраморная группа Лаокоона украшала термы Траяна.>, украшавшую палестру. Интересно, где находился подлинник — в Риме или здесь, в Небесном дворце?
— Проси перун у Юпитера, — посоветовал Марс после третьей чаши. — Ничем этого твоего Сульде не взять — только перуном. Гелиос даст колесницу, Юпитер — перун, и ты испепелишь божка в три секунды.
И вот они встретились. Отец и сын. Так и хочется сказать — после долгих-долгих лет. Но это для человека срок был бы долог, а для бессмертных богов — лишь краткий миг.
Только бессмертны ли боги? С тревогой взглянул Вер на совершенно седые кудри повелителя Олимпийцев, на мясистый нос и набрякшие веки. Рыхлое обрюзгшее тело не могли скрыть даже складки белой тоги.
— Наконец-то, — сказал Юпитер без особой радости, но и без гнева и указал сыну на серебряное ложе напротив.
Логос повиновался и растянулся на подушках мягче пуха. Может, то были облака? Сразу потянуло в сон.
— Я выгляжу стариком,— угадал Юпитер мысли сына. Да и нетрудно то было сделать: едва бросив на отца взгляд, Логос поспешно опустил глаза.— Открою тебе страшную тайну, сынок. Мы все здесь стареем. Люди своим безумием нас убивают. Надо это остановить.
— Я тоже этого хочу.
— Тебе нужна помощь? — без труда угадал Юпитер.
— Мне нужен твой перун.
Царь богов подозрительно нахмурился.
— Мой перун? Это еще зачем?
— Чтобы одолеть Сульде.
— И только-то? Ты, Логос, мой сын и сын Нереиды, не можешь справиться с каким-то захудалым божком?
— Это бог войны. Он становится сильнее с каждой пролитой каплей крови.
— И ты хочешь испепелить его моим перуном?
— Именно.
— Не выйдет. Не отдам я тебе перуна. Иначе с чем останусь? Я и глазом не успею моргнуть, как ты скинешь меня с престола.
— Клянусь, я этого не сделаю.
— Не клянись, потому что непременно сделаешь, едва завладеешь перуном.
Нет, сынишка, ничего не выйдет, я еще не настолько стар, чтобы окончательно выжить из ума. Расправляйся со своим Сульде самостоятельно. К нам в Небесный дворец он не сунется, это я точно знаю.
— Откуда? — живо спросил Логос. Юпитер посмотрел на него с сомнением — говорить, не говорить? — решил, что лучше не говорить, только пообещал:
— Сам скоро узнаешь.— Юпитер опустил голову на подушки и заснул.
Логос посмотрел на спящего отца и поднялся. А может, украсть перун? Меркурию это удавалось. А что если он? Логос сделал шаг, протянул руку... И как будто увидел себя со стороны. Напряженно вытянутую шею, дрожащую десницу, протянутую к перуну. И это Логос! Юный бог отпрянул, бросился вон.
— Сюда! — раздался женский голос, и кто-то ухватил Логоса за руку. Он не сопротивлялся и позволил Минерве вести его. Впрочем, путь был не долог. Они миновали три двери, открыли четвертую и очутились в просторной зале.
— Э, сестрица, что за дела! — донесся будто издалека голос Меркурия.
Логос поднял голову. Потолок над ним казался ночным небом, усеянным звездами. И если потолок был черен, то пол — светел и слегка круглился, норовя ускользнуть из-под ног. Логосу почудилось, что стоит он где-то в далеком космосе на незнакомой каменистой планете и...
— Зачем ты сюда пришел? — спросила Минерва строго.
— За помощью, — честно признался Логос. — Я просил у отца перун.
— И он не дал? — почти с торжеством в голосе спросила Минерва.
— Не дал, — вздохнул Логос.
— Никто тебе здесь не поможет.
— Это почему же?
— Боги решили покинуть землю. Предприятие пока держится в строжайшей тайне, потому что в путь отправятся далеко не все. Тебя планировали включить в список. Но после сегодняшнего...
— Ну и что такого я сделал?
— Ты не понимаешь? Ты, Логос, не понимаешь! Юпитер так подозрителен. А ты хотел завладеть его перуном. Теперь-то он точно тебя не возьмет с собой. Правда, старик забывчив. Тебе лучше вернуться на землю и затаиться пока. Он забудет и смилостивится. Время еще есть.
— Ты, сестрица, как всегда, умна.
— Я мудра, а это побольше ума, могу тебя заверить, Логос, — произнесла она с едва заметной иронией.
Логос вышел из покоев Минервы и едва не сбил с ног Меркурия, который отчаянно барабанил в дверь.
— А я думал, она тебя не выпустит, — признался Меркурий, поправляя крылатый шлем.
— Пойдем поговорим, братец, — шепнул Логос на ухо покровителю жуликов. — У тебя есть укромное местечко?
— Ну как же, найдется!
— Где?
— В банях.
— Мы уже там были.
— Ну и что? Еще раз помоемся. Римляне обожают мыться. Мы тоже. Здесь постоянно во что-нибудь вляпываешься. Это же Небесный дворец.
Вода в бассейне была теплой, но кипела ключом. Вода была голубой и прозрачной, как глаза Минервы. Лживые глаза. Меркурий погрузился в воду по шею и улыбался. Изображал высшую степень блаженства. Но при этом постоянно поглядывал на Логоса.
— Так что скажешь? — спросил Логос Вер, глядя на кипящую воду. — Боги в самом деле решили дать деру?
Меркурий вздохнул.
— Кажется, да.
— Почему?
— Старое корыто — то бишь Земля — получило пробоину, течь все увеличивается, корыто скоро пойдет ко дну. Пора сваливать...
— Земля погибает? — спросил Логос.
— Нет. Я же сказал — тонет. Будет лежать среди кораллов, рыбки будут плавать... Ну, в общем, перемена всех параметров. Новая система. И что в этой системе будет — неведомо. Так что боги решили оставить сей мир и поискать более подходящий, выбрать новую планету и создать жизнь заново. Обоснуются где-нибудь в туманности Андромеды. Как тебе нравится туманность Андромеды?
— Мне не нравится. А что Андромеда? Согласна?
— Она-то за.
— Но почему не попытаться заделать течь в нашем божественном корабле?
— Не знаю. Все дело в том, что гении прежде играли роль обратной связи. А что происходит с системой, если у нее нет главной отрицательной обратной связи? Знаешь? Вот тот-то и оно. Системе конец. И земле — тоже. Так что придется все начать сначала. Растить из одноклеточного организма новую жизнь. Миллиарды лет. Бр-р... Ждать столько времени. Боги почему-то вообразили, что на новой планете они перестанут стареть. Уж не знаю, кто придумал такую чепуху. А что если мы создадим амебу и на этом загнемся? Что тогда? С людьми такое часто случается. Начнут дельце, размахнутся... И дойдут только до амебы. Вот и мы сдохнем на планете, населенной амебами. Пусть разумными амебами, но мне от этого не легче.
— Разум дал человеку Прометей. Он тоже отправится с вами?

Предыдущая страница 10 Следующая страница


11 Роман Буревой

— Прометея давным-давно на Земле нет. Как только твой братец Геркулес освободил его, титан тут же свалил с планеты. Сейчас он создает в созвездии Кассиопеи братьев по разуму. У каждого, как говорится, свой бзик. И орел ему помогает. После того как Геркулес подранил эту мерзкую птицу, она вдруг нежно полюбила титана. Они помирились и заключили союз. А как ты думаешь, почему с тех пор, как Прометей освободился, о нем ничего не слышно? Что ж он, по-твоему, умер от цирроза печени? Нектара перепил?
— "Белого орла".
— Ха-ха. Но не смешно. Надо бы чего-нибудь выпить.
— Вина?
— В Небесном дворце не пьют вино, только нектар. Привыкай к пище богов.
Они выпили.
— Нектар хорош, — похвалил Меркурий. — А ведь на новой планете не будет нектара! Там даже вина не будет!
— Почему ты не выступишь против?
— Разве я решаю? Все решает Юпитер, потому что в его руках энергия. Он нас перебросит отсюда, он же будет швырять молнии в атмосферу новой планеты, чтобы создать первые живые клетки. А я кто? Я — строитель дорог, покровитель торговли. Мне там будет нечего делать уж не знаю сколько миллионов лет. Даже если в этот раз дело пойдет быстрее и боги не будут зря тратить время на ращение динозавров. А может, наоборот, возьмут и создадут разумную расу из этих самых ящериц. Разумный диплодок... Как тебе нравится? Нам придется тоже принять форму диплодоков. Иначе подданные нас не примут. Нет, нет, я всей своей божественной сутью против такого решения.
— Подожди. Но что будет с Землей?
— Ну, как-нибудь... В общем, дерьмово. Кстати, тебя Юпитер возьмет с собой, он это обещал.
— Нет-нет, я не о том, я о людях. И о Земле. Для ухода с планеты богам нужна громадная энергия. Ты знаешь, сколько?
— Минерва знает. Она все рассчитала. Энергии хватит. Ведь у нас есть Гелиос.
— Солнце? Вы погасите солнце?
— Ну, может, оно и не погаснет, — Меркурий старался не смотреть Логосу в глаза.
— Погаснет. Оно превратится в красного гиганта и распухнет, как рожа пьяницы. Так нельзя.
— А драпать на какую-то неведомую планету можно? Можно, да? Послушай, Логос, ты должен удивить богов.
— Удивить?
— Ну да! Привлечь их внимание. Как-то заставить их задержаться. Я совершенно не хочу прозябать на каком-нибудь мертвом склоне третьей планеты под синим светом неведомой мне звезды. Мне здесь хорошо. И потом я совсем не уверен, что нас там ждут. Может, там есть уже свои боги и они уже растят для себя маленькую амебу. А тут мы всей командой. Изнеженные, ленивые, совершенно разучившиеся сражаться. Меня дрожь пробирает, стоит мне представить картину нашей встречи. Они сделают из нас гладиаторов и заставят биться в чаше потухшего вулкана. Минерва тут же проткнет меня копьем. Представляешь, как это будет больно? Ведь я бессмертный, я не умру.
— Послушай, Меркурий, я молод.
— Мог бы и не напоминать.
— Прости. Так вот, я молод и не знаю того, что было до моего рождения.
Будь добр, отвечай мне честно. Как свидетель в суде.
— Честно или как в суде?
— Честно как свидетель. Так вот, тысячу лет назад не возникало желания у богов удрать с нашей планеты? И если да, то откуда явились такие мысли?
— Нет, нет, тогда все было проще, боги всего лишь хотели уничтожить Рим.
— И кто был инициатором уничтожения?
— Разумеется, Юпитер.
— А кто предложил ввести так называемое "прямое божественное правление"?
— Минерва.
— Ты уверен? Именно так? Конфликт Юпитера и Минервы?
Меркурий задумался.
— Ну...— протянул он неуверенно.— Так говорят. А в общем-то... Минерва была точно против уничтожения. А вот теперь она за бегство. Все за бегство! Ни одного разумного голоса, ни одного дельного предложения!
— Меркурий, не паникуй. Я что-нибудь придумаю.
— Ну разумеется, ты же Логос. Вот только ты слишком много думаешь о людях.
Подумай немножко о богах.
— Я и думаю. И чем больше думаю, тем больше ваш план мне не нравится.
— Я и говорю, новая планета, разумная амеба, — забормотал Меркурий.
— Не поэтому, — оборвал его Логос. — Что будет с Землей? Вы бросаете ее на произвол судьбы.
— Приходится иногда выкидывать старые сандалии. Даже если они крылатые.
Жаль, но приходится.
— Земля — это не сандалии. Ты сравнил ее с кораблем, получившим пробоину.
А что если эта пробоина будет расширяться все больше и больше? И в конце концов потопит не только нашу планету, но и всю вселенную?
— А? — изумился Меркурий. — И это возможно? — Он хотел встать, но поскользнулся и ушел под воду с головой. Вынырнул, отфыркиваясь. — Ты считаешь, это возможно?
— Возможно. Я вижу не только частицы, я охватываю весь мир. Ведь я Логос.
И кстати! Как вы будете передвигаться в космосе? Я думаю вот о чем. Путешествие в космосе отнюдь не мгновенно. До туманности Андромеды два миллиона световых лет. А в космосе — жесткое излучение. Вы будете стареть во время перелета. Так что вы не то что амеб не создадите, вы не успеете долететь до этой самой туманности.
Меркурий задумался:
— Но ведь как-то боги прибыли сюда. Я, правда, родился уже на Земле. И не помню, как они там совершали свои перелеты, но возможно... — Меркурий поскреб в затылке. — Вот что я тебе скажу: Минерва говорит, что в космосе у нас будет защита. Значит, она точно знает все.
— А если она ошибается?
— Она богиня мудрости.
— Не стоит доверять мудрости. Особенно женской. Я постараюсь удивить богов, Меркурий. Обещаю. Но и ты сделай для меня кое-что взамен.
— Что именно?
— Мне нужны две амфоры с амброзией.
— Двери Небесного дворца для тебя всегда открыты, Логос. Стол накроют в любое время.
— Мне надо на вынос.
— Вообще-то это запрещено.
— Ты же бог жуликов. Так что будь добр, организуй.

***

Платить за все приходится с лихвой. Если бы плата бывала хоть чуточку соразмерна. Какова же плата за отсутствие снов? Возможность видеть сны наяву? За несколько дней счастья придется заплатить годами отчаяния. За одно осуществленное желание — утратой всех желаний вообще...
— Что ты говоришь?..— переспросила Фабия и поправила на плече Летиции белую столу. К белому очень бы подошла гранатовая брошь. Но женщина, носящая траур, не надевает украшений.
-Летиция не заметила, что начала говорить вслух.
— Я хотела спросить: много народу записалось? — Фабия прекрасно поняла, что прежде Летиция бормотала совсем другое, но сделала вид, что не заметила словесной подмены.
— Семнадцать, — отвечала она.
— Всего семнадцать? — изумилась Летиция.— Неужели никто больше не нуждается или...
Она запнулась.
"Или не верят, что я могу им помочь, — закончила про себя Летиция. -
Глупая девчонка, вообразившая, что способна заменить Элия. Ну конечно же, кто мне поверит!"
Она была полна сарказма. Сарказм помогал иногда. К зиме она перебралась с загородной виллы на Палатин. Но прием клиентов проводила в доме Элия. Здесь все было как прежде. Еще до его отъезда. И все как будто неживое. Запах пыли, смешавшись с запахом плесени, поселился в доме. Так всегда пахнет в доме, когда хозяин отсутствует. Напрасно старик Тиберий сжигал на алтаре благовонные зерна — лары эти подношения не принимали. Осыпалась штукатурка и краска, покрывая серым налетом вещи, из мозаик вываливались камешки и кусочки смальты. И незачем торопливо стирать пыль со столешниц и бюстов, завтра она вновь покроет вещи серым ледяным пеплом.
Летиция вошла в таблиц Элия и села за стол. Комната не изменилась с тех пор, как они здесь пьянствовали в ночь после спектакля. Вернее — почти не изменилась. Летиция велела убрать "Данаю", а также мраморную голову Юлии Кумской и перенести сюда из триклиния бюст Элия. Ковер на полу, залитый вином, остался. Только узор на нем погас, будто незримая тень накрыла комнату. В двух или трех местах появились проплешины.
Фабия позвала первого посетителя. Вошла немолодая женщина в голубой столе. Летиция улыбнулась посетительнице, предвкушая, что сейчас женщина назовет сумму, а Летиция выпишет чек в пять, в десять раз больше, и женщина, увидев цифру, сначала изумится, потом кинется благодарить...
-...денег мне не надо, — долетел будто издалека дрожащий от негодования голос, разбивая мечтания Летиции. — Я не ношу траур. И никогда его не надену. Мой сын жив. Так вот, я прошу, чтобы мой сын Луций Камилл вернулся ко мне. Таково мое желание. И ты его исполни. Мой сын был вместе с твоим мужем в Нисибисе.
— Но они все погибли, — прошептала Летиция растерянно. — Как я его верну?
— Бенит исполнил уже несколько тысяч желаний — все об этом говорят.
Исполни одно. Летиция изумленно смотрела на женщину.
— Но их там было триста человек, — напомнила Летиция.— Как триста спартанцев или триста Фабиев <Патрициев из рода Фабиев, павших в войне с этрусским городом Вейи, было 306 человек.>.
— Империя никогда не исполняла желания всех. Только некоторых.
— Но никогда желание одного,— сказала Августа, глядя матери Луция Камилла в глаза. Женщина не отвела взгляда.
— Верни скольких сможешь. Пусть Элий вернется. Пусть мой сын вернется. Это хорошее желание. Его приятно будет исполнять. — Она поднялась.
Посетительница уже вышла, а Летиция все сидела, глядя на дверь. Потом вскочила и кинулась вон из таблина. Сунула в руки Фабии чековую книжку.
— Если кому нужны деньги, раздай. А я не могу никого больше видеть.
Никого. Ни единого лица.
— Думала, быть патроном так просто? — позволила себе улыбнуться Фабия.
— Никого не хочу видеть, — повторила Летиция. — Я уезжаю на свою загородную виллу. Раздай деньги и закрой дом.
— Так нельзя,— попыталась удержать ее Фабия.
— Можно.
— Ты поступаешь как ребенок.
— Я поступаю так, как должна поступить, — она запнулась. — А правда, что Бенит исполняет желания?
— Все об этом говорят. Но по-моему, это чушь.
— Если б я только знала, как это сделать, — прошептала Летиция.
— Раньше гении передавали желания богам.
— Что? Гении? Но ведь я — наполовину гений,— воскликнула Летиция.— А бог...
Ведь бог подойдет любой, не так ли? Бог Логос. Послушай, ты знаешь, где живет гладиатор Вер?
Дверь Летиции отворила молодая женщина. Она была широкоплечей, высокого роста, чем-то походила на Клодию.
— Августа? — женщина ее узнала.
— Где Вер? — спросила Летиция. — Его можно видеть?
Женщина заколебалась.
— Его нет.
— Так где же он?
— Не знаю. Он теперь редко бывает дома.
— Я должна его видеть! — Летиция отстранила женщину и вошла.
Но Вера в самом деле не было. Можно было, конечно, подождать. Но ждать Летиция не могла. Просто не могла — и все. Что же делать? Как ей передать желание богам? Самой отправиться в Небесный дворец? А почему бы и нет? Кто ей запретит? Не пустят? Ну так она прорвется. Она выскочила в перистиль и прежде, чем ей кто-то осмелился помешать, рванулась вверх, в небо.
Лететь было совсем несложно — все вверх и вверх, и главное не оглядываться, но лишь запрокидывать голову к плотным, будто высеченным из мрамора облакам, стадами плывущем в зимнем небе. Сейчас появится Небесный дворец... Но дворец не появлялся. Синь неба, и облака вокруг. Летиция понеслась на юг, потом на восток. Дворца не было. Лишь гряды облаков сменяли друг друга. Небо огромное. И очень холодное. У Летиции стучали зубы. Она глянула вниз и обмерла. Земля погрузилась во мрак. Лишь крошечные огоньки светились в черноте. Летиция повернула на запад. Солнце тонуло в океане. Сейчас оно погаснет. Что тогда? Что делать? Возвращаться на землю в темноте? Но только начала спускаться, как бездна внизу раскрылась, и Летиция камнем ухнула вниз. В ужасе рванулась она назад к облакам. Новая попытка, еще и еще — и вновь страх выталкивал ее в небо. Летиция не знала, сколько времени прошло в бесполезной борьбе, когда кто-то схватил ее за руку.
Перед ней был сам Логос. На белой его тунике и на волосах сверкали то ли всполохи платинового сияния, то ли кристаллики инея.
— Вер, ты! — встреча казалась чудом.
— Что ты здесь делаешь?
— Ищу тебя.
— Зачем? — он удивился вполне искренне.
— Чтобы передать тебе желание.
— Какое желание? Ты о чем?
— Я хочу, чтобы Элий вернулся. — Она вся дрожала — то ли от холода, то ли от волнения.
— Куда?
— Неважно куда. Главное — ко мне.
— Желания больше не исполняются.
— Желания исполняются все время. Весь вопрос — как. И чьи. Так вот исполни это: Элий должен вернуться ко мне. А Луций Камилл — к своей матери. Так пожелала мать Камилла. Я только передаю. Как гений. Ведь я гений, пусть и наполовину.
— А я — бог, — со странной усмешкой отвечал Логос Вер. — Все ясно. И какой гладиатор выиграл для нее поединок?
— Кто-то должен был выиграть? — Она растерялась.
— Раз желание должно исполниться, значит, кто-то должен сражаться. Но кто?
— Гладиаторы? — робко предположила Летиция.
— Гладиаторы? — переспросил Логос. — Нет, это совершенно не обязательно.
Да и связи с гениями и богами у гладиаторов теперь нет. Но я знаю, кто будет биться. — Он схватил ее за руку и потянул за собой в вышину.
— Куда мы? — изумилась Летиция.
— В Небесный дворец.
— Разве смертных туда пускают?
— Простых смертных — нет. Но Августу пустят. Я гарантирую. Только погоди!
— Он отцепил от пояса золотую флягу. — Надо закапать тебе в глаза амброзию.
Тогда ты сможешь видеть богов во всем их блеске.
Расчеты давно были готовы. Но Минерве они не нравились. Выходило все как-то просто. И... нет, наверняка что-то она не учла. Но вот что? Кто бы ей помог? Кого попросить? Логоса? Ну уж нет! Она и сама справится, без этого молокососа, которого все почитают отныне чуть ли не за главного бога.
Дверь отворилась, и вошел Логос, как в басне волк. И не один, а с девчонкой. Причем смертной. И глаза у девчонки светятся, как у богини. Понятно:
Логос позаботился, чтобы девчонка не ослепла. Печется о людишках, смешной.
— А она-то здесь зачем? — не слишком любезно встретила Минерва гостью.
— У нас очень важное дело. И очень срочное. — Логос говорил с сестрою так, будто Минерва была его клиентом.
— Хочу сразу предупредить: смертных с собою не берем.
— И не надо. Летиции не понравится жить на планете, населенной разумными амебами.
— О чем вы? — не поняла Августа. Логос внезапно наклонился, оторвал лоскут от длинного Минервиного пеплоса и швырнул в жаровню. Ткань вспыхнула белым платиновым огнем и исчезла.
— Клеймо принято, — объявил Логос Вер. Минерва нахмурилась:
— Прекрати свои игры.
— О нет, игры как раз впереди. Летиция передала мне желание. Я взял у тебя клеймо. Тебе придется биться, чтобы желание исполнилось.
— Что за ерунда?! О чем ты? Разве здесь Колизей?
— Тебе нужны зрители? — Логос развалился в кресле и глотнул из золотого кубка нектара. Он вел себя бесцеремонно. Летиция стояла за его креслом и смотрела во все глаза. Нахалка! — Сейчас кликнем богов. Их во дворце не меньше, чем жителей в Риме. Пусть посмотрят.
— Я не буду драться.
— Будешь. Я дрался по милости богов сотни раз. Но и боги исполняют просьбы людей. Иначе зачем бесчисленные жертвы, каждодневные молитвы, зачем все храмы, алтари, фимиам? У людей с богами симбиоз. Они не могут друг без друга. Так что настал твой черед услужить людям. Кого выберешь в противники? А впрочем, чего выбирать. Я — устроитель, я назначу. Марс не подойдет. Хотя его ожоги и зажили, он все еще страдает нервным тиком, поэтому дадим ему отдохнуть. Бог ужаса дерется плохо, Аполлон только стреляет из лука, Вулкан хром, да и молот — это не оружие. Остается только Беллона. Сейчас ее позовем и...
— Логос, что ты замышляешь?
— Ничего тайного и дурного. У меня такое чувство... Да нет, не чувство, а знание... Ведь я обнимаю весь мир, Минерва, в отличие от тебя. Так вот, с Земли вам не удрать. Я еще точно не ведаю, почему. Но... — Логос тряхнул головой, — не удрать. Так что придется постараться и старушку нашу как-то обустроить. И стараться придется всем, и богам, и людям.
— Ты слишком о себе высокого мнения, Логос, — усмехнулась Минерва. — И если ты думаешь, что я попадусь на такую хитрую уловку и расскажу тебе, как мы уберемся с Земли, то ты ошибаешься.
— Ладно, сестрица, не тяни. Это ни к чему. Уж как гладиатор могу сказать точно — не поможет.
— Хорошо, идем.
— Куда?
— В покои Беллоны. Я исполню твою дурацкую прихоть. Напоследок.
Порция расхаживала по своей маленькой тесной спаленке и не могла уснуть. Была уже глубокая ночь, а она все ходила взад и вперед, и сама мысль о том, чтобы лечь в постель и прижать голову к подушке, как к раскаленному камню, внушала отвращение. Весь день она разбирала письма. Каждое — как крик, как вопль — хриплый отвратительный вороний грай. Каждое кричало о разном, и все вместе об одном и том же — все желали чьей-то смерти, разорения, заточения, осуждения. Все призывали на голову ближних несчастья и беды, обвиняли других в воровстве, нечестии, измене. Да что же это? С ума они все сошли, что ли? Какая-то женщина требовала, чтобы у ее соперницы случился выкидыш. Она желала смерти нерожденному дитяте. Другая призывала все кары на голову молодых людей, которые вместе с ее сыном изнасиловали девушку. Сын этой женщины попал в карцер, а двое его дружков почему-то избегли наказания. Теперь несчастная мать хотела, чтобы эти двое, свалившие всю вину на ее сына, погибли или получили страшные увечья. Право же, этой женщине следовало лучше воспитывать сына, и тогда бы не случилось несчастья. И не надо было никого проклинать.
Бывали и другие письма, конечно. Люди просили помочь вылечить, помочь деньгами, устроить детей в какой-нибудь престижную академию, женить сына на богатой наследнице, организовать ночь любви со знаменитым актером. Письма, в которых просили денег на лечение, или на летний отдых детей, или денег на покупку нового авто — простого, обыденного, незлобливого — складывались на стол толстой секретарше, она что-то писала в ответ на эти просьбы, иногда прикладывала чеки или звонила в благотворительные фонды. Для себя Крул оставлял послания с просьбами о любви актеров и гладиаторов — эти заявки Крул обсуждал со своими помощниками. Плосколицые широкоплечие здоровяки громко ржали над каждой строчкой, обсуждая, кто из них в этот раз сыграет роль желанного любовника и сколько за это получит ауреев. Их матерям стоило лучше воспитывать своих сыновей.
У Порции не было сил дольше оставаться в этом гадюшнике и с утра до вечера сортировать отвратительные послания. Каждый вечер она клялась, что не вернется к Крулу. И каждое утро отправлялась на работу свою, как на казнь.
В первую стопку она складывает письма, где просили кого-нибудь убить. Во вторую — где желали, чтобы соседей ограбили. В третьей оказывались пожелания пожаров. Пожары почему-то были наиболее популярны. Три дня назад одна женщина умоляла, чтобы сгорела базилика, где ее дочь приговорили к трем годам карцера. И базилика запылала, подожженная сразу с трех сторон. Что сгорит сегодня.

Предыдущая страница 11 Следующая страница


Боги слепнут 12

Порция не знала.
Порция покосилась на постель. Как хорошо было бы лечь и заснуть. Но она не заснет. Подушка обожжет, кровать облепит липкими простынями. Что же делать? Как заснуть, не ложась? Как заглушить бесконечное верченье слов в голове — пожары, пожары, пожары, убитые, покалеченные...
Тиберий.
Старика она вспоминала постоянно. Сегодня после работы специально прошла мимо дома Элия в Каринах. Знала, что Тиберий сейчас там живет. Увидела. Он стоял, опираясь на палку, у дверей и разговаривал с какой-то женщиной. Порция прошла мимо, на мгновение остановилась, даже кивнула. Даже улыбнулась. И Тиберий нехотя кивнул в ответ.
Не знает...
Как хорошо, что он не знает! Это просто счастье, что Тиберий не знает.
Элий был прав — не надо было голосовать за Бенита. О боги, почему она не послушалась Элия. Ей так хотелось проголосовать за Бенита! Вот и проголосовала. Исполнила желание. О боги, почему Элий погиб! Если бы он был жив, она бы дала обет во всем и всегда слушаться Элия. Элия — а не своих глупых желаний.
Да, Элий погиб. Но в этом-то Порция не виновата. Хотя бы в этом. Но перед Элием она тоже испытывала чувство вины. Они так нехорошо расстались. Она бы могла принять его предложение работать в канцелярии. Сейчас ей бы не пришлось унижаться перед этим мерзким Крулом. А вдруг Бенит не знает о письмах? Может такое быть или нет? Вдруг он думает, что исполняет совсем другие желания — помогает кому-то деньгами, жертвует на лечение, образование. Риторские школы в их трибе стали бесплатными. Бенит сдержал слово. К тому же он создал общество "Радость", каждый член которого получил право на отдых на берегу моря во время отпуска, на посещение специальных дешевых магазинов и стадионов. Все как обещал. Надо пойти и рассказать Бениту обо всем. Не может человек днем создавать общество "Радость", целовать детей, а по ночам жечь чьи-то дома.
Порция услышала шум в соседней комнате. Ну наконец-то ее мальчик вернулся. Неужто занятия длятся допоздна? Да нет, не занятия, наверняка застрял у какой-нибудь девчонки. Надо ему сказать, чтобы был осторожнее — сейчас на улицах так неспокойно.
И тут Порция сбилась с мысли. То есть она постоянно сбивалась, перескакивая с одного на другое. Но сейчас все мысли просто застопорило от ужаса. И ужас был вызван запахом. Запахом дыма...
Порция отворила дверь в соседнюю комнатку. Ее мальчик сидел на кровати спиной к ней. Плечи обтягивала черная туника.
Запах сделался ощутимее.
Понтий услышал скрип двери и обернулся. Но ничего не сказал. Нагнулся и принялся расшнуровывать сандалии. Порция подошла ближе. Юноша поднял голову. На щеке черный мазок сажи. Будто кто-то его пометил.
— Что случилось? — спросила она охрипшим голосом.
— Тебе-то чего? — огрызнулся он и отшвырнул снятые башмаки в угол.
Сомнений не осталось. Даже тени сомнений.
— Что вы сегодня сожгли? Базилику? Или что-нибудь другое?
— Завтра узнаешь. Из вестников. Она больше не могла на него смотреть, выскочила из комнаты и захлопнула дверь. Нет, нет, Бенит про все это не знает. Не может знать. И все же.. идти к нему или нет? Идти или нет? Но ведь кто-то должен сказать Бениту, что творят исполнители. И что там в этих письмах. Решено: она пойдет. Должна пойти. С Элием она ошиблась — с Бенитом не ошибется.
Бедный мальчик! Порции следовало лучше воспитывать сына.

Глава 13
Январские игры 1976 года (продолжение)

"Нападение на редакцию "Либерального вестника" кое-кто считает спланированной акцией. Однако я усматриваю в этом лишь хулиганскую выходку. А то, что преступников не нашли, указывает лишь на неслаженные действия вигилов. Быть может, стоит сменить префекта? Гней Галликан".
"Акта диурна", 8-й день до Ид <6 января.>
Летиция смотрела на спящего в кроватке Постума. Как занятно. Личико ребенка меняется с каждым днем. Она почти все время рядом с ним и безумно далеко. Она видит его и не видит. Слышит его плач и не слышит. Она не помнит, каким он был десять дней назад. А месяц назад? Когда он начал улыбаться? Когда стал садиться? Кажется, он болел. Вот только чем? И как его лечили? Ничего не вспомнить. Или этого не было? Все слилось в один однообразный недень-неночь. Бесконечный поток. Она всматривается в слепящий полдень, пытаясь разогнать черные круги памяти. Всматривается и не видит... То есть не видит того, что хочет увидеть. Видит совсем другое.
Она шагает по небу, и небо уплотняется до твердости мрамора. И вот она поднимается по голубым ступеням. Она уже в зале, где небо черно как ночь, а пол белизной напоминает облака в полдень. Две женские фигуры несутся друг за другом так быстро, что не уследить взглядом. Меч, сверкнувший платиновым всполохом, высекает сноп искр. У одной женщины волосы светлы, у другой темны как смоль. Они взлетают к черному звездному небу, потом устремляются вниз. Уже почти ничего не видно — лишь вспышки платинового сияния. И чей-то крик...
— Последнее желание заклеймено! — кричит светловолосая.— Последнее желание...
Теперь Летиция видит дом, похожий на крепость, с крошечными узенькими оконцами, лохматые пальмы, ослепительно яркое небо. Человек сидит у водоема ссутулившись, глядя в одну точку, шея его обвязана белой тряпкой. Она не сразу узнает в сидящем Элия. Он страшно исхудал — скулы едва не вспарывают кожу, глаза запали, нос тонок и остр как бритва. И волосы — седые, будто припорошенные пылью. Какие-то люди в пестрых тряпках проходят у него за спиной. Он не обращает на них внимания. Смуглый подросток ведет на поводе тощего верблюда с обвисшими горбами, мальчонка что-то говорит Элию. Но тот не слышит. Смотрит прямо перед собой.
— Элий! — зовет она. И видение пропадает.
Летиция вскочила. Элий жив! Он где-то далеко. Очень далеко. Но он жив!
— Квинт! — закричала Летиция так, что заложило уши. — Квинт, где ты! Сюда!
Сюда!
Постум проснулся и заплакал. Но Летиция не обратила внимание на крик — она мчалась по переходам дворца, не зная куда, и столкнулась в галерее с Квинтом.
— Квинт, он жив! Я точно знаю, чтo он жив! Я видела его.
— Когда? Где?
— Мне было видение. Он где-то далеко... Там, где верблюды...
— Летти, я его искал и не нашел.
— Ищи дальше. Ищи! Он жив. Я видела его, — повторяла Летиция вновь и вновь. — Он был ранен в шею. Но он поправляется. Ищи, Квинт. Скорее. Я дам тебе сколько угодно денег, отправляйся за ним и привези его ко мне.
— Кажется, Постум плачет, — сказал Квинт.
— Кажется, да. Ты ищи немедленно, сегодня же ищи! Я не могу больше без него! Найди его!
Летиция кинулась обратно к сыну. Постум уже замолчал. Потому как кроватку его качал, ухватив хвостом, огромный змей. Постум смотрел на него и улыбался.
— Гет, он жив, — сказала Летиция и поцеловала бывшего гения в плоскую башку. — Он скоро вернется...
— Может, устроим по этому поводу небольшой пир? — спросил Гет. — А то я проголодался.
— У меня было видение. Я видела его. Он где-то в Аравии или Сирии. Там, где есть пустыни.
— Пустыни есть во многих местах. В Винланде, например.
— Это не Винланд!
Гет ожидал чего-то в таком духе и постарался сделать вид, что верит. Чего не бывает с человеком страдающим! Все что угодно.
— Это прекрасно, что он жив,— сказал Гет. — Но до поры до времени не стоит об этом никому говорить.
— Почему? — Ей хотелось рассказать о своей радости всему Риму.
— Чтобы не было лишних толков. И чтобы враги не помешали Элию вернуться.
Летиция послушно закивала. Умная девочка.
— Хорошо. Квинт поедет сегодня же. Я дам ему денег. Элий скоро вернется, вот увидишь. Какое счастье! Как он обрадуется, увидев сына! А потом Элий станет императором. Так ведь?
— Скорее — диктатором, — осторожно предположил Гет. — Ведь император -
Постум.
— Хорошо, пусть диктатором. Все будет хорошо!
Гет вздохнул. Сам Гет не очень-то верил в эти видения. Но если фантазии несчастной девчонки помогут ей, пусть надеется. К тому времени, когда выяснится, что Элий действительно погиб, она успеет сжиться со своим горем, а Постум чуточку подрастет. И может быть... Ох, мал еще, слишком мал император. А Макций Проб слишком стар. В тревожные годы слишком медленно растут дети. Слишком быстро дряхлеют старики.
Добиться приема у Бенита было не так-то просто. Но Порция старалась не для себя. Она делала это ради Бенита и ради Понтия. И эта мысль ее вдохновляла. Она вымаливала, улещивала, хитрила. Интриговала не слишком успешно, но настойчиво. И вот добилась своего. Двери Бенитова таблина распахнулись, и Порция вошла в огромный зал, пустой, гулкий, с нарисованной галереей на одной стороне и с застекленным криптопортиком на другой. Стол в дальнем углу казался далекой, недостижимой пристанью. Человек за столом был как минимум полубогом. Она шла к нему и протягивала руки. Она рассказала о просьбах и их исполнении, о поджогах, убийствах и избиениях. Голос ее дрожал. Она чуть не плакала. Ей было жаль Бенита. Как могло случиться, что такого прекрасного человека предали. Но она не предаст. Умрет за него, но не предаст. Ведь должен же быть кто-то, за кого хотелось бы умереть. Бенит вышел из-за стола и обнял ее. Она чуть не умерла от восторга. Каждая клеточка ее тела трепетала.
— Ты правильно сделала, что пришла. Я должен был узнать правду именно от тебя. Только простым маленьким людям известна правда. Все, кто наверху, — продажные, лживые твари. И если такие, как ты, будут со мной, мы справимся. Все вместе! Главное — быть вместе! — Голос его проникал в самое сердце.
— Быть вместе, — слезы катились по ее щекам — такие прекрасные, такие светлые слезы. Бенит не виноват. И ее мальчик ни в чем не виноват. И она не виновата. Они же ни в чем не виноваты. Все-все...
— Я должен знать правду. Правду маленьких людей. Непременно.— Бенит разжал руки. — Вам столько причиняли зла. Кто-то должен отереть слезу с ваших глаз! Но для этого вы должны быть тверды. Быть преданы. Все вместе — мне одному!
Порция отступила. Не смея повернуться к Бениту спиной, пятилась задом.
— Ты смелая женщина, ты умная женщина, ты честная женщина, — бросал ей вслед жемчужины похвал Бенит.
Едва дверь за Порцией захлопнулась, как Бенит нажал кнопку звонка. Тут же бочком из узкой потайной двери в таблин протиснулся Аспер и вытянулся по стойке смирно, как будто Бенит был центурионом, а он, Аспер, новобранцем из десятой когорты.
— Переведи ее сына в другой отряд исполнителей. В тот, что занимается постройкой статуи Геркулеса. И проследи, чтобы парень вкалывал до седьмого пота. Без выходных. Мамаша будет счастлива.
— А что делать с женщиной?
— Она пусть работает, где работает. Надо лишь предупредить Крула. А мы, считай, получили бесплатного внутреннего соглядатая. Она будет следить за всеми и доносить. Из одной любви ко мне. — Бенит самодовольно расхохотался. — Она считает себя честной и одновременно потакает своим мелким грязным страстишкам. Из таких получаются самые лучшие агенты.

Глава 14
Мартовские игры 1976 года

"Дожди не прекращаются".
"Акта диурна", канун Ид марта <14 марта.>
Первыми вернулись запахи. Отвратительные запахи. Воняло грязью, гнильем, чем-то тухлым. Кажется, рыбой. Что может вонять отвратительнее тухлой рыбы? Лишь гниющая человечья плоть.
Вслед за запахом явилась боль. Она примеривалась к телу то там, то здесь. Вот кольнуло под ребрами, вот в бедре, вот в виске. Боль... Нервы медленно возрождались вслед за костями и мышцами. Нервы регенерировали, теперь уже болело все тело. Еще не остро, еще не сплошь.
Вернулись звуки: раньше он ничего не слышал — теперь различал громкий бранчливый крик. Чайки. Где же он? На берегу моря? Реки? Если вокруг летают чайки, значит близко вода. Шум воды был, но однообразный, как старушечий шепот. Он понял наконец: шел дождь. Он уже кое-что мог понимать. Значит, мозг его возродился прежде периферийной нервной системы. Это открытие доставило ему радость. Радость, которая тут же затмилась болью.
Но почему так воняет? Если он на берегу, то должно пахнуть солью, водорослями, свежестью. Боль становилась уже невыносимой. Он повернулся на спину — он мог уже повернуться! — и выгнулся дугой: судорогой свело возрождающиеся мышцы. Почему он не может умереть! Он бы все сейчас отдал за блаженное восхитительное небытие. Руки конвульсивно согнулись в локтях, пытаясь разодрать лишенными ногтей пальцами лишенную кожи грудь. Свет ударил в глаза — в широко раскрытые глаза без век и ресниц. Он смотрел и видел небо, обложенное низкими свинцовыми тучами. Небо, с которого непрерывно сеялся колючий холодный дождь. И белых чаек, парящих на фоне этого серого рыхлого неба. Вновь судороги скрутили тело. Со спины его перевернуло на бок. И тогда он увидел, что лежит на помойке. По серым и рыжим ее горбам, как по волнам, сновали чайки. И он закричал — от ужаса и боли разом. Ему казалось, что сейчас он сойдет с ума.
Но почему-то не сошел. А если и сошел, то на мгновение — мозг тут же регенерировал, и безумие миновало. Если он и может свихнуться — то на миг. В этом была отрада. Как и безумие — тоже мгновенная.
Двое бродяг, привлеченные криком, направились к тому месту, где в груде обломков и обгоревших бревен уже давно лежал черный хитиновый остов, смутно напоминающий человеческое тело. Бродяги подошли и остановились. Один из них — седой старик, закутанный в драный шерстяной платок, — жевал кусок хлеба. Второй, помоложе, визгливо вскрикнул и предусмотрительно спрятался за спину старика.
Так — один совершенно равнодушно, второй онемев от ужаса — они смотрели, как черный остов корчится, обрастая красным мясом; и уже скалятся зубы, и дергаются губы, и нос начинает покрываться кожей. Глаза смотрели на старика и не моргали — не было век. Но рот, гримасничая зачатками губ, издавал булькающие невнятные звуки.
Старик не знал, сколько это длилось. Наверняка долго, потому что человек (если это был, конечно, человек) устал кричать и теперь лишь сипел. Кожа, наросшая поверх мяса, была еще очень тонкой, прозрачной, а череп совершенно гол. Старик с опаской наклонился к лежащему посреди мусора нагому человеку. Кожа "новорожденного" была по-младенчески розовой и шелковистой, глаза часто-часто моргали красными веками, на которых стали пробиваться ресницы. Они начали отрастать вместе с бровями, волосами, бородкой и лобковыми волосами.
— Пить, — прошептал "новорожденный".
Старик приложил флягу к губам страдальца. "Новорожденный" сделал несколько глотков. Но желудок его тут же сжался, и "младенца" вырвало фонтаном — прямо в лицо старику. Тот отерся краем вязаного платка.
— Со мной после метаморфозы было точно так же,— сказал спутник старика.-
Ты помнишь?
Старик кивнул:
— Как не помнить, когда я сам тебя и выхаживал.
— Значит, это — гений, — заключил спутник старика. — Как я. Гения сразу можно отличить от простого человека.
Возрожденный слушал их болтовню вполуха. Самое странное, что он помнил прошлое, помнил, кем был прежде. Когда-то он был гением, гением самой Империи. Нынче стал человеком. Почти. И назвался Гимпом.
Гимп внимательнее присмотрелся к обитателям помойки. Старик как старик — бродяга, из тех, что потеряли все — семью, родственников, патрона. Большинство из них сознательно выбирают подобную судьбу. Среди бродяг много киников, но еще больше утративших вместе с гениями всякое желание бороться, работать, да и вообще двигаться. Спутник же старика в прошлом несомненно был гением, но подвергся облучению и стал метаморфировать. Внешне бывший гений походил на человека, если не считать огромных уродливых рук, поросших густой рыжей шерстью. Правая была заметно больше левой, и на ней было шесть пальцев с длинными острыми когтями.
— Я — Марий Антиохский, — представился старик. — А он — гений помойки.
Жить не может без своего детища. Ходит, опекает. Зови его Гепом.
— Да, я — гений помойки, — гордо объявил спутник старика. — А что в этом зазорного? Знаешь сколько на помойке сокровищ находят?! Это почти что золотые прииски. Здесь вся культура Рима сосредоточена. Все, чем он питался, все, что из себя исторгал Вечный город, все здесь. По осколкам посуды, по разодранным книгам и разбитым статуям можно восстановить целый мир. Бывает, книгу уже считают утраченной, историки рвут на себе волосы, филологи стонут от горя. И вдруг — о чудо! — на помойке находят недостающие тома. У нас тут собрана целая библиотека, не меньше Аполлоновой будет <Имеется в виду Аполлонова библиотека на Палатине.>.
— Библиотека — это потом. Давай-ка отнесем парня в нашу хижину,— предложил старик.
— Наша хижина! — передразнил Гепом.— Когда-то эта хижина была моя. А ты сам говорил, что собственность — зло, — напомнил бывший гений.
"Значит, старик в самом деле киник", — подумал Гимп.
— Ты прав, — согласился старик. — Собственность — зло. И это зло так легко проникает в человеческую душу. Когда-то у меня был дом, своя школа и толпа учеников. Но в один прекрасный момент я понял, что оброс связующими нитями, сдерживающими мой дух. Я разорвал путы, бросил и хижину, и учеников, и стал путешествовать. Но я имел неосторожность задержаться здесь слишком долго, и все началось сначала: дом — ученики — школа. Надо немедленно разорвать нити, что прорастают сквозь меня и сдерживают дух.
— Давай отложим твое освобождение до того момента, пока этот парень не очухается окончательно, — предложил старику его приятель.
Вдвоем они подняли Гимпа и потащили в хижину.
Они ждали, ждали и ждали. Каждое утро Элий говорил себе: сегодня наконец-то вернутся посланцы Малека, прибудут люди из храма Либерты и привезут выкуп. Но день проходил, наступал вечер, ворота оставались запертыми, никто не приезжал. И вновь наступало утро, и вновь, сгорая от нетерпения, Элий говорил себе: сегодня непременно. И вот распахивались ворота и мерной поступью входил во двор караван. Мягкими, будто обутыми в меховые тапки, ногами ступали двугорбые, презрительно оглядывая суетливых двуногих. Бактрианы опускались на колени, закутанные в черные тряпки подозрительные личности спрыгивали на землю, обнимались с Малеком и его друзьями, стаскивали со спин верблюдов тюки с поклажей. Но эти люди прибывали по своим делам и уходили по своим делам, не обращая внимания на пленников. Посланцы Либерты не появлялись.
Римлян содержали уже не так строго, как прежде, почти каждый день выпускали во двор. Уже и на кухню они ходили за едой сами. А в кладовой одна очень бойкая темнокожая особа была готова обслужить любого за расписку в тысячу сестерциев. Неведомо, как она собиралась дать этим бумажкам ход, но расписок у нее набралось на полмиллиона. Сама пустыня стерегла пленников лучше любого надсмотрщика. Кто-то даже привык и как будто примирился. Кто-то, но не Элий.
Ожидание выедало его душу, как болезнь. Так же точно Элий ждал и ждал, когда достигнет совершенства в гладиаторском мастерстве, чтобы наконец исполнить главное свое желание — испросить для Рима вечного мира, всегда закрытых ворот храма двуликого Януса. Но тогда его ожидание было связано с собственными усилиями. Тогда он тренировался как одержимый, говоря ежевечерне:
"Еще не сегодня". И, внутренне сгорая от нетерпения, заставлял себя работать еще день, и еще, и еще. И наконец решился, час настал. И напоролся в поединке на Вера. И проиграл. А может, все дело в том, что желание то в принципе было неисполнимо? Элий не знал ответа. Знал другое — он не может больше ждать. Ибо в нынешнем ожидании от него ничего не зависело. А он не мог так жить. Не мог — и все. И тогда он заговорил о побеге. С Неофроном. Потом с Камиллом. Преторианцы тоже думали о бегстве. Не только думали, но и готовились к нему, как могли. Неофрону удалось стащить кинжал, Камилл нашел во время прогулки затоптанный в песок ломаный нож. Едва прозвучало слово "побег", как Элию стало казаться, что самое мерзкое, самое страшное в своей жизни уже пережил. И не ведал, как жестоко ошибался.
Бунт возник стихийно. Кто-то из людей Малека ударил Неофрона, тот заехал кулачищем тощему прислужнику в нос. Парень растянулся на песке, мгновенно "брут" из кобуры охранника перекочевал к Неофрону. Однако Неофрон не собирался сражаться со всей оравой Малека: пока охранник приходил в себя, преторианец зашвырнул пистолет в щель меж камнями и присыпал песком. Неофрон знал, что за строптивость его жестоко изобьют, но готов был терпеть: другой шанс добыть пистолет вряд ли представится. Но гнев, так умело подавленный Неофроном, вдруг вспыхнул в сердцах остальных, кому-то показалось, что драка — это сигнал к восстанию. И человек пять или шесть преторианцев набросились на охрану. Элий в этот момент находился в помещении. И вдруг крики, грохот выстрелов... Неужели началось без него? Элий кинулся наружу. Головорезы Малека скрутили пятерых нападавших. В том числе и Неофрона. Охранники пинали их, били прикладами винтовок, норовя попасть в живот или в промежность. Еще двое бунтарей были убиты, и человек шесть ранено. Песок от крови сделался оранжевым. Оранжевым песком в давние времена засыпали арену Колизея, когда шли смертельные поединки, чтобы кровь была не так заметна. Люди являлись поглядеть на смерть и зачем-то маскировали ее.
Преторианцы сбились у стены дома под направленными на них винтовками. Все они были безоружны. Едва Элий выскочил во двор, как тут же черный зрачок винтовки уставился ему в грудь. Он поднял руки и медленно подошел к остальным. Встал с краю.
— Значит, решили бунтовать? — Малек в шелковой, расшитой золотом одежде появился во дворе. Его длинная абба волочилась по песку. Казалось, он был ничуть не испуган, а напротив, доволен. — Этих пятерых расстрелять!
Элий чувствовал себя в ту минуту совершенно беспомощным и в то же время обязанным это безумие остановить. Точь-в-точь Германик во время бунта германских легионов. Германик тогда хотел заколоться. Или сделал вид, что хотел... Взгляд Элия упал на золоченую рукоять кинжала на поясе Темии. Та стояла в трех шагах от римлянина и смотрела с любопытством и без тени страха на происходящее. Надо же, какая комедия, ну прямо театр! И даже трупы валяются. До Темии три шага. Один прыжок. Ведь никто не знает, что искалеченный гладиатор способен на такие прыжки. Элий метнулся к Темии, выхватил из-за пояса женщины кинжал и приставил к своему горлу. Темия отскочила в сторону и завизжала. Споткнулась, упала. Издалека показалось, что Элий напал на нее. Но стражники не стреляли. У них был приказ: в этого исхудалого седого римлянина не стрелять ни при каких условиях.
— Если ты убьешь моих людей, я покончу с собой! — выкрикнул Элий. Кинжал был остер. От прикосновения стали по коже побежала струйка крови. Никто не рискнул выбить кинжал у него из рук. Никто не мог соревноваться в ловкости с бывшим гладиатором.
Малек повернулся, мгновение смотрел на Элия. Сдержит слово? Да, конечно, сдержит. Римляне так глупы, что обычно держат слово.
— Хорошо, я не буду расстреливать этих мерзавцев, если они тебе дороже собственной шкуры,— милостиво пообещал Малек.— Но и ты отдай кинжал.
Малек вытянул вперед пухлую ладонь и шагнул к Элию, будто собирался лично его обезоружить.
— Не вздумай меня обмануть. Если я брошу кинжал, а ты меня обманешь, я найду способ перерезать себе горло.
— Хорошо, хорошо, я знаю, что тебя обмануть нельзя. Я это помню. Но я должен наказать бунтарей. Прощать бунтарей нельзя. Римляне сами никогда не прощают бунтарей,— добродушно заулыбался Малек.— Но я буду милостив. Я прикажу этих пятерых посадить в подвал. Только и всего. А ты обещай не кончать жизнь самоубийством. Уговор?
— Клянись.
— Даю слово.
— Нет, клянись Ахурой Маздрой и священным огнем.
Малек медлил. Когда-то Элий, тогда еще совсем мальчишка, сорвал такой замечательный план Малека. И вот он опять много лет спустя, полуживой, израненный, пытается бунтовать. Ну что ж, Малек покажет римлянину, что такое бунт. Малек поклялся, как того требовал римлянин. Поклялся почти охотно.
— А теперь ты дай слово, — потребовал работорговец. — И клянись в свою очередь Юпитером.
— Клянусь Юпитером Всеблагим и Величайшим.
— Теперь отдай кинжал. Едва Элий бросил оружие на песок, охранники Малека тут же заломили римлянину руки.
— Думаешь, я не посмею тебя убить? — насмешливо спросил Малек, поднимая кинжал и пробуя пальцем лезвие. И тут же порезался. Занятно. Кровь на шее Элия. И на его пальце кровь. Выходит, теперь они побратимы. — Ты прав. Я не могу тебя убить. И даже не могу изувечить. Я — настоящий торговец и не порчу ценный товар. А вот немного проучить за строптивость придется. Как проучить тебя, Элий? Как вдолбить в твою глупую башку, что рабу положено быть почтительным с хозяином?
— Я твой пленник, Малек, но не раб.
— Он не раб! Надо же! Вот тут ты глубоко заблуждаешься, — Малек хлопнул в ладоши. — Эй! — крикнул он.— Вы двое сюда! Он, видишь ли, не раб! Ну так станешь рабом.
Преторианцы ринулись было к Элию, но один из охранников раскроил прикладом лицо преторианцу, и римляне подались назад.
— У тебя нет совести! — крикнул кто-то.
— Заткни блеялку! — рявкнул в ответ Малек. — Совести ни у кого нет. Ни у меня, ни у вас!
А подручные Малека уже связали три копья, два служили стойками, третье — поперечиной. Стойки воткнули в песок. Получилось "ярмо". Этакая маленькая арка позорища. Тот, кто проходил под "ярмом", становился рабом. Старинный обряд. Унизительнее для римлянина нет ничего. Малек усмехнулся: хорошо знать чужие обряды и чужие слабости. Человека в принципе очень легко унизить. Почти так же легко, как убить.
С Элия содрали тунику, оставив только кинктус.
Малек поглядывал на преторианцев. Неужто никто не захочет вступиться за своего Цезаря и тем самым разнообразить потеху? И Малек не ошибся. Камилл не выдержал и набросился на одного из охранников. Малековы псы только того и ждали. Камилла повалили на землю и стали избивать прикладами. Элий закрыл глаза, чтобы не видеть.
— Иди, — приказал Малек. — Или его забьют до смерти. А потом я выберу следующего.
Элий сделал шаг. Пошатнулся. Казалось, он вот-вот упадет. Черный росчерк "ярма" плыл в воздухе. Тело отказывалось повиноваться. Не поднять ноги. Не сделать шага.
"Я не могу, — пронеслось в мозгу, — просто не могу. Но их убьют. Их жизнь для Малека ничто. А для меня? Разве мало я погубил людей. Рутилий, Сабин..."
Но вместо Рутилия или Сабина в памяти вдруг всплыло лицо мальчишки, которого Элий зарубил на стене. Мальчишка вновь был рядом и вновь вопросительно и умоляюще глядел на Элия. Последний взгляд.
И Элий шагнул. Будто переступил через стену. А за стеной — совершенно иной мир. Свет другой. Другие лица. И голоса другие.
— Всем, кто хочет жить, закрыть глаза,— прошипел Неофрон.
Черный росчерк "ярма" близился. Чтобы пройти под ним, надо нагнуть голову и самому согнуться. Элий вцепился зубами в кожу запястья. Тело облилось липким холодным потом. "Прежде гладиаторов в школах жгли раскаленным железом. Теперь мир стал гуманнее, не жгут..." — пронеслось в мозгу.
Камилл зажмурил глаза. Но даже сквозь веки казалось ему, что он видит черное "ярмо" и седую голову Элия, поникшую в унизительном поклоне. Ярмо было связано так, что Цезарю надо было буквально проползти под ним.
— Надо же, он ползет на коленях! — заржал работорговец.— Как тебе урок Малека?! Видишь, я кое-чему могу научить, гордый римлянин! Послушанию — во-первых, терпению — во-вторых.
Слезы сами собой брызнули из глаз Элия. Стекая, они прожигали на коже огненные дорожки.
— Плачь, римлянин, я тебе разрешаю! — засмеялся Малек. — А ты случайно не обмочился, позорник?
— Позор то, что ты творишь с людьми, Малек.
Если бы Элий не отвернулся, говоря эти слова, удар плети пришелся бы по лицу. А так плеть хлестнула по затылку и плечу. Из рассеченного уха брызнула кровь. Ноги Элия подломились, и он упал. Попытался встать. Новый удар. И тело бессильно распласталось в пыли. Все уплыло в ватное спасительно ничто. Малек, боль и жгучий стыд за собственную беспомощность.
— Он готов, — сказал Губастый.
— Так скоро. Римляне всегда куда-то спешат.
— Вижу, — раздраженно буркнул Малек. — Можете забрать своего Цезаря. — Малек пнул бесчувственное тело.
Преторианцы на руках отнесли Элия к водоему. Облили водой. Он открыл глаза и посмотрел на них недоуменно, с упреком. Зачем его вернули назад?
— Держись, Элий,— прошептал Камилл разбитыми в кровь губами.— Мы никому не расскажем, что здесь произошло. Клянусь Юпитером.
— Клянусь Юпитером Всеблагим и Величайшим, — повторил Кассий Лентул.
— "Если что во мне и может потерпеть ущерб, так только тело..." <Сенека.> — скорее выдохнул, чем сказал Элий.>
Губастый подошел к ним. Лицо растеклось вширь в глумливой улыбке.
— Интересно, будут теперь остальные отдавать тебе свое вино и воду, как божеству? Запомни, римлянин, хозяин всегда сильнее раба, потому что он — хозяин. Ты не хочешь по своему обыкновению возразить? Не хочешь? Наконец-то пропала охота.
Губастый не слышал, как Неофрон прошептал:
— Мы с тобой еще встретимся, дерьмо верблюжье.
Элия постоянно томила жажда. Роксана влажной губкой отирала ему кожу, но это почти не приносило облегчения.
— Умереть, — шептал Элий, — почему я не могу умереть...
Порой сквозь пелену боли мерещился ему Тибур, свечи кипарисов, зелень лужаек, цветные узоры из левкоев и роз, статуи и изящные павильоны. И сам он себе представлялся смертельно больным Адрианом, сходящим с ума от постоянных мучительных болей во всем теле. Он молил о смерти и требовал дать ему меч. Но подданные в своем мстительном милосердии охраняли его день и ночь, отнимали режущие предметы, и так до тех пор, пока несчастный император не спятил от боли. И не превратился в чудовище. Мудрый Адриан сделался злобным безумцем и приказывал убивать, убивать, убивать...

Предыдущая страница 12 Следующая страница


13 Роман Буревой

— О всемогущие боги,— шептал Элий,— зачем вы даровали мне бессмертие?
Малек лично каждый день приходил поглядеть на драгоценного пленника. Однако дальше порога не шел. Боялся. Римляне видели его страх, плавающий липкой мутью на дне зрачков.
— Отвечаешь за него головой! — грозил Малек Лентулу. — Если он умрет, я тебя на куски разрежу, служитель Эскулапа.
— Не забудьте и себе отрезать какую-нибудь часть, — огрызался Кассий.
— Потом,— шипел Малек сквозь зубы,— сочтемся.
— Элий, что мы будем делать? — спросил Кассий, садясь на кровать рядом с Элием. Ему казалось, что он всю жизнь так и будет врачевать все новые и новые хвори своего безумного пациента. Гомер утверждал, что богов можно ранить. Значит, и их бессмертные тела покрыты бесчисленными шрамами и отметинами. И перед дождем старые раны ноют и болят. Тогда боги начинают яриться, ненавидеть мир и посылают людям бесчисленные несчастья и катастрофы.
— Мы убежим. — Элий сказал об этом так, будто всю жизнь устраивал побеги из карцера.
— Куда? Вокруг пустыня. Она стережет нас лучше любых стен.
— На это Малек и надеется.
И Кассий поверил Элию. Кассий всегда ему верил.
— У тебя уже есть план?
— Завтра будет. Обещаю...
Гней вылил ведро в яму, но остался во дворе. За ним почти не следили. Ну шастает этот маленький верткий римлянин повсюду. Там что-то стянет, здесь, наоборот, подсобит. Среди прислуги Малека он был давно как свой. Гней огляделся. Никого. Ударил ногой по ведру и отломал проржавевшую ручку.
— У ведра ручка отлетела, — Гней показал рабу, что чистил конюшню, сломанное вонючее ведро. Парня недавно клеймили: красная язва на лбу не желала заживать и гноилась. — Как теперь вытаскивать дерьмо прикажешь?
— Иди в мастерскую, там приделают, — буркнул раб, не понимая, что хочет от него этот немолодой человек с повадками менялы или купца.
— У ведра ручка сломалась,— как пароль повторил Гней, заходя в каморку, где трудились двое. — Говорят, дерьмо легкое, плавает. А на мой взгляд — дерьмо необыкновенно тяжелое, особенно если гадит столько народу. Я все думаю, сколько от человека остается дерьма. Невероятное количество. Больше, чем всего остального, больше...
— Давай сюда, — перебил Гнея мастеровой, прикованный цепью к стене.
— Дерьмо от римлян точно такое же, как от остальных. А многие думают, что римляне гадят золотом. Какое счастье, что это не так. Представляешь, сколько бы весило ведро, если бы римское дерьмо было золотым? Мне такое ведро не сдвинуть с места!
— Заткнись! — крикнул раб.
— Воняет-то как. Нам же не выйти из этой дыры,— возмутился второй колодник, отпихивая ведро подальше от себя.— Пошел вон...
— Ручку надо приделать,— настаивал Гней. — Как ведро без ручки таскать? Я же весь обольюсь. Мыться буду в общем колодце. А вам из него пить. Неужели хочется пить воду с дерьмом?
— Сразу видать, римлянин. Треплется без передыха, — усмехнулся колодник. -
Бери инструмент и сам приделывай. Только снаружи. Нам собственной вони хватает.
— Премного благодарен, — Гней схватил кожаный пояс с инструментами. — Вот только нужен еще кусок прута для ручки.
— Там в углу всяких железяк до дури, — ткнул колодник пальцем себе за спину. — И проваливай отсюда поскорее, а то мы задохнемся.
— Спасибо, ребята! Я вам принесу лепешку с кухни.
— Только руки сначала помой! — заорали оба хором вслед Гнею.
Сквозь сон Элий почувствовал, как что-то ползет по груди. Веревка? Змея? Он инстинктивно сбросил неведомую тварь. Луна светила сквозь решетку. На пол ложилась причудливая тень. Змея шлепнулась в центр черного узора и обернулась оранжевым тигром.
— Привет, — сказал тигр. — Малек глуп. Надо было взять с тебя слово, что ты не удерешь. Но он так уверен, что тебе некуда деваться! А зря. Зря... — Тигр хихикнул. Мягкая огромная лапа легла на руку Элия. — Держи.
Римлянин ощутил под пальцами холод металла. Отдернул руку. В свете луны блеснули инструменты — отвертка, напильник...
— Где ты это взял?
— В мастерской Малека. Пригодится? — Тигр был доволен собой.
— Как ты узнал, что я собираюсь бежать? Может, и тигра никакого нет. И инструменты эти исчезнут с приходом утра. Если это всего лишь сон, то лучше вообще не просыпаться. Спать и спать. И так, во сне, дождаться смерти.
— Не бойся: это не сон. Я многое знаю. Даже как прекратить войны на земле.
У Элия бешено заколотилось сердце. Перед глазами вновь засверкал золотой песок. Арена. Хлор надвинулся на него, взмахнул мечом. Блеск стали. И кровь, повсюду кровь. Неужели самое заветное желание Элия исполнится наконец?!
— Ты знаешь, как прекратить войны? — повторил Элий.
— Когда будешь на свободе, мы поговорим об этом. В плену не говорят об исполнении желаний.
Тигр оборотился змеей и скользнул назад, к окну...
...Элий открыл глаза. Было темно. Он ощупал кровать. Инструментов не было.
Но в темноте слышалось монотонное:
— Вжиг-вжиг... — ходил напильник по металлу.
— Я принес им лепешки...— рассказывал кто-то шепотом в темноте, — но лепешки так воняли, что они не стали их брать. И я принес их сюда. Подумаешь, запах. Зато напильник удобно спрятать в лепешке. Когда выберусь отсюда, напишу библион о наших приключениях. Я и псевдоним придумал: "Новый Плутарх".
— Почему Плутарх? — спросил второй голос.
— Потому что Плутарху нравилось вывозить из города дерьмо. А книги он писал в свободное от работы время.

Глава 15
Мартовские игры 1976 года (продолжение)

"По решению Большого Совета Двенадцатый Молниеносный легион, базирующийся в Нижней Мезии, переброшен в Готское царство".
"Акта диурна", 11-й день до Календ апреля <22 марта.>
Из отдельных камней складывается пирамида, из песчинок — пустыня, из множества наждачных всхлипов напильника — свобода, из бесконечных дней отчаяния — миг надежды.
По ночам преторианцы пилили ножки кроватей. Получились неплохие дубинки. Потом выпилили решетки. Надпилили цепи. Все было надпилено. Их судьбы, жизни, время — и то испробовало на себе крепость напильника. Все готово было надломиться при первом совместном усилии. Теперь надо было ждать счастливого случая. Они молились Кайросу день и ночь. И Кайрос помог.
Малек уехал накануне. Лучшего случая не представится. Едва настал час вечерней трапезы и дверь отворилась, как двое преторианцев набросились на охранников. Оружием служили отпиленные ножки кроватей. Люди Малека были скручены мгновенно и тихо. Никто не успел крикнуть. Даже вздохнуть не успел. В следующую минуту пленники уже крались по коридору, снятые с пояса тюремщика ключи отмыкали двери. И вот римляне во дворе. Крепостные стены отделяли их от свободы. Ворота заперты. Охранники на башне. И еще надо было добраться до подвала, где томились их товарищи. Освобождать пятерых бунтарей отправились Камилл и еще трое. Элий взял на себя часового на башне. Часовой дремал, уткнув голову в грудь. Привык, что ночи в крепости тихи и покойны. Да и холодно было — истертая абба почти не грела спину и плечи. Элий не таясь миновал двор и очутился возле башни. Штукатурка на стене осыпалась, кладка была столь неровной, что казалась скалолазу удобной лестницей к вершине. И Элий полез. Сидение в крепости не добавило ему ни сил, ни ловкости. Дважды он едва не сорвался. Но все же добрался до верхней площадки — не Альпы штурмовал, а всего лишь двадцать футов неровной кладки. Часовой даже не успел проснуться, когда сильные руки бывшего гладиатора сдавили горло. Охранник захрипел, попытался вырваться, но не сумел. А преторианцы уже мчались по лестнице на подмогу. Тело часового обмякло и сползло на каменный пол. Гвардеец вытер о тунику перепачканное кровью лезвие и сдернул с плеча убитого винтовку.
— Старье, третья модель,— шепнул преторианец.— Монголы из лука метче стреляют.
Бесшумно они спустились вниз. Пятерых пленников уже вывели из подвала. Двое так обессилели, что не могли идти. Их вынесли на руках. Один Неофрон казался таким же, как прежде.
Теперь осталось только захватить гараж и открыть ворота. С воротами было просто — они запирались изнутри, ключей не требовалось. Неофрон вытащил огромный пальмовый ствол, служащий засовом, и ворота медленно распахнулись.
Перед беглецами лежала бескрайняя черная ширь под звездным небом.
И тут у гаража раздался выстрел. Один, потом второй.
— Из "брута" палят. Губастый! — прорычал Неофрон и ринулся к гаражу.
Элий следом. Но пока он добежал, все было кончено. Трупы Малековых людей заволокли в гараж. Элий приметил троих... Опять мальчишка за мгновение до смерти глянул на него из темноты, будто спрашивал... Нет, сейчас ни о чем не спрашивал. Просто смотрел, напоминая, что он был.
Гней лежал на земле, скрючившись, зажав руками живот. Элий склонился над ним.
— Как ты?
Гней не ответил — только жалобное, какое-то по-детски беспомощное "и-ы..." раздалось в ответ.
А из ворот гаража уже выкатился крытый брезентом фургон.
— Скорее! — крикнул Камилл, высовываясь из кабины.
Элий и Кассий Лентул подняли раненого и затащили в фургон. Следом забрались остальные. Машина устремился в ночь. Люди Малека кинулись в погоню. Но два оставшихся фургона римляне успели раскурочить. Пришлось псам Малека седлать верблюдов. Охранники пустили бактрианов вскачь, зная, что хозяин убьет их, если пленники сбегут.
Гней лежал на полу фургона и тихо стонал. Роксана подсунула ему под голову чью-то аббу. Кассий встал на колени рядом с раненым, осторожно отвел руки Гнея, перемазанные красным, приподнял мокрую от крови тунику. Роксана светила фонариком, стараясь не смотреть на то, что выхватывает из темноты луч света.
— Плохо дело, да? — просипел Гней. Кассий не отвечал.
— Кто-нибудь должен был погибнуть,— прошептал раненый. — Так не могло быть, чтобы все спаслись. Значит — я. Вы спасетесь... Ну а я...
— Мы тебя довезем.
— Про обряды не забудьте.
— Не будет у нас нового Плутарха, — всхлипнула Роксана. — А я уже и название библиона придумала...
— Какие обряды? — искренне изумился медик. — Тебе отстрелили кусочек кожи на боку.
Кассий вытащил из своей сумки пакет с бинтами. Через несколько минут рана была перевязана, Гнею дали глотнуть вина из им же самим добытой фляги.
Одинокая машина неслась по пустыне, разрезая фарами ночь. В свете фар песок становился золотым. По золотой дороге мчались римляне неведомо куда. Беглецы вопили, хохотали, обнимались, горланили похабные песни. Они пьянели, вдыхая ледяной воздух. Слезы застилали глаза, и оттого звезды в небе лучились и наплывали друг на друга. Люди Малека безнадежно отстали. Иногда Неофрон оборачивался и орал невидимым преследователям:
— Ну где же вы там! Мы вас ждем!
Даже Роксана оживилась. Гней орал и пел вместе со всеми, позабыв, что минуту назад собирался отправиться в гости к Орку.
— Либерта, бодрствуй над нами! — орали римляне хором, и чудилось, что богиня летит впереди и освещает своим факелом им дорогу.
На рассвете Неофрон положил завернутый в грязную бурую тряпку сверток к ногам Элия. Тот поколебался мгновение, потом развернул. Перед ним была отрубленная голова Губастого. Из полураскрытого рта вывесился язык — розовый с прозеленью.
— Ну как? — самодовольно ухмыльнулся Неофрон.— Одно жаль: скотину пришлось прирезать быстро. Не успел помучиться. Тебе легче теперь?
Преторианец внимательно вглядывался в лицо Элия — ожидал благодарности.
— Не знаю. Может быть.
— Я хорошенько его проучил, не так ли, Цезарь?
— Губастый тоже учил меня. Своим правилам. — После ранения голос Элия сделался неестественным, металлическим, и если он волновался, "металл" становился заметнее.
Неофрон побагровел.
— Не путай. Мои правила и его... К полудню в фургоне сделалось нестерпимо жарко, беглецов сморило. Они дремали, склонив головы друг другу на грудь. Воды успели захватить лишь несколько бутылей, каждому досталась пара глотков. Неизвестно еще, сколько времени придется ехать до ближайшего колодца.
Ближе к вечеру в машине что-то громыхнуло, заскрежетало, из-под капота повалил дым, и фургон встал. Ошарашенные внезапным капризом Фортуны беглецы высыпали наружу. Они стояли вокруг машины потрясенные, растерянные, вопросительно глядя друг на друга.
Было два выхода: ждать около фургона или идти вперед. Если остаться, то люди Малека их найдут. Беглецы останутся живы. Их закуют, их исхлещут плетями. Но они выживут. Но если двинутся вперед, то скорее всего погибнут — слишком мало воды.
— Вперед или назад? — спросил Кассий Лентул у Элия.
Тот если и медлил, то мгновение.
— Вперед, — сказал тихо. — Я иду вперед.
— Он идет вперед! — взъярился Неофрон. — Разумеется. Он же бессмертен. Он не может умереть. Пуля его не берет. Стрела, которая могла прикончить любого из нас, его лишь изувечила. А теперь Цезарь идет вперед! Он дойдет. А мы сдохнем. Все до единого сдохнем!
— Я никого не держу, — сказал Элий. — Ты можешь вернуться. Все могут вернуться. Пойду вперед один. Я больше не могу быть рабом. — И добавил после долгой паузы: — Я тоже кое-чему учусь.
Ему никто не ответил. Все молчали. И Неофрон больше не спорил. Ярость его, внезапно вспыхнувшая, тут же угасла. Элий двинулся в путь, не оборачиваясь, не желая знать, идет за ним кто-нибудь или нет. Когда через несколько минут он обернулся, то увидел, что остальные бредут следом. Все. И Неофрон замыкает шествие. По очереди они тащили на самодельных носилках обессилевших товарищей. Куски брезента, срезанные с фургона, должны были защитить их от холода ночью. У них не было надежды добраться до железной дороги или жилья. Но зачастую так и случается: у человека нет ни единого шанса исполнить задуманное, а он упрямо движется к цели и несмотря ни на что достигает ее.
Они шагали неутомимо. Песчаные барханы — белые на солнце, фиолетовые в тени — тянулись загадочными грядами к горизонту. Когда поднимался ветер, барханы начинали куриться седой песчаной пылью. На их горбах вспыхивали золотые искры и гасли. Острые зубья обветренных камней, эти уродливые часовые пустыни, встречали и провожали путников.
От жажды губы запеклись, покрылись коркой, рты пересохли. Путники брели, тупо глядя под ноги. Иногда ложились на песок, не в силах больше двигаться. И вновь поднимались. И тащились дальше.
И Фортуна улыбнулась безумцам. Уже на закате показался вдали оазис с несколькими хижинами и колодцем, вокруг которого изогнулись тощие пальмы. Безмолвие пустыни вдруг прорезал человеческий крик. Римляне бросились бежать, хотя казалось — сил уже не осталось. Пили жадно, плескались в ямине с водой, хохотали. Кто им помог? Фортуна? Кайрос? Собственное упорство? Или неведомое желание, исполненное Вером, вывело Элия к спасению, и остальных заодно?
— Элий, я с тобой пойду куда угодно! — крикнул Камилл.
— И я! И я! — раздались голоса. — С тобой мы спасемся!
Лишь Неофрон промолчал.
Обитатели оазиса смотрели на гостей неприязненно. Эти люди наверняка служили Малеку: вечером единственный раздолбанный внедорожник исчез вместе с двумя мужчинами. Прознав про бегство, Неофрон схватился за трофейный "брут", решив истребить всех вероломных, но товарищи остановили разгневанного преторианца. Если бы не дни, проведенные в Малековом подвале, вряд ли бы кто справился с Неофроном. А так его все же удалось утихомирить. Так что Малеков подвал сберег жизнь обитателям оазиса.
Однако как выбраться из пустыни, никто не знал. Идти пешком — самоубийство. Отсиживаться на оазисе — того хуже. Люди Малека непременно скоро нагрянут. Ночь римляне провели тревожную. Спали и просыпались — мерещилось вдали тарахтенье моторов. Или снилось, что люди Малека накидываются на беглецов. Отбиваясь во сне от разъяренных охранников, Камилл, спутав сон и явь, подбил спавшему рядом Кассию Лентулу глаз.
А рано поутру в самом деле послышался дальний рокот. Но не на земле — в воздухе. Преторианцы вскочили. Одни всматривались в окрестные дюны, другие пялились в небо, ибо звук, все более явственный, шел именно из синевы, от черной птицы, летящей прямо к оазису.
И вскоре все различили огромную рукотворную стрекозу, которая, покачивая крыльями, сделала круг и стала снижаться. Беглецы принялись махать руками и вопить. Неофрон даже выпалил из винтовки.
— Авиетка,— прошептал Элий, не веря глазам.
А стрекоза приземлилась на смешные колесики и, пробежав еще немного по земле, остановилась. Беглецы кинулись к самолету. А из него вылезли авиатор Корд и... Квинт.
Элий кинулся к старым своим приятелям.
— Мы теперь летаем! — вопил Корд, размахивая кожаным шлемом, похожим на шапку циркового возничего. — Летаем, как птицы. Боги больше не препятствуют.
— Боги ничему теперь не препятствуют,— пробормотал Кассий Лентул, поспешая навстречу спасителям.
— Но ведь я проиграл тот бой, — изумился Элий. — Как же ты смог...
— А что я загадал? Вспомни! Я пожелал, чтобы созданный мной аппарат тяжелее воздуха на этот раз полетел. Тот, конкретный аппарат. Ты проиграл, и, разумеется, моя авиетка взорвалась. Но я сделал новую. И вот я здесь. — И Корд полез обниматься с Элием.
Роксана подбежала, бросилась к Квинту, повисла у того на шее. Квинт не сразу ее узнал — запрокинул лицо, всматривался в знакомые черты. Нет, не она, совершенно другая женщина с лицом Роксаны. Взгляд изменился, излом губ, разлет бровей. Будто кто-то смыл прежнее лицо и нарисовал новое, вроде бы похожее, но какое-то ненастоящее, чужое.
— Квинт, Квинт, — шептала Роксана и гладила его лицо и плечи, будто боялась, что тот исчезнет. Она совершенно раскисла, хотя до той минуты держалась неплохо.
Квинт осторожно разомкнул ее руки и шагнул к Элию. Они обнялись. Долго не могли разнять рук. Встряхивали друг друга. Каждый не верил, что встретились.
— Летиция видела тебя в своих видениях, — шепнул Квинт на ухо Элию.
Летти... Элий улыбнулся. Как она будет счастлива, когда он вернется! Мысль об этом счастье согрела его сердце мгновенной хмельной волной.
— Она родила? Мальчик?
— Да. Гай Мессий Деций Постум.
— Постум...— имя неприятно резануло слух. Рожденный после смерти отца. Но все это мелочи.
— Кто его опекун? Руфин?
— Руфин умер. Диктатором назначен Проб.
— Умер? Император умер?
— Теперь император Постум.
Элий не сразу понял. Он стоял, склонив голову набок и прижимая пальцы к виску, ощущая безумное биение крови. Вопли радости постепенно смолкли. Все смотрели на Цезаря и...
— То есть, — выдавил наконец Элий.
— Тебя считали мертвым. Как и остальных.
Если бы он мог забыть рассказы Квинта! Если бы можно было все это не знать! Если бы можно было. О боги! Как такое могло случиться? В чем провинился Рим? Какие вселенские законы, какие обряды нарушил? Кого оскорбил? Самих богов?
Но чем? Разве мало было жертвоприношений, разве не курился фимиам на многочисленных алтарях? А если не было ни оскорблений, ни обид, ни вины, то как боги допустили подобное? Вслед за Вергилием Элий готов был закричать: "Ужели столько гнева в душах богов?" <Вергилий. "Энеида". 1.11. Пер. С. Ошерова.>
Они сидели в тени изъязвленной ветром скалы. Фиолетовая тень. Серые колючки. Оранжевый песок. Элий закрыл глаза. Ему было тягостно смотреть. Ему хотелось кричать от боли. И чтобы не закричать, он вцепился зубами в край туники.
— Я должен был умереть, — выдавил Элий наконец. — Нет, смерть — это слишком мягкое наказание. Я должен был не просто умереть, а умереть вместе с легионерами в мучениях от лучевой болезни. Как Руфин.
— Не говори ерунды, — оборвал его Квинт. — В чем ты виноват? Что нам не удалось поймать Триона? Хочу напомнить, что, кроме тебя, его никто не стремился ловить. Ищейки "Целия" могли бы взять след. А они нам только мешали. Может, у них были какие-то планы. Да не может быть, а точно. Но ни с тобой, ни со мной этими планами они не поделились. И уже никогда не поделятся.
— В отличие от других, я понимал, чем могут закончиться опыты Триона. Я должен был его остановить. Может быть, даже приказать убить без суда.
— Ты не мог этого сделать. Просто потому, что не мог. И не стоит себя казнить. За мысли никто не судит <Одно из положений римского права.>. И ты не мог осудить Триона за мысли. Теперь — да, теперь и я, встретив Триона, пристрелил бы его как бешеную собаку. Но это теперь.>
— Теперь Трион недостижим для нас. Он где-то на территории варваров, и делает новую бомбу. А мы не можем ему помешать.
— Не можем, — подтвердил Квинт.
— Подожди! Я знаю, как его остановить!
— Еще одна безумная идея? — У Квинта все сжалось внутри.
Элий несколько минут молчал, решаясь. И Квинт молчал, не смея мешать.
— Я дам обет. Дам обет, что не увижу Вечный город двадцать лет. Двадцать лет изгнания. Взамен... таков будет уговор... взамен никогда больше на земле не взорвется Трионова бомба. Ни на земле, ни под землей, ни в воздухе. Нигде на этой планете.
— И боги тебя послушают? Сомневаюсь. Ведь гениев больше нет.
— Есть один гений. Последний настоящий гений. Я его сейчас призову. Но тебе придется отойти подальше. Я буду клясться именем гения Рима.
— Ты знаешь имя гения Рима?!
— Я же Цезарь. Вернее, был им. Квинт поднялся. Глянул на друга.
— Не делай этого, — попросил фрументарий, зная, что Элий его не послушает.
— Иди.
Квинт стал карабкаться на дюну. Элий встал и поднял лицо к небу. Лучи солнца ударили в глаза. Но Элий не стал жмуриться.
— Я осуждаю себя на изгнание. Двадцать лет я клянусь не видеть Города.
Взамен, о боги, сделайте так, чтобы на земле больше никогда не взрывались Трионовы бомбы. — В ту минуту он вновь стал исполнителем желаний, вновь ставил клеймо, но ставил его на собственное сердце. Говоря, он медленно поворачивался вправо по кругу. Круг замкнется и скрепит договор с богами нерушимым кольцом. — Юпитер Всеблагой и Величайший и ты, гений Рима, имя которого я называю, скрепите клятву...
Квинт, невольно задержавшийся на горбе дюны, кубарем скатился вниз, дабы не слышать произнесенного имени.
Когда фрументарий вернулся, Элий сидел неестественно прямо и смотрел прямо перед собой. Квинт молчал, не зная, что и сказать. Ему хотелось возразить, разубедить. Но слов не находилось.
Двадцать лет не видеть Города... Даже ради Марции Элий не мог согласиться на такое. А сейчас отважился.
Сам себя вырвал из жизни. Где-то далеко в Риме стрелки продолжали отсчитывать минуты и часы. Но уже без Элия. Он умер. Хотя и продолжал двигаться, слышать, говорить. Он смотрел на песчаные дюны, а видел курию, костры, золоченый милеарий, храм Сатурна с бронзовыми скрижалями, а над форумом в синеве храмы Капитолийской триады.
Элий чувствовал, как слезы скатываются по щекам, но не пытался их стереть.
— Двадцать лет — большой срок, — произнес наконец фрументарий. Элий не ответил. — Больше года уже прошло, — продолжал Квинт наигранно бодрым голосом.

Предыдущая страница 13 Следующая страница


Боги слепнут 14

— Ты покинул Рим в январе семьдесят пятого. Осталось почти девятнадцать.
М-да... Моя мамаша умрет к этому времени.
— Ты-то при чем? — спросил Элий почти зло.
— Я твоя тень. Как тень может вернуться в Рим без своего господина? И потом, я тоже виноват. Лучший соглядатай не нашел Триона.
Соглядатая надо наказать. Хотя бы за хвастовство.
— Хочешь быть похожим на меня. Квинт?
— Хочу быть твоим другом.
— Ты и так мой друг.
— А я друг?..
Квинт обернулся. Роксана шла к ним. Даже походка ее изменилась. Она больше не покачивала бедрами, ступала, будто по невидимому канату. Подошла, остановилась. Несколько мгновений все молчали. Казалось, Элий не замечал ее, занятый собственными мыслями.
— Корд с Камиллом починили фургон и пригнали его на оазис. Все уже собираются, — сказала Роксана бесцветным голосом.
Элий бросил взгляд на Квинта и поднялся, сообразив, что надо дать этим двоим несколько минут наедине.
Отошел на несколько шагов, обернулся. Роксана стояла, обхватив себя руками, будто ей было очень холодно. Элию показалось странным, что Квинт даже не сделал попытки обнять девушку. Прежде она нравилось фрументарию. Или прошло слишком много времени? Роксана что-то говорила. Квинт слушал.
Преторианцы в самом деле грузились в фургон. Корд, перемазанный по уши маслом, рассказывал уже в третий раз, как починил машину. И как облетел на авиетке вокруг дозором поглядеть, нет ли поблизости Малековых людей. Но нигде не заметил ни соглядатаев, ни погони. Видимо, потеряв надежду, охранники вернулись в крепость.
— Неофрон с Квинтом сцепились, — сообщил Кассий Лентул, подбегая. — Сейчас точно прикончат друг друга...
Дрались они страшно. По-звериному хрипя, норовя каждым ударом покалечить друг друга или даже убить. Роксана стояла подле и смотрела, даже не делая попытки разнять дерущихся. На мгновение двое мужчин отпрянули друг от друга, переводя дыхание и собираясь с силами. У Неофрона рот был полон крови. У Квинта глаз заплыл, и из носа текло струёй.
— Прекратите! — крикнул Элий. — Или взбесились от жары?!
— Он пустил ее по рукам! — Квинт тыкал пальцем в Неофрона, будто нажимал на невидимый спусковой крючок. — Он заставил ее переспать с десятком солдат. Мерзавец!
— Я ее проучил, — Неофрон сплюнул кровавую слюну. — Она была осведомителем императора. Из-за нее все наши планы пошли к Орку в пасть.
— О чем ты говоришь? — Элий в недоумении перевел взгляд с Квинта на преторианца. — Она попала в плен к монголам... Но при чем здесь...
— Не о монголах речь! Он заставил ее спать с гвардейцами.
— Из-за нее пал Нисибис! Это она передала радиограмму, что Элий жив!
— А я настучал вам в свою очередь! Это я, я ее раскрыл! — орал Квинт. — Я сам! Лично! Чтобы перекрыть источник информации. Она обязана была делать то, что делает. А что сделал ты?! Зачем? Элий! — Квинт повернулся к нему.— Как ты позволил такое? — Кулаки Квинта сжимались и разжимались.
Роксана по-прежнему стояла неподвижно. Лишь слабая нехорошая улыбка скользнула по ее губам.
— О чем он говорит? — спросил Элий.
— Не знаю. Кажется, о тебе.— Что-то от прежней дерзкой, надменной Роксаны мелькнуло на мгновение в ее взгляде и пропало.
— Элий был ранен и ничего не знал, — честно признался Неофрон.
— Но знал Рутилий. — Роксана выглядела почти невозмутимой. Бешенство Квинта казалось неестественным, почти преувеличенным рядом с ее спокойствием.
— Рутилий погиб, — напомнил Неофрон.
— Зато ты жив! — заорал Квинт. — Я оставлю тебя в пустыне, брошу на растерзание Малеку...
— Да прекрати ты! — равнодушно пожал плечами Неофрон. — Я немножко поучил бабенку. Из-за нее погибло столько ребят. Я заставил ее ублажить нескольких мальчишек перед тем, как их прикончили варвары. Или тебе, Роксана, не понравились наши ребята? Клянусь Венерой, все они были предупредительны и нежны. А один чуть не плакал от восторга и клялся, что женится на тебе, если вернется в Рим. К сожалению, он остался в Нисибисе. Свои ошибки надо искупать. А уж после, когда она попала в плен, ее трахали по очереди Малековы прихвостни.
Так что не все ли равно, сколько человек ее поимели — десять или двадцать.
Вагина выдержала — можешь туда засунуть свой меч.
Квинт выхватил из кобуры "магнум". Элий успел толкнуть фрументария под руку. Выстрел прозвучал, но пуля улетела в небо.
— Ну вот и плата за воспитание! — пожал плечами Неофрон. Кажется, он нисколько не испугался. И не удивился.
Роксана, видя, что драка закончилась несколькими зуботычинами, ушла. Ее не интересовало, что эти трое наговорят друг другу. Квинт уже не убьет Неофрона — это было ясно.
— Я как глава этого маленького отряда вдали от Рима,— сказал Элий,-приговариваю тебя, Неофрон, к изгнанию. Десять лет ты не имеешь права на возвращение. И рядом с нами не желаю тебя видеть. Как только мы выберемся из пустыни, ты уйдешь.
— Но... — начал было Квинт.
— Я уйду, — неожиданно почти охотно согласился Неофрон.— Но ты не имеешь права никого ни к чему приговаривать, Элий. Или ты не слышал, что сказал Квинт? Нас всех приняли за мертвецов. Нас оплакали, нам воздвигли кенотафы. Ты еще не забыл право? Отныне мы не римские граждане. Мы изгои. Мы даже не имеем права носить тоги. Ты — варвар, Элий. И теперь только Риму решать, сколько лет нам шляться вдали от родного порога. Но я уйду. Я даже не буду выбираться из пустыни вместе с другими. Уйду один. Позволит Фортуна — спасусь, нет — погибну.
Он повернулся и демонстративно пошел к водоему. Элий решил, что это только жест. Но через несколько минут силуэт Неофрона с мешком за плечами мелькнул на фоне золотистого горба дюны и исчез.
Квинт уселся на песок, обхватив голову руками. Элий подошел к нему.
— Я хочу тебе сказать... — начал было он.
— Уйди, — выдавил Квинт. — Очень прошу тебя, уйди.
Элий не настаивал и отправился искать Роксану. Та стояла на верхушке дюны и смотрела, как Неофрон движется в фиолетовом провале, взбираясь на очередной песчаный холм. Сейчас он поднимется, перевалит через хребет и скроется из глаз.
— Чтоб он сдох, чтоб он сдох, чтоб он сдох, — повторяла она.
— Роксана! — окликнул ее Элий. Она оглянулась.
— Я курю.— Она улыбнулась отстраненно.— Корд привез табачные палочки.
Какая прелесть! Кофе и табачные палочки.
В сухом воздухе пустыни свет ложился яркими пятнами, и рядом со светом сразу возникала коротким чернильным росчерком тень. Здесь только свет и только тень — без полутонов и рефлексов, без голубоватых туманов, здесь нет нужды в лессировках. Свет и тень, а меж ними ни малейшего зазора. Нет оправданий и извинений, только проступок и неминуемая кара, и даже слово адвоката кажется неуместным на хребтине песчаной дюны, отделяющей белое от тьмы.
— Почему ты не рассказала мне о выходке Неофрона раньше? — спросил Элий.
Роксана пожала плечами:
— Зачем? В маленьком кружке пленных началась бы свара. Это было бы на руку Малеку. Я не стала ничего говорить. А теперь я чуть-чуть отмщена.
— Но ты рассказала это Квинту.
— Он бы все равно узнал. Рано или поздно. Лучше раньше.
— Ты хотела, чтобы он отомстил обидчику. Тебе плевать на Квинта.
— Если честно, то да. Можешь передать ему мои слова.
— Я не передаю никому чужих слов.
— Ладно-ладно, я знаю — ты благороден, Элий. С тобой можно даже играть в морру в темноте. Но меня тошнит от твоего благородства. А тебя самого не тошнит? Ведь мы с тобой схожи. А? Нас обоих оттрахали. Что ты чувствовал, когда полз под ярмом? Когда тебя хлестали. плетью?
Он не удивился ее словам: обида зачастую переплавляется в яд..
— Тебя радует мое унижение? Но этой радостью ты унижаешь только себя.
— Пустые слова. На твоем теле скоро не останется живого места от ран, а ты болтаешь о пустяках, Элий.
— Я — гладиатор, Роксана. Я не болтаю, а дерусь.
— За что?
— За победу.
— Пока что ты мало похож на победителя.
— Мы вернули себе свободу.
— А сколько мы потеряли? Ты уверен, что молоденькая женушка терпеливо ждет тебя в Риме и не пустила к себе в постель какого-нибудь красавца-гвардейца? Если ты уверен в чьей-то верности, то ты точно свихнулся. Но несмотря на то, что с мозгами у тебя явно не в порядке, ты мне нравишься, Элий. А я нравлюсь тебе?
— Нравишься, — честно признался Элий. — Ты похожа на Марцию.
— Только и всего? Я на кого-то похожа? Только поэтому? — Она неестественно расхохоталась. — Ну спасибо, утешил. Век не забуду. — Она задохнулась, будто на мгновение разучилась дышать, потом вновь расхохоталась.
— Что будешь делать дальше? — Элий, казалось, не замечал ни обидных слов, ни истерического хохота.
— Как что? Вернусь в Рим, найду хорошее местечко. Или буду писать на пару с Гнеем библион. Гней — про то, как таскал ведра с дерьмом. Я — про то, как за ночь ублажала по десять мужиков. — Табачная палочка догорела почти до самого мундштука, и Роксана едва не обожгла губы. — Ты злишься на меня, да? Как Неофрон? Считаешь — я виновата?
— Нет. Ты служила императору. Не твоя вина, что он обратил твою преданность во зло.
— Глупец мог бы спрятаться за эту формулировку. Но не я. Я знаю, что виновата. Должна была понять, какова игра. И кто с кем против кого. Но не поняла. В том и виновата. И ты понимаешь это, и Квинт понимает. Потому и сторонится меня. Глупость — тоже вина. Мне надо было встать на твою сторону. Мы бы отстояли Нисибис. Ты бы стал императором. А я... Я бы на пару с Гнеем написала библион. Он бы про то, как мы обороняли стены. А я бы про то, как трахалась с мужиками. Как видишь, разницы почти никакой. Во втором варианте немножко поменьше дерьма, побольше патриотизма.
Было решено, что авиатор Корд улетит вместе с Элием, а остальные будут выбираться из пустыни в фургоне. Квинт потом отыщет Элия. Договорились встретиться в Танаисе. Намеренно был выбран город за пределами Империи. Известие, что Цезарь жив (пусть и бывший Цезарь), всколыхнет Империю. Следовало пока держать это в тайне. Преторианцы клялись молчать. То, что они спаслись, еще не означало, что спасся и он. В Риме считали, что Цезарь погиб до падения Нисибиса. Актеры-самоучки Рутилий и Кассий Лентул неплохо сыграли свою краткую пьесу под названием "Гибель Цезаря", а Элий бессознательно (в смысле самом прямом) им подыграл. Руфин выступил с армией наконец. Но времени не хватило... Финал, как в любой жизненной пьесе, наступил слишком рано, и представление кончилось провалом.
Квинт передал Элию сто золотых монет. Еще сотня была у авиатора Корда на случай, если каким-то образом они разойдутся. Этих денег должно было хватить, чтобы добраться до края света. Элия обрядили арабом — в белую тунику с длинными рукавами, поверх накинули коричневую аббу, седые волосы полностью скрыл белый платок, стянутый двумя шнурами. Корд оделся точно так же. Элий попрощался со всеми. Его охрана возвращалась в Рим, сам же он отправлялся в добровольное изгнание. Квинт был сам не свой. Он то повторял Элию краткие наставления, то замолкал на полуслове и смотрел на Роксану. Но едва она делала шаг навстречу, как Квинт отворачивался и уходил. В фургоне в присутствии трех десятков свидетелей вряд ли им удастся объясниться.
Элий не знал, может ли он вмешаться. Но все же спросил фрументария:
— Не хочешь с ней переговорить?
— Не хочу, — спешно ответил тот.
— Почему?
— Боюсь. Не хочу ничего больше знать.
Мотор в авиетке Корда захрипел. Стрелка альтиметра дернулась и стремительно завертелась. Машина заваливалась на бок. Застывшие волны белого песка неслись навстречу. Элий изо всей силы вцепился в подлокотники кресла. Желудок подпрыгнул и очутился в горле. Мерзкую пустоту в животе хотелось чем-то немедленно заткнуть.
Винт еще трепыхался, еще молотил воздух, как тонущий в реке неумелый пловец. Неожиданно мотор закашлял и вновь заработал, верченье лопастей слилось в дрожащий круг. Самолет выровнялся у самой земли, протянул еще сотню футов и зарылся в песок. Элия выкинуло из кабины.
Он не пострадал, лишь на мгновение потерял сознание. Когда очнулся, то все было по-прежнему: зарывшийся в песок самолет и лежащий рядом Корд.
Элий ползком добрался до авиатора. Корд не двигался. Элий плеснул ему в лицо из фляги. Авиатор дернулся, приоткрыл глаза, даже сделал попытку приподняться, но тут же повалился обратно на песок.
— Что с самолетом? — спросил Корд.
— Лежит, — отвечал Элий лаконично.
— Нам крышка.
Корд взял у Элия из рук флягу, сделал глоток.
— Попробуем починить? — предложил Элий.
— Попробуем, конечно... — согласился Корд и стал выбираться из песка.
Элий смотрел, как оранжевые струйки медленно стекали вниз. Песок... быть может, это последнее, что они увидят в своей жизни. Корд поднялся, обошел самолет. Элий отвернулся, понимая, что присутствует при осмотре смертельно больного.
В футе от его ноги мирно свернулась огромная желтая змея. Элий никогда не думал, что в пустыне водятся змеи таких размеров. Уж скорее в джунглях Новой Атлантиды можно обнаружить подобную тварь. Весила она никак не меньше человека. Змея смотрела на римлянина желтыми прозрачными глазами. Элий не испугался, ибо узнал змею. В своих снах (или бреду) он разговаривал с нею. Может быть, это бывший гений? Может, это гений пустыни?
— Приветствую тебя, гений, — сказал Элий.
— Привет,— отвечала змея (или змей).— Только я не гений. Называй меня Шидурху-хаган. Я твой союзник.
— В первый раз слышу о таком, — признался Элий.
— Иногда мы не знаем друзей по именам. Но все равно я решил тебе помочь.
Элий провел ладонью по лицу и прикрыл глаза. Может быть, этот змей ему только кажется? Привиделся от жары и жажды и...
Элий открыл глаза. Рядом с ним сидел юноша со скуластым смуглым лицом. С его азиатскими чертами странно контрастировали золотистые волосы, цветом точь-в-точь как песок пустыни.
Подошел Корд, отирая ветошью перепачканные руки.
— Самолет не восстановить, — признался он. На Шидурху-хагана он не обратил внимания — как будто тот с самого начала был в их авиетке и потерпел вместе с ними аварию. Или Корд считал, что в пустыне так же легко прийти в гости, как и в Риме?
— Здесь недалеко есть колодец,— сказал Шидурху-хаган. — Могу проводить.
Элий посмотрел на Корда.
— Мне-то что, — авиатор пожал плечами. — Пусть ведет куда хочет. Моя птица больше не полетит.
— Идти лучше вечером, — сказал их новый знакомый.— Сейчас слишком жарко.
Отдыхайте. Нам понадобятся силы. До железной дороги далеко.
Корд не возражал, он забрался под самолет и улегся в его тени. Элий, мельком глянув на авиатора, заметил, что тот не спит, а трогает пальцами изуродованный корпус.
— Ты построишь другой самолет, когда доберемся до Танаиса, — сказал Элий.
— Это первый, — признался Корд. — С первым никто не сравнится. Никогда.
Элий закрыл глаза и попытался заснуть. Странно, жажда его почти не мучила. В мыслях он уже пересек пустыню и был где-то далеко, шел по неведомой дороге среди зелени, и на желтый песок дорожки падали восхитительные фиолетовые тени. Гроздья зеленого недозрелого винограда свешивались к лицу. А навстречу ему шла Летиция и вела за руку малыша... Элий проснулся.
Солнце уже клонилось к западу. Пора было трогаться в путь. Элий знал, что не умрет. Его спутники могут погибнуть. А сам он выживет. Для него одного прилетит с далекого севера туча и прольется обильным дождем. Что за желание загадал для него Юний Вер? Что такое он должен исполнить на земле, чтобы заслужить смерть? Может быть, он будет жить вечно? Может, он станет подобен богам? Но ведь он будет стареть. В сто лет он превратится в развалину. Все, кого он любил, умрут. А он будет жить, жить, жить.
— Да, жить вечно — это почти что проклятие, — подтвердил Шидурху-хаган.
— Я заговорил вслух? Белокурый азиат покачал головой.
— Нет. Но я слышу тебя. Если хочешь скрыть от меня мысли, не думай так явственно, будто разговариваешь сам с собою. Ясность мысли — не всегда достоинство.
— Ты чародей?
— Ну, вроде того.
— Почему ты решил мне помочь?
— У нас общий враг. Чингисхан.
— Этого достаточно, чтобы стать друзьями?
— Вполне.
Они достали из самолета вещи — фляги с водой, сумки с провизией, надели заплечные мешки, замотали белыми тряпками лица. Из металлических тяг разбитой авиетки сделали тонкие трости — на случай, если кто-то попадет в зыбучие пески, за такую трость можно вытянуть неудачника. Шидурху-хаган вместо того, чтобы подняться, распластался на песке, вытянулся и вновь превратился в змею. Когда совсем стемнело, на спине его начал светиться зеленоватый узор. Он полз вперед, а они шли по его следу. Иногда проваливаясь в песок, иногда выбираясь на каменистую поверхность. Тогда шагалось легко. Они торопились. Но к утру выбились из сил. На зубах скрипел песок. Губы потрескались и запеклись. Пот больше не выступал на висках — не осталось для этого влаги. Но они продолжали идти. Иногда Корд падал, тогда Элий его поднимал. Шидурху-хаган видел, как аура вокруг тела Элия то вспыхивает, то гаснет.
Пески сменились скалами, то там, то здесь торчащими из песка. Иссеченные, как морщинами, ветром и песком, они свидетельствовали об одном: здесь нет воды.
Элий остановился, несколько мгновений всматривался в пустыню и вдруг сказал:
— Надо взять правее. Колодец там.
— Откуда ты знаешь? Элий пожал плечами:
— Мне померещился колодец. Я увидел его.
— Хочешь сказать, что я сбился с пути?
— Не так уж много. Сделай поправку на изменение сущности, и ты поймешь, что ошибка твоя вполне закономерна.
Шидурху-хаган повернул туда, куда указал римлянин. Корд уже почти не мог идти. Элий буквально тащил его за собой. Корд заговаривался, ему мерещились в ночной пустыне сады Кампании и храм на макушке ближайшей скалы.
На рассвете они наконец вышли к колодцу. Сложенный из черного камня круг посреди серой унылой поверхности. Окруженный кустиками тамариска и зонтичными акациями с мелкими колючими листьями, он обрадовал их куда больше, чем пышный сад. Черный круг, как черный лаз в иной мир. У колодца их ждали. Черный пес без единого светлого пятна лежал в тени. Шидурху-хаган вновь превратился в человека, пес вскочил, радостно гавкнул. И добавил по-человечьи:
— В ближайшие три дня никакой опасности. Вражеских войск поблизости нет.
— Хороший песик,— сказал Элий.— Это что-то вроде службы разведки?
— Вроде того, — уклончиво отвечал Шидурху-хаган.
Юноша опустил вниз бурдюк на веревке, тот громко плеснул о воду. Вода. Они пили жадно. Пили и не могли напиться. Корд долго не верил, что пьет настоящую воду. Думал — он уже в Элизии, и умершие друзья поливают его водой. Потом пришел в себя и заговорил об авиетке. Ему стало казаться, что ее можно починить. Он порывался идти назад. Вдвоем Элий и Шидурху-хаган насилу его остановили.
Напившись, они наполнили фляги. Пес смотрел на их суету скептически.
— Неужели нельзя быть немного воздержаннее? — спросил пес. — Подобное проявление эмоций чрезмерно. Что бы вы сказали, если б я стал прыгать в воздух, визжать от радости и лизать каждого в лицо при встрече? Наверное, стали бы орать на меня, или хуже того — отхлестали. Так чего же вы кричите так пронзительно и обливаетесь водой? Вы же люди.
Элий опустился на колени перед собакой. Капли воды, приятно щекоча кожу, стекали по спине и груди.
— Можешь лизнуть меняв лицо,— милостиво разрешил он псу.
— Вот еще, — ответил тот надменно. — Мне это не доставит никакого удовольствия.
— Ты как будто предсказывал будущее своему хозяину, — небрежно заметил Элий. — И мне тоже можешь предсказать?
— Это несложно.— В ближайшие три дня ты не умрешь.
— Я не умру и в ближайшие три года,— легкомысленно предположил Элий.
— Ну вот за это я бы не поручился.
— То есть через три года я умру?
— Можешь умереть, а можешь и не умереть.
— А что должно произойти, чтобы я умер? — допытывался Элий.
— Не знаю. Но пока что три дня тебе гарантированы.
— А ты щедрый.
— Не ко всем.
— У меня тоже есть пес. Но почему-то тот не умеет говорить.
— Просто ты его не понимаешь.
— И как мне его понять?
— Будь ты моложе, я бы посоветовал тебе: научись. Но ты слишком стар, чтобы учиться. Но ты мне нравишься. И я открою тебе одну нашу маленькую собачью тайну: любая самая глупая собака знает о грядущей смерти хозяина за три дня. Ведь все мы родственники Цербера. Поэтому обычные люди держат собак для охраны, а мудрецы — чтобы узнать заранее, что смерть приближается, и успеть приготовиться. Вот я и говорю: три дня у тебя еще есть — я не чую твоей смерти.

Предыдущая страница 14 Следующая страница


15 Роман Буревой

Около колодца они дожидались темноты. Корд заснул. Элий сделал из своей аббы что-то вроде маленького шатра и улегся в тени. Спиной прислонился к каменному кругу колодца. И вновь черная шахта показалась ему входом в другой мир. Однажды Элий спускался в подобную тьму. Пес положил ему голову на колени.
Шидурху-хаган наблюдал, как пульсирует аура римлянина.
— Ты обещал мне рассказать, как избавить мир от войн, — напомнил Элий.
— Не сейчас. В пустыне нельзя об этом говорить. Дэвы услышат.
— Когда же?
— Скоро.

Глава 16
Апрельские игры 1976 года

"Монголы обошли пограничные готские укрепления и неожиданно вторглись в пределы Киевского княжества. Потери пограничных когорт Готского царства уточняются. Визит в Готию Августы пока отложен".
"Акта диурна". 4-й день до Нон апреля <2 апреля.>
Малек ожидал, что посланец Летиции будто куда солиднее. А явился какой-то пройдоха. Лицо подвижное, обезьянье, не внушающее доверия, мерзавец — оттиснуто у посланца на лбу. Одет невероятно: зеленая шелковая туника, абба, расшитая золотом, островерхая шапка унизана драгоценностями (скорее всего, фальшивыми), за поясом — кинжал с золотой рукоятью. Все пальцы в перстнях. Посланец то присюсюкивал, то пришептывал, и спрашивал каждые пять минут, какой лупанарий самый лучший. Сущий идиот. По первому требованию проходимец выложил сто тысяч сестерциев, но с условием, что они отправятся в лупанарий. Малек согласился.
Поехали. По дороге передумали. Завернули в первую попавшуюся таверну. Там выпили. Малек хотел отказаться — партнер не отпускал. Пришлось удовлетворить просьбу нелепого посланца.
— Римляне стоят очень дорого, — бормотал проходимец. — Безумно дорого. А вот я бы лично не дал за них и асса.
— Это точно, — подтвердил Малек.
— А сейчас мы идем в лупанарий. Вот только еще по одной. На ход ноги.
Это был уже третий ход ноги, но посланец забыл об этом. И Малек тоже.
Они выползли из таверны буквально на карачках, чтобы тут же перебраться в соседнюю. И там тоже принять на ход ноги. Ноги, разумеется, уже не шли.
Римляне совсем не умеют пить.
Очнулся Малек наполовину зарытым в песок. Солнце стояло в зените. Голова раскалилась. Она горела. Она пылала. Если бы кто-нибудь оказал божественную милость и брызнул водою на лоб торговца живым товаром, вода бы зашипела. Но никто не собирался лить воду Малеку на лоб.
Малек перевернулся на бок и застонал.
— Кажется, он живой, — сказал кто-то. Малек решил, что это какой-нибудь дэв. Но потом узнал голос посланца Летиции.
— Квинт?
— Он самый, — отозвался тот. — Хотя поначалу я думал назваться другим именем. Небось плохо тебе?
— Ужасно.
— Мне тоже, — признался Квинт. — А будет еще хуже.
— Что значит — еще хуже?
— Когда ты начнешь умирать от жажды.
— Я уже умираю.
— Так быстро? Ну ты и слабак. Слова Квинта отрезвили Малека. Работорговец поднялся. Протер глаза и огляделся.
Перед ним простирались дюны. Гребни желтого песка поднимались на западе, на востоке, на юге и севере. Вдвоем с Квинтом они сидели в неглубоком песчаном котловане. И вокруг — никого. Лишь небо над головой и в небе две черные точки. Птицы,— догадался Малек, и его затошнило то ли при мысли о птицах, то ли от вчерашней неумеренности и сегодняшней жары.
— Пить,— прохрипел Малек.— Пить, немедленно!
Квинт развел руками.
— Ни капли.
Малек в ярости зарычал и опустился на песок. Даже сквозь одежду песок жег невыносимо.
— Мы умрем, — простонал работорговец.
— Не так скоро.
— Как мы сюда попали? Нас принес дэв?
— Нет, всего лишь авиетка. Небось читал про новую машину в вестниках.
Летает, как птица.
— Вранье! — крикнул Малек, вскакивая.— Там, за горбом, автомагистраль и таверна. Вот увидишь.
Он вскарабкался на ближайшую дюну и огляделся. Вокруг не было ничего, кроме назойливой желтизны. Несколько скал, доведенных ветром до форм совершенно безумных, извиваясь, лезли из песка каменными червями. Малек добежал до ближайшей скалы и рухнул. Поднялся, двинулся дальше, вскарабкался на следующую дюну. Опять ничего. Песок, песок...
Малек застонал и медленно поплелся назад.
Оступился, скатился в котловину.
— Чего ты хочешь? Выкуп? — работорговец прохрипел.
— Ничего не хочу. Только посмотреть, как ты умрешь.
— Ты сам сдохнешь прежде.
— Я? Нет. Я — гений пустыни. Мне не нужна вода. Мне нужен песок. Я здесь живу, питаюсь песком и жарой. Это моя стихия.
Малек смотрел на своего похитителя и бессмысленно хлопал глазами.
— Разве я не приносил тебе жертвы?
— Слишком часто, — отозвался тот, кто называл себя гением пустыни.— И в основном человеческими жизнями.
— Но сейчас я спас тридцать римлян от смерти! Рискуя собственной головой.
А они оказались неблагодарными свиньями, задумали бунтовать.
— Я благодарю. От их имени. Малек опустился на песок.
— Сколько ты хочешь?
— Малость. Хочу твою голову. И твое сердце.
— Ерунда. Сколько ты хочешь денег? Тысячу сестерциев? Миллион?
— Зачем мне деньги? Деньги — это песок.— Дэв набрал полные пригоршни песку, тонкие струйки потекли меж пальцев.— Видишь, сколько денег? У кого еще есть столько? Ну, скажи!
— Ты врешь! — заорал Малек. — Ты — посланец из Рима, и ты сдохнешь точно так же от жажды. Возьми деньги. Я отдам тебе пленников даром.
— Ты их гений?
— Я — их хозяин.
— Хозяин людей? Разве такое возможно? Только гении могли быть чьими-то хозяевами. Но ведь ты не гений.
— Ты спятил от жары. Я — Малек. Я сильнее любого гения. Я все могу.
Глаза Малека налились кровью, он весь трясся, в уголках губ скопилась пена. Казалось, еще немного — и он просто взбесится.
— Ты можешь все? — удивился его собеседник. — Тогда беги и добеги до края пустыни.
Малек зарычал и бросился на наглеца. Но тот ускользнул. Руки Малека впились в горячий песок.
— Дай мне воды, у тебя есть вода, — захныкал Малек, внезапно обмякнув и не в силах подняться.— Я знаю, у тебя есть вода, и ты пьешь тайком.
— Я не люблю воду. Я люблю песок. Малек не понимал, чего хочет от него странный похититель.
Бежать... да, бежать... Он поднялся и пошел. Бросил тяжелый пояс с кошелем. Потом аббу. Остался в одной длинной белой тунике. Шел, обливаясь потом. Сейчас, сейчас покажется дорога, хижина, пальма и под ней колодец. Малек останавливался и отирал пот. Оглядывался. За ним тянулась лиловая цепочка следов. А по следам шел проклятый дэв. Иногда ему казалось, что дэв пьет. Малек кидался к нему, но дэв ускользал. Малек никак не мог его догнать. Они носились по кругу. Малек падал на горячий песок и тут же вскакивал. Странно, но к полудню они были еще живы. И к вечеру тоже. Малек надеялся — если доживет до ночи, то спасется. До ночи он дожил. Но спасения не было. Пронизывающий до костей холод заставил его зарыться в песок, будто заживо лечь в могилу. Он забылся тяжелым сном. В бреду ему мерещились сочные гроздья винограда. Он разминал их губами, и в рот ему сыпался песок.
Малек очнулся и вскочил. Над краем пустыни показался срез раскаленного шара. Солнце вновь всходило.
Проклятый дэв сидел подле.
— Я не хочу умирать,— прошептал Малек. И заплакал. Без слез.
Солнце поднималось. Но Малек никуда не шел. Не было сил. Он лежал, еще на что-то надеясь. На пощаду, на милость. Воды! Воды!
Он вновь открыл глаза. И тут понял, что лежит в своей комнате на широком ложе. Вокруг ковры и подушки. У изголовья кувшин. И нет ни пустыни, ни жаркого солнца, ни проклятого песка. Лишь на пустой тарелке несколько использованных шприцев. И подле записка. Дрожащими пальцами Малек развернул ее.
"Тебе нельзя пить еще шесть часов", — было начертано крупными буквами по-латыни.
Малек зарычал, завертелся на месте. Шесть часов! О нет! Шесть глотков! О да! Малек схватил кувшин. Тот был полон ледяной прозрачной влаги. Он приник губами и стал пить. Один глоток, второй... Вода не приносила облегчения, рот жгло, будто он пил не воду, а глотал песок. Третий... В животе разгоралось пламя. Четвертый, пятый... Пальцы разжались, кувшин упал на пол, вода пролилась и напитала ковер. Малек зарычал и повалился на ковер. Чудилось — под ним раскаленный песок. Малек вскочил. Воды! Он кинулся к окну. И провалился в черную ямину.
Горячий песок вновь обжег тело. Малек повернул голову. Увидел небо — синее, настоящее. А в животе пекло все сильнее. Малек корчился, кожа пузырилась и лопалась до костей. Несчастный дергался и бил ногами. Кто-то плеснул на него из кувшина, но вода обожгла его, как кипяток. А небо над головой из голубого сделалось белым, потом багровым и наконец померкло.
Люди, столпившиеся вокруг лежащего на мостовой человека, в изумлении смотрели на странного самоубийцу, который все время повторял: "Воды, воды" — и разрывал ногтями кожу на животе, пока не затих.
— "Мечты" перебрал,— предположил низкорослый худощавый паренек, затягиваясь тоненькой табачной палочкой и сонно щурясь. — Видели мы такое, знаем...
Приехала медицинская машина и забрала тело.
Квинт сидел в маленькой таверне напротив и видел, как увозили тело Малека.
Теперь работорговец уже никому не расскажет о том, что случилось в его крепости. Одним варваром, знающим про "ярмо", стало меньше. Варвары умрут, а римляне никогда никому ничего не расскажут. Прежде чем расстаться, каждый из римлян вытянул из мешка свой жребий — бумажку с именем. Квинту достался обрывок с надписью "Малек". Дело оказалось хлопотным и денежным, но нетрудным.
Впрочем, и потратился Квинт не слишком. Большая часть суммы, полученной от Летиции на выкуп пленных, осталась у Квинта: бывших пленников он одарил щедро, но и себя не забыл. До вечера Квинт проспал в своем номере в гостинице. Затем оделся и направился в алеаториум <Алеаториум — игорный дом.>. Несколько минут стоял у стола, наблюдая.
Немолодая женщина, затаив дыхание, следила, как падают на зеленое сукно кости. На худой жилистой шее светилась нитка крупного жемчуга. Когда-то жемчуг ценился в три раза дороже золота. С тех давних времен Рим питал слабость к жемчугу. Матрона выиграла. Засмеялась, обнажая блестящие зубы. Неестественно белые. Фальшивые. А может, и жемчуг фальшивый?
Квинт взял на тысячу серебряных тессер <Тессера — жетон, фишка, билет.> и тоже сделал ставку. Он не вернется в Рим. Он дал клятву вместе с Элием, что не вернется. Квинт выиграл. Вновь поставил. И вновь — выигрыш. Но и на встречу с Элием фрументарий не поедет. Хватит ему бредовых приказов, хватит исполнения немыслимых желаний. Всего хватит. Устал. Весь — и душа, и шкура. Он не хочет больше никому служить. Он убежит в Новую Атлантиду. Зачем рисковать жизнью? К чему? Какова плата? Что получил Элий в награду за то, что хотел спасти Нисибис? Нечеловеческие муки, чудовищные унижения. Нет, ему такого не надо... Квинт отказывается от благородной роли. Это не для него. Но за все надо платить. За удачу — тоже. Квинт не против, он заплатит. Решено, плата за бегство — проигрыш. Если он проиграет, то убежит в Новую Атлантиду. Но он вновь выиграл. Матрона посмотрела на него с удивлением. Вздрогнули ярко накрашенные губы. Холеные белые пальцы постукивали по зеленому сукну.>
Ну хорошо. Значит, не Новая Атлантида. Что-то другое. К примеру — Винланд.
Еще ставка. И вновь кости выпали в пользу Квинта. Это ни на что не похоже!
Квинта стала бить дрожь.
Красивая тонкогубая девица с бесстрастным лицом в белой тунике метала кости. Эй, красотка, постарайся для своего хозяина. Видишь эту гору тессер? Она ждет тебя. А меня ждет крайняя Фулла. Ну, разумеется, не край земли, а, к примеру... Лунный остров <Мадагаскар.>.
И опять гора тессер перед Квинтом выросла вдвое. Он весь покрылся жарким липким потом. Напрасно он отирал платком лицо — кожа вновь становится мокрой. По спине стекали горячие струйки. Лицо девицы сделалось мраморным, белее ее белой туники. Итак, Лунный остров тоже не подходит. Тогда Республика Оранжевой реки. Постарайся, красотка. Я пришлю тебе оттуда алмаз на миллион сестерциев. Ничего не вышло. По-прежнему Фортуна была на стороне Квинта. Никто в зале уже не играл. И, похоже, не дышал. Все столпились вокруг. Следили. Кости гремели в стаканчике. Кто-то от волнения клацал зубами.
Тогда выберем место поближе. К примеру — Танаис... И... кости упали.
Квинту — две единицы. Все. Чистый проигрыш. Окончательный. Никаких провокаций. Только смерть... Квинт засмеялся. И тут же смех замер на губах. Ведь он и должен был ехать в Танаис. Там назначена встреча с Элием. За что же он заплатил?
— Надо было вовремя остановиться, — прошептала перезрелая матрона, глядя, как серебряная лопаточка сгребает серебряные тессеры.
От Элия не убежать. Хоть горло режь, не убежать.
"За что же я заплатил?" — повторил вопрос Квинт, выходя на улицу.
Вдали на небе появились черные полосы. Они никли к земле, никли, но не сливались с нею. И черные черточки поддерживали их в дрожащем от жары воздухе. Телеграфные столбы вдоль дороги! Пыхтя от натуги, тащился старый-престарый паровоз, еще из прошлого века, рыжий, приземистый, с толстой трубой. Клубы дыма валили из трубы пышной седой бородою. С тоской путники проводили ползущего монстра взглядами.
Они вышли к железной дороге и остановились, раздумывая. Какая станция ближе? Направо? Налево? Авиатор Корд напрасно всматривался в карту. Угадать, где они находятся, было невозможно. Элий достал монетку.
— Головы или башни <То есть орел или решка.>? — спросил Корда.>
— Головы, — сказал тот.
— Почему?
— Я всегда отвечаю: головы.
Вышло идти направо. И они пошли. До станции добрели к вечеру. Да и какая это станция — уложенный неровно камень вместо платформы, несколько пальм, три домика, огромная ржавая цистерна с водой и над ней на тонких паучьих ножках — водонапорный бак. Не было вокруг ни войны, ни горя. Не было варваров, готовых растоптать весь мир. Мальчонка пас овец на лоскутке чахлой зелени. Солнце светило. Дул ветер. Вечность висела, уцепившись за край пустыни. Серые камни, израненные песком и ветром, столпились вокруг станции безмолвными часовыми.
Ссохшийся от времени старик спал в углу маленькой каморки, накрывшись собственной аббой. Мухи роились над пустой чашкой и замусоленной тетрадью с расписанием поездов. Смотритель приоткрыл один глаз, глянул на путников и изрек:
— Поезд только завтра. А гостиница тут же. Плата вперед.
За стеною в лачуге стояли три ложа, покрытые драными одеялами из верблюжьей шерсти. В эту ночь путники спали под кровом, и им снились кошмары. Они вновь шли через пустыню и умирали от жажды.
В квадратную прорезь окна глянул утренний луч и сделал стену оранжевой. На оранжевой стене была пришпилена обертка от сухарей. Элий сорвал ее и прочел наспех нацарапанное послание:
"Прощай, римлянин. Я вывел тебя из пустыни. Плату за услуги я взял. Дальше наши пути расходятся. А что касается войны, то тайна проста. Надо опустить на землю звезду любви. А чтобы это сделать, нигде на земле целый год не должно быть войн. Ни одной капли крови на поле брани в течение года, и войны прекратятся навсегда". Элий с самого начала подозревал что-то в этом роде. Простое и недостижимое. Что-то вроде опоры для рычага Архимеда. Все человечьи задачи похожи друг на друга. Все они неразрешимы.
Шидурху-хаган исчез. Элий повернулся... и что-то впилось ему в бок.
Монета. Золотая монета попала под ребро. Он схватился за пояс. Пояс был пуст. Все ауреи, переданные Квинтом, исчезли. Элий ощупал пояс авиатора, брошенный возле стены. Он также был пуст. А возле изголовья кровати блестел золотой. Что ж, до Танаиса они доберутся. Элия стал разбирать смех. Звезда любви опустится на землю. И мы заплатим ей за год любви сто золотых. А можем заплатить и двести.
Корд проснулся.
— Нам уже пора в путь?
— Может быть. Поезд скоро придет. Поедем в последнем вагоне — наш общий друг унес все деньги. Оставил по золотому.
— Проходимец. Я так и знал, что этим кончится.
— Он вывел нас из пустыни.
— Мы вышли сами. А он только увязался за нами. Встречал я таких на восточных рынках — волосы крашеные, обряжены в пестрые тряпки и таскают с собой либо говорящую мартышку, либо собаку. Хорошо, что он еще не прирезал нас во сне.
— И как только он сумел вытащить деньги, а я не услышал, — подивился Элий.

***

Постум ползал по ковру. В одной руке у него был ярко раскрашенный паровозик, в другой — золотое яблоко. Он пытался пристроить яблоко в тендер вместо угля, но яблоко никак не желало помещаться и постоянно вываливалось. Постум злился. Логос с улыбкой смотрел на крошечного повелителя огромной Империи.
— Давай поговорим, малыш...
— Давай, — гукнул в ответ Постум.
— Людям кажется, что ты издаешь лишь какие-то бессвязные звуки. Но я тебя понимаю.
— Я тебя тоже. А говорить я могу вполне понятно, только не хочу.
Привяжутся со своими глупыми вопросами.
— Ты видишь это золотое яблоко?
— Ну да, я им играю.
— Знаешь, что написано на нем?
— Нет, я еще не умею читать. Пытаюсь, но не умею.
— Написано: "Достойнейшему".
— Вот как!
— Не кричи так громко. А то нянька нам помешает. А у нас очень важный разговор, малыш. И кончай греметь погремушкой. Ты уже большой. Погремушка тебе совершенно не к лицу. Архит, которого семь раз избирали стратегом, изобрел погремушку, потому что очень любил детей.
— Боги могли бы подарить Архиту такое яблоко? — Постум тряхнул погремушкой и засмеялся.
— Это яблоко вырастили боги. На волшебной яблоне в саду Гесперид. Но подарили тебе яблоко не боги. Яблоко тебе отдал твой отец.
— Откуда он знал, что я — достойнейший?
— Разве он мог думать иначе о своем сыне?
— Отец умер.
— Он оставил тебе яблоко. Нет, только не плачь, а то нянька меня выгонит.
— Ты боишься няньки?
— Все боятся нянек. К тому же она — соглядатай Бенита. Вот так. И оставь наконец погремушку. Неужели она тебе не надоела? Хорошо, очень хорошо. А я тебе открою тайну: твой отец не умер. Он жив. Я это точно знаю. Только сейчас он очень-очень далеко, и ему не добраться до Рима.
Нянька оглянулась. Чего это малыш хохочет? И что в детской делает этот парень? Правда, Летиция велела не мешать и позволять им играть, сколько угодно. Но все же... Вер няньке очень не нравился. Бывший гладиатор. Чему он может научить малыша?
— Римляне верят в разум, — продолжал Логос. — Я — бог разума. "Что есть благо? Знание. Что есть зло? Незнание", — сказал Сенека. Правда, Нерон велел ему вскрыть вены. Но это от незнания...
— Разве знание могло исправить Нерона?
— Ты знаешь, кто такой Нерон?
— О нем постоянно говорят во дворце.
— Нет, знание не может исправить таких людей, как Нерон. Но оно может их обуздать. Люди добра — так их называл Сенека — должны знать, что в руки неронов нельзя отдавать власть. Ни при каких обстоятельствах. Ведь людей хороших гораздо больше, нежели злых. Иначе бы мир кончился давно.
— Не замечал пока, — фыркнул малыш и протестующе затряс погремушкой.
— Подожди. Послушай меня. Все-таки я бог. И значит, могу тебя кое-чему научить. Люди слишком часто ошибаются. Они почему-то считают, что могут позволить злым управлять собой. И тогда... Тогда все становятся злыми...
— Как бабушка Сервилия?
— Да, как бабушка Сервилия. Знаешь, чего я боюсь?
— Ты боишься? А я думал, что боги ничего не боятся.
— Я боюсь, что злые люди возьмут над тобой власть.
— Я тоже этого боюсь. И мама боится. И Гет.
— Но ты, как почувствуешь, что становишься злым, посмотри на яблоко...
— А если яблоко сопрут? Кто-нибудь наверняка захочет иметь такое яблоко, раз на нем написано "Достойнейшему".

Предыдущая страница 15 Следующая страница


Боги слепнут 16

— Ты прав, малыш. Давай его спрячем.
— Куда?
— Отдай его на сохранение кому-нибудь. Гету, к примеру.
— Змею? Ага, он хорошо спрячет яблоко. Он хитрый. Вот только я боюсь, что он его съест. Знаешь, какой он прожорливый? Он каждый день вырастает на полфута. А может, на четверть. Я путаю половину и четверть. А ты не путаешь? Ты точно знаешь, что половина, а что четверть?
Логос рассмеялся.
— Зачем Гету есть золотое яблоко?
— Ну как же! Ты же сам сказал: яблоко из сада Гесперид. Молодильное яблоко. А Гет так боится умереть.
— Малыш мой! Радость моя! Дай я тебя поцелую! Ну конечно же! Сад Гесперид!
Как я раньше не подумал! Дай-ка мне сюда это яблоко.
— Оно мое!
— Ну что ты, малыш, конечно же, твое. Я прошу дать на время. На минуту.
Или на две.
— Ладно, но только на две. Логос взял яблоко, прижал к щеке и тут же отдернул руку.
— Что с тобой?
— Ничего. — Логос огляделся. Нянька как раз вышла из комнаты. — Эй, Гет, — позвал он бывшего гения.
Вентиляционная решетка сдвинулась в сторону, и наружу высунулась плоская змеиная голова.
— Держи яблоко и никому его не отдавай. Никому, пока я не позволю. Ни человеку, ни богу. Ты понял?
— А как я справлюсь с богом? — спросил змей.
— Как-нибудь обхитришь.
— А мы с тобой еще поговорим об Элии? — спросил Постум.
— Ну разумеется, — пообещал Логос.
Вечером нянька обыскала детскую. Все игрушки были на месте — и погремушки, и лошадки, и крошечные куклы-гении, — а золотого яблока не было. Тотчас нянька побежала к Летиции, позвали слуг. Искали. Малыш Постум смотрел на переполох и улыбался.

Глава 17
Апрельские игры 1976 года (продолжение)

"По заявлению посла Чингисхана, Танаису ничто не угрожает. Разграбление Иберии варвары объясняют вероломством самих жителей этой страны".
"На девятидневной тризне по диктатору Пробу не смог присутствовать его внук Марк Проб. Бенит же не сменил траурные темные одежды на белую тогу, чем поверг всех присутствующих в недоумение".
"Напротив Капитолия на правом берегу Тибра установлена база статуи Геркулеса и бронзовые ступни будущей огромной фигуры".
"Акта диурна", 3-й день до Ид <11 апреля.>
Поезд тащился мимо станций, деревушек, городов. Люди входили и выходили. Шустрый чернявый парень уселся на скамью напротив. От него пахло чем-то приторно-сладким. Ярко-синяя туника была вышита красным шелком.
— Ты римлянин,— сказал он Элию и похлопал по яркому рекламному проспекту с фотографией Колизея.
— Возможно,— ответил тот. Было жарко. Ноги болели после перехода по пустыне. Хотелось спать.
— Куда едешь?
— Туда же, куда и поезд. Элий не выдержал, наклонился, потер правую голень.
Парень захохотал, обнажая белые зубы.
— Я Марк Библ. А ты?
Элий помедлил, затем сказал тихо:
— Я — Гай Элий Перегрин.
— У меня контора в Танаисе, торговое дело, — Марк Библ сунул карточку. -
Будешь в Танаисе — заходи. Все струсили, думали, монголы грабанут Готию. ан не вышло. Слабоваты оказались.
— А ты уехал из Танаиса на всякий случай? — поинтересовался Элий.
— Бродяга, на что ты такое намекаешь?
— Я не намекаю, а говорю: ты уехал, когда опасность была близка, но теперь хочешь вернуться. Вполне закономерный поступок.
Торговец расхохотался, в преувеличенном восторге хлопнул ладонью по столу.
— Все рвали когти. И римляне, и варвары. Ты бы видел, что творилось.
Билеты на теплоходы подскочили втрое в цене. А ты, ты сам-то! Небось был где-то далеко.
— Да, я был далеко, — согласился Элий.
— А теперь возвращаешься?
— Нет, просто еду на встречу.
— Так чего же попрекаешь?
— Я не попрекаю, а констатирую.
— Куришь? — спросил торговец и достал из кармана серебряную плоскую коробочку. Элий отрицательно покачал головой.
— Это не табак, кое-что получше. — Из серебряной коробки торговец извлек тонкую палочку.— Попробуй.
— Ты этим торгуешь?
Марк Библ опять взъярился, преувеличенно, фальшиво:
— Слушай, ты, без фокусов. Кури. А не то я велю ссадить тебя с поезда. Я могу.
— Староват ты для торговца в розницу,— заметил Элий, беря палочку и закуривая. Сделал затяжку и выбросил палочку в открытое окно.
— Ты что! — Торговец даже привстал с места, будто глазам не поверил.
— Ты сказал: закури, или высадишь. Вот я и закурил.
— Ну ты даешь! — то ли восхищенно, то ли осуждающе покачал головой Марк
Библ, достал палочку и сунул меж зубов.
Элий выхватил из рук торговца коробочку и вытряхнул ее содержимое за окно.
— Э-э-э...— только и провыл кратенько Библ, выронил изо рта наркотическую палочку, позабыв, что хотел закурить. Потом завизжал тонко и зло. В смуглом кулаке сверкнул коротенький ножик.
Но рука его тут же намертво оказалась прижатой к сиденью, а пальцы будто раздавило тисками. Ножик дзинькнул, закатываясь под сиденье.
— Сейчас будет станция, — прошипел Элий в ухо с массивной золотой серьгой.
— Там сойдешь.
— Так ты... — ахнул понятливо торговец, и губы его плаксиво запрыгали. -
Да я... вижу, печалится человек, дай, думаю, помогу. Может, болит что, может плохо. Я по доброте душевной помочь хотел. Клянусь Геркулесом. Просто помочь.
— На станции сойдешь или, клянусь Геркулесом, позову вигилов.
Элий отпустил незадачливого благодетеля. Библ поднялся, постоял, пошатываясь.
— Да вигилам плевать на зелье. Здесь все курят... все...
— Пошел! — приказал Элий. И Библ исчез.

***

"Не надо было уезжать", — в который раз подумал Марк Проб.
Не надо было. Но почему? Знамений дурных не было. Предчувствий тоже. Была звенящая пустота, которая не давала вылупляться будущему. Пустота, затягивающая трясиной. Пустота, поглощающая голоса — богов, людей и гениев.
Нет гениев — понял вдруг Марк и ударил кулаком в стену. Стена незнакомая — гладкая, холодная и какая-то равнодушная, неживая. Стена дома, у которого нет ларов.
Марк повернул голову. Для этого потребовалось усилие. Для всего теперь требовалось усилие. Жизнь утратила вкус, сделалась пресной. Жизнь — это дом, в котором никто тебя не ждет, никто не всплакнет, когда уйдешь. Дом, который не жаль покинуть. Марк Проб изумился — немного, совсем чуть-чуть. Неужто это его, центуриона специальной центурии вигилов, осаждают такие нелепые мысли.
Он, верно, болен. И вспомнил, что в самом деле болен. И холодная чужая стена — это стена в палате ожогового центра Эсквилинской больницы. И еще он вспомнил, как авто свернуло с Аппиевой дороги...
Огромная толстенная ветка нависла над кроватью... крошечная голова с человечьим лицом и выпученными глазами закачалась на гибком стебле. Марк схватил со столика чашку и швырнул в голову...
— Ну вот, опять, — вздохнул младший медик, стирая воду с лица.
— Как он? — Фабия подняла не разбившуюся чашку и поставила на столик.
Фабия была в зеленом медицинском балахоне, в марлевой маске.
— Очень плох, — отвечал медик. — Не побудешь здесь, домна, пока не подействует лекарство? Боюсь, опять начнется приступ.
— Что мне делать?
— Начнет буянить — нажми кнопку вызова. А то у меня в седьмой палате еще двое очень тяжелых.
Медик ушел. А Фабия придвинула легкий пластиковый стул и села. Два раза в месяц приходила она в Эсквилинскую больницу навестить безродных или забытых роднёю. Иметь собственных клиентов было Фабии слишком хлопотно. Но сообща общество вдов Третьей Северной войны патронировало больницу. Сегодня, получив в справочном имена одиноких больных, она с изумлением обнаружила в списке имя Марка Проба. Оказывается, этого молодого известного человека некому было навестить.
Фабия смотрела в лицо больного, силясь угадать, какие мысли бродят в мозгу центуриона. Чем-то Марк напоминал Гая Габиния, хотя и не был так безнадежен. Своей беспомощностью походил, своей зависимостью от посторонних бездвижностью тела. Каплю за каплей роняла капельница в вену на руке, даруя успокоение. Марк затих, веки его стали смеживаться. Можно было теперь уйти. Но Фабия не уходила. Она вглядывалась в лицо больного. И ей начинало казаться, что отрывки бредовых мыслей, что оплели мозг Марка Проба, медленно покидают воспаленный мозг и плывут по воздуху, чтобы поселиться в голове Фабии. Это пугало. Но любопытство пересиливало и не давало подняться со стула. Она будет здесь сидеть и час, и два... может быть до самого заката, пока все образы Марка не поселятся в ее голове.
...И вот уже пурпурная "триера" сворачивает с Аппиевой дороги...
Авто Макция Проба свернуло с Аппиевой дороги на узкую боковую дорогу.
Марк, сидевший на заднем сиденье, подозрительно посматривал на бесконечную аркаду акведука, под который они вот-вот должны были въехать. Что-то не нравилось ему в мелькании бесчисленных арок. Что-то смущало. Он и сам не знал — что. Что-то не так, совершенно не так... Плохо... все плохо...
— Не понимаю, почему ты нянчишься с этим Бенитом? — раздраженно спросил
Марк.— Я уверен, что именно он изнасиловал Марцию. Хотел стравить Элия с Руфином. Очень тонкий расчет. А теперь все эти убийства, поджоги. Тут явная связь. Как будто кто-то исполняет желания, причем самые мерзкие.
— Ты можешь доказать вину Бенита? — спросил Макций.
— В суде нет. Но мы можем начать кампанию в прессе.
— Не тебе сражаться на страницах вестников с Бенитом. Он мигом собьет тебя с исходной позиции <Сбить с исходной позиции — гладиаторский термин.>.
— Послушай только, что пишет Бенит в своем "Первооткрывателе"! "Римлян сотни лет отучали от настоящих желаний. Пора вспомнить, что римляне — народ завоевателей! Чтобы вернуть народу величие, надо заставить его сражаться. Даже если он этого не хочет. С последней войны миновало более двадцати лет. Выросло поколение, которое не знает, что такое война. Пора поднять в обществе температуру". Ты только послушай! Каково! Поднять температуру. Ты потерял единственного сына, я вырос сиротой. А этот тип мечтает о новой бойне. Да он наверняка самый последний трус.
— Даже если он смельчак — это что-то меняет?
— Зачем этому типу поднимать температуру, скажи?
— Он хочет абсолютной власти. У людей слишком бедная фантазия. Все, что они могут придумать, — это попытаться вернуть прошлое. "Кто видел настоящее, тот уже видел все, бывшее в течение вечности, и все, что еще будет в течение беспредельного времени. Ибо все однородно и единообразно" <Марк Аврелий. "Размышления". 6.37.>. — Макций Проб неожиданно замолчал. — Кстати, нет никаких известий от Квинта?
— Нет, — покачал головой Марк Проб. — Ты думаешь, что...
— Я ничего не думаю, — поспешно оборвал его престарелый диктатор.
И тут огромный желтовато-коричневый ствол повис над дорогой. Марк не успел даже крикнуть: берегись. Водитель затормозил. Но было поздно. Ствол изогнулся, длинные черные щупальца протянулись к горлу старика, обвились вокруг его шеи и вырвали слабое тело из машины. Марк завороженно смотрел, как черные гибкие "пальцы" оплетают худую вздрагивающую спину, кольцами свиваются вокруг шеи. В следующее мгновение, опомнившись, центурион выхватил меч. И тут же увидел, что щупальца тянутся к нему, ползут, закручиваясь усиками гигантского гороха. Марк рубанул наугад, черная липкая жидкость с шипением брызнула на дорогу, на обитые пурпуром сиденья авто. Тонко вскрикнул водитель, борясь с неведомой тварью. Марк увидел тело деда, поднятое над вершиною пинии. Старый диктатор еще был жив. Его выпученные бесцветные глаза смотрели на Марка и умоляли: спаси. Раскрытый рот с бледными деснами и белый лоскут языка... И вдруг рот наполнился вишнево-красным. Марк принялся рубить уже не по щупальцам, а по толстому, похожему на могучее древо телу неведомой твари. Клинок оставлял на туловище глубокие раны, и из них, шипя, выливалась черная густая жидкость. Тварь перекручивалась кольцами и отползала, и наконец Марк увидел голову — подлинно человеческую крошечную голову с маленькими голубыми глазками. Голова смотрела на центуриона немигающим взглядом, и изо рта по подбородку с редкой белесой бороденкой стекала все та же черная жидкость. Эта уродливая человеческая голова ужаснула центуриона куда больше, чем огромное змеевидное туловище, что свисало с акведука. Марк ударил еще раз с такой яростью, что едва не перерубил монстра пополам. Во всяком случае что-то важное удар повредил. Взметнувшаяся до самой вершины пинии голова внезапно рухнула вниз, щупальца опали, как завядшие под палящим солнцем срезанные сорняки. Тварь выронила тело диктатора и замерла. Вернее, замерла одна ее верхняя половина, а вторая отчаянно извивалась, дергалась, хватала змеевидными отростками все подряд. Из глубоких ран продолжала хлестать вонючая жидкость.
Но Марк уже не обращал внимания на тварь. Он бросился к деду. Тот лежал, оплетенный черными мертвыми отростками, и не шевелился. Шея его была неестественно вывернута, глаза открыты и неподвижны. Рот был полон крови. Марк присел на корточки рядом с дедом и заплакал. Он не замечал, что на его коже, там, куда попали черные капли, вспухают огромные волдыри. Вскоре все тело Марка было покрыто ими. Когда к месту трагедии прибыла машина "скорой", центурион потерял сознание.
— Нападение гения-монстра на Макция Проба не может быть случайностью.
Кто-то натравил чудовище на диктатора. В этом почти не приходится сомневаться.
К сожалению, единственный свидетель Марк Проб пока не может дать показаний. Префект римских вигилов Курций отказался комментировать это убийство, — сообщила Верония Нонниан, ведущая заседание сената. — Но как бы то ни было, мы должны избрать нового диктатора.
В первую минуту никто из старейших сенаторов или консуляров не пожелал высказаться. Слово взял Луций Галл.
— Отцы-сенаторы, подумайте хорошенько!
Вы собираетесь опять предоставить власть старику. Невероятно! Мы будем избирать диктатора каждый месяц или каждый год. Эта чехарда погубит Рим. Мы должны вручить власть сильному, мудрому и дальновидному политику, пока Постум еще ребенок.
— Лучше передать часть полномочий диктатора первому консулу, в том числе право подписывать бумаги за императора, — предложил сенатор Помпоний Секунд. — Тогда Риму не понадобится никого избирать.
— В этом случае мы меняем конституцию! — запротестовала Верония Нонниан. -
Это недопустимо. Власть консула — одно. Власть императора — совсем другое.
Император — главнокомандующий.
— Но Постум не может командовать войсками, — справедливо заметил Помпоний Секунд.
— А я предлагаю избрать Бенита, — заявил Луций Галл. — Лучшую кандидатуру просто не найти!. Он молод. Он может занимать эту должность все двадцать лет. У нас не будет хлопот. К тому же он родственник Императора, хотя и не связан кровными узами с ним. Трудно представить более подходящую кандидатуру. Вспомните, как он одним ударом подавил мятеж гениев. В наше смутное время нам нужен молодой энергичный правитель.
— Спору нет, Бенит талантлив и энергичен. Но средства, к которым он прибегает, весьма сомнительны, — сухо заметила Верония. — Я категорически против. Мы решили назначать сенаторов по старшинству. Выходит, что диктатором должен быть назначен Флакк.
В курии сделалось тихо. Если Макция Проба избрали практически единогласно, то Флакка большинство недолюбливали, его не поддерживала даже собственная партия оптиматов, авентинцы приходили в ярость при одном звуке его имени. Да и консул Силан его терпеть не мог.
— Скорее пегая свинья станет диктатором, — донеслось с заднего ряда.
Сдавленный смех прокатился по рядам.
— Пусть выскажется Бенит, — предложил Луций Галл, прыская в кулак.
Бенит поднялся. Обвел присутствующих тяжелым взглядом. И вдруг улыбнулся — радостно, открыто. И всех обворожила его улыбка. Даже Верония в ответ невольно улыбнулась. Хотя до этого хмурилась и строго поглядывала на сенаторов.
— Власть принадлежит Постуму Августу. Никто в Риме не может ее отнять у императора. Так что должность диктатора чисто номинальная, — сообщил Бенит прописные истины. Его слушали внимательно, будто он излагал волю богов. Всем вдруг понравились и его голос, и его тяжелый взгляд, и даже его несолидный вид.
— Гений, где мой гений, почему не подскажет, что делать,— прошептала Верония Нонниан.
— Если Бенит получит власть, он ее никогда не отдаст, — заявил Секунд и накрыл голову тогой в знак протеста.
— Нам нужен сильный правитель! — воскликнул Луций Галл.
— Сенаторы, вы сошли с ума, — сказал кто-то тихо. — Вы хотите погубить Рим. Неужели вы разучились думать, неужели разучились смотреть в будущее?
Все обернулись в сторону говорящего. Он сидел на пустующем месте Макция Проба. Но это был не Макций Проб. Голова его была прикрыта тогой. А тога... О боги! Тога была пурпурной. Никто не видел, как этот человек вошел в курию. Постум, сидящий на своем курульном стульчике, украшенном слоновой костью и золотом, обряженный в пурпурную крошечную тогу, захныкал. Неизвестный откинул полу тоги со лба. И сенаторы узнали Элия. Все замерли. Но никто не мог не узнать покойного Цезаря — его бледное лицо с тонким носом и удлиненными серыми глазами. Усмешка, что прежде таилась в уголках рта, исчезла — губы были печально изогнуты, будто Элий оплакивал неразумный сенат. Призрак Цезаря переводил взгляд с одного сенатора на другого и осуждающе качал головой.
Всем стало не по себе.
— Это гений, гений Элия, Гэл,— сказал кто-то.
Луций Галл подбежал и всадил стило в запястье гостя, ожидая, что прольется кровь с платиновым ореолом. Но кровь не пролилась. Да и само стило прошло сквозь руку Элия, как сквозь воздух. А призрак Элия стал таять, и вскоре место Макция Проба вновь опустело.
— Элий против, чтобы его сына опекал Бенит, — сказала Верония Нонниан.
Постум расплакался в голос.
— Император описался, — хихикнул Луций Галл. — Это его подпись.

***

Элий проснулся. Поезд однообразно гремел колесами на стыках. За окном мелькнуло море и скрылось за поросшей соснами горой. Напротив на скамье, подложив под голову сумешку, спал Корд. Запястье, в которое во сне сенатор Галл вонзил стило, болело. Странная слабость охватила Элия. Никогда прежде он не видел столь явственных снов — только что он присутствовал на заседании сената. Сенаторы хотели вручить диктаторскую власть Бениту. Элий им помешал. Заседание закрыли. Но надолго ли? Ведь он не образумил их, а только напугал. Вскоре страх пройдет. И что будет тогда? О боги, что же тогда будет?!
— Либерта Победительница, бодрствуй над нами! — едва слышно прошептал Элий.
Корд спал, голова его моталась из стороны в сторону. Поезд повернул, огибая очередную гору, солнечный луч упал Корду на лицо. Тот пробормотал невнятное, заворочался и крикнул: "Падаем!"
Поезд нырнул в туннель, и стало темно.
Дракон делал вид, что стережет сад, а на самом деле дрых самым бессовестным образом. Дракона звали Ладон. Люди говорили, что Геркулес его прикончил. Вранье. Жив-здоров. Развалился, заняв всю дорогу, и храпит. Желто-зеленая кожа от старости покрылась наростами и складками, а бока сделались зеленовато-лимонными, как у лягушки. Постарел и растолстел дракон, как и его хозяева — боги. Стены вокруг сада высокие. Но не слишком. Вполне нормальные стены. Замшелые. Тут и человеку нетрудно перелезть, не то что богу. Да и сад так разросся, что ветви перевешиваются через ограду. Исключительно из почтения к богам сюда никто не лазает. К тому же яблоки эти вовсе не молодильные. Ничтожный Эврисфей вернул яблоки, едва получил их от Геркулеса. Вполне понятный поступок — плоды сии божественные, людям они без надобности. И молодость никому вернуть не могут. Даже богам. Иначе бы Юнона не красила волосы в такой ужасный рыжий цвет, а скушала бы яблочко и омолодилась. Яблоки эти — божественные скафандры для путешествия из мира в мир, со звезды на звезду. Логос напрасно пугал Меркурия опасностями путешествия в Космосе. Боги не будут строить корабли, не будут надевать скафандры и погружаться в анабиоз. Они скушают по яблочку и удалятся. Энергии, разумеется, понадобится уйма. Но переход будет мгновенным.
Логос взобрался на дракона — тот даже и не проснулся, пока Логос топал по его загривку. Из вежливости Логос постучал в ворота. Подождал. Никто не собирался открывать. Да и не заперто было. Между створками щель, и в ту щель из сада сочился зеленоватый свет. Железные ворота отворились со скрипом, и Логос вступил в сад. Яблони были огромны. Листья изумрудные, белые стволы. Вот только яблоки... Что-то их не видно. Логос обошел сад. И наконец приметил на одной из яблонь, на самой вершине, там, где ветки особенно хрупки, первый золотой плод. Логос поднялся в вышину и сорвал яблоко. Смертный ни за что бы не достал. А вот и второе яблоко притаилось на макушке соседнего дерева. Логос медленно плыл в небе над садом и собирал золотые яблоки. И собрал ровно двенадцать штук. Немного же яблок для путешествия в космосе припасли боги. Но есть еще одно, щедро подаренное гладиатору Веру. Выходит, что всего плодов тринадцать. Минерва не обманывала, говоря, что Логоса обещали прихватить с собой.
Двенадцать олимпийцев плюс юный Логос.
Остальных просят не беспокоиться и напрасно не паковать вещи...
Логос перемахнул через стену, через дракона. Теперь надо было придумать, что делать с яблоками, чтобы боги их не нашли.
Понтий присел на мраморную глыбу и отер лоб. В ушах звенело. Волдыри на ладони лопнули и кровили. От огромной статуи Геркулеса, которую планировали установить в центре форума Бенита, успели отлить две ступни в сенаторских башмаках с полумесяцами. Ступни водрузили на постамент в ожидании остальных частей.
Понтий прислонился спиной к мраморному блоку и смотрел, как по ступеням недостроенной лестницы, бездарно скопированной с каменного водопада Пренесты, наверх поднимается стайка подростков. Впереди шагал долговязый юноша в тоге-протексте. За ним — девушка лет шестнадцати с охапкой фиалок. Они остановились у гранитной базы и принялись перешептываться.
Потом юноша поднял девушку на плечи, и она положила букет цветов на бронзовую ступню.
— Эй, — крикнул Понтий. Парень едва не уронил девчонку. С визгом и криками вся компания кинулась вниз.
— Опять принесли цветы к ступням Элия? — усмехнулся напарник Понтия Марк, подходя и садясь рядом. — Закурить есть?
— Что ты сказал? Ступни Элия?
— Ну да. Те самые, которые ему отрубили в Колизее.
— Погоди, но ведь это Геркулес!
— Не слышал, чтобы Геркулес носил когда-нибудь сенаторские башмаки, — ухмыльнулся Марк.
— Вернее, Бенит в облике Геркулеса, — поправил сам себя Понтий.

Предыдущая страница 16 Следующая страница


17 Роман Буревой

— Каждый трактует образ по-своему. Так есть у тебя табачная палочка или нет?
— Нет,— огрызнулся Понтий.— А когда привезут остальные части статуи?
— Какие части? — хмыкнул Марк.— На ступни пошло тридцать тысяч фунтов бронзы. Все запасы металла кончились. Так что у нас будут одни ступни.
Понтий закусил губу. Он ощущал обиду смертную. Личную. Непереносимую.
Какие же вокруг Бенита толкутся идиоты! Да и сам вождь...
— Это же должен быть Геркулес, — настаивал Понтий.
— Но пока его нет. А ступни есть. А вон еще почитатели идут! Ей, ребята, найдется закурить? — весело крикнул Марк.
Парень в пестрой тунике, явно слушатель какой-нибудь риторской школы, протянул Марку пачку.
— Я слышал, отлили еще два уха, но их не к чему приделать, — шепотом спросил будущий ритор. В глазах его прыгали веселые огоньки.
— Но ступни вышли отменные, клянусь Геркулесом! — отозвался Марк, закуривая.
— Ступни бога!
— Или Цезаря.
— Заткнитесь вы, оба, — заорал Понтий, и на глазах его выступили слезы.
— Тебе не нравятся ступни? — невинным тоном осведомился Марк. — Тогда любуйся Капитолием.

Глава 18
Апрельские игры 1976 года (продолжение)

"Вчера во время танцев вокруг костров двух человек толкнули в пламя. Один из пострадавших получил сильные ожоги и доставлен в Эсквилинскую больницу. Как удалось выяснить, это редактор Авентинского вестника Аполлодорий".
"Разве у нас нет иных подходящих кандидатур, кроме Бенита? — спрашивает Помпоний Секунд. — Почему сенат все время твердит о Бените? Лишь потому, что его имя называет этот сомнительный вестник "Первооткрыватель"? Человек с репутацией Бенита не может стать диктатором. Странно, что римляне, столь щепетильные в вопросах честности и чести, избрали Бенита в сенат".
"Акта диурна", 10-й день до Календ мая <22 апреля.>
Криспина скомкала номер "Акты диурны" и отшвырнула. О чем спорят эти идиоты?
Отдать власть Бениту — не отдать? Чушь! При чем здесь Бенит? Власть должна принадлежать ее девочке. И у Криспины достаточно сил и ума, чтобы этого добиться. Кто такой недоносок Постум? Всего лишь посмертный сын троюродного брата императора. А в жилах ее дочери течет кровь самого императора. Пусть сенаторы спорят до хрипоты — все равно маленькая Руфина станет императрицей. Первой императрицей Рима. Пора менять законы. Да, да, по конституции женщина не может править Римом. Но когда-то и в сенате женщинам было запрещено появляться. Мамея, мать Элагабала, пыталась. Но дело кончилось скандалом. Но за тысячу лет может хоть что-то измениться! Теперь женщин в сенате около сотни. Бенит через свой мерзкий вестник доказывает, что сенат должен избрать его диктатором. А Криспина докажет, что наследницей Руфина должна стать единственная дочь покойного императора. Нынче пресса может сделать что угодно. Лишь бы достало денег ее купить. А деньги у Криспины есть. Разумеется, куда меньше, чем у Летиции. Но их хватит, чтобы купить несколько бойких перьев.
Первым делом надо найти какого-нибудь проходимца, который напишет, что Постум вовсе не сын Элия. Или что-нибудь в этом роде. Неизвестно, кстати, кто на самом деле отец Летиции — Гарпоний Кар всего лишь ее приемный отец. Тут можно насочинять невесть что. Надо нанять Вилду. Да, да, Вилда всегда ненавидела Элия. Уж она такого напишет! Криспина рассмеялась, предвкушая. А маленькая Руфина — единственный прямой потомок рода Дециев. Тот, кто женится на ней, может... Надо это так открытым текстом и написать. Кто женится, тот может стать императором. А кто женится на Руфине? Кого выбрать в женихи? Луция Галла? Бенита? Луций Галл молод и холост, но недостаточно напорист. Бенит женат, но может развестись. А что если женить Руфину на Викторине Деции? Взять сперму старика, заморозить, когда Руфина достигнет зрелости — оплодотворить юную женщину, и пожалуйте — новый подлинный наследник готов.
Надо нанять Вилду. Пусть пишет. И надо пойти к Бениту и рассказать ему о своем плане насчет Руфины.
Криспина открыла справочник "Кто есть кто в Риме". Покрытый ярко-красным лаком ноготь скользил по именам. Вилда...
Криспина сняла трубку и набрала номер.
Дождь лил по-прежнему. Не дождь — сплошная стена воды. Струи шуршали в ветвях деревьев, барабанили по крыше. То и дело Гимп поднимал голову к потолку и всматривался в ржавые куски железа, из которых была слеплена крыша. Что делать, если крыша потечет? Комнатушку затопит мгновенно. Но крыша, хвала Юпитеру, держалась. В хижине было одно-единственное окошечко с двумя стеклышками внахлест, и в сильный дождь сквозь щель постоянно сочилась вода. Марий заткнул щель тряпкой, но это помогло мало. Фанерная дверь разбухла и перекосилась, и теперь отвратительно скрипела и визжала на разные голоса, прежде чем отвориться. За порогом обитатель хижины тут же попадал ногой в огромную лужу, вода в луже постоянно повышалась, грозя перелиться через невысокий порожек. Внизу, под полом, подозрительно поплескивало. Наступит момент, поток подхватит крошечную хижину и понесет ее как утлый челнок, — представлял Гимп. Нет, не понесет. Дырявая хижина тут же рассыплется.
Еще одно серое дождливое утро начиналось как обычно. Марий Антиохский занимался мастурбацией. При этом приговаривал, повторяя слова Диогена: "О, если б, потирая брюхо, можно было утолить и голод". Гимп лежал на кровати и смотрел в потолок, а Гепом готовил завтрак из просроченных консервов, найденных на помойке.
— Где ты взял эту мерзость? — спросил Марий, заглядывая в кастрюлю, где плавали куски чего-то розового и красного и растекалась по поверхности воды тонкая пленка сала.
— Там же, где и всегда, — невозмутимо отвечал Гепом.
— Верно говорил учитель, что самое страшное на свете — это нищая старость <Эти слова приписываются Диогену.>.
— Зря ругаешься, — возразил Гепом. — У меня на помойке выросло цитрусовое дерево. Я его пересадил поближе к дому. Скоро у нас будет свой сад.
— Уж скорее грибы тут вырастут, — вздохнул Марий Антиохский. — Погода с ума сошла.
Ему никто не ответил — ни Гимп, ни бывший гений помойки. Нечего было возражать, мысль очевидная. Говорить об очевидном — все равно что слушать, как стучит дождь по железной крыше.
— Надо было отправляться в путь, а не засиживаться здесь с вами, — пробурчал старый киник. — Сейчас сидел бы где-нибудь под пальмой и жарил на солнце старые кости.
— А где-то еще светит солнце? — спросил недоверчиво Гимп.
Хижина дрогнула, будто испугалась угрозы старика уйти и бросить ее. Ужас пронизывал жилище с головы до ног. Дрожали стены и стропила, сверху сыпалась какая-то труха. И падали изредка капли воды — где-то крыша все же дала течь.
— Землетрясение, — прорычал Гепом и, вскинув лицо к потолку, завыл совершенно по-волчьи: — У-у-у...
Гимп попытался встать, но тут же вновь повалился на кровать — почему-то не хотелось никуда бежать. Мир рушится? Ну и пусть себе рушится. Давно пора. Стены ходили ходуном. Кровать подпрыгивала. Но утлое жилище не желало разваливаться. Может, его скрепляло нечто большее, чем гвозди, шипы и клинья?
— Мир предоставлен сам себе, — с грустью сказал Марий, — и мне это не нравится. Гении больше ни за что не отвечают. И люди не отвечают. И я подозреваю, что боги не отвечают тоже.
— Гепом, твою обожаемую помойку смоет дождем. Что ты будешь делать?
— Люди создадут новую,— хихикнул бывший гений.— В этом преимущество помойки перед храмом или базиликой. Те не восстанут, как Феникс, из пепла. А помойка возродится. Помойка бессмертна! Что есть помойка? Это вещи, которые люди когда-то ценили. Игрушки, в которые играли в детстве, книги, которые читали, когда подросли, музыкальные инструменты, на которых бренчали в юности, одежда, которую обожали и сносили до дыр, авто, которые водили в зрелости, ложа, на которых они предавались Венериным утехам и которые их наследники, зачатые на этих ложах, выкинули сюда. Все, что любили, все, что ценили, — здесь.
Нет ничего драгоценнее помойки. Вся жизнь человечества на помойке. Подлинная жизнь.
Молния расколола мир, озарила белесым сумасшедшим светом, и вновь воцарился серый полумрак. Следом прорычал гром. И укатил. Еще отчаяннее забарабанил дождь. Никогда, никогда, никогда не кончится дождь. Никогда, никогда, никогда не выглянет солнце.
— В этом году в Империи будет голод,— вздохнул Гимп. Он все еще мыслил как гений Империи. — Хлеб сгниет. И виноград. И овощи.
Однако хватит лежать в неподвижности. Пора отправляться путь. Пора идти спасать Империю. Зачем же он рисковал, зачем кидался в огонь? Все ради этого. И никогда не наступит конец. Вновь и вновь надо подниматься и отправляться в путь. Такова судьба гения. Если ты гений Империи — ты должен думать об этом постоянно. Даже если тебя выкинули на помойку.
— Промокнешь, — предрек Гепом. С этим было трудно поспорить.
— На, возьми, — гений помойки протянул собрату клеенчатый плащ и солдатские калиги. — Плащ порван немного сбоку, но я зашил. А калиги почти новые.
— На помойке нашел?
— Ну не в лавку же ходил, — усмехнулся Гепом. — Жаль, что ты не сенатор. А то у меня есть тога с пурпурной полосой. Причем совершенно новая и, похоже, даже не стиранная. Нашел картонную коробку, а в ней, представляешь, — тога, сенаторские башмаки с серебряными полумесяцами и парик.
— Покажи, — потребовал Гимп.
— Ты что, осмелишься обрядиться сенатором?
Гепом нехотя достал свое сокровище. Тайком иногда он обряжался в эту тогу и красные башмаки, похожие на котурны. Неудобные башмаки: подметка одного здорово толще другого. Невольно в такой обувке начинаешь хромать.
Гимп внимательно осмотрел находку.
— Давно ты это нашел?
— Да уж прилично.
— В семьдесят четвертом, летом.
— Осенью, — уточнил Гепом.
— Зря ты не отнес коробку вигилам.
— Вот еще. Ну выкинул кто-то тогу, парик. Может, актер какой.
— Да, актер. Только актер этот убил Александра Цезаря.
— С чего ты взял?
— Убийца Александра пытался подражать Элию. Он был в сенаторской тоге, в парике с прямыми темными волосами. И еще он хромал. Все сходится.
— Да-а,— задумчиво протянул Гепом.— Похоже.
— Так вот, мой тебе совет. Нет, не совет, а приказ.
— С чего это ты мне приказываешь?
— Потому что я — гений Империи. А ты — гений помойки.
— Были, — напомнил Гепом.
— Неважно. Немедленно. Сегодня... Нет, сегодня уже поздно. Завтра отнеси эту коробку вигилам. И не просто вигилам, а отдай ее префекту Курцию. Запомнил?
— Ну, может, и запомнил, — нехотя отозвался Гепом. — Только этот Курций меня не арестует? Ведь я не зарегистрировался в префектуре.
— Вот и зарегистрируешься.
— Я завтра тоже уйду, меня дорога ждет, — сказал Марий.
— Все мы гении, а как мало знаем, — вздохнул Гепом. — К примеру, ты знаешь, кто убил Александра Цезаря?
— Нет, — отозвался Гимп. — И даже бывший гений Александра не знает.
Позабыл. Последние несколько минут жизни подопечного почти всегда выпадают из памяти гения. Вот у этого стерлось все, связанное с убийством. Помнит: Цезарь в перистиле лежал, а больше ничего.
— Вы, гении, всегда не то знаете, что надо. И правильно сделали, что вас погнали в шею, — фыркнул Марий. — Пользы от вас чуть.

***

Помпоний Секунд еще раз перечитал письмо. Текст был не особенно хорош — суховат, незатейлив. Остряки-стилисты будут высмеивать неумелые обороты. Пусть их! Большинству кажется, что Рим устоит сам по себе, потому что — это Вечный город, это Великая Империя, это тридцать легионов, и этого достаточно. Но надо же что-то делать, чтобы остановить хаос. И надо что-то делать, чтобы остановить Бенита.
— Надо что-то делать, — повторил Помпоний Секунд вслух и протянул письмо Августе. Летиция слушала сенатора вполуха.
— Ненавижу Бенита! — воскликнула с детской безаппеляционностью. — Если я против, значит, его не выберут? Так? — она поставила подпись и на мгновение задумалась. — Я уезжаю из Рима, ты знаешь? На несколько дней. Бенита точно не назначат диктатором? — Она нахмурилась — сердце билось как будто не на месте: то в горле, а то вообще замирало.
— Точно не назначат, — зачем-то пообещал сенатор.
— А что консул Силан? Он тоже против Бенита?
Сенатор пожал плечами. Не стал говорить, что консул Силан подписать бумагу отказался. Разумеется, Силан готов на все, чтобы устранить сенатора Флакка. Да и Помпонию Секунду Флакк не нравится. Но что же делать?!
Почему всем нравится Бенит? Почему римляне считают, что он так нужен Риму?
Может, Помпоний выжил из ума, может, так постарел, что не понимает происходящего? А остальные понимают, прозревают, предвидят и потому не беспокоятся.
Бенит хочет власти — пусть получит. Трион неведомо где изготавливает новые бомбы — пусть изготавливает. Легионеры продолжают умирать от лучевой болезни — пусть. Империи грозит голод — что из того? Пока таверны полны жратвой, все столики заняты, все чаши полны. И театры полны, и Колизей. И гладиаторы дерутся. И ставки на них высоки. Что тебе еще надо, Помпоний?
Помпоний Секунд никогда не был особенно умен, а речи его не были особенно блестящи. Он произносил средненькие речи, средненький человек среднего возраста и среднего роста. А тут он как будто и говорить научился. В речах появилась страстность. В оборотах — яркие сравнения. И роста он стал как будто повыше — плечи расправились, голова иначе теперь была поднята. У него явились вдруг поклонники — ходили за ним, просили автографы, на грудь прикалывали значки с его профилем. Однако он напрасно просил у них помощи — они тут же исчезали, как мотыльки. Этих мотыльков привлекал аромат скандала и силы. Сенатору звонили по телефону, неизвестные, хриплые, похожие друг на друга голоса просили отказаться от войны с Бенитом, жить с молодым сенатором в дружбе и мире. Помпоний Секунд не желал внимать звонившим, швырял трубку. Тогда звонили другие (или все те же?) и угрожали недвусмысленно. И опять Секунд не желал слушать, опять прерывал разговор.
Помпоний побывал у Юлии Кумской. Ему нравился ее дом — не шикарный, но обставленный с необыкновенным вкусом, где каждая вещь подбиралась, как кусочек смальты для мозаики, ложилась в свое гнездо, и создавалась картина. Ничего особенного, ничего слишком уж дорогого, кричащего. Бюст на подставке, шелк песочного оттенка, зеленоватый ковер на полу, занавеси плотные, двухцветные. Кофейная чашечка с золотым ободком. Придя в этот мир, не хотелось уходить, особенно когда за окном проливной дождь. Здесь от каждой вещи исходило тепло. Будто не кошка лежала на вышитой подушке, а гений. А может, в самом деле это гений? У любого человека есть какой-нибудь талант. У некоторых — создавать такие дома.
— А может, Бенит и не так плох? — проговорила Юлия задумчиво, откладывая письмо. — Я рада, сиятельный, что ты так озабочен судьбою Рима. Но, кто знает, может, Бенит — новый Юлий Цезарь?
— У нас уже был император, мнящий себя Юлием Цезарем. — Помпоний всегда недолюбливал Руфина и этого не скрывал. — И сколько людей стали несчастными!
— Правителя не должны интересовать отдельные судьбы. Ему надо думать о процветании государства в целом. А кто там гибнет и как — не все ли равно.
Помпонию показалось, что он ослышался. Прежде Юлия никогда так не говорила. Они смотрели друг другу в глаза. Юлия улыбалась чуточку растерянно. Она явно пожалела о внезапной своей откровенности.
— Бенит вчера говорил то же самое, — не без сарказма заметил сенатор. — Не его ли слова ты повторяешь?
— Да, прежде я не принимала Бенита всерьез. Но я переменила свое мнение. И в лучшую сторону. А впрочем, обо всем этом не стоит думать. Я играю. И этим живу.
И не подписала письмо.
Норма Галликан возилась со своим малышом в таблине клиники. Малыш сидел на детском стульчике и весело гукал, раскидывая по полу таблицы с данными о пересадках костного мозга. Норма в черной тунике, в черных брюках в обтяжку, коротко остриженная и неимоверно похудевшая, выглядела то ли девочкой, то ли старушкой — не поймешь.
— Бенит? Мерзавец! — вынесла Норма Галликан приговор и тут же подмахнула письмо. — Триона так и не нашли? — спросила она зачем-то у Помпония. — Мне удалась последняя пересадка. Не хочешь взглянуть на счастливчика? Не хочешь — как хочешь! Тогда иди отсюда и не мешай. У меня уйма дел. Не до твоих мелочей.
От Нормы Помпоний отправился к Луцию Галлу, но того не оказалось дома. Так сказал слуга, на мгновение приоткрывший дверь и тут же ее захлопнувший. Было уже поздно. Сенатор поехал домой. Машина затормозила у дверей. И тогда от колонны портика отделился человек, закутанный в блестящий плащ, и подбежал к машине.
— Мне надо с тобой поговорить, сиятельный,— заявил незнакомец, клацая зубами. Он промок насквозь.
— Кто ты?
— Понтий. Я — человек. И я одновременно — исполнитель желаний. То есть я исполнял желания. А теперь меня отправили строить этот дурацкого Геркулеса. А я не для этого подался в исполнители.
Помпоний распахнул дверцу, и Понтий плюхнулся на сиденье. В машине было тепло. Понтий блаженно вздохнул. Струи дождя били по стеклам. Хорошо сидеть в машине и ехать, и ехать неведомо куда. И в конце пути откроется удивительный край, где зелень, и солнце, и храмы. "Элизии, что ли?" — сам себя одернул Понтий.
— Знаешь, что за существа служат у Бенита исполнителями желаний? Нет?
Почти все бывшие гении.
— В этом еще нет ничего криминального.
— А если я скажу, что это они разгромили редакцию "Либерального вестника"?
И именно они сожгли базилику.
— У тебя есть доказательства?
— Я видел это сам.
— Мне нужны доказательства, — сухо сказал Помпоний Секунд. Парень ему не нравился. Похож на мелкого доносчика. Из тех, что шакалами вились вокруг крупной дичи во времена Тиберия или Нерона и доносили, чтобы захапать долю наследства несчастной жертвы. Чего добивается этот тип? Денег? Славы? Мести?
— У меня есть фото, — Понтий протянул сенатору конверт. — Только с условием: ты возьмешь меня к себе на службу.
Ага, вот и награда. Не доля имущества, но тоже кое-что существенное.
— Кем хочешь работать?
— Кем угодно. Но чтобы денег побольше.
— Хочешь быть моим клиентом? Парень отшатнулся.
— Ну нет! Клиентом — это уж дудки. Клиентом — ни за что! Ищи другого дурака.
— Секретарем будешь работать?
— Это пожалуйста.
— Дашь показания в суде?
— Дам, — отвечал Понтий почти без запинки. — Не хочу никому прислуживать.
Ни гениям, ни людям. — Запечатанный конверт лег на колени сенатору. — Когда Бенита скинут, вели убрать эту дурацкую статую с берега Тибра.
— Ступни Элия, что ли? — спросил сенатор.
— Именно, — сквозь зубы процедил Понтий. Дело сделано, надо выходить под дождь. Понтий поежился.
— Будь осторожен,— зачем-то напутствовал его сенатор.
— И ты тоже, сиятельный. Спечешься — и мне конец.

Глава 19
Апрельские игры 1976 года (продолжение)

"Дожди не прекращаются. Италии угрожает наводнение. Виды на урожай неутешительные".
"Сегодня — день Юпитера, виноградной лозы..."
"Акта диурна", 9-й день до Календ мая <23 апреля.>
Сенатор Помпоний Секунд вышел из дома, пытаясь зонтом прикрыться от хлещущих струй. Тога сразу сделалась мокрой. Машина сенатора стояла чуть поодаль. Вернее — ему показалось, что это его машина. Подойдя ближе, он различил сквозь стену дождя, что машина окрашена не в пурпур, а в черный цвет. Ему стало не по себе. Он хотел вернуться в дом и позвонить в гараж, но тут чьи-то крепкие пальцы ухватили его за локти и толкнули к машине. Секунд попытался сопротивляться. Подметки сандалий заскользили по мостовой. Порыв ветра вырвал из рук зонтик и взметнул вверх — к верхушкам исхлестанных дождем кипарисов.
— На по... — раскрыл было рот Помпоний, но вопль захлебнулся.
Мокрые от дождя руки втолкнули его в машину. Запах пыли и влажной шерсти, пота и вина ударил в нос. Сенатор ткнулся лицом в чьи-то колени, попытался повернуться, глянуть в лицо похитителям, но не успел — тонкая бечевка захлестнула шею, острая боль прошла по горлу, будто кто-то полоснул ножом. Помпоний еще барахтался, как в волнах, в чьих-то руках и коленях. Потом дернулся и затих, но все же пальцы его в последний момент соскребли с чьей-то груди клочок ткани.
— Ну вот, все кончено, — сказал один из убийц, отдуваясь, как после тяжкой работы. — Забирай скорей его папку. Тело выбросим на помойку.

***

Бенит выслушал Криспину с интересом. Ему стоило огромных усилий не расхохотаться, когда она рассказывала, как будут извлекать сперму старика Викторина и замораживать в жидком азоте. Криспина совсем рехнулась. Вернее, она всегда была большой дурой. Но идиоты созданы на благо умных людей, таких, как Бенит. Кто-то предлагает стерилизовать идиотов. Какая опрометчивость! Напротив, их надо размножать, холить, лелеять и следить, чтобы популяция идиотов не сокращалась...
— Милочка моя, твой план хорош. — Бенит улыбнулся — ну наконец-то можно улыбнуться, не вызывая подозрений.— Вот только Постум принадлежит к более старшей ветви Дециев. Отстранить его не поможет даже сперма Викторина.
— Постум — не сын Элия.
Ого! Даже фантазии Бенита не хватило додуматься до такого! Гениальная глупость! Но Бенит постарался скрыть свое восхищение.
— Пусть так, — сказал с напускным равнодушием,— но, кроме тебя, об этом никто не знает. Вот если бы тебе удалось доказать...
— Докажем! — Криспина неколебимо верила в успех. — Это проще простого.
— Ну и как же?
— Можно сделать анализ крови.
— Уже сделан. Подтверждает отцовство Элия. Криспина так уверилась в своей клевете, что была обескуражена. Как же так? Почему?
— Повторный анализ, — заявила, хмурясь.
— Группа крови у человека не меняется. Не говоря о том, что новых данных о крови Элия, кроме тех, что хранятся в картотеке Эсквилинской больницы, никто уже получить не сможет.
— У Постума изменится группа крови!
— Хорошая мысль. Но пока, к сожалению, неосуществимая.
Идиотам иногда удается поставить весь мир на уши. Кто знает, а вдруг этой дуре удастся доказать, что мальчишка не сын Элия. Хотя все видят, что малыш — уменьшенная копия покойного Цезаря. Только копию чуть-чуть подправили — нос выпрямили, и глаза уже не так отличаются один от другого. Мальчишка, коли вырастет, будет красавчиком. Вот именно — если вырастет. Интересно, кто поверит, что Летиция изменяла Элию, если и сейчас она ни с кем не спит и вообще ни на кого не глядит. Вилда пишет, что юная вдовушка смотрит на бюст покойного мужа, изваянный Марцией, и занимается мастурбацией. Может, Вилда и не врет. Но во время мастурбации еще никому не удавалось забеременеть.
Однако есть старый рецепт: клевещите побольше, и в клевету поверят. Пока что правило это действует безотказно.
Дождь хлестал в окно. Будто назойливый попрошайка, которого невозможно прогнать. Он колотит в дверь и требует, требует. Невольно ценишь тепло просторного таблина. Под шум дождя любые идеи перестают казаться бредовыми и начинают приобретать привлекательность.
— Я докажу, — заявила Криспина. — И способ у меня есть. Очень простой способ.
— Поговорим о чем-нибудь другом, — Бенит окинул ее аппетитную фигуру оценивающим взглядом. Какая же все-таки она дура. Но задница и бедра у нее восхитительные. — И займемся более приятным делом.

Предыдущая страница 17 Следующая страница


Боги слепнут 18

Несмотря на свою глупость, Криспина сразу все поняла. Уж что-что, а подобные намеки она понимала верно. Они предались Венериным утехам прямо в таблине. Он был груб, но его грубость нравилась женщинам.
— А ты читал статью Вилды в "Гладиаторском вестнике"? — спросила она, глядя, как Бенит одевается. — Вилда пишет, что Элий не мог иметь детей.
Бенит похлопал Криспину по щеке, как породистую кобылку.
— Умница, детка. Так, да не так. Детей не могла иметь Марция. Но кто будет разбираться в подобных тонкостях, а?
— Так моя маленькая Руфина будет Августой? Да? Будет? — оживилась Криспина.
— Не так быстро, детка. Не так быстро. Посмотрим.
— Ты можешь на ней потом жениться, — щедро предложила Криспина.
— Да, я женюсь на ней, и ты оплодотворишь ее спермой Викторина.
Криспина не уловила издевки в его словах, приняла их за чистую монету.
— Именно. Это замечательный план, ты не находишь, дорогой?
— Называй меня "сиятельный", — потребовал Бенит. — Все должны называть меня "сиятельный". Или ты забыла?
— А может, тебе развестись с Сервилией и жениться пока на мне?
— Милочка, Сервилия беременна, вот-вот родит. Дядюшку императора. Ха-ха, забавно? Криспина надула губы.
— Тебе что, не нравится мой план? "Если адвокат Летиции подаст на Криспину в суд за оскорбление чести и достоинства, то при известной ловкости эту дуру оберут до нитки. Но я-то здесь буду ни при чем", — отметил про себя Бенит.
— План хорош, но нам надо держать его в строгой тайне, — сказал он вслух.

Глава 20
Апрельские игры 1976 года (продолжение)

"Исчезновение сенатора Помпония Секунда вселяет в сердца римлян тревогу".
"Рост цивилизации связан с уменьшением свободы, — заявил Бенит вчера в своем интервью. — Кто думает иначе, тот обманывает себя и других".
"Сенатор Луций Галл опроверг опубликованное в "Либеральном вестнике" сообщение о том, что банк Пизона предоставил ему беспроцентный кредит в два миллиона сестерциев".
"В Готию для переговоров направлена делегация во главе с Августой".
"Акта диурна", 8-й день до Календ мая <24 апреля.>.
Летиция проплакала всю ночь в своей каюте.
Затянутые пурпуром стены. Круг иллюминатора разрезан пополам. По верху бледно-голубое, по низу — ярко-синее. Море! Кровать широченная. Но Летиция не могла спать. Впервые она рассталась с Постумом. Любая другая женщина могла бы взять своего малыша с собой. А она — нет. Танаис — не Империя. Император не может просто так отправиться в столицу Готии, тем более когда Готии угрожают войска варваров. Дурацкий протокол. Дурацкие правила. Императорский совет был против поездки самой Летиции. Но Макций Проб, знавший тайную цель поездки, умудрился настоять на том, что визит Августы просто необходим. Она продемонстрирует всему миру уверенность Рима в своих силах. Известно, что у монголов нет флота. А уж крейсер "Божественный Юлий Цезарь", которому надлежало доставить Августу и ее посольство в Танаис, вряд ли окажется им по зубам. Макций Проб погиб, но поездку Августы не отменили. Однако все же умудрились задержать на двадцать дней. Двадцать дней! А вдруг Элий уже в Танаисе. И ждет, ждет.
Постум остался в Риме. Почему Летиция плачет? Через несколько дней она вернется. Увидится с Элием и вернется. Они вместе вернутся.
Но слезы почему-то сами текли из глаз. Будто не на встречу с Элием она спешила. Будто не радость ждала ее впереди, а беда.
Курций обошел тело сенатора. Тот лежал в яме лицом вниз. Руки раскинуты. Тело наполовину высунулось из воды. Дождь бил по земле, по воде, по столпившимся людям непрерывно. Плащи блестели от воды. Блестела листва придорожных кустов. Блестела дорога, залитая сплошным потоком воды. Блестела река, выступившая из берегов. Свинцовое небо, готовое обрушиться на землю, повисло над головами. Все вокруг шуршало и шелестело от бегущей воды. Вигил держал над префектом зонт. Напрасно — туника Курция давным-давно промокла насквозь. Капли стекали по лицу торопливо. Казалось, что Курций, глядя на мертвое тело, плачет.
Но он не плакал.
Тело Помпония Секунда в этой яме нашел Гепом, гений помойки, он и вызвал вигилов. Курций приехал лично. Ясно, что тело выбросили из машины. Выбросили и умчались. Никаких следов. Все смыл проклятый дождь.
Вообще-то такие дела в Риме обычно вел Марк Проб. Но молодой вигил до сих пор не оправился от нападения гения-мутанта. И Курцию пришлось лично заняться убийством сенатора. Гений помойки стоял в стороне и в нерешительности переводил взгляд с одного вигила на другого. Дело в том, что он так и не исполнил просьбу или, вернее, приказ Гимпа. Не отдал вигилам найденную тогу. Может, сейчас?..
— Несколько дней подряд я видела черную машину у ворот,— рассказывала служанка, спешно доставленная к месту гибели Помпония для опознания. — Но я не придала значения...
На убитого служанка старалась не смотреть, лишь отирала раз за разом стекающие по лицу капли дождя.
— Ты не запомнила номер? — спросил Курций.
— Первая цифра "С", потом "L" и потом, кажется "XII". Машина черного цвета.
Курций не подал виду, что сведения, сообщенные женщиной, имеют какую-то цену.
— Погляди-ка, что у него в руке, — приказал Курций медику.
Тот наклонился, руками в каучуковых перчатках аккуратно разжал пальцы мертвеца.
— Кусок ткани. Возможно, от туники.
— Какого цвета?
— Черного. И вышит номер. — Медик отдал клочок Курцию.
Ничего более не говоря, префект направился к своей машине.
— К казармам исполнителей, — приказал он.
— Погоди, доминус,— остановил его бывший гений. — Я нашел это в 74-м, осенью на помойке. — И он отдал коробку Курцию.
Тот сунул коробку в машину.
— Обязательно посмотри,— настаивал Гепом.
— Посмотрю, — буркнул Курций. — Потом.
Курцию сначала не хотели открывать. Потом тяжелые стальные ворота распахнулись перед префектом римских вигилов. Одетые в черное здоровяки расхаживали по просторному, окруженному колоннадой внутреннему двору с таким видом, будто дождя не было вовсе. Курция звали в таблин, но он не сразу пошел, остановился во дворе, разглядывая подручных предполагаемого диктатора. У императора есть преторианская гвардия, у Бенита — исполнители. Прежде чем назвать имя убийцы и потребовать его выдачи, Курцию хотелось взглянуть на эту сомнительную центурию. Напротив Курция остановился один из парней. Высокий, на полголовы выше префекта, в черной тунике, черных брюках, черных калигах. Мокрое лицо блестело в свете желтого фонаря. Загорелая кожа, правильные черты лица. Но, о боги! — почему он так безобразен? Курций вдруг вспомнил других ребят — тех, с кем судьба его свела в далекой юности. Бессмертная "Нереида". Как они были прекрасны. Или ему только казалось тогда?
Курцию почудился странный вздох — и черный лоскуток мостовой вдруг приподнялся неопрятным ковриком и торопливо заскользил под арку. Капли дождя пробивали эту черную тряпку насквозь. Или это не тряпка, а тень, клочок тени, оторвавшийся от одной большой?
Бред. Кто-то бросил тунику, а Курцию почудилось, что живая тварь бегает по двору.
— Проводи меня к твоему префекту, — приказал Курций.
Исполнитель повел Курция в дом. Все внутренние помещения были схожи:
выкрашенные черной краской стены, на окнах и дверях стальные решетки. Пахло по-военному — кожей, металлом, ружейной смазкой. Несколько искусственный, преувеличенный запах. Ведь это не лагерь преторианцев и даже не казармы вигилов. Это всего лишь здание общественной организации с сомнительным уставом.
За столом в таблине сидел низкорослый человечек с огромной гладко выбритой головой. Он даже не потрудился подняться навстречу префекту. Лицо его было знакомо. Слишком знакомо. Неужели?.. Курций едва не задохнулся. Макрин? Сочинитель-преступник, которого до сих пор разыскивают все вигилы Империи, сидит в самом центре Рима.
— Привет, совершенный муж! — сказал Макрин, по-прежнему не поднимая головы от бумаг, и помахал ладошкой.
— Я буду вынужден арестовать тебя, — заявил Курций после краткой паузы, пораженный подобной наглостью.
— А вот и нет. Два дня назад мое дело прекращено за отсутствием состава преступления. Или ты об этом еще не знаешь?! О, что за несовершенная система правопорядка у такого совершенного мужа, как ты. Пора ее подправить. Я этим займусь. На днях. Пока недосуг. Так зачем ты явился, совершенный муж? Если хотел поболтать со мной, то мне некогда. А если арестовать — то, к несчастью для тебя и к счастью для меня, ты опоздал.
— Я пришел,— Курций пытался подавить клокотавшую в груди ярость, но это плохо удавалось, — арестовать одного из твоих исполнителей.
— И за что же?
— По подозрению в убийстве сенатора Помпония Секунда.
— Да, бедный сенатор. Надо будет послать венок на его похороны с надписью "от исполнителей". Признайся, Курций, ты бы хотел стать исполнителем. Рядом с моими ребятами прежние гладиаторы кажутся жалкими ублюдками.
— Мне нужен номер семьдесят пять.
— Совершенный муж, спешу тебя разочаровать. Таких у нас нет. У нас пока что всего семьдесят человек. Разумеется, потом их будет больше. Но это потом. И желаний больше. Вот увидишь.
Курций стиснул зубы.
— Покажи список.
— Уже приготовил.
Макрин протянул префекту два помятых листка. Макрин не врал: в списке было лишь семьдесят имен. Правда, он мог представить какой-то фальшивый список. Однако бумага была изрядно затерта, похоже, списком пользовались, и не раз. Не подделка. Курций всегда за милю чуял подделку. Подлинный список. Но почему их только семьдесят? Курций хотел уже было вернуть листки, когда взгляд его упал на имя под номером XXV. Ликий. А если "L" поставить в начале? Тогда получится семьдесят пять.
— Позови Ликия, номер двадцать пять.
— Это еще зачем? — прошипел Макрин. Лицо его мгновенно переменилось: улыбка растаяла, губы гримасничали, будто пытались кого-то укусить. Курций понял, что угадал верно.
— Позови, — повторил Курций. — Если не желаешь, чтобы сюда ворвались вигилы и вывели подозреваемого насильно.
Макрин закусил губу, несколько секунд исподлобья смотрел на Курция, потом буркнул стоящему рядом исполнителю: "Приведи". Ликий явился. Парень так обнаглел, что даже не сменил тунику: на плече так и остался оторванным клок. Курций посмотрел на руки исполнителя с плоскими, будто раздавленными суставами.
Этими руками Ликий задушил сенатора.
— Арестовать его, — приказал Курций двум сопровождавшим его вигилам.
— Идиот, — прошипел Макрин. — Тебе все равно не удастся засадить Ликия в карцер. Подумай лучше о себе. И о своих близких.
— Все честные римляне мне одинаково близки.— Префект вышел вслед за арестованным, положив ладонь на кобуру. Он не исключал, что эти ребята могут попытаться отбить товарища. Курций чувствовал мрачные взгляды, сверлящие спину. Но никто не сделал попытки напасть. Вигилы без помех вывели Ликия во двор и усадили в авто с надписью "НЕСПЯЩИЕ".
Весь вечер Бенит носился по таблину и грозил кулаками неведомому противнику. Вероятно, Курцию. Крул, наблюдавший за поведением внука, дивился. Он думал, что его смелый львенок тут же разорвет Курция на части. Но Бенит не кинулся в атаку. Он лишь проклинал. Потом спешно сел к столу и принялся что-то писать.
— Заявлю, что Ликий прикончил сенатора по собственной инициативе, — сказал Бенит. — Парень влип по-крупному, им придется пожертвовать.
— Ты отдашь им Ликия?
— А кто такой Ликий, позволь узнать? Всего лишь гений. Коли гений, то должен быть ловок и умен. А если глуп и не смог вывернуться, значит, нечего о нем и жалеть. Пусть Курций делает с ним, что хочет.
— Гении откажутся от тебя,— осуждающе покачал головой Крул.
— Не откажутся, дедуля. Им некуда больше податься. Так что они будут мне служить до конца дней. А как ты знаешь, гении бессмертны. Значит, они будут служить мне вечно.
— И все же я бы осадил этого Курция, он лезет не в свое дело, — пробурчал старик.
— Не сейчас. Отдадим им Ликия, и дело с концом. Гениев повсюду как грязи.
Для меня главное — получить титул диктатора. Курций получит Ликия и успокоится.
А я буду искать компромат на сенаторов. Главное — обработать сенат.
Крул взял красное стило и вычеркнул несколько слов из бумаги Бенита.
— Что ты делаешь? — возмутился кандидат в диктаторы.
— Исправляю твое заявление. Чтобы не выглядело слишком большой уступкой сенату.
— А статьи в "Первооткрывателе" ты тоже правишь?
— Конечно. Тебе порой изменяет вкус.
— Не смей впредь этого делать! Ни одного слова! Ни одной запятой! — Бенит побагровел. — Запомни, Крул! — Впервые за долгие-долгие годы он назвал старика по имени, а не ласково — дедуля. — Дотронешься еще раз до моей статьи или письма — я тебя задушу!
Он выхватил из рук старика вечное стило и сломал.

Глава 21
Июньские игры 1976 года

"Разгром русских добровольцев на реке Колке в последний день мая отрядом Субудая — серьезный успех монголов. Теперь весь вопрос в том, куда будет направлен новый удар — на царство Готское или на Киевское и Московское княжества. Кто должен опасаться больше: Танаис, Киев или Москва? Ясно одно — Ктесифон и Антиохия могут вздохнуть свободно".
"Сегодня исполнился год со дня взятия Нисибиса. Хотя точно известно, что Элий Цезарь погиб раньше, днем его смерти считается 3-й день до Ид июня".
"Визит Августы не может быть отменен. Нельзя виду подать, что Рим опасается варваров. На борту "Божественного Юлия Цезаря" Августе ничто не угрожает".
"В нашем обществе жестокость необходима. Римляне примут насилие, когда оно станет свершившимся фактом", — заявил сенатор Бенит".
"Вчера в семье сиятельного мужа Гая Бенита Пизона произошло радостное событие. Его супруга Сервилия разрешилась от бремени сыном".
"Акта диурна", 3-й день до Ид июня <11 июня.>
Нелепо надеяться, что новый день может стать днем Высокого Возрождения.
Для этого должны быть хоть какие-то основания.
Напрасно Логос Вер перебирал в памяти откровения Великих прошлого. И не находил ничего. Вместо мудрых высказываний приходили на память отрывки реклам, что звучали на радио, плоские шутки современных мимов. Сором они носились в закоулках памяти, не давая чему-то важному вылупиться на свет.
Логосу казалось, что живое по всем законам должно двигаться, действовать и идти вперед. Но мир подчинялся иным законам. Мир предпочитал угасать.
Логос пытался рассчитать вероятность метаморфозы. Ничего не выходило. Получалось, что доза Z-лучей, необходимая для полной метаморфозы, уничтожит мир. То есть мир должен умереть, потом переродиться. Но мертвое не перерождается, мертвое разлагается. Миры гибнут в огне и рождаются вновь.
Математика не давала ответа.
Вечерами Вер выходил пройтись. Он как будто испытывал тьму. Ему казалось, что он вновь слепнет. Но то была нестрашная слепота. Ведь утром всегда восходит солнце. Иногда он закрывал глаза и двигался на ощупь. Какое-то смутное ощущение, что во тьме проще отыскать ответ, его не покидало. "Если боги слепнут, то зачем? — задавал он себе вновь и вновь вопрос. — Что такое слепота бога? Что такое тьма? Что такое прозрение? И что есть свет?"
Крик Логос услышал за два квартала. То есть это был не крик в прямом смысле слова, а всплеск боли. Благодаря своей удивительной эмпатии Логос услышал его и бросился на помощь.
Трое в черном пинали лежащее возле стены тело. Свет фонаря, такой мирный и мягкий, обводил фигуры золотистым контуром. Будто пытался представить происходящее как нечто обыденное и совсем нестрашное. Но не получалось. Вер налетел сзади. Ударил в спину одного из исполнителей. Развернулся и тут же сбил с ног второго. Третий выдернул из ножен меч. Свет фонаря и сталь позолотил умело. Исполнитель привык к блеску стали. И Вер привык. А Логос ужаснулся. Но Вер мгновенно подавил эту вспышку ужаса. Меч в деснице бывшего гладиатора был все так же проворен. Клинок отражал сыплющиеся удары, ни разу не позволив острию противника коснуться тела. Второй исполнитель попытался подняться. Вер, отбив очередной удар, острием прочертил на бритой голове кровавую полосу. Исполнитель вновь упал.
"...Эх, исполнители, как можно так исполнять желания? Убивать. Избивать. Втроем на одного безоружного. Разве это желания? Разве это исполнение? Что вы клеймите? Для кого? Поучитесь у меня. Вот так вы умеете? А вот так? А так?"
Клинок Вера вспорол плечо противника до кости. Исполнитель зарычал, завизжал. И бросился наутек. Теперь он сам клейменый. Полей своей кровью арену, исполнитель, и попробуй, каково на вкус — исполнять желания. Чужие. На камнях мостовой остались красные пятна с платиновым ореолом. Гений? Изгой, сам превратившийся в гонителя?
Вер склонился над спасенным, приподнял неподвижное тело. Голова запрокинулось. Кажется, это женщина. Под кровоподтеками не разобрать. Кажется, не молода. Зачем она понадобилась исполнителям? Вер взвалил грузное тело на плечо и понес. Таксомоторы не попадались. Где вы, счастливые случайности, я же ваш повелитель!
Вер шагал и шагал. Машины проносились мимо. Но ни одна не пожелала остановиться. Прежде такого не бывало. Прежде кто-нибудь непременно затормозил бы, приметив идущего с тяжкой ношей человека. Все-таки мир метаморфирует, пока боги бесцельно блуждают во тьме. Вер принес пострадавшую в приемный покой "Эсквилинки". Медик явился. Попытался нащупать пульс, но безуспешно.
— Она умерла. Твоя родственница?
— Нет.
Медик повернул левую руку. На пальце сверкнуло золотое кольцо.
Стола была белой с пурпурной полосой, если не считать следов грязи и крови, почти сплошь испятнавших ткань. А сандалии украшали полумесяцы.
Медик кинулся к телефону.
— Префектура вигилов? Срочно! Ко мне доставили сенатора Веронию Нонниан.
Нет, помочь ей уже нельзя. Она мертва.
Летиция уже несколько дней в Танаисе, а от Элия не было вестей. Где он? Почему не появляется? Разве не здесь была назначена встреча? Разве не сюда звал ее Квинт? Зачем сидит она в этом городишке на берегу странного светлосерого Меозийского моря <Меозииское море (озеро) — Азовское море.>?

***

Прежний город, полуварварский, полугреческий, с узенькими улочками шириной в четыре-пять футов, со сложенными из неотесанного камня домами и крошечными, мощенными камнем двориками был уничтожен очередной волной варваров много лет назад, и, отстраиваясь, в древний квадрат стены втиснули обычный город с форумом, храмами, базиликами, дворцами и музеями. Для садов места не хватило — сады росли за городской стеной. Танаис был в тревоге: утром с лотков мгновенно исчезали все утренние вестники. Столица Готии располагалась близко к границе, и сюда хлынули беженцы из Иберии. В рванине, грязные, многие ранены, они ночевали прямо на земле за городскими стенами, среди вилл и домиков попроще, отгоняя местное жалоносное комарье кострами из камыша. Подальше от стен для них был развернут целый палаточный городок. Но мест в палатках не хватало, и порой беженцы спали на земле, завернувшись в одеяла, выданные "Легионом спасения". Люди дежурили возле полевой кухни, ожидая раздачи пищи, и то криками радости, то проклятиями встречали когорты Двенадцатого легиона. Ползли слухи, что варвары изрядно потрепали римский легион, заманив тот в засаду. И хотя в Готию монголы не прорвались, но на борт крейсера под покровом темноты подняли несколько свинцовых сундуков с погребальными урнами и посмертными масками погибших.
Летиция жила в лучшей гостинице Танаиса. Вернее, не жила, а ждала. День за днем. Но Элий не появлялся. Вести из Рима приходили одна тревожней другой. Что, если в самом деле изберут диктатором Бенита? Не верилось, что римляне настолько глупы, и все же что делать Августе? Уехать? Еще нет. Еще не сегодня. Сегодня она подождет. Без Элия Летиция вернуться не могла. И она ждала. Ходила в порт. Все высматривала на набережной знакомую фигуру. Двое преторианцев стоптали ноги, таскаясь за ней. Однажды не выдержала и уже решила сообщить послу о своем решении уехать. Но передумала в последний момент. Где же Элий? Почему его нет? Вновь ждать? Нет больше сил, невозможно, немыслимо.
Летиция вернулась с утренней прогулки, стала просматривать вестники и отшвырнула. Она не находила себе места.
Вышла на галерею. Малиновые и розовые вьюнки сплели меж тонкими колоннами сплошную сеть. Пятна солнечного света, пробившись сквозь зелень, падали на стену и мозаичный пол. На заре цветки были свернуты плотной спиралью. Но поднялось солнце, и разноцветные граммофончики раскрылись, чтобы глянуть на мир, на суетливый город, на роскошные пурпурные розы по соседству на клумбе, на бассейн, в котором плескались загорелые малыши. Летиция сорвала цветок. Тончайшие лепестки так легко оборвать или смять. Но это мнимая победа. Белые мощные корни вьюна пронизывают землю на много футов в глубину. Выдирай их год из года, но останется в земле крошечный кусочек корня, и брызнет вверх зеленая струйка жизни, и расцветет, колеблясь на ветру, пурпурный или розовый граммофончик.
Стук в дверь она расслышала даже здесь, на галерее. Выронила цветок и рванулась в комнату. Охранник уже успел открыть. Принесли записку. Руки ее дрожали, пока она распечатывала плотную бумагу. "Буду через два часа. Элий". Ее стал разбирать смех. Идиотский смех. Наверняка он послал записку из какой-нибудь ближайшей таверны. Отдалил их встречу на два часа, лишь бы соблюсти приличия. Ей сделалось немыслимо жаль этих двух часов. Будто у нее украли не два часа, а полжизни. Ну что ж, будем соблюдать старинные ритуалы. Якобы эти два часа нужны для того, чтобы истопить баню. Летиция отправилась в ванную комнату. Несколько минут стояла перед зеркалом. Зеркало было от пола до потолка. Она стерла полотенцем налет пара. Глянула на себя. Элий может ее и не узнать. Она выросла, постарела. Так и подумала — постарела, а не повзрослела. Беззаботная веселость исчезла. Прежде Летиция была тоненькой и хрупкой, все рвалась куда-то, а теперь... Какая она теперь? Летиция всматривалась в отражение. Да уж, хрупкой ее фигуру теперь не назовешь. И волосы потемнели. Длинные, они стекали по плечам каштановой волной с золотым отливом. Она вроде бы и не располнела, но грудь, бедра — все формы округлились. От девочки не осталось ничего. Зрелая женщина смотрела из зеркала. Женщина, которой уже... Летиция сочла годы и к своему изумлению обнаружила, что ей только-только исполнилось семнадцать. Неужто?
Она сама приготовила ванную. Взбила мыльную пену. Сидела на скамье и смотрела на воду. Вдруг подумала: все обман, и Элий не придет. Никогда уже не придет. Она будет так сидеть и ждать, пока не умрет.
Прошло два часа, и за стеной раздались шаги. Летиция не торопясь вышла из ванной. Августе не подобает кидаться навстречу гостям сломя голову. Элий стоял посреди комнаты. Сначала она не поверила, что это он. Шея замотана платком. Одет в темную тунику, перепоясанную кожаным поясом. Сандалии из дешевой грубой кожи. Верно, он измучился в этой ужасной обуви. Он изменился, похудел, на загорелой коже белыми разрезами легли морщины. Скорбные глубокие складки вокруг рта, волосы коротко острижены и совсем седые. Глаза прежние. Нет, тоже не прежние. Что-то в них замерло, какая-то неподвижная точка. И губы сделались тоньше, и излом рта — жестче. Элий! Она протягивала к нему руки, и руки ее дрожали. Неужели это он! После стольких дней! Она все еще не верила до конца. Может, это всего лишь кто-то похожий? Сон, двойник, Гэл, вновь решившийся на обман. Но нет, он. Настоящий. И в глазах — удивление. Изумление.
Вчера, вчера они расстались. Только между вчера и сегодня пролегла долгая-долгая ночь без сна. Жизнь надо будет начать сначала. Потому что прошлая провалилась за горизонт, как тонет красное вечернее солнце в теплом море.
Позабыв о всякой степенности, Августа завизжала, кинулась к Элию, повисла на шее. Он ничего не сказал, прижал к себе и впился губами в губы. Жар рук был нестерпим, как и жар губ. Элий отстранил ее, глянул в глаза.
— Не узнал, наверное. — Она откинула волосы со лба. — Какая я нынче? — шепнула в ухо, уворачиваясь от очередного поцелуя.
— Красивая. Краше всех. Гениальная красота.
— Я приготовила ванну. Он ничего не ответил, вновь стал целовать, сминая волосы.
— Какая же ты стала!
— Идем, — она ухватила его за руку и повела в ванную. Он так обожает всякие ритуалы. Ждал два часа. Она сама принялась его раздевать, развязала платок. На шее безобразный перекрученный хирургический шов — красные бугорчатые наросты с перетяжками от ниток. Она ахнула и уронила платок.
— Ты знала, что так будет? — спросил он. Только теперь она заметила, что голос у него изменился и сделался похож на голос гения.
— Я видела это в тот день, когда ты посватался за меня.
— И не сказала.— Он не упрекал. Разве могло ее признание что-то изменить?
Однако она жила с этим знанием дни и дни, ожидая известия.
— Я просила тебя носить воротник из стали. Помнишь?
— Помню,— прошептал он едва слышно и коснулся губами ее губ.
В ванну они упали вместе. Попытались поцеловаться в воде, в избытке глотнули мыльной пены.
— Нет, все, хватит ритуалов! — взмолилась Летиция.
Занавеси были задернуты, она лежала, притулив голову ему на плечо. Оказывается, все назначенное сбывается. Рано или поздно. Надо только уметь ждать. Она — сумела. Летиция так гордилась собой.
— Никак не могу поверить, что ты вернулся. Ты рядом. Твое плечо,— она поцеловала его в плечо. — А я не верю. Не верю, и все... Если я закрою глаза, ты не исчезнешь?
— Постараюсь, Августа.
Какой странный у него голос. Почти как у гения. Это из-за шрама на шее. И как странно он произносит ее титул. Ну какое значение имеет титул? Он — Цезарь. Она — Августа.
— А ты привез мне подарок? Или тоже следуешь древнему запрету не дарить супруге подарков?
— Летти, ну что за ерунда. Я скупил бы для тебя весь Танаисский рынок. Да только нас с Кордом обокрали в дороге. Осталось на все два золотых. Ехали в последнем вагоне.
— Замечательно.
Она коснулась пальцем этого нового шрама на шее. Еще один. А сколько их всего?
— Ты мой Муций Сцевола <Сцевола — левша.>, — шепнула она.>

Предыдущая страница 18 Следующая страница


19 Роман Буревой

— Что? — Он задумался и, кажется, не слушал ее.
— Мой Муций Сцевола.
— Не надо.
— Нет, правда, — горячо зашептала она — ей казалось, из скромности он стесняется этого сравнения. — Тот сжег свою десницу на жертвеннике, чтобы показать, что. не боится пыток после неудачного покушения на этрусского царя. А ты тоже все время добровольно суешься в огонь, чтобы оградить Рим от всяческих бед.
— Я не люблю, когда упоминают Муция Сцеволу.
— Завидуешь его славе? — не унималась Летиция.
— В детстве, в войну...— Элий помолчал, мысленно возвращаясь в то время. -
Мы, мальчишки, тоже создали общество Муция Сцеволы. Хотели пробраться через линию фронта и убить главнокомандующего виков, как Муций хотел убить осадившего Рим царя этрусков. Но боялись, вдруг покушение не удастся, нас схватят и будут пытать. Мы были уверены, что будут пытать. И тогда решили испытать друг друга. Пойти мог только тот, кто вынесет пытки.
— Это же глупо, Элий!
— Разве не все в этом мире глупо, Августа? А то, что умно, не стоит ни жертв, ни жертвенной муки. Да и вообще ничего не стоит. Так вот, мы раздобыли жаровню, насыпали углей. Пламя то вспыхивало, то гасло. И мы подходили по очереди. Я был вторым. И отдернул руку сразу же, едва почувствовал жар. Вновь попробовал, и вновь ничего не вышло. Рука покраснела, вскочил волдырь. Но этого показалось мало. М-да... Мне было стыдно. Хотелось провалиться в Тартар, немедленно умереть. А другие, они держались, они смогли. И дольше всех — Секст, наш вожак. Он держал руку целую вечность. Я не мог этого видеть и зажмурил глаза. Но и с закрытыми глазами слышал, как трещит, лопаясь, кожа и шипит что-то, капая на огонь. И запах горелого мяса, как во время жертвоприношений. Рука Секста обуглилась, как у Сцеволы, до кости. Секста отвезли в больницу. А с фронта шли эшелоны раненых. Один за другим. Больницы были переполнены, лекарств не хватало. Секст умер от заражения крови. И с тех пор я не люблю, когда при мне говорят о Сцеволе. Он спас Рим от этрусков, не спорю. Но я не люблю о нем вспоминать.
— Хорошо, не буду сравнивать тебя с Муцием Сцеволой. Имя Дециев тоже что-то да значит.
— Летти, ты любишь меня? Она изумилась. Вот так вопрос.
— Да, конечно.
— Точно любишь?
— Хочешь знать, изменяла ли я тебе?
— Нет, не хочу.
— Так вот, не изменяла, ни разу! Вот! — она выпалила, задохнувшись от обиды. Как он мог усомниться?! Или все-таки мог?..
— Летиция, я не рассказал тебе одну важную вещь.
— Не будем ни о чем говорить больше, а то поссоримся. — У нее от обиды дрожал голос.
— Нет, послушай. Я был в плену. И я был рабом.
— Рабом? Но рабство запрещено.
— Именно так. Но меня провели под "ярмом". Ты знаешь про этот обряд? Я стал рабом. И чтобы избавиться от позора, должен был посетить храм Либерты, надеть шапочку вольноотпущенника. Претор коснулся меня своей палочкой.
— Подожди. Тебя что, записали в списки освобожденных?
— Да.
— Под каким именем?
— Гай Элий Перегрин.
До Летиции только сейчас дошло.
— Элий, ты что, не гражданин Рима? Он кивнул. Она молчала. Не знала, что должна сказать. А она приготовила для него новую пурпурную тогу, привезла с собой. А он и белую обычную тогу гражданина надеть не имеет права. Летиция отвернулась, уткнулась лицом в подушки. Перегрин...
— Вот так получилось: выходила замуж за Цезаря, а оказалась женой
Перегрина, — продолжал он со странным смешком. — Кстати, формально ты теперь не моя жена. Придется вновь заключить брак, если, конечно ты согласишься. Ведь ты теперь Августа.
— Но это ерунда! Чушь! Подашь прошение на имя императора, и тебе тут же вернут гражданство. — Она стиснула зубы. Глаза ее сверкали. Она была готова драться за него со всем миром.
— Гражданство я могу вернуть. Но меня внесут в списки эрарных трибунов <Эрарный трибун — плебейский титул.>, а не в патрицианские списки.
— Ну и что? Что это значит?
— Думаю, для тебя очень многое. "Для тебя многое, а мне на все титулы плевать", — хотела уточнить она, но хватило ума не уточнять.
— Для меня это не имеет значения. Ты — гладиатор, а я твоя девчонка, которая ездит из одного города в другой, от одного места битвы к другому за любимым бойцом. Вчера ты проиграл, тебя уволокли в сполиарий. Но разве от этого я стану меньше тебя любить?
Она думала — он поблагодарит ее, скажет: милая, ты гений доброты. А он не сказал ничего. Достал коробочку из серого картона, вынул табачную палочку. Хотел закурить. Передумал. Смял коробочку и отшвырнул в угол.
— Когда ты должна вернуться в Рим?
— Да завтра и вернемся. — Она постаралась подавить обиду. Да и в самом деле — с чего это она ждет похвалы. Вот дурочка. Она же поступила так, как и должна поступить умная преданная жена... "Уже не жена, еще не жена", — поправила она себя, и червячок сомнения ковырнулся в душе. На мгновение представила заголовок какого-нибудь подлого вестника: "Августа в постели с рабом". Значит, все-таки зацепило. Но ведь подло, подло! — Нет, завтра не получится. Надо попрощаться с царем Книвой. Все эти дурацкие формальности сводят меня с ума! Я и так торчу здесь дольше положенного. Значит, послезавтра мы с тобой возвращаемся. Вновь поженимся в какой-нибудь из праздничных <Вдовы и разведенные заключали брак в праздничные дни.> дней. Как ты думаешь, я после этого буду считаться универой <Универа — женщина, которая была лишь один раз замужем. Это считалось почетньм.>? — Она вновь легла рядом с ним и попыталась пристроить голову у него на плече.
— Летиция, я не могу вернуться в Рим.
— Что?
— Я дал обет.
— Тебе не кажется, что два подобных признания за день — слишком. — Она засмеялась через силу.
— Я дал обет, что не увижу Город двадцать лет.
— Это невозможно! — она села на постели, подогнув ноги, и уставилась на Элия. Она не могла поверить, что он говорит серьезно.— Зачем?
— Если я исполню обет, боги не позволят Трионовой бомбе взорваться вновь.
— Так давно никто не поступает.
— Знаю. Но я решил.
— Бред! Бред! Бред! — она несколько раз стукнула кулачком его по груди. — Ты спятил. А обо мне ты подумал? О Постуме, наконец!
— Мы можем видеться за пределами Города. Вернее, Италии. Так точнее будет исполнен обет.
— Вечно ты что-то придумаешь! То Нисибис, то это! Я тебя ненавижу! — она соскочила с кровати, подошла к окну. Губы дрожали. Но она справилась.— Так нельзя, Элий.— Она обернулась. Строгий педагог, разговаривающий с провинившимся лицеистом. — Подумай, как это отразится на Постуме. Он ведь маленький. И он император. Должен жить в Риме. А ты будешь все время вдали. Вы будете видеться изредка, урывками.
— Я знаю.
— Почему Постум должен страдать? Так нечестно!
— Я знаю. Но, Летиция...
— А еще говоришь, что ты не Сцевола! — Она швырнула в него первое, что попалось под руку. Попался кодекс. Тит Ливии, кажется. И небось тот том, где все это описано — Муций Сцевола и царь этрусков Порсенна. Чтоб им всем изжариться, воспевателям подвигов! — Ты двадцать лет будешь гореть в огне! И я рядом с тобой! И Постум! Жаровня на троих! И мы на ней голой задницей только потому, что тебе пришло в голову дать обет.
— Постум поймет. Я все ему объясню.
— Не поймет. Ну, может, и поймет. Может, он такой же, как ты, чокнутый. А я вот не пойму.
— И ты поймешь. Мы будем писать друг другу пространные нежные письма.
Описывать события, делиться впечатлениями. Ты будешь рассказывать подробно, как прошел очередной день Постума, как он учится. Наймем специального курьера — он будет возить письма каждодневно. А после нашей смерти Квинт издаст письма. Наше переписка превзойдет письма Цицерона популярностью.
Она не ответила, вновь отвернулась к окну. А ведь она думала, что это будет самым счастливым днем в ее жизни. И вот...
— Зачем все это? — спросила тихо. — Ради чего?
— Ты видела их, тех, кого лечили? — спросил Элий.
— Да. — Она помолчала. — Очень страшно. Один из них высох, как египетская мумия. Высоченный парень, здоровяк-центурион. Он был олимпиоником 499-й олимпиады в метании диска. А после облучения превратился в черную головешку. И все жил, жил...
Она кинулась в постель, обхватила Элия, стала покрывать его лицо и изуродованную шею поцелуями.
— Ну какой же ты все-таки сумасшедший... Точно, сумасшедший!
— Ах, вот как! Значит так? Мир или война?
— Война, конечно же,— засмеялась она, слегка прикусывая кожу на его плече.
— Я буду днем с Постумом, ночью — с тобой. Корд на своей авиетке будет возить меня туда-сюда. И так я буду порхать между вами, сплету невидимую нить, кокон, соединю. Иначе зачем я тебя выбирала?

Глава 22
Июньские игры 1976 года (продолжение)

"Войска монголов повернули назад, в Хорг. Варвары испугались силы цивилизованных государств, испугались, что Великий Рим придет на помощь своим союзникам, и предпочли удалиться без боя. Вот что значит сила непобедимых римских легионов!"
"Вестник "Римский демократ" уже три дня как не выходит".
"Акта диурна", 17-й день до Календ июля <15 июня.>
Со всех сторон в Рим стекались исполнители. Гениев среди них было меньшинство, они затерялись в пестрой толпе молодых, упитанных людей, которых сопровождали такие же молодые упитанные женщины с букетами цветов. Специальные составы поездов везли этих людей в Рим без остановок. Все это были в основном члены общества "Радость". Шел слух, что вечером в Риме для них устроят пиршество прямо на форуме. Тысячи и тысячи столов, заставленных жареными угрями, миногами, фаршированными поросятами, фруктами, пирогами. И еще будут разбрасывать тессеры, и по каждой — выигрыш. Говорили, что самый большой выигрыш — миллион. Все верили.
"Бенита в диктаторы" — было начертано на каждом вагоне, по обеим сторонам надписи — лавровые венки. Ветер трепал пурпурные ленты.
Люди встречали поезда криками радости.
И погода вдруг изменилась. Дожди прекратились. Сделалось солнечно, ясно. Лишь белые облака висели высоко-высоко над землей. Все римские станции еще с вечера выплевывали толпы в Город, и они бурлили в его узких улицах хмельком молодого вина. Таверны были открыты до утра. Сам Бенит сидел в редакции "Первооткрывателя". В эту ночь он не ложился. Когда Бениту сообщили о повторном разгроме редакции "Либерального вестника", он радостно потер руки и произнес: "Началось!"
С утра форум затопила огромная толпа. Люди все прибывали и прибывали.
— Пусть предатели Рима уезжают в Альбион! Им нет места в Империи! — вопили на форуме.
И когда Бенит появился на рострах в сенаторской тоге, восторженный вопль покатился волной, перехлестнул ораторскую трибуну и понесся дальше и выше, к подножию Капитолия. Цветы, венки летели к ногам молодого кумира. Он поднял руку, и толпа стихла.
А Бениту вдруг сделалось весело и легко.
— Римляне, — крикнул он толпе, — вы вновь станете господами мира!
И они завопили в ответ хором:
— Да, станем!

***

В дверь постучали. Летиция с трудом разлепила глаза. Солнце садилось. — Я ж велела не беспокоить!
Элия как будто здесь и не было все эти дни. Преторианцы прекрасно знали, кто живет в номере с Августой, но делали вид, что его не замечают.
Вновь стук — громче, настойчивее.
— Ну что еще? Вот скоты, не могут подождать,— она соскочила с кровати, накинула персидский халат и, приоткрыв дверь, глянула в щелку.
За дверью стоял Квинт.
— Чего-то ты долгохонько добирался сюда из Антиохии, — заметила Летиция, впуская агента.
Тот вошел, опустив глаза долу.
— Задержался.
— Вот и Элий задержался. Торчал в храме Либерты. А ты что делал? Тоже от чего-нибудь очищался?
Элий вышел в экседру, закутанный в пестрый долгополый халат из махрового хлопка.
Квинт поднял глаза, виновато глянул на Элия, потом на Летицию.
— Играл, — признался вдруг честно.
— Много выиграл? — поинтересовался Элий.
— Проиграл. Полмиллиона.
— Ого! — Летиция бросилась в кресло, обхватила колени руками. — Доблестный муж, ты меня удивляешь. Надеюсь, это все?
Квинт тяжело вздохнул. Мог бы и не продолжать. Про ту минутную слабость никто никогда не узнает. Мысли — не деньги. Но ведь Квинт служит Элию.
— Хотел удрать. В Новую Атлантиду. Устал. Надоело. И не смог убежать. Вот, приехал. — Он изобразил на лице самое искреннее раскаяние.
Летиция молчала. Элий тоже.
— М-да... Ну что ж, хотя бы честно,— наконец сказал Элий. — Ты же нам нужен. Квинт. И мне, и Ле... Августе.
В коридоре послышалась краткая возня, чей-то шепот: "Не сейчас", и в ответ отчетливое, почти что крик: "Это важно"!
— Ну что там еще! — крикнула Августа. Преторианец заглянул в экседру.
— Августа, только что пришло сообщение с телеграфа, — он протянул бумагу с сообщением. Она взяла бумагу, прочла вслух:
— Сенат избрал Бенита диктатором. — Хотела встать, но тут же упала назад в кресло. Сидела и смотрела в одну точку. Известие в голове не укладывалось. — Бенит диктатор. Какой-то бред. Мы должны вернуться.
Элий молчал.
— Квинт, закажи билеты! — Она встрепенулась.
— Нет, — сказал Элий.
Ей показалось, что она ослышалась.
— Но мы должны...
— Летиция, мы не можем вернуться.
— Почему? — она знала ответ, но не могла, не смела даже подумать такое.-
Элий... нет, это невозможно, что ты говоришь. Ты — Цезарь!
— Я — Перегрин.
— Бред, бред! Ты вернешься, и все изменится.
— Мы не доедем до Рима.
— Да к воронам все! Никто меня не посмеет тронуть! Я — Августа, мать императора. Я еду. А ты можешь оставаться!
Она кинулась в спальню. Он за нею. Схватил ее за руки, обнял.
— Летиция, я тебя не отпущу. Ты станешь его пленницей, его наложницей...
— Мне плевать.
— Летти!
— Я тебе не жена. Ты меня не удержишь!
— Что ты говоришь!
— Там мой сын.
— И мой.
— Какое тебе дело до него! Ты его никогда не видел!
Элий выпустил ее, отступил. Она шагнула было к двери и встала. Ноги не шли. Она швырнула собранные в охапку вещи и упала сверху сама. Попыталась опереться на руки. Не смогла. Все в ней сломалось. Будто не было ни в руках, ни в ногах костей.
— Что делать, что делать,— шептала. Она знала, что должна остаться.
Должна. Но будто неведомая нить тащила ее в Рим.
Элий сел рядом и обнял. Она уронила ему голову на плечо.
— Я придумаю, как спасти нашего мальчика, обещаю. Но сейчас возвращаться нельзя. Летиция не отвечала.

***

Аспер вступил в здание редакции "Акты диурны" как завоеватель. Репортеры и секретари разбегались при его появлении, будто ожидали погрома и насилия. Аспер в сопровождении исполнителей первым делом заглянул в таблин главного редактора. Главный поднялся из-за стола при виде Аспера.
— Мы поддерживали Бенита. Мы с самого начала были за его избрание, — поспешно заявил главный.
— Даю три часа на сбор вещей, — сказал Аспер.— И чтоб больше тебя никто здесь не видел.
— Но как же... — начал было редактор.
— Теперь главным будет Гней Галликан. Это первое решение диктатора Бенита.
— Но "Акта диурна" не принадлежит императору, — попытался протестовать главный.
— Разумеется. Но тридцать процентов акций скупил банк Пизона. А еще двадцать пять находятся в личной собственности императора. Так что все решает Бенит.

Глава 23
Июньские игры 1976 года (продолжение)

"Вчера большинством голосов сенат утвердил Бенита Пизона диктатором".
"Акта диурна", 16-й день до Календ июля <16 июня.>
— Ты отказываешься возвращаться в Рим, Августа? — посол Империи в Готии был сама предупредительность: он встретил Августу в вестибуле и провел в свой таблин — слишком тесный для посла Великого Рима. Но что поделать — все помещения в Танаисе тесны.— Но это невозможно. Есть же протокол.
— Я уже созвала пресс-конференцию. И делаю заявление: пока диктатором будет оставаться Бенит, в Рим я не вернусь.
— У тебя есть веские причины? — Послу решение Августы не нравилось. Очень.
Да все ему не нравилось — и вести из Рима, и вести с севера, и вести с востока.
Из Танаиса сейчас лучше всего уехать. А глупая девчонка зачем-то тянет время.
Впрочем, ясно зачем.
— Бенит — подонок. А подонки не должны решать чужие судьбы. — Послу показалось, что она намеренно провоцирует его на дерзкий ответ. Но послу не полагается отвечать матери императора дерзко.

Предыдущая страница 19 Следующая страница


Боги слепнут 20

— Августа, хочу напомнить, что сенат избрал Бенита диктатором и...
— Уж не хочешь ли ты меня обвинить в оскорблении его диктаторского достоинства? — Она прошлась по таблину, остановилась у окна. Она явно нервничала. И играла какую-то роль. Посол надеялся разгадать к концу разговора, какую именно. На Летиции была белая стола без вышивки и украшений. И ни одной золотинки в волосах, ни одного кольца на руке. Даже сандалии, и те из некрашеной кожи. Строгий траур. Хотя срок траура уже несколько дней как вышел. А между тем послу доподлинно известно, что в покоях Летиции обретается какой-то парень и делит с нею постель. Наглец даже не выходит из комнат Августы. А еще говорили, что она любила покойного Цезаря! И не удержался, чтобы не уколоть:
— Почему ты носишь траур, Августа? Год уже миновал. Носить траур дольше года неприлично.
— Я ношу траур по Риму. После избрания Бенита вчера многие надели траур, не так ли?
Да, посол слышал про выходку сенатора Флакка и прочих оптиматов. Но предпочитал об этом не распространяться.
— Надеюсь, ты собираешься жить не в Альбионе? Альбион сейчас настроен по отношению к Риму чрезвычайно негативно.
— Нет, могу тебя заверить, я отправлюсь не в Альбион. В ближайшие дни моя личная яхта "Психея" придет в Танаис, и тогда я покину Готию.
— Тебя ждет крейсер "Божественный Юлий Цезарь".
— Нет, доминус, я же сказала — в Рим я не вернусь.
Зазвонил телефон. Аппарат из зеленого мрамора, отделанный золотом и слоновой костью. Внутренняя связь. Значит, что-то, касаемое Августы или посла. Или предстоящей пресс-конференции.
— С твоего разрешения. — Посол взял трубку.
— Человек, который живет в покоях Августы, — это Элий. Наш агент сумел его засечь. Он почему-то прячется. Но что это бывший Цезарь — несомненно.
"Бенит меня убьет",— посол против воли улыбнулся, вешая трубку.
— Что-нибудь важное? — Августа нахмурилась — почуяла неладное.
— Ерунда. Мелочь.— Посол опустил голову, потому что дурацкая улыбка вновь растягивала губы. "Так вот какова твоя игра..." Раздражение ушло, как вода в песок.
— Твое право. Августа, следовать, куда ты пожелаешь, — сказал вслух.
Нет сомнения, что Бенит вскоре узнает о возвращении Элия. Но он узнает это не от посла в Готии.

Глава 24
Июльские игры 1976 года

"Согласно последним опросам общественного мнения, диктатора Бенита поддерживает восемьдесят девять процентов граждан Великого Рима. Да здравствует ВОЖДЬ!"
"Те люди, что надели траурные тоги, протестуя таким образом против избрания Бенита диктатором, демонстрируют миру лишь свою недальновидность".
"Акта диурна", 6-й день до Нон июля <2 июля.>
Гет проснулся. Предчувствие встревожило. Во сне мелькнуло видение крадущихся фигур. Вот они пересекают двор, вот в недвижной глади бассейна отражаются их темные силуэты. Стоящий на пороге гвардеец, не вскрикнув, валится на плиты нумидийского мрамора. Кто привел в Палатинский дворец неведомых гостей, кто отворил дверь? Неважно. Они крадутся по галереям, пересекают залы. Мраморные статуи провожают их взглядами нарисованных глаз. Гвардеец, расхаживающий по пустынной галерее, сейчас падет от их руки. Ну почему он не видит этой черной скользящей тени, почему?!
— Постум! — догадался Гет и вскинул плоскую голову. Стрелой вылетел в галерею. Стоящий на часах преторианец глянул в недоумении на огромного змея.
— Они пришли! Они здесь! Постум! — выкрикнул Гет, и огромное пестрое тело заскользило по полу.
Авл Домиций, не спрашивая ни о чем, побежал следом. Но они были слишком далеко. Ну почему, почему Гет не ночевал сегодня в комнате императора. Ясно почему — остался на кухне пожрать дольше обычного, а спальня императора далеко...
Гет ударился всем телом в дверь детской. Одетые в черное фигуры метнулись в стороны. Он кинулся на них. Сбил одного с ног. Второй замахнулся мечом. Все, конец — решил Гет. Но тут неведомый боец — не гвардеец, другой — ринулся на убийцу. Он был стремителен, он был быстрее всех. Меч его сверкнул лунной дорожкой, и лунное серебро затмилось дымящимся кармином. В сумраке спальни мелькали тени. Неясные, быстрые, волчьи силуэты. Воплощение смерти — неопределенное ядовитое ничто. Они кидались на смелого защитника с яростью воистину звериной, кидались и отлетали прочь.
У колыбели, крыльями раскинув руки, застыла женская фигура. Ее лицо мелькнуло белым дрожащим пятном.
— Они пришли его убить! — прошипел Гет. Кормилица и сама знала это. Потому и нависла над малышом, защищая. Гет кинулся к кровати. Убийца топал следом. Женщина отлетела в сторону, ударилась о стену. Гет выхватил ребенка из колыбели. Меч убийцы проткнул пурпурный матрасик. Пух взметнулся белым снежным облачком. И тут меж Гетом и убийцей вновь возник таинственный заступник. Меч сверкнул и погас под красной струею крови. Постум проснулся и заплакал. Гет постарался заслонить своей плоской головой происходящее от глаз крошечного императора. Как будто малыш мог понять, что означают эти красные брызги на полу и стене.
— Не смотри, — шептал он. — Только не смотри.
Но смотреть было уже не на что. Убийцы кинулись вон из спальни. Грохотали калиги гвардейцев в коридорах. Возня человеческих тел, чей-то предсмертный вскрик. Удаляющийся топот — напрасная попытка спастись последнего незваного гостя.
— Я обещал Элию охранять ребенка, сказал спаситель. И Гет наконец его узнал.
— Логос, не уходи! — взмолился он. — Я же гений. Если я умру, я умру навсегда.
— Если понадобится, я вновь приду. Вер шагнул к окну. И исчез. Гет знал, что он улетел. Но не видел, как он это сделал. Постум плакал навзрыд.
Бенита разбудили посреди ночи и доложили о покушении. Он сначала не понял, потом пришел в ярость. Покушение устроила Криспина — больше некому. Идиотка, какая идиотка! Теперь противники все свалят на Бенита. Бенита непременно замажут. Больше других будет стараться Флакк и его продажный вестник. Скажут:
"У диктатора родился сын, и Бенит решил убрать императора". А Бениту малыш-император пока совершенно не мешает. У диктатора достаточно других сильных и подлых соперников. Нужно было посеять сомнение, чтобы в удобный момент им воспользоваться. Криспина могла ему в этом услужить. Вместо этого она решила идти напролом. Что теперь делать? Остается одно — отдать Криспину на растерзание. Сама виновата, дуреха.
Диктатор вызвал к себе Курция. Бенит клялся всеми богами, что убийц накажут по заслугам. Он брызгал слюной, вращал налитыми кровью глазами. Курций верил, что Бенит был искренен в своем гневе.
— Найти заказчика будет несложно, — сказал Курций. — Двое задержаны. Один уже дает показания.
Он глянул Бениту прямо в глаза. Смутится? Испугается? Но тот лишь еще больше взъярился.
— Никому пощады! Никому! Я лично прослежу.
"Криспина, — подумал Курций. — Нет сомнения, это Криспина. Глупая телка!"
"Курций сейчас, конечно, будет торжествовать, — думал Бенит. — Но он заплатит за свое торжество. И очень скоро".
Бенит вызвал к себе Норму Галликан. Вызвал, но она не пришла. Он послал за нею во второй раз. Опять не явилась. В третий раз ее привели исполнители.
Она была раздражена, как будто это она была диктаторшей, а Бенит ее подчиненным. На нее не произвели впечатление ни огромный таблин Бенита, ни пурпурный наряд диктатора. Она без приглашения уселась на стул и закурила.
— Для тебя не писаны законы? — спросил он зло.
— Я не признаю тебя за правителя, — отвечала она. — Твой приход к власти незаконен. Но раз уж встретились, давай поговорим. Я выскажу все, что думаю о твоих нелепых теоретических изысках и о твоих смехотворных проектах.
Бенит опешил. Так с ним разговаривала только Летиция. Но там — спятившая от горя девчонка, вообразившая, что ее защитит один титул Августы. А здесь взрослая женщина. Впрочем, бабы не умнеют с годами.
— Что ты бормочешь? — он со всеми был одинаково "вежлив", и с исполнителями, и с сенаторами, и с женщинами, как с гвардейцами. — Сенат признал меня. Рим признал меня. Ты видела данные опросов? Восемьдесят девять процентов поддерживают меня.
— А Элий бы не поддержал. Упоминание этого имени привело Бенита в ярость.
— Твой Элий — слюнявый идиот, который ничего не понимал в политике. И ты не понимаешь. А повторяешь лишь глупости, которые тебе внушили.
— Кто внушил? — с невозмутимым видом поинтересовалась Норма Галликан.
— Трион. Или ты думаешь, я забыл, что ты работала в лаборатории этого предателя? И ты еще не искупила свою вину перед Римом.
— Не искупила, — согласилась Норма. — Но стараюсь делать это каждый день.
Но дней мне не хватит, даже если я доживу до ста лет. Так что незачем попрекать меня моей виной. Она безмерна.
— Я дам тебе шанс оправдаться.— Бенит самодовольно ухмыльнулся.
Норма не спросила — как. Она лишь приподняла бровь. Странно было слышать такое от Бенита.
Так и не дождавшись вопроса, Бенит продолжал:
— Ты создашь для меня Трионову бомбу. Норма вздрогнула. Когда-то она сама предлагала подобное Элию. Какое счастье, что Цезарь тогда ей ответил "нет". И теперь она с удовольствием выдохнула это "нет" в лицо Бениту.
Он не ожидал, что она откажется. Был уверен, что услышит "да". И потому на мгновение опешил. Но лишь на мгновение.
— У монголов бомба! — заорал он. — Или ты забыла про Нисибис? Нам надо срочно создать свою. Иначе Трион наделает их столько, что варвары уничтожат Рим.
— Пошли диверсионную группу, пусть они уничтожат Триона, Плацидиан.
Это обращение, напоминавшее об его усыновлении, привело Бенита в ярость. Он давно отбросил унизительную приставку от своего имени, никто его отныне так не именовал. А эта дрянь осмелилась.
— Она мне указывает, что делать! Что ты понимаешь в военном деле или в политике? Ничего. Занимайся своей наукой и оставь политику нам, профессионалам!
— Я и не знала, что у тебя есть профессия, Бенит. Можно узнать, какая?
— Я отдам тебя под суд за участие в создании бомбы, и тебя казнят старинной римской казнью.
— Пусть казнят. Но я не буду создавать для тебя бомбу, Бенит.
Несколько мгновений он смотрел на нее в упор, будто пытался загипнотизировать, потом неожиданно расхохотался.
— Разумеется, не будешь. У тебя ума не хватит ее сделать!
Она смерила его презрительным взглядом с головы до ног. Любой другой смутился бы. Но не Бенит. Тот вообще никогда не смущался.
— Хорошо, — уступила Норма Галликан. — Считай, не могу, потому что дура. И закончим этот разговор.
Бенит понял, что первую схватку проиграл.
— Я пошутил, — он похлопал Норму по плечу, как преторианца. — Ты умница, детка. Твоя клиника — это чудо. Тебе удалось спасти столько ребят!
Норма смягчилась. Немного, чуть-чуть, но смягчилась. Клиника была ее детищем. Куда более любимым, чем ее неведомо от кого рожденный малыш.
— Не так уж много. Всего тридцать два человека.
— Тридцать два! Это очень-очень много. Я представлю тебя к награде. Да, да, тебя наградят дубовым венком <Дубовый венок в мирное время — очень редкая награда>.
Она улыбнулась, решив, что разговор о Трионовой бомбе закончен.
— Ну что ж, я не откажусь, если Рим оценит мои заслуги. А вместо венка дай мне денег. Три миллиона.
Бенит на мгновение растерялся от подобной наглой просьбы.
— Зачем?
— Мне нужна счетная машина, которую недавно сделали в Александрии. Она занимает три комнаты. Но это неважно. Главное, что я смогу подобрать на ней доноров для пересадки костного мозга. Для меня сделают новый агрегат. Быть может, он будет чуточку поменьше. — Она схватила листок и принялась писать. — Да, трех миллионов хватит. Пришли их на счет клиники. Как можно скорее. — Норма поднялась и не спрашивая разрешения вышла из таблина Бенита.
Бенит тут же кликнул Аспера.
— Весь компромат, который есть, на эту суку. Я придавлю ее, как лицеистку в темном углу, а она будет визжать: "Ой, не надо, ой, не надо!"
Аспер подобострастно захохотал. Бенит любил, чтобы над его шутками смеялись. И Аспер научился смеяться почти натурально. За это Бенит его и любил.
— Кстати, есть какие-нибудь новости от Курция?
Есть. И вполне ожидаемые.
— Криспина?
— Она, кто же еще. Старый пес вышел на ее след без труда. Дуреха тут же раскололась, едва Курций задал пару вопросов. Перетрусила и...
— Ну что ж, иногда и псов надо использовать. Пусть ее осудят... — Бенит на мгновение задумался. — На изгнание. Можно организовать?
— Вполне.
— Дочка, разумеется, останется в Риме — она-то ни в чем не виновата. А мамаша не будет нам мешать.

***

Элий спал теперь всегда в комнате с открытыми окнами. По ночам снился ему переход через пустыню. Во сне рот пересыхал, и губы слипались так, что их было не разомкнуть. И тогда прохладный ветерок, залетевший в окно, напоминал, что пустыня осталась позади, и Элий просыпался. Жадно хватал со столика заранее приготовленную чашу с водой и пил. Пил и не мог напиться.
Вот и сейчас проснулся. Окно приморской гостиницы, в которой они остановились под вымышленными именами, было открыто. Ветерок холодил лицо, вода смочила воспаленные губы. Что-то не так. Элий протянул руку. Постель рядом была пуста.
— Летиция! — позвал он.
— Я здесь. — Она сидела на подоконнике, обхватив руками колени. Ее длинные волосы стекали по плечам. В прежней жизни Летиция была хрупким подростком с короткой стрижкой. Теперь превратилась в красавицу-матрону с длинными роскошными волосами. Прежняя Летиция любила Элия до беспамятства. А эта? В любви этой новой Летиции Элий не был уверен. Особенно в такие часы.
— О чем ты думаешь?
— Не о чем, а о ком. О Постуме. Он сделал вид, что не заметил упрека в ее голосе.
— И что ты думаешь?
— Наш мальчик гений. Пусть и на одну четверть. Он уже разговаривает. Хотя это держат в секрете. Каким он будет, когда вырастет?
— А кто такой гений? — спросил он. Она не ответила, нырнула в постель. Ее кожа приятно холодила, еще храня запах ночного ветра.
— Опять летала? Я же просил!
— Чуть-чуть. И совсем невысоко. Интересно, Постум будет летать, как я, или нет?
Элий вновь взял чашу с водой, но рука замерла, так и не донеся чашу до губ.
— Что ты сказала?
— Интересно, будет Постум летать или нет?
— Нет, прежде. Он умеет говорить?
— Да разве я не рассказывала? Сотню раз говорила. Разумеется, мы это держали в тайне. Но он отлично говорит. Почти как пятилетний ребенок.
— Я помню, помню. — Элий расплескал воду на простыни и спешно поставил чашу на столик. — Подожди. Он может сказать, к примеру: "Я низлагаю Бенита..."
— Может, конечно. Что ж тут такого трудного? Смешно ему бояться Бенита.
Пока.
— Отлично. Если б он умел писать. Или хотя бы мог подписаться.
— Он может.
— Невероятно. Ему только год!
— Да я сама начала говорить в семь месяцев. Только мама это ото всех скрывала. Она хотела сделать из меня обычного человека. Она считала, что только обычные люди счастливы. А те, кто походит на гениев, несчастны. Поэтому надо жить обычной жизнью.
— Так, отлично.— Элий провел ладонями по лицу, пытаясь взять себя в руки.
— Вот что мы сделаем. Мы... то есть я... явлюсь на заседание Большого совета.
Мы свяжемся через кого-нибудь с Постумом. Императору объяснят, что делать. И он заявит о низложении Бенита.
— Постум может это сделать?
— По закону может.
— Ему только год.
— Неважно. Он носит тогу. Значит — может. Таков закон Рима. И мы устраним Бенита по закону.
— А разве диктатор Бенит не заменяет императора?
— По закону диктатор не может противоречить императору. Он лишь может его замещать. Но если Август скажет: "Я приказываю то-то и то-то", все подчинятся. Слово императора выше слова диктатора...
— И ты вернешься в Рим? — оживилась Летиция.
— Нет, в Рим я не вернусь. Но Бенита мы уберем. Кстати, он знает о способностях Постума?
— Думаю, что нет. — Летиция помолчала. — Надеюсь, что нет...
— Кому из охранников Постума ты можешь полностью доверять? — спросил Элий.
— Авлу Домицию. Он клялся, что всегда будет верен Постуму.
Но тут же перед глазами всплыла сцена в гараже. И гримаса отвращения на лице Авла. Но ведь этот эпизод не имеет никакого отношения к клятве гвардейца.
— Хорошо, свяжемся с Авлом Домицием, — сказал Элий.

Глава 25
Июльские игры 1976 года (продолжение)

"Вчера вдова императора Руфина отправлена в изгнание. Сенат обещал позаботиться о дочери покойного императора".
"Акта диурна", 12-й день до Календ августа <21 июля.>
— Знаешь, что тебе теперь надо сделать, мой мальчик? — спросил Крул.
Бенит пожал плечами — угадать логику старика, как ни старался, он не мог.
Всякий раз тот огорошивал его каким-нибудь невероятным предложением.
Они сидели в маленьком закутке, именуемом таблином редактора, сплошь заваленном бумагами. Из окна открывался вид на сады Лукулла. Крул обожал маленькие каморки и зелень. И еще он обожал всякие гадости. Глядя на черные свечи кипарисов, Крул вспоминал, что за свои сады бедняга Лукулл поплатился головою, потому что они так приглянулись Агриппине. Воистину лучше ничем не владеть. Тогда у тебя нечего будет отнять. Или владеть целым миром.
— Ты должен разогнать преторианскую гвардию.
Бенит решил, что Крул шутит, и засмеялся.
— Я серьезно, — сказал старик.
— Расформировать преторианцев?
— Кто сказал — расформировать? — изумился старик.
— Ты.
— Ничего подобного. Я сказал — разогнать. Разогнать этих зажравшихся аристократов, которые постоянно твердят слова "честь" и "верность". Пусть болтают о чести в Галлии или в Испании. А еще лучше — в Виндобоне. И набрать новых ребят из провинции, которые будут служить не императору и Риму, а лично тебе. Потому что ты их возвеличил. Так поступил Септимий Север. Надо учиться у предшественников. Чтобы оправдать свой поступок, Септимий придумал сказочку о том, как преторианцы торговали императорским титулом. Якобы кто больше даст наградные, того и сделают Августом. На торге победил Дидий Юлиан. Обещал преторианцам по двадцать пять тысяч сестерциев на рыло, и потому они поддержали его. Огромную якобы сумму обещал. А между тем Марк Аврелий, став Августом, велел раздать по двадцать тысяч сестерциев без всякого подкупа и торга. Так вот и спрашивается, за что платил преторианцам Дидий Юлиан? При том, что монета с каждым годом дешевела, и двадцать тысяч сестерциев Марка Аврелия были куда весомее награды Дидия Юлиана? Современные историки считают, что эту историю выдумали позже, при Септимий Севере, чтобы оправдать разгон преторианской гвардии. Но у гуманитариев всегда неважно было с математикой, вот и просчитались ребята, сочиняя свою байку.
— Ты читаешь современных историков?
— Почему бы и нет? Мы с тобой умные ребята.
Бенит в задумчивости погладил голову. Он только что начисто побрился, и у него появилась привычка поглаживать лысый череп.
— А на каком основании я отправлю их в отставку?
— По состоянию здоровья.
— Преторианцев? По состоянию здоровья? Ты спятил, дед. Они похожи на откормленных быков. Я рядом с ними — дохлый цыпленок.
— Что из того? Сколько из них облучилось в Месопотамии?

Предыдущая страница 20 Следующая страница


21 Роман Буревой

— Те померли.
— Померли те, кто был с императором во время взрыва. А те, кто прибыл им на смену, — служат.
— Не все. Многие заболели. Эти проходимцы теперь на пенсии и получают столько же, сколько те, что служат в гвардии. Скорее бы они все подохли.
— Ну тогда те, кто общался с этими. Они ведь тоже могли облучиться. Опять же, посещали своих товарищей в клинике.
— Ты серьезно?
— Конечно. Нужен повод. Заявим, что их присутствие вредно для здоровья императора, и уволим. Скажем, что эти миллиединицы могут превратить императора в монстра. Большинство поверит. Все помнят ту мерзкую гадину, что пожрала старикашку Проба.
— Но император же не гений.
— В нем кровь гения.
— Да, да! — Бенит радостно потер ладоши. — Дедуля, тебе цены нет! Мы бросим тень на императора и разделаемся с гвардией. Вот только... — Бенит запнулся. — Норма Галликан никогда не признает гвардейцев негодными к службе.
— Зачем тебе Норма Галликан?? — ухмыльнулся Крул.
— Она главный специалист в этой области.
— Ну и что? Зачем тебе какие-то специалисты? Тебе нужны продажные люди — и только. Создай комиссию из своих медиков. Неужели ты не можешь найти трех-четырех служителей Эскулапа, которые подпишут любые бумаги.
— Дедуля, ты умнее любого гения!
— Ладно, ладно, можешь не благодарить. Займись преторианцами, и поскорее.
В этот раз Большой Совет собирался в Лютеции из-за разногласий между Галлией, Испанией и Германий и Бенитовым Римом. После стольких дней и месяцев разлуки Элий наконец встретится с сыном. Неужели?! Элий не мог унять внутренней дрожи. Он встретится с сыном, которого никогда не видел. То есть видел фото в вестниках — насупленного серьезного малыша, облеченного в пурпур. Видел фото, которое носила с собой Летиция: крошечный карапуз в пурпурных пеленках. Малыш Постум. Малыш. Элий мысленно разговаривал с ним, объяснял причину разлуки.
Потом понял, что никаких слов не надо, надо просто обнять ребенка, и тот все поймет. Но тут же Элий вспомнил о Бените, и внутри все перевернулось.
Чего он боится? Все задумано очень даже неплохо: Элий встретится с маленьким императором, тот объявит о низложении Бенита. Большой Совет утвердит решение Постума.
"Но я не гражданин Рима,— вспомнил Элий. — Я даже не смогу надеть тогу".
Он предстанет перед Большим Советом не в тоге, а в серой тунике перегрина.
Да нет, не так — он вообще не может предстать перед Большим Советом. От его имени будет говорить кто-то другой. Но кто? Кто согласится рискнуть и говорить от имени бывшего Цезаря? Или все же ему позволят выступить лично? А кто может позволить такое? Только председатель Большого Совета, представитель Галлии Бренн.
Узорная решетка вентиляционного отверстия упала к ногам стоящего у дверей императорской спальни гвардейца. Авл Домиций отскочил в сторону. Меч мгновенно вылетел из ножен. Из черной дыры никто не показывался. Но там кто-то был. Авл это чувствовал.
— Спрячь меч, — посоветовал прятавшийся в вентиляции. — Нам надо поговорить. У меня для тебя послание, Авл.
— Ты что, почтальон? — Гвардеец опустил меч.
— Считай, что так. Видишь ли, современной почте доверять нельзя. Так что приходится пользоваться специальными каналами.
— Может быть, наконец выйдешь наружу? — предложил преторианец.
Из отверстия высунулась плоская змеиная голова. Судя по голове, тварь была немаленькая.
— А, это ты, Гет! — Авл перевел дыхание и спрятал меч в ножны. — Что у тебя за послание? От кого?
— От Августы. Ты клялся ей служить.
— Клялся, — подтвердил Авл. И сердце его невольно заколотилось сильнее.
— Так вот, поручение таково. Завтра Бенит отправляется в Лютецию. Ты поедешь следом послезавтра. С императором. Один.
— Но Постум должен остаться в Риме.
— Император никому ничего не должен. Постум поедет в Лютецию и выступит на заседании Большого Совета. Вы прибудете прямо на заседание Большого Совета в храм Мира к четырем часам дня.
— Это похоже на похищение.
— Таков приказ императора.
— Император может мне приказать?
— Может.
— Бенитовы псы пустятся за нами в погоню.
— Уедешь на пурпурной "триере" вечером. До утра императора никто не хватится. Машину никто не посмеет остановить. Окажешься в Галлии до рассвета. К назначенному сроку будешь в Лютеции. Справишься?
— Конечно.
Что задумала Летиция? Невероятно. Неужели она хочет низложить Бенита и стать диктаторшей? Почему бы и нет? Именно, почему бы и нет? И кем будет он, Авл? Сердце его отчаянно застучало. Красавец-гвардеец рядом с одинокой красивой женщиной.
Авл на мгновение прикрыл глаза. Они снова были в саду. Летиция смотрела ему в глаза, и губы ее шептали: "Не здесь". А глаза, глаза обещали...

Глава 26
Июльские игры 1976 года (продолжение)

"Завтра открывается заседание Большого Совета в Лютеции".
"Сегодня день моряков Нептуналий".
"Акта диурна", 10-й день до Календ августа <23 июля.>
Огромная триумфальная арка Руфина в Лютеции напоминала вымершего мастодонта. Подле нее под мраморной плитой похоронен неизвестный солдат, погибший во время Третьей Северной войны. Широкая улица, названная с присущим галлам юмором Элизийскими полями, упиралась в арку Руфина.
Элий никак не мог поверить, что Руфин мертв. Знал, что император умер, но все равно продолжал разговаривать и спорить с ним, как с живым. Руфин лично ему, Элию, не хотел никогда зла. Но божественный Руфин <Римляне относились к своим умершим родителям как к богам. Поэтому закономерно обожествление каждого умершего императора. Не в том смысле, что он действительно становился богом, а в том, что его память надо было чтить и воздавать умершему божественные почести.> почему-то считал Элия врагом Рима, противником, которого надо всеми силами победить и не допустить до власти. И наверное, никто в мире не сделал столько зла, сколько сделал Руфин. Даже Трион. Потому что Трион — лишь следствие. А причина всему — Руфин. Но что толку обвинять мертвых.
Вскоре приедет Постум, и все решится. Элий бродил по улицам с самого утра.
Ноги ныли. Он выпил кофе в маленькой таверне и вновь отправился бродить. Усидеть на месте он не мог. Завтра утром к началу заседания Большого Совета в Лютецию должен приехать Постум. Тайно.
Молодой светловолосый галл с золотым торквесом <Торквес — золотое крученое ожерелье, какое обычно носили галлы.> на шее остановил Элия на улице Кота, который ловит рыбу.
— Я — художник. На чердаке у меня мастерская. Зайди, приятель, я плачу по десять сестерциев за час позирования.
Элий поднялся по деревянной лесенке под самую крышу. Лестница был узка и темна, а мастерская огромна и затоплена светом. В потоках этого золотистого света плавали белые льдины необработанного мрамора. Холсты стояли прислоненные к стенам, являя посетителю серебристую изнанку холста. Две девицы сидели в обнимку на низком ложе, покрытом истертым шерстяным одеялом, и курили. То ли табак, то ли травку — от пряного сиреневого дыма слегка кружилась голова. Обе девушки были золотоволосы и белокожи. Такими бывают лишь юные девушки в Галлии. Мать Элия была уроженкой Лютеции. От нее и он унаследовал необычную для римлянина бледность и серые глаза.
При виде Элия девушки вскочили и захлопали в ладоши.
— Правда, он то, что нам нужно? — спросил художник, разливая по бокалам вино. — Лицо настоящего патриция. Подлинная находка.
Он усадил Элия на деревянный табурет, накинул белую драпировку, повернул голову к свету.
— Я тоже попробую его писать! — воскликнула одна из девушек.— Такой характерный старик!
Старик...
"Неужели я — старик?" Элию сделалось не по себе. Еще несколько лет назад
он почитал себя молодым. Почти мальчишкой. Ему же только тридцать пять. Неужто старик?
Одна из девушек принялась рисовать углем голову Элия, другая взялась за цветные мелки. Но работа ей быстро наскучила. Она вновь повалилась на ложе и закурила.
— А ты слышала: говорят, Элий жив, его видели в Альбионе, — сказала та, что рисовала.
— Какой это Элий? Это самозванец, — хихикнула вторая.
— Элий, точно Элий. Говорят, он полубог и бессмертен. То есть он может умереть от старости, но не от пули.
— Девочки, нельзя ли помолчать! — воскликнул художник. Сам он писал быстро, с азартом, голова уже появилась на холсте — особенно удались глаза и лоб с начесанными до самых бровей седыми волосами. Неожиданно художник отбросил кисти.
— Нет, невозможно. Ну скажи, можно смоделировать такой нос? Это что-то невозможное... Да и не старик он вовсе. Волосы седые. А лицо...
Он уже взял мастихин, чтобы снять с холста краску, и замер, уставившись на Элия. Потом полез на полку, снял огромный красочный кодекс, перелистнул страницы.
— Мика! — позвал художницу. Та подошла, заглянула через плечо, потом посмотрела на Элия. Тот не двигался, он прекрасно понял, что они рассматривают. Но не стал ни опровергать, ни подтверждать их догадку. Ему вдруг захотелось быть никем — безымянным бродягой с интересным лицом, которого художник может остановить на улице и пригласить к себе в мастерскую позировать за пару сестерциев. Однако вопроса не последовало. Художник захлопнул кодекс, поставил его на полку, затем вернулся к холсту и принялся работать. Элий сидел не шелохнувшись, как и положено сидеть старику, уставшему после долгого пути. Только это не конец, а середина дороги, и впереди еще столько рытвин и ухабов, столько бед, что невольно замирает сердце.
А что если оставить борьбу и стать в самом деле никем? Позировать в мастерских, болтать с художниками. Надеть на изуродованную шею золотой торквес... Курить травку. О нем в многочисленных маленьких кафе Лютеции будут ходить легенды.
"Как похож, — будут шептать вслед. — Или в самом деле он?.."
В мраморе Марция изваяла его Аполлоном. Потом, закутанный в тогу, он стоял на римских перекрестках. Теперь на выставках в Лютеции то на одной картине, то на другой мелькнет клошар с лицом римского патриция.
Мгновение такая жизнь казалась ему почти желанной...
— Однако, хватит! — воскликнул художник, промывая кисти растворителем.— Не отправиться ли нам в таверну, папаша, да не пропустить ли по стаканчику винца?

Глава 27
Июльские игры 1976 года (продолжение)

"Сегодня в Лютеции открывается заседание Большого Совета. Ходят слухи, что на нем произойдет нечто экстраординарное".
"Новым префектом претории назначен Блез".
"Акта диурна", 9-й день до Календ Августа <24 июля.>
Авл Домиций ехал всю ночь, вот-вот он должен был выехать в Галлию. Постум спал, завернувшись в пурпурное одеяло. На границе пурпурную "триеру" никто не посмеет остановить. Они помчатся дальше и... Против воли сердце Авла начинало биться чересчур сильно. Летиция. Она ждет его. Именно его, Авла. Он помнил ее странное: "Не здесь". Да, да, не в Риме, не в Италии. Но в Лютеции. В этом городе любви все обещанное исполнится.
— Скоро приедем? — спросил Постум, просыпаясь и вглядываясь в мелькание огней за стеклами.
— Скоро. — Еще не светало.
— Я увижу отца. Первый раз...
— Что? — "Триера" дернулась и едва не слетела в кювет. Авл вцепился пальцами в руль. — Что ты сказал. Август? — его не удивило то, что годовалый малыш говорит почти как взрослый. Он поразился лишь тому, что тот сказал.
— Так ты не знаешь? Папа и мама ждут меня в Лютеции, — пробормотал Постум, вновь засыпая. В этом новом сне слышался плеск волн и блестели огни огромного города. Одетая в гранит набережная, удивительные здания. Огромная триумфальная арка. Башня из железа, пронзающая небо. И отец в белой тунике, ветер треплет его седые волосы. Что отец сед, это Постум знал точно, он помнил, как Гет сказал: он теперь совсем седой.
Каков отец лицом, Постум представлял смутно — Палатин не изобиловал портретами бывшего Цезаря. Но однажды мальчик вместе с матерью был на заколоченной вилле отца и видел там его бюст в таблине — мраморный отец казался совсем молодым. Мраморный Элий смотрел куда-то мимо Постума и улыбался странной улыбкой — будто все на свете понимал и нет осуждал никого.
— Я велю отставить Бенита, — пробормотал Август сквозь сон.
Теперь ему привиделось, будто летит он по небу, и с ним Элий и Летиция. А внизу блестит мрамором и яркими красками Рим — бесконечный, как каменное озеро, и Постум показывает им Город и говорит: "Это мой Рим". А они как будто очень давно не были в Городе, и все изумляются, как он изменился, а Постум им говорит:
— Смотрите, как я перестроил Город. И вдруг снизу ударил яркий свет и ослепил... Постум сразу проснулся — луч фонарика бил в глаза. Он в ужасе заслонился рукой и не видел, как двери машины распахнулись и внутрь полезли люди. Постум хотел закричать, но не закричал, лишь судорожно втянул в себя воздух.
Мощные руки подхватили Постума и понесли куда-то.
— Авл! — крикнул Постум и протянул руки, отыскивая своего защитника. Но преторианца не было рядом. Вокруг были только исполнители.
Авл стоял на обочине в окружении людей в черном. Уже светало. Но они все еще были в Италии.
Постума вручили низкорослому человечку в черном плаще с капюшоном.
— Пусти меня! Пусти! — кричал малыш, захлебываясь от плача.
— Пустить тебя, Август? — сладким голоском спросил коротышка.— А куда тебя пустить, мой дружочек? Куда ты так торопишься?
— К маме! — кричал Постум. — К отцу!
— К отцу? Где ж тебя ждет отец? — голос коротышки сделался до противного сладок.
— В Лютеции. Я хочу в Лютецию.
— Ну так поедем в Лютецию, дружочек. Кто ж против. Только твоя машинка сломалась. Поедем на моей. — Он сделал знак своим подручным и шагнул к черной длинной "триере", что поджидала его у обочины.
— А гвардеец? — спросил один из исполнителей. — Что с ним делать?
— Ничего. Ну его к воронам. Все равно их скоро всех разгонят. И этого туда же.
— Но ведь это он позвонил исполнителям?
— Что с того? Преторианцы нам не нужны. Пусть катится.
Человек в черном плаще уселся на заднее сиденье, держа на руках плачущего навзрыд Постума, и машина умчалась. Ее никто не остановит до самого Палатина. Все знали, что черные машины принадлежат исполнителям желаний. Желаний Бенита.
Элий, сидя в маленькой таверне за столиком у окна, видел, как подъехала к храму Мира пурпурная "триера", как преторианские гвардейцы вытянулись в струнку на ступенях мраморной лестницы. Из авто вышел человек в блестящем плаще, держа на руках ребенка. Дождь лил, в его струях расплывались желтые огни зажженных раньше срока фонарей. И все виденное плыло перед глазами Элия — слезы застилали ему глаза. Постум! Он его видит наконец. Неужели настал час? Неужели?
— Выпьем, старик, — бормотал художник. — Выпьем. Знаешь, как трудно творить на краю пропасти? Ты знаешь, что мы на краю и готовы сорваться в бездну? Ты чувствуешь этот край?
— Я там был, — ответил Элий.
— Где?
— В пропасти.
— Ну и как там?
— Темно.
— И только-то? А тех, копошащихся во тьме и готовых явиться в наш мир, ты видел?
— Ты римский гражданин? — спросил Элий.
— Да, а что?
— Почему тогда не носишь тогу?
— Неудобно. В гроб меня в тоге положат. А так мне в тунике куда удобней.
Как и всем.
— А я не могу надеть тогу. Даже сейчас. Я — перегрин. — Элий поднялся.
— Куда ты?
— Меня ждут на заседании Большого Совета.
— Ты же перегрин! Разве перегрины ходят на заседания Большого Совета? — хихикнул художник.— А впрочем... Тс-с...— Галл поднес палец к губам. — Я все знаю, перегрин. Желаю удачи.
Большой Совет собирался в Лютеции лишь в экстренных случаях и потому специального здания не было, заседания проводились в целле храма Мира, воздвигнутого после Второй Северной войны.
Элий вошел в храм, остановился. Бенит сидел в кресле, обряженный в пурпур. Члены Большого Совета, представители всех стран Содружества, расположились на мраморных сиденьях пониже. Все смотрели на Элия и ждали.
Он выкрикнул приветствие — его сиплый голос неестественно прозвучал под сводами. Элий не надел, как обычно, платок, и все могли видеть его изуродованную шею. Но сам он не видел лиц. Ничего не видел, кроме пустого курульного кресла. Император не прибыл. Как же так? Ведь он видел пурпурную "триеру" у храма и ребенка, которого несли на руках. Все было так ловко задумано.
— Где мой сын? — спросил он, поворачиваясь к Бениту.
— О ком это он? — Бенит состроил шутовскую гримасу.
— Я спрашиваю — где мой сын, где император?
— Постум Август остался в Риме,— сообщил Аспер, стоявший за креслом диктатора.
Элий пошатнулся.
Неужто он принял за Постума какого-то другого малыша? Так это была инсценировка, представление, рассчитанное на одного-единственного зрителя — Элия. Пасмурная погода, ливень, блестящий плащ. Бенит рассчитал, что Элий обманется, и он обманулся. Как гласит старая пословица — честный человек всегда простак.
— Мы должны установить, кто перед нами — истинно Элий или самозванец,-объявил председатель Большого Совета Бренн.
Адвокат Элия положил перед Бренном папку с бумагами.
— По предварительным данным и свидетельствам очевидцев этот человек действительно тот, кто прежде носил имя Гай Элий Мессий Деций, — заявил Бренн.
— Враль! — выкрикнул Бенит.
— Прошу помолчать. Мы должны выслушать Элия.
— Человека, который называет себя Элием, — поправил Аспер.
Элий стал рассказывать. По-прежнему никого он не видел — только пустое курульное кресло. Постум не приедет. Задуманное рухнуло. Никто, кроме Постума, не имеет права низложить Бенита. Но в Риме у малыша не хватит на это сил. Сенат не позволит. Исполнители не позволят. Новый префект претория не позволит. Младенец не может победить толпу прохвостов. Да может ли прохвостов кто-нибудь победить? Они, как саламандра, пожирающая собственный хвост, могут лишь пожрать сами себя.
Элий говорил, но ему было все равно — признают его отцом императора или самозванцем. Ему казалось, что он ослеп. Перед ним была пустыня чернее ночи.
— От моего имени пусть выступит Аспер, — заявил Бенит.
— Пусть этот человек в самом деле Гай Элий, — начал Аспер, — но тогда он больше не является римским гражданином. Его считали мертвым. Его оплакали. Ему воздвигли кенотаф. Согласно римским законам он перегрин. Он должен подать прощение на имя императора с просьбой о возвращении гражданства. Так? — обратился Аспер к адвокату Элия.
— Именно так.
— Так о чем же речь? О чем мы спорим? Пусть подает прошение, — засмеялся Аспер. — Разве это тот вопрос, который решается в Большом Совете?
Элий недоуменным взглядом обвел зал заседаний. Так просто? Его признают? Никто даже не пытается доказать, что Элий — это не Элий. Впрочем, Бенит наверняка уже давно знал, что Элий жив. Преторианцы вернулись из плена в Рим куда раньше.
— Я не могу допустить, чтобы моего сына воспитывал чужой человек, — заявил Элий.
— Разве кто-то против? — фыркнул Бенит. — Возвращайся в Город и воспитывай малыша.
"Знает, все знает..." — мелькнуло в мозгу. Такое отчаяние охватило Элия, что он едва не завыл в голос. Но кого винить — себя, Бенита, Фортуну?
— Я не могу вернуться в Рим,— выдавил он с трудом.
— Почему? — спросил Бренн и нахмурился.
— Я дал обет.
— Какой же?
Элий молчал: пропал голос.
— Так какой же обет ты дал? — настаивал Бренн.
Элий сделал знак, что не может говорить. Вместо него заговорил адвокат:

Предыдущая страница 21 Следующая страница


Боги слепнут 22

— Гай Элий Перегрин настаивает, чтобы его сын жил вместе с ним в Лютеции.
— А может, в Северной Пальмире? — издевательски спросил Бенит.— Может, вообще свалить императору в Новую Атлантиду, потому что его сумасшедший отец дал какой-то там обет. Император Великого Рима живет в Риме и больше нигде. Кто-нибудь хочет возразить? — Никто не пожелал.
— Тогда с этим вопросом покончено.

***

У Нее отняли Постума. Она отчетливо поняла это в то мгновение.
Закричала, в бессилии заколотила кулаками по подушкам. Потом сползла с ложа на пол. И так лежала неподвижно, уже не плача и не крича, только сознавая одно: она потеряла своего мальчика. Ничего изменить уже нельзя. Так Элий и нашел ее на ковре в спальне в одной ночной тунике. Услышав его шаги, она приподняла голову и спросила:
— Где наш мальчик?
Элий поднял ее и перенес на кровать.
— Где Постум? — повторила она. Теперь он ответил:
— В Риме.
— Мы поедем за ним?
Он отрицательно покачал головой.
— Квинт выкрадет его и привезет к нам?
— Это невозможно. Император не может бежать из Рима. Мы надеялись, что здесь, в Лютеции, Постум на Большом Совете перечислит преступления Бенита и объявит о его низложении. Мы могли выиграть. Мы должны были выиграть. Но теперь — нет. Бенит не пустил Постума в Лютецию. А требовать низложения Бенита в Риме бесполезно.
— Элий, мы потеряем нашего мальчика, — прошептала Летиция.
Он обнял, прижал ее к себе. Она обхватила его за шею. О боги, как он искалечен. Ведь он едва не умер, там, в пустыне. Она думала, что сойдет с ума от счастья, встретившись с ним наконец. А вместо этого она испытывает что-то похожее на отчаяние. Нет-нет, умом она понимала, что иначе Элий поступить не мог. Иначе он бы не был ее любимым Элием. Но... Он разлучил ее с Постумом. Об этом она будет помнить каждую минуту. Об этом будет помнить всю жизнь. Бенит превратит ее мальчика в чудовище. Она так и подумала — мой мальчик. Как будто он был только ее сыном и не принадлежал Элию. Но она не должна так думать. Разве она не давала клятву: "Где ты, Гаий, там и я, твоя Гаийя". Она поедет в Северную Пальмиру, раз он этого хочет. Но она будет помнить, и он будет помнить. И это воспоминание, как взаимное предательство, будет связывать их вторыми узами, не менее прочными, чем брачная клятва. Брачная клятва, которую им вновь предстоит дать.
А в ушах вдруг отчетливо прозвучал насмешливый голос Сервилии:
"Этот человек когда-нибудь продаст и тебя, и твоих детей за мифическое благо Рима. Тогда ты вспомнишь мои слова".
Летиции показалось, что внутри нее сжимается плотный холодный комок. Ненависть неведомо к кому. К Сервилии? К Элию? Сервилия оказалась права. Как всегда, оказалась права. Ну почему, почему все подлые, все мерзкие предсказания сбываются? Почему жизнь устроена именно так? Почему нельзя опровергнуть, доказать, ничего нельзя доказать? Что ей делать? Оттолкнуть Элия, вернуться в Рим? Ей представилась гаденькая улыбка на губах Сервилии. И сальный взгляд Бенита, и фальшивое сюсюканье: "Моя дорогая доченька Августа". Нет, это невозможно, без Элия она не может. А без Постума?

Глава 28
Августовские игры 1976 года

"Гражданство будет возвращено Гаю Элию Перегрину, если он попросит об этом. Пока что никаких бумаг на имя императора от названного лица не поступало".
"Акта диурна", 5-й день до Ид августа <9 августа.>
Дворец Бренна в Лютеции украшали современные картины. Яркие краски, смелые мазки. Не вечность запечатлена — один миг. Сад, наполненный светом. Река в яркий полдень. Элизийские поля вечером, толпы гуляющих, свет фонарей, туман, дождь. Это издали. А приблизишь взгляд — и только мазки, мазки, мазки. Элий, глядя на эти холсты, всякий раз испытывал странное чувство, будто видел совершенно новую картину, иную, чем вчера или позавчера, будто перед ним не прежняя, а новая минута вечности.
Бренн пригласил Элия позавтракать вместе. Вдвоем. На столике золоченые крошечные чашки и тарелки. Какие-то немыслимые салаты и паштеты в серебряных вазочках. Сыры, нарезанные тонкими лепестками, и на срезе непременно слеза. В вазах нежные персики с фиолетовыми боками, покрытые детским невинным пушком, почти черные сливы, янтарные завитки бананов.
— Тебе надо скорее получить гражданство,— сказал Бренн.— Однако Бенит никогда от имени императора не подпишет эту бумагу. Но если, как ты говоришь, Постум может поставить свою подпись, то надо устроить, чтобы император подписал твое послание лично.
— Наверное, я не прав, втягивая ребенка в наши интриги.
— Мы должны использовать все средства, дабы отстранить Бенита. Никому в Галлии не нравятся его авантюрные заявления. Он выпячивает роль Рима, стремится подмять под себя все. Его проекты сулят прибыль Италии и кучке его сторонников, а членам содружества — миллионные убытки. Ни Галлия, ни Испания, ни Мезия не потерпят такого обращения. Скорее они выйдут из состава Империи.
— Ты так легко об этом говоришь.
— Отнюдь не легко. Но любому терпению приходит конец.
— И что дальше делать?
— А что планируешь делать ты?
— Я могу написать письмо к Римскому сенату. Ты будешь моим посланцем?
— Что ж, я бы мог, меня Бенит не тронет. Но сенат обожает Бенита. Жаль, — вздохнул Бренн,— что ты дал обет не возвращаться в Рим. Такое впечатление, что ты дал его нарочно, желая устраниться от борьбы.
— Я придумал для себя самое страшное наказание. Самое страшное, которое только мог изобрести. Когда я давал обет, диктатором был Макций Проб. В каком страшном сне я мог представить, что его сменит Бенит?
— А ты не можешь нарушить клятву?
— Нарушить обет, данный богам? Бренн пожал плечами.
Ты уверен, что боги тебя услышали? Во всяком случае больше взрывов не было.
— Не надежнее ли поймать Триона?
— Он на территории Чингисхана. Теперь это дело "Целия" — не мое. Я сделал все, что мог. И даже, быть может, чуть-чуть больше.
Вошел слуга и что-то шепнул на ухо Бренну.
— Я пригласил еще одного человека на завтрак, и он любезно согласился прийти.
Гость вошел в триклиний. И гостем этим был сенатор Флакк. Элий поднялся при появлении сенатора.
— Да, Элий, ты нас удивил. Явился с берегов Стикса.
— Неприятное место, смею тебя заверить — усмехнулся Элий.
— Репортеры вестников небось преследовали тебя повсюду?
Элий покачал головой.
— Лишь два дня. Потом их интерес как-то спал. А римские вестники вообще не проявили интереса.
— Это Бенит им велел помолчать. Кстати, ты читал "Голос старины"? Его редакцию дважды громили исполнители. И все же он продолжает выходить, с моей помощью, разумеется.
Элий взял номер. На первой странице было его фото, сделанные два или три дня назад в Лютеции. На черно-белой фотографии седые волосы казались просто светлыми, как будто Элий их покрасил.
"Что или кто мешает Элию вернуться в Рим?" — гласил заголовок. Элий попытался читать, но не мог вникнуть в смысл прочитанных фраз. Всякий раз натыкался на свое имя или имя Постума, или Летиции, и терял нить. Он должен был как-то их соединить, всех троих. А еще был Рим. Отдельно. За чертой. И — Элий был должен был это признать — Рим влек его не меньше, а может быть и больше, чем Постум или Летиция...
-...Я уже провел предварительные консультации, — неожиданно расслышал он фразу Флакка.
Элий отложил вестник.
— Консультации... о чем? Извини, я прослушал часть разговора и...
— Неплохие новости для нас. Большой совет большинством голосов готов отменить старинный закон о лишении гражданства лиц, побывавших в плену. Мы получим необходимые две трети голосов в совете. И Мезия, и Фракия, и даже Испания готовы признать Элия Цезарем. Германия колеблется. Но Бенита не поддержит — это точно. Скорее всего будет соблюдать нейтралитет. Ну а за Галлию отвечаешь ты, Бренн.
— А что союзники? — деловито спросил Бренн.
— Египет за Элия, Африка пока не высказалась. Все европейские члены содружества за Элия. — Флакк сделал глоток из своей чаши. — Отменное вино. Дар богов. Но фалерн все же лучше.
Элий поморщился.
— А. Италия? И Римский сенат...
— Ну, Италия за Бенита, с этим ничего не сделаешь. Но Италия не может выстоять против всей остальной Империи. Силы слишком уж неравны.
— Дело может кончиться кровопролитием? Гражданской войной?
— Да, скорее всего. Но все завершится быстро. За Бенитом лишь Второй Парфянский легион. Ну, может быть, Первый Минервин. Против германских легионов и против Десятого — это, считай, ничто. Неизвестно, правда, кого поддержат преторианцы.
— Ты хочешь втравить в это дело преторианскую гвардию? — Элий почувствовал, как у него холодеет спина, а ноги сделались ватными.
— Если бы Августа обратилась непосредственно к гвардии, их можно было бы перетянуть на свою сторону. Преторианцы присягают всему императорскому дому. Однако назначение Блеза меня тревожит. Угораздило же тебя попасть в плен, Элий! Если бы ты и твои ребята удрали из Нисибиса и явились в Антиохию, всего этого можно было бы избежать. "Но раз так, раз этак, — сказал мужик, потеряв пегую свинью", — Флакк неожиданно процитировал Петрония.— Попытаемся исправить прежние ошибки. После того как мы устраним Бенита, ты предложишь мою кандидатуру сенату на должность консула. Прохвоста Силана терпеть больше нельзя.
— Бенит скорее всего тоже хочет устранить Силана, — предположил Бренн.
— Да, но он прочит на эту должность Аспера.
О чем они говорят? О должностях. И мимоходом постановили: быть гражданской войне. Где начнется братоубийственная бойня? На территории Галлии? Или Италии? Опять переходить Рубикон? А потом, после многих жертв, устроить триумф. Как Юлий Цезарь. После победы над своими, как над чужими, как над врагами. Элий опять потерял нить разговора.
-...Префект претория должен быть от оптиматов. Эта партия не поддерживает Бенита. Во всяком случае поголовно, как популяры.
— Я не могу допустить гражданской войны, — сказал Элий.
— Но это единственный шанс скинуть Бенита.
— А сколько крови? Будет так, как писал Тацит, — сын убивает отца, так?
— Другого выхода нет,— сказал Флакк, а Бренн многозначительно промолчал.
— Я не могу. — Элий поднялся и, припадая на искалеченную ногу, попятился из триклиния.
— Элий, Бенит никогда сам не откажется от власти! — в гневе воскликнул Флакк. — Ни через пять лет, ни через десять. Войну рано или поздно придется начать. Сейчас удобный момент.
— Я не могу! — Элий распахнул двери и выскочил в коридор.
— Печально, — вздохнул Флакк, — от этого человека после плена ничего не осталось — одни ступни.

Часть 2

Глава 1
Сентябрьские игры 1976 года

"Выступление Бренна в Римском сенате было встречено с возмущением. Как может человек, пользуясь своей неприкосновенностью, хулить нашего обожаемого ВОЖДЯ"?!
"Вероятность нападения виков на наши Северные границы возрастает с каждым днем".
"Переформирование преторианской гвардии вызвано необходимостью защитить императора от вредного воздействия облученных гвардейцев".
"После тяжелой болезни центурион Марк Проб ушел в отставку".
"Монголы никогда не вернутся".
"Акта диурна", 11-й день до Календ октября <21 сентября>
Кумий развалился на мраморном сиденье. Храм Минервы был не особенно удобен для подобных сборищ. Кумий предпочел бы ближайшую таверну. В правой руке поэт сжимал свернутую трубочкой рукопись, левой картинно подпирал голову. За последний год он сильно растолстел. В тоге ему было неловко, постоянно чесалась спина. И кто придумал ходить на заседания коллегии поэтов в тоге. Девушка в белой палле села рядом. Красивые у нее волосы, золотые. А вот шрам на щеке портит красотку, добавляет вульгарности.
— Ты меня помнишь? — спросила девушка. — Я — Ариетта.
Кумий тут же восстановил в своей памяти список всех известных ему имен.
Ариетта там значилась. С примечанием: неинтересная особа.
— Я пробовала сочинять библион. Кажется, что-то получается, — она воображала, что Кумию интересно слушать разговоры о ее планах. Вот если бы она заговорила об отрывке его нового библиона, что напечатали в ежемесячнике "Континент", тогда бы Кумий мог немного поговорить об этом с Ариеттой.
— Я читала отрывок твоего библиона в "Континенте".
Вот как? Кумий милостиво кивнул.
— Смотри, это же Неофрон! — воскликнула Ариетта.
При этом имени Кумий брезгливо сморщился. Неофрон вошел в литературу напористо и мощно. Еще вчера никто его не знал — сегодня все о нем говорили. Правда, за ним пока числилось лишь два небольших рассказика. Но он обещал новый библион. И читающая публика затаила дыхание. Сам Бенит назвал его надеждой римской литературы.
Статного парня с военной выправкой и кирпичным оттенком широкоскулого лица сразу же окружило несколько шепелявых подхалимов.
Вошел Бенит. И все поэты встали. Невероятно! Они встали, увидев Бенита.
Даже Ариетта дернулась подняться. Но потом глянула на Кумия и осталась сидеть. А Кумий еще наглее развалился на скамье и похлопывал трубочкой рукописи по колену.
— Вставай! — прошипел ему в спину критик Галликан.
— Это еще почему? — нагло отозвался Кумий. — Разве мы в сенате? Здесь состязание поэтов. А Бенит уступает мне по таланту. Уж скорее он должен вставать, когда я вхожу.
Кумий говорил достаточно громко, так что его все слышали. И Бенит тоже слышал. Лицо диктатора пошло пятнами. Неофрон подошел к скамье Кумия небрежно-уверенной походкой, поигрывая могучими плечами, и вдруг ухватил поэта за край туники да за складки тоги на боку, поднял в воздух и поволок к выходу. Напрасно Кумий дергался, напрасно яростно дрыгал ногами — из могучих рук бывшего преторианца ему было не вырваться. Неофрон с размаху вышвырнул его из храма. Кумий покатился по ступенькам, разбил лицо, разбил колени и локти.
— Это будет тебе хорошим уроком! — крикнул Неофрон.
Хныча, Кумий поднялся и вдруг, набычив голову, рванул назад. Слезы ярости брызнули из глаз. Кумий размахивал слабыми руками и выкрикивал:
— Я сейчас его убью... сейчас убью... Удар кулака опрокинул его на ступени. Перед глазами все заволокло красным туманом. Подняться Кумий не сумел — сил не стало. Он медленно сползал вниз. Бочком, прижимаясь к стене, выбралась из дверей Ариетта. На Неофрона она смотрела с ужасом. Тот наверняка принял ее взгляд за восхищение. Зато Бенит восхитился в самом деле искренне. Демонстративно похлопал в ладоши, потом одобрительно положил руку на плечо бравому сочинителю.
— Вот так и надо всегда и во всем — дерзко! — воскликнул он. — Мы — первооткрыватели. И мы победители.
— Все равно Кумий пишет лучше, чем ты, Неофрон, и чем ты, Бенит! — неожиданно для себя выкрикнула Ариетта.
— Так он пишет лучше? — поинтересовался Неофрон. Сбежал по ступеням и пнул лежащего в бок. — Так ты говоришь, лучше? — Он вновь замахнулся, глядя на нее с издевкой.
— И я пишу лучше тебя! — выкрикнула она. Неофрон сделал шаг в ее сторону и остановился. Рассмеялся:
— О тебе я вообще не слышал. А ты, диктатор Бенит, слышал об этой телке?
— А кто она такая? — пожал плечами тот. И оба первооткрывателя-победителя удалились.
Кумий стоял на четвереньках возле фонтана, и его рвало желчью.

Глава 2
Октябрьские игры 1976 года

"Мерзкая сатира на диктатора Бенита, написанная поэтом Кумием, вызвала бурный протест всего Рима".
"Отныне диктатор Бенит управляет всем. Даже регулировщики движения в Риме не могут перейти на зимнюю форму одежды без согласия ВОЖДЯ".
"Акта диурна", 15-й день до Календ ноября <18 октября.>
Новое жилище Кумия находилось прямо под крышей. Летом здесь царила невыносимая духота, осенью сразу становилось холодно. Зато в комнатке имелась дверь, и оттуда был выход на крышу. Здесь соседка развела маленький садик — несколько деревьев в кадках, цветы в горшках, и Кумий, поместясь в плетеном кресле под сенью лимонного дерева, правил напечатанные страницы, а вечером, когда солнце медленно катилось за Капитолий, читал выверенные листы садовнице, и та слушала, подперев пухлую щеку кулачком и вздыхая. Читать было трудно — Кумий печатал на обратной стороне старой рукописи, лента в машинке полностью истерлась, оттискивала литеры почти без краски. Но Кумий читал, воодушевляясь с каждой строкой, смеялся собственным шуткам, плакал над собственными выдумками, окончательно и бесповоротно в них веря, и единственная слушательница плакала вместе с ним. А потом непременно целовала Кумия в щеку, гладила по спутанным волосам и приносила тарелку тушеного мяса с капустой, хлеб и кувшин вина. Это была ее ежедневная плата. Щедрая, учитывая скромные средства соседки. Он был ее личным писателем. Не каждому римлянину выпадает такая честь.
Кумий бедствовал. Со дня ссоры с Бенитом его не печатали. Издательство "Аполлон" вернуло уже набранную рукопись, никак не объяснив отказа. Он хотел было потребовать выплаты гонорара, но в агентстве по авторским правам ему вежливо намекнули, что дело безнадежное. Из издательства "Римский мир" пришел безобразный отзыв. Рецензент старательно объяснял Кумию, какое он ничтожество. Поэт попал в западню, но вместо того, чтобы отчаяться, работал как сумасшедший. Проснувшись и едва ополоснув лицо, он садился к машинке. Чем нелепее и мрачнее были сообщения "Акты диурны", тем быстрее подвигался библион.
Казалось, неведомый господин купил раба Кумия и теперь заставлял с утра до вечера бить по клавишам. А он не мог убежать, прикованный невидимой цепью. Порой ему становилось страшно. Он хватал незаконченную рукопись, прижимал к груди и расхаживал с ней по своей комнатушке, баюкая недописанный библион, как ребенка. Кумий цитировал наизусть страницы, будто напевал колыбельную своему странному дитяте, и плакал..
Он окунался в библион с головой, как другие уходят в запой. Да это и был своего рода запой. Кумий приходил то в ярость, то в гнев, то хлопал в ладоши, то ругался и рвал листы. И вновь печатал. Он говорил за героев на разные голоса. Описывая сражения, он размахивал рукою, будто десница его в самом деле сжимала рукоять меча. И кровь начинала пульсировать в висках, и ярость распаляла сердце.
Стопка на столе неумолимо росла. И, глядя на нее, Кумий испытывал какое-то радостное тепло — будто выпил стакан неразбавленного вина и голова кружилась от легкого хмеля. Библион рос, ветвился, как дерево, засасывал, как болото, сначала ясный, потом непонятный и наконец загадочно пугающий.
Кумий давным-давно придумал ему название — "1984 год".
Он приходил в восторг от своей придумки. Он даже не боялся того, что делает. Ему было весело.
Давно он не походил на прежнего Кумия — молодого претенциозного поэта, которому казалось, что блеск его таланта мог свести с ума. Не только Кумий изменился — весь мир стал другим. Прежняя игра словами и образами; полунамеки, вульгарные выпады, изысканные обороты — все вдруг потеряло значение. Статую Либерты сняли с Авентинского холма, но лишь немногие заметили пугающую пустоту. Бенит милостиво разрешал критиковать своих приспешников и сам порой веселился, читая в вестниках заметки про своих подхалимов. Особенно часто доставалось продажному Асперу и недоумку Блезу. Но особа Вождя была неприкосновенна.
Неофрон был в моде. Его библион вышел миллионном тиражом. Все зачитывались историей похождения преторианца в пустыне. Попав в плен к арабскому шейху, гвардеец бежал, уведя с собой двадцать пять прелестниц из крепости араба. И отправился в поход через пустыню. Чтобы красотки шагали быстрее, он трахал их всех каждую ночь, и красотки бежали по пустыне, как резвые арабские лошадки. Тут очень кстати попалось им поле огурцов, что одичали и росли в пустыне самосеянцами из года в год. Беглецы наелись огурцами, набили сумки, а из ботвы сделали себе пращи для борьбы с агентами шейха. Однако выбраться из владений коварного шейха было не так-то просто. Вся пустыня вокруг владений шейха была заминирована. К тому же герой прикинул, что воды и огурцов на всех никак не хватит, а хватит только на семерых, включая его самого. Произведя в уме столь сложные расчеты, гвардеец отправил на мины лишних красоток, оказывая им тем самым высшее благодеяние — подорваться на мине гораздо лучше, чем умирать в пустыне от жажды. Разумеется, не всех убило сразу. Кому-то всего-навсего оторвало ноги. И благородный герой добил женщин голыми руками, перед смертью оттрахав каждую на прощание. Некоторые, правда, успели умереть, и он трахал их уже мертвыми, а бессмертные души наблюдали за половым актом и заливались слезами благодарности. После этого с оставшимися шестью милашками гвардеец отправился в путь и, конечно же, спасся, добравшись до оазиса. В конце концов он выменял у караванщика трех своих телок на трех верблюдов и благополучно достиг Пальмиры. Здесь он продал оставшихся красавиц какому-то старцу. К радости читателя, нашему герою хватило не только на железнодорожный билет до Карфагена, но и на билет на теплоход до Рима. А прибыв в Рим, доблестный гвардеец обнаружил, что кинктус его полон алмазов. Камней было как минимум на миллион сестерциев. Герой подумал-подумал и выбросил кинктус вместе с алмазами в Тибр.
Кумий завидовал. Написано было превосходно. Читалось на одном дыхании. Сам Кумий никогда бы не сочинил такое.
За прошедший месяц Кумий еще больше располнел, обрюзг, зубы почернели, он курил почти непрерывно. На обедах у Сервилии Кар он больше не бывал. Его не приглашали. Иногда поутру захаживал он в дом Бенитовой супруги и, затерявшись в толпе прочих клиентов, ждал. Она принимала его, делая вид, что рада, расспрашивала о творческих замыслах, выслушивала почти с искренним интересом, снабжала десятком сестерциев, и Кумий уходил. По дороге домой он награждал Сервилию самыми мерзкими, самыми ядовитыми эпитетами, но все слова казались ему недостаточно сильными, недостаточно язвительными. Он клялся не ходить. Клялся, но вновь шел, когда кончались деньги и не на что было купить табачные палочки. Какое дело тем, кто прочтет библион Кумия, что автор унижался перед Сервилией?
Да никакого.
Кумий писал библион, не зная точно, что будет делать, когда закончит книгу. Но он должен был ее написать. Это было его искуплением, его просьбой о прощении перед Великим Римом. Когда-то он помог Бениту надеть тогу с пурпурной полосой, теперь он должен был написать правду о мире, который создавал Бенит. Ему даже начинало казаться, будто мир изменится, если он напишет библион. Он выверял каждое слово. Оно должно быть естественным и точным, как лист на ветке дерева, как почка, из которой непременно распустится цветок. Тогда слово проникнет сквозь закостенелость души к самому сердцу, тогда ему не будет стыдно за свое творение. Кумий любил цитировать Горация:
...поэту посредственных строчек
Ввек не простят ни люди, ни боги, ни книжные лавки <Гораций. Пер. М. Гаспарова.>.

***

Есть нечто в искусстве, что не достигается ударом кулака. Есть некое тайное желание, которое не исполнить ударом меча даже на арене Колизея. Ах, если бы угадать его смысл, настигнуть, как беглого гения, и заклеймить!
Тогда бы исполнилось нечто... Он и сам не знал, что должно было исполниться в этом случае.
Кумий был уверен, что миром правят книги. И тот, кто напишет более яркую книгу, получит в награду весь мир. Это политикам, воякам и банкирам кажется, что они указывают путь. Самообман. Все решают книги. Они ниспровергают режимы, они возводят на трон властителей и губят целые народы или приводят их к власти над миром. Жаль только, что у Кумия нет достаточного таланта, чтобы написать такую книгу. Он плакал от отчаяния, сознавая свою ничтожность. И все равно писал. Это было сильнее его. Кумию некуда было спешить. Ближайшие пятнадцать лет его все равно не будут печатать. Гораций советовал хранить стихи девять лет, прежде чем их издать. Кумий мог делать вид, что следует мудрому совету.
Иногда он прекращал стучать на машинке. Выходил из дома и долго бродил по улицам, вглядываясь в незнакомые лица прохожих, будто спрашивал: а ты прочтешь мою книгу или нет?
Лица людей с некоторых пор сделались куда мрачнее прежнего. Или ему это только казалось? Знакомых не попадалось: не то что на улице — дома никого не мог Кумий застать. Поначалу наведывался регулярно, звонил в дверь, ждал у порога, потом понял, что бесполезно. Но все же случай его вел куда-то, хотя трудно было представить, что Фортуна сама по себе может подкинуть что-то хорошее, ведь гладиаторы выманили у нее все счастливые случаи на миллионы лет вперед.
Однако случилось. Нечаянно на форуме Кумий вдруг столкнулся с Валерией. Он подошел к ней и сказал:
— Я — Кумий. Может, помнишь? — Он надеялся, что сестра Элия слышала о скандале в храме Минервы во время состязаний поэтов.
— Здравствуй, Кумий,— отвечала Валерия с печальной улыбкой. — Ты плохо выглядишь. Ты болен?
— Я бедствую, — сказал он напрямую.
Она нахмурилась. Чуть-чуть. Прямая складка разрезала чистый лоб под белой повязкой. Неужели ей сорок? Она выглядела лет на тридцать — не больше. Сервилия рядом с нею — размалеванная дура. И такую женщину ни разу не обнимал мужчина! Это несправедливо.
Она сняла с руки золотой браслет с четырьмя крупными рубинами и протянула Кумию.
— У меня нет денег с собой. Но это можно продать. Подарок Летиции.
Надеюсь, она не обидится. Я благодарна тебе, Кумий. Ты написал прекрасную поэму об Элии.
— Не такую уж и прекрасную, — пробормотал поэт смущенно. Смущаться было отчего — ведь он не писал ничего об Элии. Если не считать десятка эпиграмм. Но вряд ли те стишки могли понравиться Валерии.
— Валерия Амата, ты самая прекрасная женщина на свете. Когда кончится твой срок служения Весте и ты покинешь Дом весталок, я женюсь на тебе.
Она улыбнулась.
— Не стоит говорить о подобном на площади. Лучше скажи свой адрес — я пришлю к тебе кого-нибудь.

***

Ариетта зажгла свет в спальне, тени разбежались серой мышиной стаей, свет неохотно коснулся желтыми пальцами знакомых вещей — чаши мозаичного стекла, черепахового гребня, серебряного подсвечника с оплывшей желто-янтарной гроздью воска, из которой торчал черный черенок фитиля. Ариетта не испугалась и не удивилась, заметив на кровати лежащего человека. Он свернулся калачиком — знакомая поза — и весь трясся.
— Гимп! — ахнула Ариетта.
Сколько она его не видела? Не дни — месяцы. Почитала умершим. И вдруг он явился. Он смотрел ей в лицо застывшим взглядом, будто пытался вспомнить и не мог. И тут она поняла, что зрение вернулось к нему, и он видит ее впервые. Невольно она прижала руку к обезображенной щеке. Но поздно! Гимп наверняка успел заметить шрам.

Предыдущая страница 22 Следующая страница


23 Роман Буревой

— Меня изуродовали в ту ночь, когда ты исчез. А прежде я была красавица.
Он не ответил, вновь опустил голову, дрожь усилилась.
— Я согрею вина, — предложила она. Она вышла на кухню. Комом к горлу подкатывали слезы. Сейчас она закричит или задохнется от плача. Но не закричала и не задохнулась. Просто зажгла конфорку и поставила на огонь кастрюльку с вином. Когда она вернулась с чашей горячего вина, Гимп по-прежнему лежал на кровати. Она почти насильно влила несколько капель ему в рот.
— Раньше я была красивей, — сказала она, видя, что взгляд его вновь остановился на ее лице.
— Это неважно, — отвечал Гимп, клацая зубами. — Завтра я ослепну. Я теперь то слепну, то прозреваю. Порой внезапно. Но когда болею, то слепну непременно.
— Ты запомнишь меня такой, какая я есть.
— Дай фото прежней Ариетты. Она принесла фото. Он долго смотрел, потом перевел взгляд с фотографии на нее, живую, сидящую подле.
— Никакой разницы, — произнес наконец, отбрасывая фото. — Абсолютно.
— А шрамы?
— Я их не вижу.
— Как так? — она не поверила.
— Я же гений,— напомнил он,— хотя и бывший.
— Что с тобой было? — спросила она, заранее содрогаясь, ибо рассказ должен быть мерзок. — Ты сделал, что хотел?
— А что я хотел?
— Узнать, кто такие ловцы.
Он вдруг рассмеялся ядовитым неприятным смехом.
— Неважно, что я хотел, важно, что получилось.
— И что получилось?
Он опять играл в свою игру: вопросы без ответов и ответы, не имеющие смысла.
— Я помог вернуться Элию из мира теней.
— Как?
— Позвал. И он пошел. Только и всего. Ловцы думали, что ловят меня. А я ловил душу Элия. Но на тьму нельзя смотреть безнаказанно. Она заползает под веки и разъедает глаза. Я пробовал смыть ее слезами — бесполезно. Если бы ты была богиней и дала мне амброзии, я бы излечился. Но ты можешь пойти к архиятеру и взять у него глазные капли — они возвращают зрение на несколько часов. Скажи только, что капли нужны тебе, потому что, если скажешь, что капли нужны гению, он заставит тебя заплатить <Городские архиятеры (медики) в Древнем Риме не только лечили, но и снабжали граждан бесплатными лекарствами.>. А капли дорогие.
— Ты останешься здесь? — спросила Ариетта.
— Я же скоро ослепну. Куда мне деваться? Или ты меня гонишь? И не пойдешь за каплями?
— Оставайся, — милостиво разрешила она. И легла подле. Он прижимался к ней плечами, грудью, бедрами, но даже не сделал попытки овладеть ее телом. Примитивно дрых, тяжело вздыхая и всхлипывая во сне. И видения из его снов черными безобразными кляксами ползали по стенам и потолку. Стоило Ариетте закрыть глаза, как черные кляксы проворно заползали ей на руки и на грудь, ползали по лицу, путались в волосах. Ариетта в ужасе распахивала глаза. Ничего не видно. Тьма. И во тьме черные кляксы, их тяжкое шевеленье и запах пота, обычного человечьего пота.
Гимп проснулся, обнял, привлек к себе. Ариетта закусила губу. Ну что, гений, захотелось Венериных утех? Только не говори о любви, потому что гении любить не умеют.
Утром Гимп ослеп. Теперь он не мог видеть, как она сидит перед зеркалом и расчесывает роскошные пшеничные волосы. Она нарочно сидела нагая.
— Я рад, что мы вновь встретились, — Гимп улыбнулся. Вновь нахлынувшая темнота его не страшила. — Выпьем кофе?
— Не сейчас. Мне надо идти. Меня ждут.
Гимп вскинулся на кровати.
— У тебя есть любовник? Она ответила не сразу, хотела сказать "нет", но вместо этого воскликнула гневно:
— А ты как думал! Тебя не было столько времени! А мне надо было как-то жить.
— Ты рассуждаешь, как шлюха, — брезгливо скривил губы Гимп.
— Значит, ты — сутенер, раз спал сегодня со шлюхой даром.
Он не видел ее лица, но слышал, как звенит ее голос.
— Ты же поэтесса! — воскликнул он. — Ты могла бы стать клиентом какого-нибудь мецената. Тебя бы приглашали на литературные вечера, ценители бы хвалили тебя, издавали бы.
Как он наивен! А еще гений Империи. Смотрел издалека, свысока. Да видел ли он вообще что-нибудь?
— Сервилия указала мне на дверь. Потом я была у одного недоноска. И он тут же предложил мне лечь к нему в койку. Я послала его. Да что толку! Новые ценители не объявляются.
— Ариетта!
— Что — Ариетта? — передразнила она. — Я мыла посуду в таверне, порезала руку разбитой стеклянной чашей.
— Ты напоминаешь мне старого киника. Она поставила рядом с кроватью на столик тарелку с пирожками и кувшин вина.
— Ты обещал мне миллион, красавец, — прошептала, наклоняясь к самому его лицу. — Как только сдержишь слово, я никуда не буду уходить ни по утрам, ни по вечерам.
Она ушла. Он чувствовал, как истаивает в воздухе запах ее духов, слышал, как, удаляясь, стучат каблучки сандалий. Гордость приказывала ему уйти. Но страх приковывал к кровати и не давал даже подняться. Он был слеп. По городу рыскали исполнители. На мостовой поджидали ловушки. Он остался.
Но не к любовнику спешила Ариетта. Хотя к любовнику наверняка было бы идти легче. Там все ясно, а здесь...
Остановившись у вестибула, она невольно огляделась. Почему-то казалось, что за нею следят. Но кто? Ведь Гимп слеп. А более никто в целом мире Ариеттой не интересовался. Она позвонила. Привратник, открывший дверь, поклонился почтительно и низко. Выслуживается, дрянь. В атрии Ариетту ждали. Макрин расхаживал взад и вперед, просматривая какие-то бумаги. Небрежно надетая тога волочилась по полу. Макрин при своем маленьком росте покупал непременно самую большую тогу.
— А, дочка, запаздываешь, — бросил Макрин небрежно.
— Я обязательно должна являться каждый день? — с этой фразы Ариетта всегда начинала разговор.
— Конечно. После твоей выходки — непременно. — Макрин всегда отвечал одно и то же. И посмеивался. — Я не хочу из-за тебя иметь неприятности. Но если ты такая гордая, можешь не брать у меня денег.
— Когда напечатают мою книгу...
— Тебя никогда не напечатают, лучше об этом забудь.
— Дай мне тысячу сестерциев.
— Тысячу? Зачем так много?
— У меня появился любовник, — она глянула отцу в глаза. — А с моей внешностью любовникам приходится платить.— Она демонстративно провела пальцем по шраму.
Макрин нахмурился.
— Если тебе нужен самец, выбери из моих исполнителей. На кого укажешь, тот и будет твоим. Бесплатно. Муженька я тебе потом подберу, разумеется, не из гениев.
— Мне не нужны твои идиоты, — рассмеялась Ариетта. — Только мой.
— Чем он отличается от других?
— Это моя маленькая тайна. Дай тысячу. Хочу устроить пирушку.

Глава 3
Январские игры 1977 года

"Поэма диктатора Бенита восхитительна".
"Вступил в действие закон об оскорблении Величия императора, принятый в
декабре".
"Акта диурна". Ноны января <5 января.>
Была полночь, и Крул жрал ветчину ломтями, почти не жуя. Это значит — у него появилась новая замечательная идея.
— Хочешь подкрепиться? — предложил Крул Бениту. — Нет? Ну и зря. Отличная ветчина. Эх, кто из нас думал, когда мы ютились на чердаке развалившейся инсулы, предназначенной на слом, что будем сидеть на Палатине и жрать. — Крул рыгнул.
— Не умри от обжорства, — беззлобно ухмыльнулся Бенит. — А то кто же подаст мне очередной мудрый совет.
— Я еще долго проживу, — пообещал Крул и вновь рыгнул. — Кстати, о советах. Ты знаешь, что некоторые охранники Элия, которых считали мертвыми, вернулись в Рим? Они все не граждане, но никто из этих парней не подал прошение о получении гражданства.
— Кроме Неофрона. Хорошо, мерзавец, пишет.
— Не читал, — Крул поскреб пятернею затылок.— Не о том речь. Речь об Элии.
Тут такое дело... Малека, работорговца, у которого бывший Цезарь был в плену, убили. Кто-то впрыснул ему в вену сверхдозу "Мечты". И парень угодил Орку в пасть.
— Ну и что из того? Чья-то месть.
— За что, мой мальчик, за что?
Бенит пожал плечами.
— Ну, не знаю. Кто-то заплатил выкуп, а потом...
— О нет! Римляне сбежали, не заплатив выкупа. Вот какая штука.
— Не заплатив выкупа? — Бенит нахмурился. Что-то такое напрашивалось само собой. Но вот что?
— Как ты думаешь, будут мстить работорговцу, которому не заплатили денег?
— хитро улыбаясь, спросил Крул.
— Он мог кому-то задолжать.
— Это Малек-то?
— Он мог издеваться над пленниками.
— Умница. А если учесть, что мстил Квинт — преданный пес Элия, то хотелось бы знать, что такого сделали с Элием, не так ли?
— Дедуля, ты чудо! Ты стоишь всего "Целия"!
— "Целий" тебя игнорирует, мой мальчик. Пора наступить им на хвост. Только осторожно. Это такая змеюга, которая может ужалить. Кстати, в холодильнике есть копченая рыба. Достань-ка.
Утром к Бениту был приглашен Неофрон. Литератор явился. Невольно Бенит залюбовался шириной его плеч и мускулатурой рук.
На столике лежал новенький экземпляр "Пустыни" и подле стило с золотым пером.
— Прекрасный библион! — Бенит погладил имитирующую телячью кожу обложку.
— Благодарю, сиятельный муж,— отвечал Неофрон. Даже в белой тоге Неофрон выглядел как преторианец.
Они сидели в триклинии на Палатине, во дворце Флавиев. Самый лучший дворец в мире построили плебеи Флавии. Потому что только плебеи понимают толк в дворцах. И самый лучший амфитеатр построили тоже они. Бенит держал в таблине бюст Веспасиана — круглая хитрющая физиономия. Умный был парень. В триклинии тоже есть его бюст. "Деньги не пахнут", и все тут.
— Читал с наслаждением. Истинным наслаждением. За успех библиона! — Бенит поднял золотой бокал с фалерном.
Они выпили. Неофрон был тронут.
— Элий хорошо сражался в Нисибисе? — спросил Бенит как бы между прочим.
— Неплохо для гладиатора.
— А в плену? Как вел он себя в плену?
— Он долго болел.
— Кажется, вы угодили в лапы к некоему Малеку. В связи с чем слышал я это имя? Вспоминаю, но вспомнить не могу.
— Малек погиб в прошлом году весной. Или в начале лета. Об этом писали в вестниках.
— Твоих рук дело?
— Нет. Я не успел.
Бенит понимающе кивнул.
— А Элий? Где он теперь?
— В Альбионе, наверное. Где ж ему быть?
Бенит лично наполнил бокалы вином.
— И как вам жилось у Малека?
— Хуже, чем на Лазурном берегу. Бенит ненатурально расхохотался, потом состроил хитрую рожу, подался вперед и, подмигнув, спросил:
— Били?
— Малековы люди? О нет, наоборот, берегли. Ведь мы стоили много. По их подсчетам — миллионы. Римляне ценятся, в отличие от прочих. И этот мерзавец знал денежкам счет.
— За что же его убили?
— Малек прикончил несколько человек, когда нас брали в плен. Все мы были раненые, кое-кто вообще ни рукой, ни ногой двинуть не мог. А этот мерзавец приказал убить людей, что дали нам приют. Такое не прощают. С Малеком обещали посчитаться и посчитались.
— Неужто никого не били? Элия, к примеру. Ведь он упрям. Он такой...
Неужто ни разу никто не ударил плетью?
Неофрону почудилось, что с губ Бенита капает слюна. И в самом деле Бенит плотоядно улыбался. Лицо его сейчас было куда хитрее, чем физиономия мраморного Веспасиана в нише.
— Цезарь был ранен. Тяжело. Едва выжил. Нелепо было его еще и бить. -
Голос Неофрона звучал почти натурально. Но почему-то литератор опустил взгляд.
— Я слышал о Малеке другое. Но он подох. Туда ему и дорога. Выпьем за твой побег, Неофрон. Надеюсь, ты не сделался поклонником Элия?
— Поклонником? Я пытался его кое-чему научить. Но случай безнадежный.
— Ну что ж, выпьем. За бога Аполлона и его девять Муз.
— За десятую тоже стоит выпить. Ведь по моему библиону собираются ставить кино.— Неофрон рассмеялся. Радовался, что разговор так легко ушел от неприятной темы. И Бенит приметил эту радость.
— Прекрасно! Выпьем еще и за десятую. "Надо бы надавить на него, но парень мне нужен. Пусть пишет свои библионы. Они стоят целого года пропаганды, — подумал Бенит. — Придется поискать кого-нибудь другого, чтобы расколоть".
"Другого" нашел Макрин. Другим оказался Камилл. Его оказалось нетрудно заманить в логово исполнителей, ничего не объясняя, лишь намекая на дело чрезвычайной важности. Бенит явился послушать допрос в смежной комнате. Камилл ждал в темном таблине больше часа, пребывая в неизвестности. Он многое себе навоображал за это время. Прислушивался, но ничего не слышал. Вглядывался в темноту до рези в глазах, и перед ним вновь расстилалась пустыня. Камилл не знал, к чему готовиться. И потому нервничал.
Наконец в комнате зажгли свет, и явился Макрин. Он был в черном, как и его исполнители, но статью и повадкой на военного совсем не походил, хотя и копировал с тщанием манеры центуриона. Макрин уселся в кресло. Перед ним на стол исполнитель поставил вино и фрукты в вазе, хрустальный кувшин с водой. Вода... Камиллу хотелось пить. Вообще после перехода по пустыне вода имела для него сакральный смысл. Едва он видел эту живительную влагу в прозрачном сосуде, как невыносимая жажда охватывала все его существо. Камилл судорожно сглотнул и огляделся. Стены из темного камня. Крошечные оконца, забранные частой решеткой,— обстановка явно не добавляла оптимизма.
— Пить, — прошептал Камилл и облизнул потрескавшиеся губы.
— О, пожалуйста, друг мой, о чем разговор! — Макрин слащаво улыбнулся и наполнил бокал. — Мы же с тобой друзья! — Камилл не помнил, когда они успели подружиться. Но промолчал. Плен научил его держать язык за зубами. — Я восхищен твоим мужеством и мужеством твоих друзей. Вы же герои! Почему Рим не оказывает вам подобающие почести?! Я спрашиваю — почему?
— Какие мы герои,— вздохнул Камилл.— Мы проиграли и попали в плен.
— А кто виноват во всем? Руфин!
— Не будем ничего говорить о Руфине. Он мертв.
— Ценю твое благородство! Другие не ценят, а я ценю. Поговорим тогда о живых.
Гроздь винограда в вазе поблескивала аметистовым блеском. Лампа слепила глаза. Камилл жадно пил воду и никак не мог напиться.
— О ком из живых?
Мягкая липкая рука легла на плечо. Камилл передернулся. Ему хотелось домой. Матушка наверняка приготовила пунийскую кашу на ужин.
И в чаше на столе виноград. Вернувшись в Рим, он как будто вернулся в детство. Любил, когда его гладили по голове, любил, когда хвалили. Смотрел только наивные сентиментальные фильмы. Ни в цирк не ходил, ни на игры.
— Расскажи, как ты жил в плену? — попросил Макрин. — Ты знаешь, я же писатель. Я могу написать о вас библион, прославить подвиг доблестных преторианцев.
Камилл поморщился:
— Не надо нас прославлять.
— И все же, как вы жили? Где?
— Жили в крепости на оазисе. Одна комната на всех. Кормили плохо. Я был ранен, рана зажила.
— На губе рана? — невинно осведомился Макрин. — Я так боюсь боли. И боли, и крови. В обморок падаю, лишь вижу кровь. А ты... о, ты все вытерпел... такая боль... Лицо! — Макрин тронул пальцем губу. — Ах, да будет здорово то, что я трогаю.
— Нет, рана была на ноге. А на губе след от приклада.
— Тебя ударили? — вопросы следовали как бы сами собой. Как и ответы.
— Я дрался. — Камилл приосанился. — Дрался с псами Малека. Макрин нахмурился.
— Мне тяжело говорить об этом, но дело в том, мой друг, что я по тайному поручению императора расследую поведение преторианцев в плену. Это неофициальное расследование,— голос Макрина сделался трагичен. — У нас есть сведения, что некоторые из вас вели себя недостойно.
— Таких не было! — запальчиво крикнул Камилл. — Ни одного. Ведь все мы были добровольцами. Когда мы отправлялись в Нисибис, Элий предложил вернуться всем желающим. Но ни один не вернулся.
— Настоящие римляне!
— Именно!
— Принести нашему доблестному гвардейцу вина! Столетнего фалерна! — воскликнул Макрин.— Но ты уверен, что ни один не струсил? — спросил вкрадчиво.
Камилл спешно схватил бутылку, потом взял себя в руки, сдержался, помедлил мгновение, сам наполнил чашу, медленно поднес к губам и сделал один долгий глоток. Отставил чашу. Он так собой гордился сейчас.
— Ни один, — выдохнул он облегченно. — Клянусь Юпитером Всеблагим и Величайшим.
— Преторианцы призваны были защищать Цезаря, — напомнил Макрин. — Всегда и везде. Камилл сморщился, прикрыл глаза рукою.
— Да, клялись. Везде. В том-то и дело, что везде не получилось. Что было делать? Цезарь мог отказаться... Но тогда бы убили тех пятерых. И остальных тоже. А что мы могли? У них — винтовки, у нас — ничего. Меня избили до полусмерти. — Камилл замотал головой из стороны в сторону.— Мне до сих пор по ночам снится, как он сгибается под "ярмом", я пытаюсь помешать, но не могу двинуть ни рукой, ни ногой. Но какая тут вина, если у них винтовки, а мы безоружны?
Макрин сделал знак, и Камиллу вновь наполнили чашу вином.
— Какой ужас! Как вы позволили, чтобы над Цезарем провели столь позорный обряд!— голос Макрина дрожал от негодования.

Предыдущая страница 23 Следующая страница


Боги слепнут 24

— Позволили? — переспросил Камилл. — Если бы могли это предотвратить, мы бы умерли все. Но мы ничего не могли сделать. Охранников было столько же, сколько нас. Все с винтовками. С мечами. А у нас голые руки. Мы все были истощены, слабы после ранений.
— И вы долгое время смотрели, как издеваются над Цезарем, и молчали?
— Долгое время? Да нет, все кончилось быстро. Мы закрыли глаза. Никто на самом деле этого не видел. Тех, кто видел, мы убили. Всех. Квинт — Малека. Мы — остальных.
— Цезаря били?
— Два или три раза ударили плетью. Я видел следы на коже... потом.
— Он кричал, звал вас на помощь?
— Нет, нет, — перебил Камилл. — Он не звал. Он просто крикнул один раз.
Так, сквозь зубы, а потом нет, не кричал.
Камиллу выпил чашу залпом. Он совсем захмелел. Ведь дети хмелеют быстро. А он сейчас был как ребенок. Он говорил и говорил. Макрин не перебивал его. Лишь успокаивающе похлопывал по плечу. Да безмолвный его помощник подливал вино в чашу.
— Неужели будет официальное расследование? — жалобно спросил Камилл. — Это невыносимо. Император не может такое допустить.
— Нет, нет, вас не в чем упрекнуть! — запротестовал Макрин. — В этом эпизоде. Но тот другой случай? Вот тут я не так уверен... — Он замолчал и выразительно посмотрел на Камилла.
Бил наугад. Вдруг получится?
— Какой другой случай? — недоуменна пробормотал Камилл заплетающимся языком,— Другого случая не было...
— Ну тот, когда... — Макрин замолчал, ожидая новых признаний.
— Ты о чем? Не было никакого другого.
— Ну я о том, когда...— Макрин срочно призвал на помощь писательское воображение. — Эта драка...
— Ты о драке Неофрона с Квинтом? Так то из-за бабы. Разве такое подлежит какому-нибудь расследованию?
— Нет, разумеется, нет, — поспешно сказал Макрин.
После допроса Камилла отпустили. Домой, к маме. Он шел шатаясь, оступаясь, порой держась за стены.
— Мы должны были умереть... Мы должны были умереть.
Он распахнул дверь своего домика с пьяным возгласом:
— Пусть этот мир рухнет в Тартар! Я не пожалею. Ни минуты не пожалею. — И залился пьяными слезами. Только теперь он вспомнил, что давал клятву никому не рассказывать о позоре Цезаря. И как это Макрин вытянул из него тайну?

***

Вечером Крул, развалясь на ложе, опять что-то жевал. Иногда Бениту казалось, что старик и не уходит из триклиния. Так и спит здесь, просыпается, ест и опять засыпает.
— Ну как? Получилось? — поинтересовался старик, когда появился Бенит.
— Я узнал такое!..
— Знаю, знаю, — махнул рукой Крул и отрезал кусок ветчины. — Скушай, внучек. Ветчина изумительная. Но все это мелочь. Ерунда. Подумаешь, прошел под "ярмом".
— Это значит, что Элий — бывший раб. И его дети, если таковые родятся, получат статус матери, а не отца. Понимаешь? Никто из его детей, кроме Постума, не имеет права быть императором.
— А... Ну, к воронам Элия и его детей. Надо вот что сделать. Надо, чтобы просочилось в прессу, что в плену Элия избили плетями, а потом изнасиловали.
— Что за фантазия, дедуля? Тебе захотелось союза Венеры с какой-нибудь телкой?
— При чем тут я. На самом деле Элия оттрахали и избили. Оттрахали так, что он не мог ходить. Это всем ясно. Только все об этом стыдливо молчат.
— Кто тебе такое рассказал?
— Никто не рассказывал. Я и так знаю.
— Знаешь, дед, твои откровения никто из репортеров не посмеет озвучить или поместить в вестнике.
— Заплати сто тысяч — напишут и озвучат, вот увидишь.
— Нет, не напишут.
— Может, за сотню и не напишут. А вот за двести точно напишут. И еще от себя присочинят.
Бенит нахмурился, посмотрел на старика с отвращением и вдруг сказал:
— Нет.
— Почему, мой мальчик?
— Элий — Цезарь Империи. Хотя и бывший. Такое не надо о нем сочинять. И про "ярмо" не надо. Ты понял, дедуля?
— Что за глупая сентиментальность?
— Не надо, — повторил Бенит.
— А я все равно сделаю, — хихикнул Крул.
— Не смей! — заорал Бенит. — Не смей сочинять про отца Постума такое.
— Ты что привязался к этому гаденышу? К Элиеву отродью? Ну ты и дурак, Бенит. У тебя есть свой собственный сын. Его и надо сделать императором.
— Не смей оскорблять императора, дед,— прошипел Бенит.
В тот же вечер Бенит вызвал к себе Порцию.
— У тебя отныне специальное поручение. И плата будет в два раза выше, — сообщил диктатор своей помощнице. — Ты должна будешь ежедневно просматривать "Первооткрыватель" до выхода. Назначаю тебя куратором. Все сообщения касательно Цезаря... бывшего Цезаря, — поправил себя Бенит, — мне на стол. А в другие вестники передай: без моего разрешения имя Цезаря упоминать нельзя.
— В Риме отменяют свободу слова?
— Ты забыла закон об оскорблении Величия императора.

Глава 4
Январские игры 1977 года (продолжение)

"Бенит — самый лучший литератор, самый мудрый философ, самый эрудированный человек в Риме".
"Акта диурна", канун Ид января <12 января.>
В январе выпал снег. Белыми шапками он лежал на макушках огромных пальм. Листья южных красавиц опадали черными грязными тряпками в серую мерзкую кашу тающего снега. Дети играли в снежки, норовя зазевавшимся прохожим забросить за шиворот комок побольше.
"Цитрусовые замерзнут, — думал Кумий, расхаживая по своей каморке, кутаясь в драный шерстяной платок, подаренный хозяйкой.— И я вместе с ними".
Это были все познания Кумия в сельском хозяйстве. Ему было жаль цитрусовые деревья куда больше людей. Пришельцы из далекой Индии, наверняка они чувствуют себя чужими даже спустя пять веков после своего переезда. С некоторых пор Кумий чувствовал себя чужим в Риме. Браслет Валерии был давным-давно продан, как и почти все имущество Кумия.
Поэт дошел буквально до крайности. И у него кончилась бумага. То есть чистой бумаги у него не было давным-давно. А тут кончились и старые рукописи, которые он перечеркивал и вновь использовал, печатая на другой стороне. Кумий принялся рыться в старом сундуке в поисках какого-нибудь давнишнего черновика. Ему казалось, что черновики никогда не иссякнут. Но выходило, что ничего не осталось — оказывается, человек за свою жизнь успевает так мало! Нашлась лишь серая папка, неведомо откуда взявшаяся. Напрасно Кумий напрягал память, пытаясь вспомнить, откуда она. Ничего не всплывало. Ясно, что папка была не его. Кто-то дал ему ее на сохранение. Кто-то чужой положил в сундук. Листы в папке были старые, пожелтевшие. От времени черные буквы машинописи распылись. На первой странице значилось:
"Скопировано с рукописи, пришедшей в полную негодность. Рукопись ориентировочно 870-871 годов, сделанная на пергаменте".
И далее шел текст.
Рукопись, найденная поэтом Кумием (без заголовка).
В моем поместье в... (неразборчиво) я провожу ныне большую часть времени, а не только каникулы, когда знать бежит из Рима, и в Городе остается лишь нищий плебс.
Последнее мое сочинение продается в нескольких книжных лавках. Но я слишком глубоко запрятал смысл, намеки слишком тонки, нынешним читателям их не понять. Береника сказала, что в моих произведениях не хватает чувства. И я готов с ней согласиться. Эта женщина продолжает меня удивлять. Я пригласил ее погостить к себе на виллу. И она приехала. Она по-прежнему красива. Быть может даже красивее, чем прежде. Говорят, в молодости Береника, как Фрина, не пользовалась косметикой. И румянец, и черные полукружья бровей, и ресницы — все было естественным. И сейчас она красилась мало. Однако румяна и краску для губ употребляла.
Едва она приехала, как тут же явился ко мне в гости сосед мой философ Серторий. Себя он называет стоиком, но я подозреваю, что он понатаскал со всех учений понемногу и пытается слепить нечто особенное по примеру Цицерона. Поутру он даже пытался зачитывать мне куски своих "опытов". Береника присутствовала. Серторий постоянно бросал на нее взгляды и постоянно сбивался. Серторию нет еще и тридцати, Береника лет на шесть или семь его старше, а между тем он полностью очарован этой женщиной. Любовь его безнадежна, и, кажется, сам Серторий это понимает — он беден, едва выпутался из старых долгов и тут же наделал новых. Купить любовь Береники ему не по средствам.
— Неплохо, — сказала Береника. — Но чрезвычайно скучно. Это вряд ли кто-то будет читать. Надо зацепить читателя, обратиться к его чувству, а ты обращаешься к разуму. Это обычная ошибка римлян. Они слишком превозносят разум.
— Рим пишет историю в реальности и на бумаге. Историю, похожую на миф.
Вымысел для других, — напыщенно заявил Серторий.
— Но иногда приятно пофантазировать. В этом случае наши поэты прикрываются чужими мифами. Римлянину не подобает сочинять сказки.
В тот день спор Береники и Сертория закончился вскоре. Никто не знал, во что он выльется позднее.
Триклиний в моем доме несколько выдвинут вперед, широкие двери выходят в сад, а с боков большие окна, такой же почти величины, как и двери — так что триклиний овевается ветерком с трех сторон. Из окон виден сад, а за ним — море. Сад у меня отличный, садовником я нахвалиться не могу — весь цоколь виллы и даже статуи он обвил плющом. Поразительно этот парень умеет сочетать различные растения. Плюш с темными глянцевитыми листьями обвивает платаны, перекидываясь от дерева к дереву. Лужайка окружена буксами, подрезанными в виде букв, из которых складывается мое имя. К морю ведут два портика, а между ними бассейн, и вдоль воды устроены клумбы, засаженные благоухающими левкоями.
Итак, я описал сцену, на которой все происходит. Представил двоих актеров. Льщу себя мыслью, что сам я автор. Хотя подозреваю, остальные не догадываются о моей роли. Не спешу афишировать. Тайная власть пуще всего тешит самолюбие. А вскоре я приобрел третьего актера. Как раз перед обедом, когда накрывали на стол, а Беретка прихорашивалась в своей комнате, явился Дионисий с известием, что прибыл какой-то раненый трибун и просится переночевать. У меня не постоялый двор, но раненому трибуну я отказать не мог и даже отправился лично встретить его и проследить, чтобы этого человека устроили с максимальными удобствами и, если надо, послали за медиком. Каково же было мое удивление, когда я увидел, что это старинный приятель мой Марк, участвовавший в последнем походе божественного Траяна. Что он ранен и вынужден покинуть свою когорту, я не знал.
— Ты что же, хотел испытать меня?! — воскликнул я с упреком. — Не назвался и решил посмотреть, прикажу ли я тебя выгнать.
— Я назвался, — отвечал Марк. — Мне сейчас не до розыгрышей.
И вправду выглядел он неважно — лицо серое, щеки запали, а волосы поседели, хотя он не стар. О боги, он ведь мой ровесник, неужто и я выгляжу вот таким потрепанным жизнью, уставшим? Или всему причиной рана Марка? Ранен он в левое бедро выше колена, и рана не желает заживать, хотя ее и прижигали каленым железом. Рана давнишняя, и странно, что она не затягивается.
Я позвал Дионисия и еще двоих и велел перенести Марка в бани, благо они были протоплены — раненому не повредит с дороги хорошее мытье и потение в лаконике.
Я тут же велел послать за медиком. Выяснилось, что в ноге застряла деревянная щепка и кусок ткани и оттого рана оставалась открытой. То, что Марк не умер, можно считать чудом. Природа наделила его удивительным здоровьем. Вечером медик извлек из раны вместе с гноем эту самую щепку, а на следующее утро Марк велел перенести себя в триклиний и принял участие в нашей трапезе. Тогда-то мы и собрались все вчетвером. Разумеется, речь пошла о последних завоеваниях Траяна. Я ожидал, что Марк начнет восхвалять прежнего императора. Но я ошибся. Едва мы заговорили о Трояне и его преемнике, как Марк помрачнел.
— Тебя не вдохновляют новые приобретения Рима? — с деланным изумлением спросил Серторий — по его понятиям военный должен приходить в восторг, когда наши границы расширяются.
— Нет, — кратко отвечал Марк.
— Но ты же солдат.
— Я бы вообще не хотел больше ни воевать, ни убивать.
— Значит, ты будешь искать какой-нибудь гражданской должности?— продолжал допытываться Серторий.
— При Домициане философы были изгнаны из Рима, — сказал Марк.
Марк никогда ни о чем не говорил прямо. Я слышал, что на востоке он принял участие в мистериях и был посвящен в культ Митры. Однако сам он никогда не рассказывал об этом. Неужто Марк решил заняться философией?
— Ныне настоящая философия не в моде, — заметил я. — Все больше толкуют о чудесах и откровениях. Наш мир хаотичен, а не разумен.
— Наш мир хаотичен потому, что в наше время больше нет героев. Даже Катон Утический вызывает улыбку, хотя умер за Республику. Теперь все зачитываются похождениями подонков и подробностями жизни бывших рабов и кинэдов. Петроний Арбитр стал выше Вергилия, — вздохнул Серторий.
— Подумаешь, доблесть — пырнуть себя кинжалом! Сколько людей делали это из трусости, стоило Нерону нахмурить бровь...
— Не будем о принцепсах. Если не хочешь, чтобы у меня испортился аппетит,— перебил меня Серторий.
— Тебя не устраивает Адриан? По-моему, он — достойный преемник Траяна.
— Да, Андриан достаточно умен и достаточно честен, — согласился Серторий.
— Но что из того? Один принцепс может быть умен и честен. Ну, два могут, даже три. А десять? Нет, никогда. Тем более, десять подряд. Так что не будем о принцепсах. Лучше займемся книгами. Книга может быть хороша сама по себе. Одна, в единственном числе. Все остальные пусть будут дрянью. Блеска одной они не затмят.
Виночерпий наполнил наши чаши. Вечер был тих и светел. Приятно говорить о книгах в такой вечер.
— Книги пишут в основном о принцепсах, — сказал Марк раздраженно.
Возможно, рана еще его беспокоила.
— Что мешает тебе сочинить что-то, отличное от того, что ныне популярно. Я предлагаю всем вместе сочинить какую-нибудь занятную книжку, только не сатиру.
— Серторий болтал первое, что приходило в голову. По крови он грек и склонен к фантазиям.
— Терпеть не могу сатир. — Я не говорил тогда этой фразы, но теперь не удержался и вставил ее в текст. — Завидую иногда старику Гомеру. Из его поэм вырос целый мир. Они определяли дух Греции.
— Нет, Гомер сейчас не подойдет. Кого устроит герой, крушащий скулы? — покачал головой Серторий. — Все жаждут искупления и прощения. И ищут страдания. Да, да, ищут страдания, сознавая несовершенство этого мира. Я бы хотел написать историю бродячего философа.
— Описывать фанатика, невнятно бормочущего свои поучения, грязного, с не чесанной бородой, от которого воняет потом, в пыльном хитоне — нет, увольте, друзья, я этим заниматься не собираюсь, — в первый момент мне совершенно не понравилась идея Сертория.
— Почему фанатик, почему бормочет и почему грязный? — с улыбкой спросила Береника. Сегодня она выбрала для губ краску лилового оттенка. Это означало, что сегодня она будет дерзкой. — Он будет смелым, красивым, уверенным в себе. Да, да, он должен все время повторять: "Радуйтесь, что я с вами. Цените время, пока я с вами..." Он придет в дом, а ноги ему омоют не водой, а мирром. По-моему, неплохо. Бродяга, которому ноги омывают мирром. На нем будет драный хитон и в то же время все будут смотреть на него как на царя, — произнесла она мечтательно. — Или как на бога. Или сына бога... И сам он будет взирать на других, как бог. Без презрения, но все равно как бог. Герой — вот что дает бессмертие сочинению. Если читатель влюбляется в твоего героя, если плачет, когда тот умирает, — значит, ты сделал нечто замечательное.
— Ты рассуждаешь по-женски.
— Но все эти сухие сочинения, которыми восторгается Рим, похожи на корки, оставленные в наследство, библиотечным мышам. В Риме умеют сочинять либо сатиры, либо заумные трактаты!
— Это будет пользоваться успехом? — засомневался Серторий.
— Никогда не знаешь, что будет пользоваться успехом, а что нет. Обычно пользуются успехом или божественные произведения, или посредственные, средние проходят незамеченными, — сказал и я свое веское слово.
— Самое главное — удачно описать смерть героя, — сказал Марк. — Умирая, герой покоряет мир. Как умер наш герой?
— Его могли распять, как раба.
— Человек, который воображал себя богом, умер на кресте? — переспросил Серторий.
— В этом что-то есть — позорная казнь бога, — произнесла Береника задумчиво. — Вслушайся в эти слова. Они волнуют воображение. Они противоречат друг другу — все три. Это корни невиданного растения, прорастающие намертво через человеческую душу. Противоречие, сводящее с ума, приводящее в восторг.
Таково бессмертие на вкус. Соленая сладость, сверкающая тьма — вот его название.
— Ну что ж, пусть его распнут на кресте. И тут же начнется страшная гроза, земля расколется и...— принялся фантазировать Серторий.
— Думаешь, это подходящая сцена? — засомневался я. — От нее за милю несет театром. Потом появится бог из машины...
— А кто его казнит? — спросил Марк.
— В Иудее был какой-то философ, которого распяли во времена Тиберия. Я читал об этом где-то. Кажется, у Тацита. Если это так, то отправить философа на казнь должен был Понтий Пилат. Прокуратор Иудеи славился жестокостью.
— Жестокий правитель убивает философа? — засомневался Серторий.— Явный намек на Домициана.
— Пусть будет не так, — опять вмешалась Береника. — В нашей книге не должно быть ничего однозначного. Пилат был жесток, но наш философ ему почему-то понравится, и Пилат захочет его помиловать. Царь Ирод посмеется над бродячим философом, первосвященник будет требовать казни, а римский прокуратор попытается спасти несчастного, а когда не получится, воскликнет...— Береника замолчала, подыскивая подходящую фразу.
— "Что за безумье, увы! Ужели смертоубийство".
— Просто речною водой можно, по-вашему, смыть! <Овидий. "Фасты". Пер. Ф.Петровского.> — подсказал тут же Серторий.
— Да, да, Пилат омоет руки, будто захочет смыть с них кровь невинной жертвы, — подхватила Береника.
— Я никогда не был в Иудее, — признался Серторий. — Как я смогу описать эти места?
— Какое это имеет значение? Другие там тоже не были. Напишешь, как представляешь эту землю ты. Наш философ будет рассказывать занятные истории с поучительными выводами.
— Что-то вроде басен Эзопа? — усмехнулся одной половиной лица до того молчавший Марк.
— Может и так... но нечто другое. А ты, Серторий, выищешь у философов для него афоризмы, которыми так славился Эпиктет.
— Да вот, к примеру, мне один сразу пришел на ум..
"Питтак, оскорбленный одним человеком, мог наказать его, но отпустил со словами: "Прощение — лучше мщения". Первое свойственно людям добрым, последнее — злым" <Эпиктет.>. А когда Эпиктета спросили, чем можно мстить своему врагу, он сказал:
"Стараться сделать ему как можно больше добра".
— Неплохо. Нашему философу подойдет. Однако форма. Обрати внимание на форму. Форма должна быть совершенной. Тогда каждое слово обретет удесятеренную силу. С Эпиктетом все понятно. Тут все строго, как в геометрии Евклида. А нам надо придумать такую фразу, которая вызовет бурю протеста и одновременно ощущения высшей правоты. Это будет действовать, как магия. Все должно быть примитивно и одновременно сложно. Две крайности соединим вместе. Вспомни Ликурга, как он перевоспитал своего мучителя, который выколол ему глаз. Что бы мог сказать Ликург?
— Ты вынул у меня один глаз, вынь и второй, — предположил Марк.
Я думал, что Марк неудачно пошутил, но Беренике его слова понравились.
— "Ничто, кроме души, недостойно восхищения, а для великой души все меньше ее" <Сенека.>, — процитировала она.>
— Ты веришь, как Сенека, что наши души воплотятся вновь в тела и вернутся в этот мир? — спросил я Беренику.
— Я верю, что душа бессмертна.
— Сократ пытался доказать это с помощью логики, но, по-моему, весьма неудачно, — заметил Серторий.
— Душа бессмертна,— повторила Беретка.
— "Душа, не стремись к вечной жизни, Но постарайся исчерпать то, что возможно" <Пиндар.>,— возразил я.
— "Высшее благо заключается в самом сознании и совершенстве духа" <Сенека.>, — процитировал Серторий.
— Что-то не верит народ в эти стоические мудрости, — буркнул Марк и, повернувшись на ложе, скорчил болезненную гримасу. — Слишком трудно находить отраду в самой добродетели. Куда справедливее было бы наградить человека за страдания какими-нибудь удовольствиями в Элизии.
— Нас упрекнут в том, что герой слишком уж походит на Сократа. Любой образованный человек тут же вспомнит платоновского "Криптона". Кто не знает заявления Сократа перед смертью: "...никогда не будет правильным поступать несправедливо, отвечать на несправедливость несправедливостью и воздавать злом за претерпеваемое зло" <Платон. "Критом".>.

***

— Нет, наш философ будет вовсе не похож на Сократа! — возмутилась Береника. — Сократ смешон, уродлив, лишен величия. За неказистой внешностью люди не видят мудрости. А многим, очень многим нужна внешность. А этот будет величав. То есть мы не будем описывать, как он выглядит. Но по всему должно быть ясно, что величав. И молод. И обращаться станет не к разуму, а к чувству.
— Вот еще положение, которое мне несомненно нравится... "Чего не желаешь себе, не желай и другим; тебе не нравится быть рабом — не обращай других в рабство" <Эпиктет.>. — Кажется, я начал усваивать манеру Береники. Мне стал нравиться наш герой — безвестный философ, выдававший себя за бога... или бывший богом. Когда творишь, вымысел и явь сливаются. Это не вера — это просто переход в иной мир. В то самое небесное царство, в которое творец приглашает за собой остальных. Я был как будто пьян, хотя выпил не так уж много фалерна. — Или вот это: "Я буду жить в убеждении, что родился для других" <Сенека.>.
— Кстати почему бы нам не сделать героя из Сенеки? — спросил Серторий.
— Не получится. Старого плута все знают. И про его огромное богатство, и про сделки с совестью. Хотя он и писал: "Только тот достоин бога, кто презрел богатства" <Сенека.>. А ведь сам советовал, чтобы дело не расходилось с убеждениями. Нет, Сенека не подойдет. А про нашего философа ничего не известно. И это хорошо. Его можно сделать каким угодно. Возможно, он в жизни был фанатиком, требовал от учеников отречься от родителей и следовать за ним, подчинял своей воле, морил голодом, деля одну лепешку на двадцать человек и внушая, что все насытились, вдалбливал свои поучения день за днем. Но спустя сто лет все позабылось. Мы создадим его заново. Его безвестность — это глина, из которой мы вылепим чудо. — Мне вдруг сделалось не по себе. То, что начиналось забавою, вдруг обрело странный и даже мрачноватый смысл. Однако отказаться я не мог — меня будто кто толкал в спину.>

***

Далее явно не хватало изрядного куска. Кумий посмотрел, нет ли записей на обороте, но ничего не нашел. На последней странице было лишь несколько строк.
— Мы будем писать на греческом? — спросил Серторий.
— Разумеется. Это же язык философов и всех образованных людей. К тому же то, что пишется по-латыни, считается исходящим непосредственно от власти. А все, что исходит от власти, ненавистно.
— "В Риме давно молодежь ненавидит могущество Рима" <Петроний Арбитр.>,— процитировал Серторий.>

***

На этом рукопись заканчивалась. Кумий сидел неподвижно. Никогда не читал сочинения этих странных четырех соавторов. Возможно, они укрылись под вымышленными именами. Даже скорее всего. Странно, что труд их исчез. Он просто канул в небытие... или...
Кумия охватила тоска. Ну почему текст, о котором говорили четыре собеседника, не сохранился? Почему все созданное раньше или позже гибнет? И задумываясь над этим, сознаешь, что делать вообще ничего не стоит, что все обречено на гибель, раньше или позже — неважно. Но все равно мы приходим в этот мир и трудимся как муравьи и сражаемся в надежде победить. Но победить невозможно. И переделать все дела — тоже. Смерть настигнет тебя на половине дороги.
"Ты взошел на корабль, совершил плавание, достиг гавани — пора слезать" <Марк Аврелий. Размышления 3.3.>.
Наверняка этим четверым казалось, что их книга перевернет мир. А не осталось ни одного экземпляра. И мир не пожелал переворачиваться.

Предыдущая страница 24 Следующая страница


25 Роман Буревой

Кумий перелистывал вновь и вновь листы странной рукописи. Он даже не слышал, что в дверь стучат. Наконец тому, за дверью, стучать надоело, и он толкнул хилую фанерную загородку. Гостем оказалась Ариетта. За ней шел молодой человек в кожаной куртке, отороченной мехом, из-под которой выглядывала шерстяная туника с длинными рукавами.
— Привет, — сказала Ариетта. — Узнала, что ты бедствуешь, решила навестить. Это Гимп, — сказала она, кивая на своего спутника. — Бывший гений Империи.
Она положила на стол сверток с едой, поставила бутыль вина.
— Тебя наверняка редко навещают.
Кумий тоскливо улыбнулся. Почему-то был не рад ее приходу. Даже возможности нормально поесть — тоже не рад. А уж Гимпа он и вовсе не хотел видеть. К гениям Кумий испытывал странную ревность. Подумаешь, бывший гений! Разве это что-то доказывает?
— Я принесла вино с пряностями. У тебя есть чаши? — Ариетта принялась распоряжаться сама, видя, что Кумий сидит, не двигаясь, и глядит в одну точку.
— Напьемся? — предложил Гимп.— Уж больно тошно.
— Это точно, — подтвердил Кумий. Он пил и ел, а тошнотворное чувство не убывало, а росло.
— Пытался придумать анекдот про Бенита, но ничего не получается. А у тебя?
— Я придумал библион. Это получше анекдота.
— В последнее время библионы походят на анекдоты, — заметила Ариетта.
— Зачем мы пишем книги? — спросил вдруг Кумий.
— "Помни о смерти, единственное, что вырвет тебя из ее власти, это твои стихи, все остальное, хрупкое и тленное, исчезает и гибнет, как сами люди" <Плиний Младший. Письма.>, — отвечала Ариетта словами Плиния.>
— Книги тоже смертны,— вздохнул Кумий.— Как та, о которой я узнал сегодня.
А мне так хотелось прочесть историю бродячего философа, распятого на кресте.
— О чем ты? — встревожился гений.
— Я прочел рассказ, как была написана книга. А самой книги, увы, нет.
Такое бывает?
— Дай сюда! — закричал Гимп и вырвал рукопись из рук Кумия.
Перелистнул страницы. "Серторий"... "Береника"... Едва Гимп прочел эти имена, как волосы у него зашевелились. Неужели опять? Неужели напрасно он тысячу лет назад расправился с этими бунтарями?.. В ярости он принялся мять и рвать страницы.
— Что ты делаешь? — закричал Кумий и попытался отнять рукопись, но Гимп оттолкнул его, и поэт свалился на пол между ложем и столом. Попытался встать, но так неловко упал, что не мог повернуться и барахтался на полу, кляня гения.
Ариетту эту возня забавляла, и она рассмеялась. А Гимп уже щелкал зажигалкой.
Беспомощный, Кумий смотрел, как горит рукопись. Гимп тоже смотрел, как пляшут язычки пламени. И лишь когда только черный комок остался от белых страниц, перевел дух.
— Гений этой книги оказался необыкновенно силен. Просто фантастически!
Едва явившись, он чуть не убил меня, — пояснил Гимп и, обессиленный, опустился на ложе. Он как будто и не замечал, что Кумий пытается подняться. — Я должен был его уничтожить. Или он бы уничтожил меня. И Империю вместе со мною.
— Гений книги? — переспросил Кумий, наконец выбираясь из нелепой ловушки.
— У книг есть гении? — Сердце его заколотилось в горле — то ли от страха, то ли от восторга.
— Ну да. А разве ты не знаешь, что едва начинаешь писать книгу, как у нее появляется гений. И умирает он либо вместе с рукописью, если книга не издана, либо вместе с последним экземпляром. Память о книге, как память о человеке, не продлевает гению жизнь. Лишь графоманские сочинения не осенены гением.
— Значит, и мои книги...— задохнувшись от внезапного открытия, начал было Кумий.
— Нет, — оборвал его Гимп. — Теперь нет. Так было. Совсем недавно. А теперь — нет. Ныне гении больше не рождаются. Они только умирают.
— Что ж это такое! — воскликнул Кумий и почувствовал, что на глаза против воли сами наворачиваются слезы. — Выходит, больше нельзя написать гениальную книгу?
— Выходит, что нельзя.
— Почему?!
— Потому что в мире больше нет гениев. Кроме одного гения Рима.
— Да к чему тогда этот самый гений?! — Кумий плакал уже по-настоящему. — Я написал прекрасную книгу. Самую лучшую! Гениальную! И что же? Она превратится в серенькое ничто только потому, что написана в наше подлое время?! Что ж это такое...
Ариетта не вмешивалась в их спор, лишь подливала в свою чашу вино.
Гимп вдруг вскрикнул и закрыл лицо руками. Ариетта к нему обернулась. И выронила чашу. Та упала и разбилась. Одна из трех уцелевших чаш Кумия. Ну вот, явились! Одна бьет посуду, другой жжет чужие сочинения.
— Я ослеп,— простонал Гимп.— Я вновь ослеп.
— Знаешь, какой это библион! — стонал Кумий и тряс за плечо слепца. -
Ничегошеньки ты не знаешь. А еще гений!

Глава 5
Мартовские игры 1977 года

"По настоятельному требованию Бенита все сенаторы независимо от пола, возраста и здоровья записались в армию добровольцами".
"Сегодня день ковки щитов. Скачки в честь бога Марса. Диктатор Бенит заявил, что лично примет участие в скачках".
"Акта диурна". Канун Ид марта <14 марта.>
Валерия не обманула. Однажды вечером, заканчивая очередную страницу, Кумий заметил, что комнату наискось перечеркнула чья-то тень. Он поднял голову и увидел преторианца на пороге. Сердце остановилось. Холодный пот разом прошиб до костей. Кумий замер, так и не отыскав на клавиатуре нужную букву. Все мысли пропали. Окончание главы смыла из мозга волна животного страха.
— Привет,— сказал преторианец голосом слишком высоким для мужчины и слишком низким для женщины, и шагнул в комнату.
Тогда Кумий понял, что это женщина-гвардеец.
Кумий ощутил бешеное биение крови в висках, ему казалось — голова лопнет.
Сейчас лопнет и...
— Я — Верма, — сказала женщина в броне-нагруднике с мечом у пояса. — Из охраны Дома весталок. Меня прислала Валерия.
— Вот и хорошо, и хорошо, — залепетал Кумий и погладил себя по груди, успокаивая сердце, как встревоженную кошку. — Я ждал... я рад... я готов...
К чему готов? Что такое он мелет! Он замолчал и вопросительно глянул на Верму. Несмотря на странный наряд, женщина казалась красивой.
— Эти дары прислала Валерия. — Она поставила корзину на стол и уронила чашу. Предпоследнюю.
Кумий кинулся поднимать ее и замер, глядя на стройные ноги Вермы. Красная туника выше колен ей очень шла.
— А что, гвардейцы из охраны Дома так же целомудренны, как и весталки? — спросил он, собирая осколки, но при этом умудряясь искоса поглядывать на ноги Вермы.
Быть наглее и настойчивее Кумий пока опасался — эта женщина могла размазать его по стене — буквально.
— Кто как. — Верма выкрутила из машинки начатый лист, пробежала глазами строки.
— А ты?
Она смерила его взглядом свысока (в смысле самом прямом) и ничего не ответила. Кумию показалось, что взгляд этот впечатал его в пол. Поэт решил не торопить события.
— Валерия предлагает отдать рукописи ей. В Доме весталок они будут в большей сохранности.
Кумий кашлянул.
— Не получится. Дело в том... что... ну... мои сочинения не для Дома весталок. Я их спрячу в надежном месте. А домну Валерию поблагодари, — добавил он с поспешностью.
— Как знаешь. — Верма отложила страницу.
— Отужинаем вместе? Поболтаем о литературе и о преторианской гвардии.
— Только не о гвардии,— запротестовала Верма.
— Хорошо, поговорим о любви. Теперь Верма не возражала. Она сняла броненагрудник и перевязь с мечом. Кумий не мог оторвать взгляда от рельефных мускулов на ее руках, пока она вынимала из корзины холодную телятину, фрукты и запечатанные бутылки вина. А талия у гостьи была тонкой, и грудь очень даже заметно круглилась под военной туникой.
— Ты — самый красивый преторианец, которого я когда-либо видел, — не удержался Кумий от комплимента.
Чаша оставалась всего одна. Пришлось зайти к соседке и занять у нее две простенькие стеклянные чаши. Не разливать же фалерн в презренную глину.
Для пущей таинственности Кумий зажег свечи. Впрочем, электричество на его чердаке уже месяц как отключили за неуплату. И так они сидели вдвоем при свечах — сочинитель и женщина-гвардеец, пили фалерн и ни о чем не говорили. Даже о любви. Верма никогда прежде не общалась с сочинителями и боялась показаться невеждой. А Кумию было так хорошо что он оставил обычную свою болтливость. Он лишь любовался длинной, будто выточенной из мрамора шеей Вермы и ее манерой встряхивать волосами.
— Почитай мне что-нибудь из твоего библиона, — попросила Верма, когда трапеза закончилась.
Кумий радостно кивнул, вытащил из пачки наугад страницу и принялся читать.
Верма слушала. Он умел читать, и проза его звучала при чтении вслух, как стихи. Не из-за того, что Кумий слегка подвывал при чтении, а из-за внутренней напевности.
— Вкусно,— сказала Верма, когда он закончил, и облизнулась, будто он преподнес ей плод айвы <Один из элементов свадебного обряда.>.

***

Гэл вышел из таверны изрядно пьяный. С некоторых пор он пристрастился к вину. Впрочем, по наблюдениям Гэла, он в своей слабости был не одинок. Многие его соратники подружились с бутылкой. Интересно, что происходит с гением, когда он слишком много пьет? Он перестает быть гением? Или, наоборот, достигает немыслимых высот?
— Ну наконец-то ты выполз! — воскликнул человек, стоявший у входа, и ухватил Гэла за локоть. Гэл рванулся — но не тут-то было.
— Узнаю хватку, — пробормотал Гэл. — Мой старинный друг Логос. Железный Логос. Помнится, в прошлую нашу встречу ты меня прогнал, как собаку.
— А теперь у меня деловое предложение.
— Деловое, — повторил Гэл. — Что-то мне не нравится это слово. Я пока не могу сказать — почему. Но очень не нравится.
— У меня есть две амфоры амброзии, — совершенно невинным тоном сообщил Логос.
— Две амфоры... — Гэл не поверил. — Может, две чаши?
— Две амфоры, — повторил Логос и улыбнулся. Улыбка была очень многообещающей.
— И что я должен сделать за эти две амфоры? — спросил Гэл. — Убить кого-нибудь? Сжечь Капитолий? Отравить воду в акведуке Девы?
— Ты и твои собратья должны молиться новому богу и обещать ему всевозможные жертвоприношения.
— Что? Какой такой новый бог? Ты, что ли?
— Сульде.
— Я пил много, но не настолько, чтобы совершенно рехнуться. Зачем мы должны молиться Сульде? У нас мало своих богов подобного толка? Беллона, Марс...
— Богов у нас много. Еще один не помешает. И твои молитвы, и твои жертвоприношения должны ему понравиться. Сульде должен перебраться в Небесный дворец.
— О, воображаю, какой он наведет там шорох! — засмеялся Гэл. — Юпитер будет в восторге от нового члена большой семейки.
— Ты должен сделать так, чтобы Сульде тебя услышал.
— За две амфоры амброзии я готов приманить хоть с десяток богов.
— Мне нужен один.
— Тогда по рукам. Один только вопрос: Юпитер не испепелит меня вместе с тобой?
— Он тебя наградит.
— Не надо наград. Я предпочту остаться в тени.
Довольный разговором, Логос направился домой. Он не особенно надеялся, что Гюн согласится ему помогать. Но пища богов готова творить чудеса.
Матушка отворила Веру дверь и шепнула: тебя ждут. Он думал — Минерва пришла разобраться с яблоками. Но в таблине на ложе растянулся Курций. Он задремал, поджидая хозяина. Но заслышав шаги, тут же вскочил.
— Какое-нибудь дело? — спросил Логос, занимая ложе напротив префекта вигилов.
— Угадал.
— И какое именно?
— Ты можешь прикончить Бенита?
— Нет.
— Почему?
— Бог не объясняет людям своих поступков. Люди их толкуют каждый, как понравится.
— Однако ты спас императора от убийц.
— Я обещал Элию защищать Постума. Устранить Бенита я не могу.
— Это просто — пришить подлеца и спасти Рим.
— А Рим хочет этого спасения? Убью Бенита — его место займет Блез.
— А не можешь ты устроить как-нибудь так, чтобы это место занял Флакк?
— Не могу.
— Раз не можешь — тогда выпьем с горя. Что тут у тебя? — Курций взял со стола золотой бокал. — Запах изумительный. Не фалерн, но пахнет приятно.-Курций медлил.— Это она? Да?
Логос кивнул.
— Я не ослепну? Говорят, выпив это, можно ослепнуть.
— Это сейчас ты слеп. А выпив, прозреещь.
— Двадцать лет я ждал этого и боялся. Курций помедлил и сделал глоток.
Отставил бокал. Несколько секунд лежал с закрытыми глазами.
— Твое питье похоже на отраву. Теперь я буду смотреть на мир твоими глазами. Голубая сфера переместилась внутрь меня. И я должен каждый миг охранять ее и беречь. Но я человек. Что я могу? Зачем ты дал мне эту отраву, Логос, обнимающий весь мир?
— Это не отрава, — сказал тихо Вер. — Это пища богов. Побудь немного богом, Курций. Ты этого достоин.

Глава 6
Июньские игры 1977 года

"Сенат постановил, чтобы преторианская гвардия присягнула не только императору, но и диктатору Бениту".
"Сегодня в священной долине Олимпии, обсаженной оливами, открываются Олимпийские игры, которые продлятся пять дней. Бег, борьба, метание копья, диска, состязание колесниц — по-прежнему главные виды Олимпиады. Италия, как всегда, рассчитывает на самое большое количество венков из священной оливы".
"Акта диурна". Ноны июня. 10-й день до Календ июля <22 июня.>
Он ждал ее с утра. Она приходила регулярно раз в десять дней, приносила деньги и корзину с яствами. Сегодня был такой день. Кумий побывал в термах и у цирюльника, купил новую тунику. Сегодня был его день — он знал это. Едва Верма вошла, Кумий схватил ее за руку и подвел к столу.
— Сегодня у нас будет пир! Я закончил библион. О счастье! Вот он! — Кумий схватил рукопись и прижал к груди.
Потом бросил папку на кровать, зубами вырвал пробку из темной бутыли и наполнил новые хрустальные чаши.
— Выпьем, чтобы он был бессмертен, как боги.
— Выпьем,-согласилась Верма.
Он обнял ее за талию. Она могла бы задушить его голыми руками, если бы захотела. Но не захотела. Вместе они рухнули на кровать. Листы рукописи лавиной хлынули на пол. Бесчисленные страницы, испещренные черными знаками литер. Клейменные страницы. Клейменные тысячами и тысячами желаний, готовые к исполнению...
— Верма, ты хоть знаешь, что это такое — исполненное желание? — Он хохотал между поцелуями. Она тоже.
"Если она меня задушит, — подумал Кумий, — я умру счастливым".
Но Верма не стала его душить, и он не умер.
Он разбудил Верму ночью. Стоял совершенно голый, прижимая к груди ворох страниц.
— Что? — не поняла она и, щурясь со сна, заслонилась рукою. — Ты о чем?
— Отнеси эту рукопись центуриону Марку Пробу.
— Проб давно не центурион. Он подал в отставку.
— Неважно. Отнеси ему рукопись. Он честный человек. Честный и смелый.
Знаешь, я не смогу переправить рукопись в Альбион. А он сможет.
— Ты толкаешь его на измену Риму?
Кумий затряс головой.
— Это не измена. Служить Бениту — измена. Проб — умный человек, он это понимает.
— Но я давала присягу.
— Кому? Риму и императору. Но не Бениту.
— Ты ошибаешься. Гвардию заставили присягнуть лично Бениту. Как раз сегодня.
Кумий беспомощно моргал, глядя на Верму. Он не слышал о таком безобразии. Совсем одичал на своем чердаке. Как сенат дозволил такое, или... в Риме, быть может, уже нет сената?
— Безумцы... идиоты...— Кумий, ошарашенный этой новостью, плюхнулся на кровать.
— Я передам рукопись Пробу, — неожиданно согласилась Верма.
— Как? А присяга?
— Я ведь не читала рукопись. И к тому же свобода слова еще не отменена.
— Формально, а на самом деле...
— Я присягу тоже давала формально, — перебила его Верма.

Предыдущая страница 25 Следующая страница


Боги слепнут 26

— Логично, — Кумий ухмыльнулся и тут же тяжело вздохнул. — Свобода слова... как легко Рим готов от нее отказаться. А ведь еще Диоген считал ее величайшим даром.
— Не знала, что ты киник! Кумий обвел рукой чердак:
— А кто еще, кроме киника, согласится здесь жить?!

***

Курций понимал, что безумно рискует.
Но это понимание жило где-то на дне сознания, заглушаемое куда более сильным чувством — азартом схватки. Неважно, что схватка безнадежна и все силы у противника. Разве это имеет какое-то значение. Главное, что справедливость была на стороне Курция.
Он искал очень долго. Он вынюхивал, выискивал, он буквально по крупицам собирал сведения. По ночам ему снилось, как он входит в крошечный убогий домишко где-нибудь в пригороде, и с койки ему навстречу поднимается немолодой человек с бледным лицом и бегающими глазками. Он так часто видел это в мечтах, что когда наяву он распахнул дверь и увидел этого человека, его охватило какое-то странное разочарование.
"Ну, вот все и кончилось. Дело ты сделал. А теперь остается только проиграть".
С этой мыслью о проигрыше он придвинул колченогий стул и сел. Человек продолжал стоять, уронив плетями длинные, переплетенные узлами вен руки.
— Почему ты не уехал из Италии, Котт? — спросил Курций.
Голос его звучал устало. И немного зло. Его злило, что на этого чудака ушло столько времени. Чуть-чуть бы раньше... А теперь просто не успеть победить.
— Все равно бы нашли.
— Так ты мне расскажешь про Бенита?
Котт вздрогнул всем телом.
— Ты знаешь, совершенный муж?
— Разумеется. Я все знаю.
— Он заплатил мне, чтобы я ушел из дома. Я его ненавидел. Но такая сумма, такие деньги...
— Значит, ты предал Элия?
— Не его.
— Марцию.
— Она всего лишь конкубина.
— Ты ее не любил?
— Истеричка.— Котт брезгливо скривил губы.
Курций кивнул:
— Теперь тебе придется выступить в суде. Котт отрицательно покачал головой.
— Качать головой можешь сколько угодно. Все равно тебе некуда деться.
— Бенит меня убьет.
— Разумеется. Но ты выступишь. Тогда у тебя есть шанс спасти свою шкуру. -
Курций и сам не верил, что такой шанс есть. Но что заставляет его драться? Быть может, то проклятое питье, что дал ему Логос? — Иначе тебя убью я.
— Одними моими показаниями не свалить Бенита, — заметил старик.
— А это уж не твое дело,— огрызнулся Курций.

Глава 7
Июльские игры 1977 года

"У жителей Альбиона нет ни подлинной науки, ни подлинного искусства".
"Голос старины", финансируемый на средства из-за границы, оскорбляет Рим и нашего любимого диктатора".
"Акта диурна", 8-й день до Календ августа <25 июля.>
Кумия сбросили с кровати на пол. Он не сразу понял, что случилось. Лишь когда подбитая гвоздями подошва впечатала в пол его лицо, до него дошло — явились исполнители.
— Мерзавец! — Мощная рука вздернула его с пола и ткнула в лицо мятые скомканные страницы. Рукопись? Ужас прошил тело насквозь. И тут понял — не рукопись, нет — от бумаги, дешевой и мягкой, исходил восхитительный запах типографской краски. Книга! Кто мог подумать, что именно так ему сообщат о долгожданном издании!
— Ты, как видно, еще не пробовал касторки с бензином! — бушевал исполнитель. — Так попробуешь.
Железные пальцы выпустили тунику, Кумий шлепнулся на пол. Дрожащими пальцами взял комканую книжку. Развернул. Его библион. Значит, Проб все-таки передал рукопись. Отпечатано в Лондинии... Анонимно. Но исполнители все равно прознали. Замечательно... отпечатали... читают... смеются... плачут... и теперь уж точно убьют... теперь уж точно... Только бы не пытали... он так боится боли... он все скажет.. и про Проба... про всех... Но он не хочет... не должен... О боги! Спасите!.. Кто-нибудь! Спасите... О боги! Куда же вы смотрите, или не смотрите вовсе?!
Его впихнули в вонючий фургон и повезли. Он старался не думать. Он готов был на все — все рассказать, сдаться, выдать имена. Силы мгновенно его оставили. Потом он вспомнил про Верму и Марка Проба. Придется их выдать. Но это невозможно. Но как же... как же... неужели он вынесет пытки в застенках... он не сможет...
Он решил, что будет орать, визжать, умолять о снисхождении. Что-нибудь выдумает. Уж на это он способен. Хотя бы на это. Он видел, будто во сне, низкую арку ворот, просторный мрачный двор, однообразные ряды зарешеченных окон. Потом коридоры. Исполнители в черном. Повсюду исполнители. Откуда их столько? Может быть, на самом деле все жители Великого Рима подались в исполнители? И только один Кумий ничего не исполняет... Или исполняет? Но что-то совершенно иное... Почему он другой?.. Почему? Ему так хочется быть со всеми. Но он не может, просто не может, и все.
Его ввели в крошечную каморку. Свет из оконца едва сочился. Лампочка под потолком едва теплилась. Пахло мерзко. Латринами, давно не мытыми, загаженными. Двое здоровяков открыли ему рот и влили мерзкую жирную вонючую жидкость.
— Счастливо оставаться! — воскликнул исполнитель и, ухватив Кумия за волосы, припечатал к каменной кладке половиной лица.
Внутри что-то хрустнуло, на грудь полилась кровь. Кумий сполз на пол, сжался в комок. Внутри мерзко пульсировало. Тошнота подкатывала к горлу. Хорошо бы его вырвало. Надо вызвать рвоту. Кумий засунул пальцы в рот. Долго давился и кашлял. Наконец мерзкая горькая жидкость полилась изо рта.
Тут же дверь отворилась.
— Добавка! — весело крикнул исполнитель.
— А ведь они — гении... как могли... как могли...— корчась на полу, бормотал Кумий.
Он не помнил, сколько прошло времени... час... два... Грязь и вонь камеры, все тело липкое, мокрое, вонючее... Отвращение к самому себе... Что может быть страшнее отвращения к себе, к своему телу, к своей душе! Спасите! Кто-нибудь, спасите! И тело, и душу!
Исполнители вернулись.
— Кто передал рукопись в Лондиний? — заорал исполнитель, пиная Кумия сапогом.
— Не знаю. Украли! Я дал почитать...
— Кому?
— Помпонию Секунду. — Он точно знал, что Помпоний уже умер. Исполнителям до него не добраться.
— Врешь!
— Правда! А его убили. И рукопись мне не вернули. Жулики! И вот спустя столько времени...
Они поверили. Ушли. Передышка. Хотя вряд ли муки на горшке, когда выворачивает наизнанку кишки, можно назвать передышкой.
Исполнители вернулись.
— Врешь! Ты написал все это позже. Посчитали, значит. Почитали. Гении, их не обманешь. С Кумия градом лил пот. Зубы стучали.
— Кому ты отдал рукопись? Кому? Кому же... Кого можно подставить, не рискуя? Кого Бенит не осмелится тронуть?
— Валерии. Весталке Валерии. Лично. — Уж ее они не тронут... Во всяком случае Кумий на это надеялся. Сквозь боль, сквозь ужас еще прорывались обрывки мыслей, будто побег тополя сквозь слой дерьма... сравнение... откуда-то... им придумано... записано? Или нет? Где записать?
— А кто передал твою мерзкую рукопись в Лондиний? Кто?
Нет, нет, невозможно...
— Не знаю.
Удар по лицу. Чудовищная боль. Все плывет перед глазами. Кумий ползает по полу со спущенными штанами. Из заднего прохода льется по ляжкам липкая вонючая жидкость. Кумия рвет одной желчью. Исполнители фотографируют его. При каждой вспышке камеры Кумий вздрагивает и припадает к покрытому нечистотами полу.
— Вот подлинный вид современного писателя, — смеется исполнитель.
Завтра эти фото появятся на первой полосе "Первооткрывателя" с подписью:
"Известный сочинитель Кумий во время очередной оргии". Но Кумию уже все равно.
— Кто передал рукопись в Лондиний?
Губы сами выдохнули:
— Проб... Марк Проб... Оставьте меня... помогите... кто-нибудь... помогите...
Один из исполнителей уходит. Во всяком случае Кумия больше не бьют. Ему даже приносят какую-то белую жидкость в глиняной чашке. Рисовый отвар. Всего несколько глотков. Какое блаженство... спасибо... спасибо...
Кажется, Кумий забылся на час или два. Очнулся от новых спазмов в кишечнике. Он сидел на горшке, когда дверь снова распахнулась.
— Выметайся! — приказал исполнитель. Кумий не понял. Так и остался сидеть.
— Сказано: вон.
Он поднялся и со спущенными штанами поплелся из камеры. Ему вдруг представилось, что Неофрон смотрит сейчас на него и видит его унижения. У Кумия сами собой потекли из глаз слезы.
— Умереть, умереть! Тогда бы... тогда бы... Да, тогда бы он не выдал
Проба.

Глава 8
Июльские игры 1977 года (продолжение)

"Вчера по подозрению в измене арестован отставной центурион Марк Проб".
"Сенатор Флакк и его прихвостни надеются с помощью своих продажных
вестников пробраться на выборах в сенат. Но у Бенита и всех патриотов Рима ответ прост: мы исполняем желания, мы воплощаем Мечту Империи. Это начинают понимать во всех частях Империи. Испания и Галлия, поначалу активно противодействующие диктатору Бениту, теперь начали активно его поддерживать.
Смелым помогает Фортуна — эта старая истина продемонстрирована наглядно:
яростный противник диктатора Бенита, председатель Большого Совета Бренн скоропостижно скончался в Лютеции".
"Акта диурна", 7-й день до Календ августа <26 июля.>
Внешне Марк Проб казался абсолютно спокойным. Макрин лично вел допрос.
— Ты за все ответишь, — пригрозил Макрин.
— За что именно?
— За мерзкую рукопись, что издана в Лондинии.
— Нет закона, запрещающего печатать книги за границей Империи, — тут же отозвался Проб.
— Это оскорбление Величия.
— В книге нет ни слова про императора.
— Клевета на Рим.
— Там нет ни слова про Рим. В библионе описана вымышленная страна.
— Я не читал это мерзкое произведение.
— Как же ты меня обвиняешь?
Макрин подыскивал ответ, но подходящего не находилось. Выходило, что арестованный не нарушал ни одного закона, ни одного эдикта, даже самого последнего эдикта об оскорблении Величия императора. Макрину казалось, что обвиняемый попросту хохочет ему в лицо, хотя Проб был абсолютно спокоен.
Макрин вызвал исполнителей и велел отвести Марка Проба в камеру. И уже там привести самые веские аргументы.
Марка избили до полусмерти. Исполнители перестали пинать его окровавленное тело лишь тогда, когда бывший центурион потерял сознание. Исполнители вспотели и устали от тяжких трудов и отправились выпить и перекусить.
Марк очнулся, почувствовав, как что-то липкое ползет по щеке. Он попытался открыть глаза. Но веки так опухли и заплыли, что он почти ничего не видел. Но кто-то в камере был. Марк слышал негромкое натужное дыхание — кто-то пытался стереть кровь с разбитой щеки. У неизвестного были липкие скользкие пальцы. Но это почему-то не вызвало отвращения у Марка.
— Кто здесь? — спросил арестованный. Во рту образовалась мерзкая дыра, осколок зуба царапал язык. А на языке постоянно чувствовался привкус крови.
Ответа Марк не получил — неизвестный лишь убрал руку. Но не ушел.
Продолжал сидеть подле — Проб по-прежнему слышал его дыхание.
— Тебя тоже арестовали? — Марк по-стариковски шепелявил и не узнавал собственного голоса.
Опять ответа не последовало. Но Марка это не особенно занимало. Он попытался перевернуться с одного бока на другой и почувствовал нестерпимую боль под ребрами.
— До 1984-го года осталось не так и далеко,— прошептал бывший центурион следователей. — У тебя есть попить? — спросил он у неизвестного сокамерника.
В ответ послышалось странное шлепанье, будто огромная лягушка прыгала по каменному полу.
— Н... — послышался странный выдох, который с большой натяжкой можно было принять за обычное "на".
Проб протянул руку и нащупал плоскую металлическую флягу. Отвинтил пробку. Глотнул. Фалерн... О подобном он не мог и мечтать. Пара глотков вина прибавила сил, хотя и не заглушили вкус крови. Однако Проб смог подняться, держась за стену. Боль в боку откликнулась тут же. Но он превозмог, стал осматривать стены. Добрался до двери... Глупо. Не собирается ли он бежать?
-...дти... М... ж... шь... дт... Марк с трудом понял, что неведомый сосед спрашивает: "Можешь идти"?
— Попытаюсь...— отвечал Марк. И тут же различил в полумраке, как черное пятно, похожее на рваную тряпку, заскользило по полу, потом по стене, по двери, замерло возле замочной скважины, несколько секунд копошилось.... И — о чудо! — дверь отворилась. Марк шагнул. Узкий коридор карцера был тускло освещен. В конце коридора, заложив руки за спину и выгнув грудь колесом, стоял исполнитель, преисполненный сознания важности своей миссии. Охранник не сразу понял, что заключенный сам отворил дверь. Потом наконец до него что-то дошло. Он рванулся к пленнику, на ходу расстегивая кобуру, но не добежал. Черная тряпка подпрыгнула в воздух и облепила лицо человека. Напрасно исполнитель вцепился в нее, напрасно рвал, силясь отодрать от лица, — ничего не выходило. Лишенный воздуха, человек рухнул на пол. Ноги его конвульсивно били по полу.
— Оставь его! — приказал Марк. Тряпка не слушалась.
— Оставь!
Черное пятно не слишком охотно стекло с лица охранника, освобождая его нос. Тот сел на полу, судорожно хлебнул воздух. Не дожидаясь, пока исполнитель очухается, Марк ударил охранника по затылку, и тот вновь растянулся. Умер? Потерял сознание? Марк не хотел его убивать. Марк посмотрел на лежащего юношу с сожалением. Красивый парень. Матери следовало его получше воспитывать.
Тут его осенило: с исполнителем бывший центурион был одного роста. Проб быстро стащил с лежащего одежду. Тело затащил в свою камеру и запер дверь. Через минуту одетый в черную форму беглец шагал по коридору казармы. Он старался держаться прямо, насколько позволяла боль в боку. Черная тряпка прилепилась сзади к спине и была абсолютно не видна на фоне туники. У выхода из карцера Марка остановили, хотя он и протянул пропуск исполнителя.
— Что у тебя с рожей? — изумился охранник.
— С заключенным поспорил, — отвечал Марк, нарочно растягивая рот так, что были видны выбитые зубы.
— Ого! А что с мерзавцем?
— Он получил свое.
— Ты его пришил? — обеспокоился охранник.
— Еще дышит.
— Надо послать медика,— Охранник принялся кому-то звонить. — Вдруг парень помрет. Да и ты, того, в Эсквилинку бы шел.
— Разумеется, куда ж мне еще идти, — согласился Марк.
— Машину возьми.
Марк уже выехал за ворота, когда оглушительный трезвон сигнализации разнесся по зданию. Бегство обнаружилось. Но его авто уже свернуло в ближайший переулок, и бывший центурион буквально растворился в темноте.

Глава 9
Августовские игры 1977 года

"Только при тирании человек свободен, потому что он защищен. Демократия бросает людей на произвол Фортуны, — заявил диктатор Бенит Пизон".
"Нет сомнения, что на выборах в Сенат в Итальянских трибах большинство получат сторонники Бенита".
"Поскольку Августа отказалась возвратиться в Рим, то ее мнение при воспитании императора Постума учитываться не должно. Ни в каких вопросах".
"Акта диурна", 6-й день до Ид августа <8 августа.>
Марк научился по-своему общаться с черным лоскутом. Тот приносил ему поесть — крал каким-то образом в тавернах. Притаскивал даже номера "Акты диурны". Но теперь из вестника мало что можно было узнать о происходящем. Черный лоскут был его добрым гением — сторожил по ночам, прислушиваясь к малейшему звуку. Своим длинным отростком, похожим на щупальце, он забрался в старый кран и вычистил ржавчину. Теперь у Марка была вода — он мог пить вволю, мог даже умыться в старом медном тазике. Самое удивительное, как этот черный лоскут умудрился стащить с веревки целую простыню и притащить в каморку, где прятался Марк. Простыню бывший центурион разорвал на полосы и обмотался самодельными бинтами. Стало легче дышать. Теперь надо было выждать, пока сломанные ребра заживут. Марк представлял смутно, что он будет делать, когда поправится. Самым простым было бежать в Лондиний. Но что-то мешало Марку Пробу так поступить.
— Раньше я знал, что делать, — говорил Марк Проб своему странному собеседнику.— Меня будто вел за руку кто-то неведомый. Стоило поступить верно, и невидимая рука гладила меня по сердцу и приговаривала: "Правильно, мой мальчик". Стоило ошибиться, и я чувствовал себя безмерно виноватым. Мой гений всегда был со мной, всегда подсказывал. А ныне? Я чувствую себя беспомощным слепцом. Иду и все время натыкаюсь на глухие стены. Пытаюсь перелезть, и ничего не получается. Ровным счетом ничего. Ты слушаешь меня?
— Д-х-х...— сообщила в ответ тряпка, шлепнув руками-лоскутьями по полу.
Что означало "да".
Теперь странный друг все меньше напоминал Марку черную тряпку, все больше— какой-то неведомый цветок, в свернутых лепестках которого порой угадывалось человеческое лицо.
— Как же жить без гения? Как узнать, правильно ли ты поступаешь? Да и зачем жить? Гений знал. А знаю ли я? Сам-то ты, верно, в прошлом гений.
— Н.-.т, — возмутилась тряпка.
— Нет? Ну ладно, пускай не гений. Может, бог?
— Н...т,— тут же был прерван Проб.
— Ладно, не будем гадать. Но я могу на тебя положиться?
— Д...— прозвучало уверенно.
— Я вижу кругом беззаконие и подлость, и не знаю, что делать. Ты можешь посоветовать?
— Н...т, — раздалось в ответ.
— И ты не знаешь, — вздохнул Проб. — А кто знает? Элий был бы здесь, может быть сказал. Хотя вряд ли. Элий — странный человек. Может, с Курцием поговорить?
— Д... — согласилась тряпка.
Из магазинчика канцелярии, что находился на первом этаже, тряпкой были украдены бумага и стило. И Проб сел сочинять послание Курцию. Не сразу и получилось. Надо было написать так, чтобы префект римских вигилов понял, от кого послание, но при этом перехваченное письмо не должно было послужить уликой. Наконец что-то получилось. Писульку Проб свернул вчетверо, запечатал в конвертик и отдал лоскутку-посланнику. Тот ушел. Вернее, уполз. И ползал два дня. Вернулся на третий. И не один. С Курцием.
Центурион вигилов уселся на самодельное ложе беглеца и долго смотрел на изуродованное лицо Проба: синяки на его лице приобрели желтый и зеленоватый оттенок. На губе еще не зажили ссадины, а провал на месте передних зубов пугал своею мертвой чернотою. Курций принес бутылку вина, разлил по чашам. Они выпили. После этого Проб начал свой рассказ. Выслушав, Курций долго молчал.
Потом сказал наконец:
— Тебе надо уехать. В Лондиний. Но не сразу. Сначала поможешь мне. Надо постеречь одного очень ценного человека.
— Кто он?

Предыдущая страница 26 Следующая страница


27 Роман Буревой

— Свидетель. Котт.
— Слуга Элия?
— Он самый.
— Мы победим?
— Вряд ли. Но мы должны сражаться.
Котт открыл глаза. Над ним висел огромный черный цветок. Он парил в воздухе и слегка шевелил черными атласными лепестками. Несомненно — цветок был живой. Где-то в его середине среди черных бархатистых тычинок прятались две блестящих бусины глаз.
Котт сел на постели.
— Кто ты?
Цветок немного подался вверх. Теперь Котт заметил, что цветок висит на тонкой, как паутина, нитке. Только нитка эта черного цвета. В спальню из открытого окна дул легкий утренний ветерок, слегка колебались занавески, и черная нитка тоже слегка колебалась.
Цветок медленно поворачивался, продолжая следить за Коттом. Этот черный его стережет. Попытается удрать — задушит, обездвижит. Неужели кто-то в Риме пытается тягаться с Бенитом? После смерти Макция Проба и убийства Помпония Секунда вряд ли кому-то удастся его свалить.
Элий попробовал и не сумел. Значит — никто уже не сумеет.

Глава 10
Августовские игры 1977 года (продолжение)

"Дайте мне несколько лет, и я сделаю то, что не сделали императоры за целое тысячелетие. Рим станет единой корпорацией, где все будут помогать друг другу: банкиры, рабочие, солдаты и писатели, — пообещал диктатор Бенит. Так дадим ему шанс сделать нас счастливыми".
"Вступайте в общество "Радость", если хотите, чтобы вы и ваши дети отдохнули летом на море. Члены общества получают бесплатные тессеры в театры, бесплатный пропуск на стадион. К тому же каждая тессера участвует в розыгрыше призов".
"Акта диурна", 15-й день до Календ сентября <18 августа.>
Курций десятый день сказывался больным. Исполнители требовали от него присяги Бениту на верность. Курций делал все, чтобы присягу не дать. Схватка не равна, силы не равны. И Бенит победит. Но Курций должен продержаться как можно дольше. Курций верил в то, что время как-то может сыграть ему на руку. Он не задумывался, насколько Бенит сильнее его. Просто сильнее, и все. Однако и у Курция были союзники. Фабия прятала его на своей вилле. Марк Габиний дал денег. Гимп помогал готовить документы для суда. Каждая минута приближала Курция, нет, не к победе, но к чему-то более важному, чем победа. Выстоять эту минуту, выиграть эту минуту. Радостно было думать, что каждую минуту он выигрывал у Бенита. Отбил в схватке, как драгоценный бриллиант. И каждая эта выигранная минута была победой.
Наконец все было готово.
Курций явился к судье и положил перед ним пухлую папку с обвинительным заключением. Курций и сам не ожидал, что доживет до этой минуты. Однако дожил.
— Мне удалось раскрыть одно очень старое дело об изнасиловании, — заявил Курций небрежно.
И старик Марк Виттелий бледными восковыми пальцами открыл папку, как ворота Двуликого Януса, и прочел первые две страницы. А когда прочел, лицо старика сделалось уже не бледным, а зеленым, как недозрелый виноград.
— И ты можешь это доказать?
— Разумеется.
— И у тебя есть свидетель?
— Есть.
— Он придет в суд?
— Придет.
— И улики?
— И улики.
— Может быть, забудем?..— Марк Виттелий подтолкнул папку к Курцию. — Я не видел, ты — не приносил.
— Нет, я принес. — Курций толкнул папку обратно.
— Зачем? — выдохнул Виттелий. Глаза его совершенно остекленели от страха.
— Ради Рима.
— Рим, — прошептал Виттелий, будто пытался вспомнить, что означает это слово. — Ну хорошо, я пошлю ему повестку.
Слишком легко уступил. Курций ожидал более серьезного сопротивления.
— У меня есть все копии документов, — сказал на всякий случай.
Виттелий вновь окинул его сонным взглядом.
— Не сомневаюсь, юноша.
Курций, возвращаясь назад в дом Фабии, постоянно оглядывался, переходил с одной стороны улицы на другую и возвращался назад, петлял, заглядывал в магазинчики и таверны. Его скрутили возле цветочного магазина. Сунули в лицо постановление об аресте, на котором еще не высохли чернила. Его обвиняли в оскорблении Величия императора.
— При чем здесь император? Разве в папке было хоть слово об императоре?
Ему не ответили, защелкнули на запястьях наручники и швырнули в черную машину с решетками на окнах.
Весь запас бесценных минут вышел. Для Курция время остановилось.
Первым встревожился черный цветок. Прилепившись лепестками к водосточной трубе, он наблюдал за улицей и быстро приметил странную личность, что, пытаясь слиться со стеной соседнего дома, наблюдала за убежищем Проба и его подопечного.
Мазутной каплей цветок стек по желобу в камнях и скользнул под дверь. Стрелой, черной пулей метнулся к бывшему центуриону, вскарабкался по ноге и вцепился лепестками, как зубами, в запястье.
-...п.-.сн.-.сть,— выдохнул цветок.
— Опасность? — нахмурился Марк. Подошел к окну. Незаметно выглянул. Один наблюдатель, второй. Значит, выход перекрыли.
— к...р..ш,— подсказал цветок. Да, по крыше Проб убежит. А Котт? Сможет ли исчезнуть он?
— Кл.-.к..., — подсказал цветок.
Проб толкнул дверь в спальню. Котт вскочил.
— Нас выследили? — спросил он как будто и без страха, и даже с облегчением.
— Ты спустишься через люк в Клоаку,— сказал Марк. — А я удеру по крышам, отвлекая их внимание.
— Где встретимся? — спросил Котг таким тоном, будто хотел сказать: "Нам лучше не встречаться".
— В Пренесте, — ответил Проб. — Или нигде. — "И никогда", — хотелось добавить ему.
Он вывел Котта в перистиль. Снял крышку люка. Когда Рим спешно отстраивался после пожара, что учинили галлы, дома строили как попало, порой на месте прежних улиц. И так вышло, что часть Клоаки оказалась под жилыми домами. И это как раз был такой дом.
Котт спустился вниз, и Марк собственноручно закрыл за ним люк. Помедлил немного.
— Ну что, пошли? — сказал своему преданному спутнику. Тот уже, прилепившись, сидел на плече.
Пробу удалось миновать лишь два квартала. Перескакивая через улицу с крыши на крышу, он сорвался. Повис. Вернее, не сам повис, а черный его помощник, чудесно изловчившись, вцепился внезапно выросшим до двух метров лоскутом в край черепичной крыши, а вторым отростком ухватил Проба за край туники. Тот пытался нащупать под ногой опору. Пытался дотянуться до какого-нибудь карниза. И не мог. Черный цветок растягивался. Он был уже не цветком вовсе, а черной веревкой. Проб медленно опускался вниз. Земля была уже близко. Десять футов, восемь... Проб прыгнул. Удивительный его спутник рванулся наверх. Прыгая, Проб потерял равновесие, упал на колени. И тут из-за поворота выскочил исполнитель. Проб схватился за пистолет. И не успел. Исполнитель выстрелил первым. Пуля ударила Проба в плечо, и бывший центурион покатился по мостовой. Проб все же вытащил пистолет, попытался прицелиться. Вторая пуля ударила его в грудь. Именно ударила, и... отскочила. Потому что к груди его, упав сверху, прижался черный цветок. От удара Проба опрокинуло на спину. Но черное пятно и это падение обмануло исполнителя. Тот решил, что "завалил" беглеца. Беспечно, не скрываясь, приблизился. Проб выстрелил в него почти в упор. Вскочил, кинулся бежать. Ровно не получалось. Почему-то бросало все время вбок. Ноги плохо слушались.
Скорее, за углом стоянка. Любое авто твое... Он был уже у перекрестка, когда исполнители вновь принялись стрелять. Две пули угодили Пробу в спину. Одна пробила легкое, вторая — сердце. Черный его защитник переползал с груди на спину и был уже на плече. Но не успел прикрыть. Не успел. Проб рухнул на мостовую. Двое исполнителей в этот раз приближались медленно, опасаясь подвоха. Но Проб не двигался. Только на черной его одежде почудилось исполнителям странное шевеление.
Один из убийц держался сзади. Второй осторожно склонился над убитым. И тут кусок черной туники подпрыгнул в воздух и вцепился в лицо исполнителю. Тот завизжал и завертелся на месте волчком. Второй ничего не понял, подскочил к убитому, пнул носком ботинка, перевернул. Открытые глаза Проба мертво глянули в лицо. Исполнитель резко крутанулся, сжимая пистолет двумя руками. Его напарник сидел на мостовой, хрипя от боли. Лицо залито кровью. И вместо глаз — черные провалы.
— Где он? — хрипел раненый.— Где он? Поймай его. — И шарил руками в пустоте.
Напарник затравленно оглянулся. Но подле никого не было. Переулок пуст. Лишь возле водостока мелькнула черная тень. Крыса? Кошка? Гений? Исполнитель выстрелил на всякий случай. Но промахнулся. Пятно исчезло.

Глава 11
Августовские игры 1977 года (продолжение)

"Отныне преступников приговаривают к сражению на арене. Такие приговоры куда милостивее, чем обычная казнь. Ведь у осужденного есть шанс уйти с арены живым. Пусть мизерный, но есть. Пока подобные казни будут происходить только в Риме".
"Протесты членов Содружества против казней на арене — всего лишь фальшивый гуманизм и открытое вмешательство во внутренние дела Империи".
"Акта диурна", 10-й день до Календ сентября <23 августа.>
Бенит радостно потирал руки. Процесс закончен. Курций заплатит за все. Прохвост Курций, старый волк, лиса, проходимец. Он чуть не раскопал всю эту прошлую дрянь с Марцией. Не опереди его Бенит на шаг, и теперь бы неведомо что было. Кажется, в первый раз в жизни Бенит испугался, когда судья Марк Виттелий позвонил ему и сказал:
— У него есть свидетель.
Вот когда страх пополз по позвоночнику липким червяком. Бениту захотелось закричать, и он засунул в рот край туники, чтобы не завыть по-волчьи. Но он сладил с собой. Сладил и позвал Макрина.
Через полчаса Курций был арестован.
Курций думал, что достаточно ему вынести пытки и промолчать, и он выиграет дело. Не выдать свидетеля. Глупец. Свидетеля нашли. И создали десяток других фантомов, которые друг за другом под присягой подтверждали, что Курций поносил последними словами юного императора.
Напрасно Курций клялся, что все это ложь. Каждое его слово обвинитель выворачивал наизнанку или просто не давал подсудимому слова. В три дня процесс был завершен. И Курция приговорили к арене.
И вот сегодня Курция казнят. Его растерзают в Колизее львы. Бенит лично явится посмотреть. Он не жесток. Но на смерть Курция он с удовольствием поглядит.
Пурпурное авто доставило диктатора в Колизей. Амфитеатр был полон. Едва Бенит появился в императорской ложе, как зрители повскакали с мест и разразились безумными восторженными криками. Бенит приподнял руку и уселся в свое обитое пурпуром кресло. Кресло императора пустовало. Ребенку в таком возрасте не стоит смотреть на подобные забавы. Даже если приговоренный оскорбил Величие императора.
Через несколько минут на арену выйдет Курций. В клетках уже дожидаются звери. Бенит возрождает древние традиции. Сердце римлян должно избавиться от ненужной мягкости, обрести жесткость и силу людей, вскормленных молоком волчицы.
Курций не мог идти сам, и его везли в повозке. Медленно от здания карцера по улицам Рима следовала процессия. Как будто палачи в последний раз решили позволить бывшему префекту вигилов полюбоваться Вечным городом. Толпа, следовавшая за ним, молчала. Лишь однажды кто-то крикнул:
— Слава Курцию! — Но крик этот тут же замер.
Зато прибежало человек тридцать здоровяков, одетых в черные туники, и принялись забрасывать повозку тухлыми яйцами, гнилыми сливами и прочей дрянью.
Курций не пытался уворачиваться. Ему было все равно. Все тело его представляло сплошную кровавую рану. После спектакля, устроенного три дня назад в суде, ему сделалось все равно. Смерть вдруг перестала его интересовать. Смерть даже влекла. Если бы ему дали меч, он бы, не раздумывая, закололся. Но никто не собирался снабжать его оружием. Дикие звери вопьются в него клыками.
Неожиданно с высоты своей повозки Курций увидел фигуру в белом. Она шла по проезжей части дороги, и никто не пытался ее остановить. Очередное яйцо ударило Курция в висок. Липкая холодная масса потекла по скуле. Весталка приближалась. Курцию показалось, что боль в изломанном теле на мгновение отпустила. Весталка была уже возле преторианцев, охранявших повозку. Гвардейцы расступились перед ней и пропустили. Что-то липкое, дурно пахнущее шлепнуло в шею. Весталка ухватилась рукой за повозку. И вдруг черные заволновались. Они заметили и поняли. Они с визгом кинулись на гвардию претория, пытаясь пробить оцепление и добраться до женщины в белом. Но проницаемая для одинокой безоружной девы, цепь охраны вдруг сделалась непробиваемой стеною. Черные отхлынули. Под вопли и проклятия черных Курций склонил перед весталкой голову, и Валерия коснулась пальцами руки Курция. Он стал свободен. Вообще говоря, для того, чтобы освободить его, достаточно было одного появления Валерии. Но, зная коварство Бенита, Валерия решила не полагаться на такое хрупкое утверждение, как "попалась навстречу". Весталка коснулась осужденного, и толпа видела это. Древним законом, священным законом нельзя было пренебречь!
— Освободить его! — приказал центурион, и губы его раздвинулись в странной улыбке — он прекрасно понял, что как только Курций будет освобожден, черные тотчас растерзают его на месте.
Разумеется, это не доставит Бениту такого удовольствия, как доставило бы зрелище разбросанных по арене кишок казненного. Но растерзанный толпой враг — это тоже неплохо.
— Освободить,— подтвердила Валерия.— Я провожу его до больницы. Он слишком слаб, чтобы оставлять его без присмотра.
Возница принялся разворачивать повозку. Эскорт гвардейцев стал разворачиваться следом.
— Что это значит?! — крикнул центурион.
— Мы должны охранять весталку. Ты же видишь, толпа бушует, — отозвался один из гвардейцев.
Центурион в ярости стиснул в руке вырезанную из виноградной лозы палку. Публично возразить гвардейцу он не смел. Мерзавцы! Разве ради того, чтобы они охраняли эту старую деву, Бенит заменил весь состав преторианской гвардии?
Валерия шла рядом с повозкой и держала Курция за руку.
— Знаешь, куда тебя везут? Курций отрицательно покачал головой. Он в самом деле не ведал, куда направляется.
— В больницу. Тебе окажут необходимую помощь. А потом...
— Потом явятся эти, — он кивнул в сторону беснующихся исполнителей. Не в силах добыть осужденного, они бранились, строили рожи и грозили кулаками. — И убьют.
Валерия отрицательно покачала головой.
— Сегодня удалось устроить так, что Эсквилинскую больницу охраняет Первая центурия вигилов.
Курций удивился. Как это удалось?
— Деньги, — шепнула Валерия.
Для вигилов Курций свой. Те умрут, но не выдадут его толпе. Поэтому в Колизей его сопровождали гвардейцы претория. Бенит надеялся на их преданность. Но просчитался. Чуть-чуть. Самую малость.
— Завтра Бенит поменяет охрану.
— Завтра тебя не будет в Риме.
— Как мне тебя отблагодарить, Великая Дева?
— Будь верен Риму. Риму, а не Бениту. Только и всего. А больше ничего и не надо.
— Знаешь, что за свидетель должен был явиться в суд и дать показания против Бенита? — спросил Курций шепотом.
Валерия отрицательно покачала головой.
— Котт. Слуга Элия. Он подтвердил, что Марцию изнасиловал Бенит. Против меня состряпали дело в оскорблении Величия, а Котт... Котт исчез.
— Курций, мы должны бороться,— прошептала Валерия и, оглянувшись, с ненавистью поглядела на исполнителей, идущих за ними по пятам.
— Знаю. Но иногда не хватает сил. Слишком часто не хватает. — Он облизнул изуродованные губы.
— Нам хватит сил. Бенит не может победить.
Ожидание затягивалось. Зрители на скамьях изнывали от жары. Акробаты и мимы прошлись по песку арены в третий раз. Разносчики лимонада и мороженого сновали туда-сюда. Зрители волновались — им надоело ждать. Сегодня им обещали преступника, которого растерзает лев, как в старые добрые времена. Лев изредка рычал в своей клетке, тревожно метался и бил по худым бокам хвостом. Преступника не было. Бенит взглянул на хронометр. Представление должно было начаться час назад.
— Где Курций? — повернулся он к новоявленному префекту вигилов, трусливому бледному человеку с жидкими черными волосами. Меж прядей проглядывала красная шелушащаяся кожа.
— Не знаю, — отвечал префект и тоже посмотрел на хронометр.
В этот момент Бенит увидел, как к императорской ложе протискиваются несколько человек в черном. И это ему очень не понравилось. Исполнители не должны появляться в таких местах как Колизей.
Исполнитель вошел в ложу и склонился над Бенитом. От него пахло потом, тухлой рыбой и тухлыми яйцами. Даже нечувствительный к запахам Бенит сморщился.
— Ну что еще? — спросил он, внутренне закипая.
— Его освободили.
— Кто?!
— Весталка Валерия. Мы ничего не могли поделать. Таков закон.
Бенит вырвался из ложи смерчем. Скатился по ступеням. Прыгнул в авто. Через минуту он уже был у ворот Дома весталок. Охрана беспрепятственно его пропустила. И Бенит ворвался за ограду. Здесь в тени огромных пиний царил покой. Над водоемом белые статуи Великих весталок стерегли кусок отраженного римского неба. Бенит нырнул в открытую внутреннюю галерею, толкнул ближайшую дверь с золотой узорной решеткой. Девушка лет семнадцати расправляла складки белой столы. При виде мужчины она взвизгнула.
Бенит толкнул следующую дверь. Перед ним была Валерия. Она стояла у окна и смотрела насмешливо на диктатора, будто ждала его появления здесь. И эта ее уверенность и надменность на мгновение ошеломили Бенита.
Валерия заговорила первой.
— Бенит, ты нарушил законы; Рима. Ты не имеешь права входить сюда.
— Имею! — заревел он.
— Только Великий понтифик имеет на это право, а ты не Великий понтифик. Ты только диктатор. Покинь Дом весталок, пока тебя не обвинили в святотатстве.
Он смотрел на Валерию черными неподвижными глазами. Наглая тварь. Как она смеет так с ним говорить. Убить! Растоптать! Он шагнул к наглой старой деве.
— Ты нарушаешь законы Рима. Если ты ударишь меня, завтра это дело будет в суде.
Бенит зарычал и завертелся на месте. Он прекрасно понимал, что Валерия именно так и поступит. Дециева кровь! Сестра Элия — такая же дрянь, как и покойный братец! Ну ладно, ладно, он уйдет. Но пусть не воображает, что такое ей сойдет с рук. Бенит с ней рассчитается.
Он пулей вылетел из комнаты и кинулся назад, к выходу. И тут только понял, что зря поддался гневу — надо было приказать найти Курция и волочить его в Колизей, а он зря потратил столько времени на эту старую деву.
— Куда увезли Курция? — заревел он и вновь повернулся к префекту вигилов, который ждал его у входа, но даже не попытался помешать Бениту ворваться в Дом весталок.
— Не знаю.
— Так узнай. И вели схватить его. Немедленно!
Бенит направился на Палатин. Его душила злость. Неужели кто-то думает, что может противостоять ему, Бениту? О нет, он раздавит любого, стоит тому лишь что-то пискнуть против. Как мразь, как паука, как слизняка, как...
Он метался по своему таблину, готовый разить и крушить.
И потому префект вигилов долго не отваживался войти, а когда наконец решился, то замер у двери, выпучив глаза и раскрыв в плаксивой гримасе рот.
— Ну! — прорычал Бенит.
— Курция отвезли в Эсквилинскую больницу.
— Твои люди его схватили?
— Но... но... его там нет... Курций сбежал.
— Ну что ж, тогда Валерия заплатит Бениту за все. Конец третьей книги

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть 1 (Страница 1)
    • Глава 1
      Августовские игры 1975 года       (Страница 1)
    • Глава 2
      Августовские игры 1975 года (продолжение)       (Страница 2)
    • Глава 3
      Августовские игры 1975 года (продолжение)       (Страница 3)
    • Глава 4
      Августовские игры 1975 года (продолжение)       (Страница 4)
    • Глава 5
      Августовские игры 1975 года (продолжение)       (Страница 4)
    • Глава 6
      Сентябрьские игры 1975 года       (Страница 5)
    • Глава 7
      Сентябрьские игры 1975 года (продолжение)       (Страница 6)
    • Глава 8
      Сентябрьские игры 1975 года (продолжение)       (Страница 6)
    • Глава 9
      Сентябрьские игры 1975 года (продолжение)       (Страница 7)
    • Глава 10
      Сентябрьские игры 1975 года (продолжение)       (Страница 8)
    • Глава 11
      Сентябрьские игры 1975 года (продолжение)       (Страница 9)
    • Глава 12
      Январские игры 1976 года       (Страница 10)
    • Глава 13
      Январские игры 1976 года (продолжение)       (Страница 12)
    • Глава 14
      Мартовские игры 1976 года       (Страница 12)
    • Глава 15
      Мартовские игры 1976 года (продолжение)       (Страница 13)
    • Глава 16
      Апрельские игры 1976 года       (Страница 15)
    • Глава 17
      Апрельские игры 1976 года (продолжение)       (Страница 16)
    • Глава 18
      Апрельские игры 1976 года (продолжение)       (Страница 17)
    • Глава 19
      Апрельские игры 1976 года (продолжение)       (Страница 17)
    • Глава 20
      Апрельские игры 1976 года (продолжение)       (Страница 18)
    • Глава 21
      Июньские игры 1976 года       (Страница 18)
    • Глава 22
      Июньские игры 1976 года (продолжение)       (Страница 19)
    • Глава 23
      Июньские игры 1976 года (продолжение)       (Страница 19)
    • Глава 24
      Июльские игры 1976 года       (Страница 20)
    • Глава 25
      Июльские игры 1976 года (продолжение)       (Страница 20)
    • Глава 26
      Июльские игры 1976 года (продолжение)       (Страница 21)
    • Глава 27
      Июльские игры 1976 года (продолжение)       (Страница 21)
    • Глава 28
      Августовские игры 1976 года       (Страница 22)
  • Часть 2 (Страница 22)
    • Глава 1
      Сентябрьские игры 1976 года       (Страница 22)
    • Глава 2
      Октябрьские игры 1976 года       (Страница 22)
    • Глава 3
      Январские игры 1977 года       (Страница 23)
    • Глава 4
      Январские игры 1977 года (продолжение)       (Страница 24)
    • Глава 5
      Мартовские игры 1977 года       (Страница 25)
    • Глава 6
      Июньские игры 1977 года       (Страница 25)
    • Глава 7
      Июльские игры 1977 года       (Страница 26)
    • Глава 8
      Июльские игры 1977 года (продолжение)       (Страница 26)
    • Глава 9
      Августовские игры 1977 года       (Страница 26)
    • Глава 10
      Августовские игры 1977 года (продолжение)       (Страница 27)
    • Глава 11
      Августовские игры 1977 года (продолжение)       (Страница 27)


Роман Буревой

Боги слепнут

Цикл: "Империя" - 3

 Читать книгу

Аннотация

Римская армия разгромлена монголами. Император Руфин умер. Его официальный наследник Элий Деций считается погибшим. Римским императором провозглашают его сына, но младенец не может править Римом. В столице вот-вот вспыхнет бунт... И в это время секретной службе Римской империи становится известно, что цезарь Элий жив...

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel