Роман Буревой - Темногорск

1 Роман Буревой

Все имена и фамилии изменены, названия некоторых городов и поселков вымышлены, дабы не подвергать опасности тех, кто оставляет СЛЕД НА ВОДЕ…

Часть I

Глава 1
ПРЕДУПРЕЖДЕНИЕ

Призрак Чудодея появился на улице Ведьминской в конце апреля. Было холодно для весны, шли дожди, по ночам над землей стлался туман, повсюду поблескивали лужи. Жидкая грязь одинаково жадно липла к щегольским туфелькам и к резиновым сапогам. Может быть, поэтому призрак Чудодея встретился водному колдуну Роману Вернону. Чудак был точь-в-точь как при жизни - одет в старенькое драповое пальтецо и фетровую шляпу с обвислыми полями. Бывший глава колдовского Синклита стоял посреди улицы и что-то высматривал за забором ближайшего дома. Впрочем, увидеть поверх кирпичного забора в два метра высотой было ничего нельзя. Хоромы за забором принадлежали заместителю мэра Жилкову.
Чудодей слегка' просвечивал, вокруг сутулой фигуры подрагивала зеленоватая аура.
«Кто знает, может, и не призрак, может, это живой Чудодей!» - окрылился фальшивой надеждой Роман.
Утверждали же колдуны наперебой: не было в гробу тела во время похорон. Потому и не открывали крышку, гроб вынесли из морга не только заколоченным, но и закрытым черным покровом, непроницаемым для колдовского взора. Так и опустили в могилу на старом темногорском кладбище. Когда кидали землю, гулко отвечала крышка гроба, и чудилось в этих звуках жалобное: рано еще, рано, рано…
- Михаил Евгеньевич! - окликнул бывшего главу колдовского Синклита Роман.
Чудодей поднял голову так, что стало отчетливо видно лицо под обвислыми полями шляпы. Лицо было белым, будто вылепленным из влажного, напитанного талой водой снега. Ничего не сказал Чудодей, только приложил палец к губам. Л потом быстро засеменил по обочине, пробираясь мимо огромной, отсвечивающей черным стеклом лужи.
«Призрак шагал бы прямиком по воде, не боясь замочить ноги», - подумал Роман.
Водный колдун последовал за Чудодеем. А про себя усмехнулся: «Надо же, точно призрак отца Гамлета!»
Подобное сравнение показалось уместным: Михаил Евгеньевич при жизни слыл книжным колдуном, волшебную силу из бессмертных книг черпал. Почему бы ему после смерти не сделаться подражателем литературных персоналий?
Сравнение это встревожило: всем известно, для чего призрак папаши Гамлета смущал неустойчивый разум датского принца. Ничего хорошего из этой затеи не вышло, Клавдия похерили, но ведь и остальные полегли, виновные и невинные - все в одну яму.
Однако никаких тайн Роману призрак поверять не стал, молча добрался до пролома в недостроенном заборе вокруг соседнего участка и исчез. Участок был тот самый - где Чудодей умер внезапно полгода назад. По приказанию колдовского Синклита Роман Вернон лично обнес забор охранными заклинаниями, чтобы никто из посторонних здесь не шлялся и не пытался проникнуть в недостроенным дом. Однако от призраков заклинаний не накладывалось, посему Чудодей миновал границу, не замешкал. Водный колдун последовал за ним (собственные чары для чародея не преграда).
За забором все было таким же, как в то осеннее утро, когда Роман обнаружил на ступенях крыльца мертвого Чудодея: голая земля, груды щебня и песка, нежилой дом с пустыми провалами незастекленных окон. И как в то утро, на бетонных ступенях сидел Чудодей. Сидел неподвижно, прижавшись виском к покрытой белым налетом степе. Как будто вслушивался. Роман тоже напряг слух, но никаких звуков чуткое ухо водного колдуна не уловило: царила поразительная, абсолютная тишина. Стоило осознать эту ее потустороннюю абсолютность, как озноб пробежал по спине.
Роман направился к дому. Ноги тут же налились тяжестью.
«Не надо, не ходи…» - остерег сам себя повелитель водной стихии.
«Ничего страшного, - отвечал колдун так же мысленно. - Колдовского обруча на мне нет, никуда я из этого дома не попаду, никуда не шагну - ни в пространстве, пи во времени…»
Призрак не двигался.
Роман подошел, остановился.
- Михаил Евгеньевич! - окликнул он сидящего.
Тот поднял голову, и тогда Роман разглядел, что это уже не Чудодей, и даже не его призрак, а покойный дед Севастьян, чем-то неуловимо схожий с прежним главой Синклита: такой же сутулый, узкоплечий, в темном заношенном пальто и потерявшей форму шляпе. Бесцветная кожа, блеклые губы, глаза - мутный туман зимних сумерек. Редкая щетина над верхней губой серебрилась.
Старик пожевал губами, приоткрыв редкие темные зубы, и сказал:
- Брошенный дом, как дитя брошенное, тяжело смотреть. Больно. Обогреть хочется. А нечем.
- Деда, зачем ты пришел? - Роман как-то не очень верил, что перед ним покойный дед-колдун, и опасался подвоха.
Само превращение в деда Севастьяна его нисколько не испугало, а даже чуточку позабавило, если можно так выразиться. Дед Севастьян любил при жизни розыгрыши, видимо, и после смерти эту черту сохранил.
- Дурак ты, Ромка. - Призрак Севастьяна погрозил внуку тонким узловатым пальцем. - И ведешь себя по-дурацки. Но я не затем пришел, чтобы тебя укорять! - Дед вновь беззвучно пожевал губами. - Камень сними.
- Какой камень? - Роман сделал вид, что не понял просьбу.
- Могильный. С могилы моей камень забери. На четыре части разбей.
Старик поднялся и, держась за стену, принялся медленно подниматься по ступеням.
Роман остался внизу, не в силах сделать ни шагу. Не из страха - страх тут был ни при чем. Совершенно отчетливая внешняя сила не давала водному колдуну двигаться, держала за руки, парализовала ноги.
Призрак вошел в дом, и в тот же миг невидимый барьер исчез. Роман одним махом взбежал по ступенькам. По внутри уже никого не было. Зачем-то колдун обошел недостроенную коробку, хотя и так чувствовал: нет здесь никого. Дом, как и весь Темногорск в эти дни, пропитался холодным туманом, по кирпичным стенам щедрыми слезами стекала влага. Пахло сыростью, плесенью.
- Деда! - зачем-то крикнул колдун и долго слушал, как металось по пустой коробке пугливое эхо.
Непосвященные думают, что камень на могилу колдуна кладут, чтобы в земле покойника удержать. Обманка это, пустой слух. Камень для другого надобен. Если над могилой нужные заклинания прочитать, волшебная сила умершего в камень перейдет. Роман в свое время сделал все, как научил его дед. Только надеялся в глубине души - не настанет час, когда камень снимать с могилы придется. Однако, суля по всему, час такой наступил.
- Когда?! - крикнул Роман.
Но не пришло ответа: только эхо вновь принялось передразнивать: «Да! Да! Да!»
Колдун тряхнул головой и направился к пролому в заборе.
Здесь его уже ждали - услужливо распахнула дверцу черная роскошная машина. За рулем виднелась фигура отнюдь не призрачная, из плоти и крови.
- Ну надо же! Какой сервис, - усмехнулся Роман, салясь рядом с водителем.
Мужчина средних лет (именно средних, то есть неопределенных) в черном кожаном пальто затянулся тоненькой темной сигареткой и выпустил аккуратное колечко дыма. Знал он, что Роман никакого дыма не переносит, курил демонстративно. Мужчина носил на пальце перстень с камнем саркофаг, а волосы и брови были у него крашеные.
Роман щелкнул пальцами, сигарета с шипением погасла. В следующий миг окурок намок и обвис, будто добрый час пролежал в канаве.
- Можно и повежливей. - Мужчина брезгливо сморщился и выбросил окурок.
Однако никакой обиды в его голосе не прозвучало: с Романом Верноном нынешний исполняющий обязанности главы колдовского Синклита Гавриил Черный пикировался давно и постоянно, но не зло, скорее даже дружески.
- Спешное дело? - спросил Роман.
- Аглая заявила, что хочет с тобой важный разговорчик перетереть.
- К чему такая спешка? - пожал плечами водный колдун. - По-моему, мы все уже обговорили. Если честно, надоели мне эти споры: Аглая каждый раз начинает все сначала… - Он поморщился.
- У Всевидящей новое предложение касательно компенсации за разрушенный особняк.
- Ну да, конечно, предложение, от которого я не смогу отказаться? Ха! Неужели она готова уступить и согласиться на мои условия? - хмыкнул Роман.
Подобное предположение казалось маловероятным. Фантастическая жадность Аглаи была очень хорошо известна ее собратьям по колдовскому цеху.
- Она сама тебе все скажет. Если честно, я не посвящен.
Роман недоверчиво покачал головой: в неосведомленность повелителя Темных сил просто невозможно было поверить!
- Кстати… - Гавриил сделал едва заметную паузу, не ускользнувшую, однако, от внимания водного колдуна. - Ты Тину Светлую рекомендовать в Синклит не хочешь? А то она только кандидатом числится.
«Интересно, с какой это стати он Тиной интересуется?» - тут же насторожился Роман. Но вслух сказал:
- Очень хочу. Да только пока это без толку. Пока мы главу Синклита не избрали и не передали ему кейс с личными знаками, все эти разговоры о приеме в Синклит - сотрясение воздуха. Так что Сашка Веретено и Петрушка Смерч, которых мы якобы приняли, по-прежнему практиковать в Темногорске не могут.
- А кто виноват! - не скрывая раздражения, воскликнул Гавриил. - Вы же еще тридцать три года спорить будете, можно меня главой Синклита утвердить или нельзя.
- Гавриил Ахманович, ты же знаешь, я завсегда на твоей стороне.
Машина остановилась перед домом Гавриила.
- Аглая теперь у тебя живет? - полюбопытствовал водный колдун.
- Ну нет! Я никогда не страдал болезнью под названием «благотворительность».
После неудачно проведенного заседания Синклита, когда колдуны превратили Аглаины хоромы в груду обломков, прорицательница поселилась у своей подруги Тамары Успокоительницы. Но дружба двух ведьм не выдержала подобной близости, через неделю Аглая сбежала в гостиницу. Сказать к слову, проживание в номере «люкс» пострадавшей оплачивал Синклит, посему Гавриил призывал собратьев как можно быстрее решить вопрос с выплатой компенсации и начать отстраивать разрушенный особняк ударными темпами, иначе все средства Синклита уйдут на оплату Аглаиных счетов. Однако Роман Вернон наотрез отказался брать все расходы на себя, заявляя, что в разрушении дома виноват вовсе не он один. К тому же Гавриил, вставший во главе Синклита (пускай и временно), пользовался ныне плодами Романовой победы над Медоносом. Гавриил не спешил демонстрировать великодушие. Спор затягивался, на руинах Аглаиного дома каждодневно рылись бомжи. Прорицательница просила огненного колдуна Максима Костерка их испепелить, тот пообещал подсобить, но обманул, как всегда: Синклит подобные радикальные меры запрещал. К тому же осеннее побоище колдунов произвело в городе смятение, если не сказать - ужас! По поводу учиненного разора на Ведьминской Гавриил Черный лично ездил разбираться с мэром Гукиным, и разговор тот не доставил удовольствия ни одной из сторон.
Бездомная прорицательница каждый день напоминала о себе Гавриилу, угрожала Роману, умасливала Большерука, раз десять пыталась вселиться в арестованный дом Медоноса. Но, несмотря на ее титанические усилия, дело с мертвой точки не двигалось.

* * *

Аглая Всевидящая сидела в знаменитой малой гостиной Гавриила, стены которой были обиты черными сверкающими панелями «а-ля антрацит», черный пол с серебряным узором отражал не хуже зеркал; роскошный диван, обитый мягчайшей кожей, и два кресла, черные, мягкие, манящие, окружали низенький журнальный столик с полированной столешницей. Серебряный поднос с бутылкой коньяка и фужерами принесли уже давно. Отражения серебра в черном и черного в серебре создавали ту атмосферу «нуар», которую обожал Гавриил, - яркую, театральную, отнюдь не пугающую, но лишь обозначающую страх. Он был поклонником символов, этот Гавриил, а также смешения стилей, переиначивания и выворачивания всего наизнанку. Обожал черное превращать в белое, белое делать чернее ночи и очень гордился этой своей способностью. Таким уважением, как Чудодей, Гавриил никогда не пользовался, но многие находили его кандидатуру приемлемой. Потому и держался повелитель Темных сил во главе Синклита.
Бутылка успела опустеть на треть, тогда как два фужера из трех оставались чистыми: Аглая пила в одиночестве. Ее круглое лицо раскраснелось, глаза поблескивали. Похоже, сидела она в этом кабинете давно.
- Как поживаете, Аглая Ильинична? - поинтересовался Роман Вернон.
- Твоими заботами - мерзко! И нет тут ничего смешного!
- Разве я смеюсь?! - пожал плечами водный колдун. - Поверьте, я вам очень даже сочувствую.
В самом деле, он и не думал потешаться. Однако ехидное выражение, по обыкновению, проступало в изломе его губ, в едва обозначившихся морщинках в уголках глаз.
«Ничего серьезного», - все отчетливее улыбались губы.
А глаза…
В глаза ему редко кто заглядывал.
- Ладно, ладно, смейся… - Аглая вынула из объемистой черной сумки бумагу, махнула ею в воздухе, после чего положила листок на колени. - Это оценка уничтоженного имущества, - сообщила она, почему-то не глядя пи на Романа, ни на Гавриила, и нервно притопнула ножкой, будто подгоняла кого-то, гневаясь на нерадивого.
- И много там… нулей? - поинтересовался Роман, усаживаясь в кресло напротив Аглаи.
Гавриил поместился рядом с гостьей на диване, слегка приобнял Всевидящую за пухлое плечо.
- Шесть милых кружочков после единицы. Сумма в долларах, разумеется, - сообщила пострадавшая.
- Разумеется, - скривил губы водный колдун. - И… - Он сделал паузу. Появилась с некоторых пор у него эта привычка - обрывать фразу на середине так, что в воздухе повисал многозначительный вопрос.
- Я готова снизить сумму иска до половины.
- То есть пятьсот тысяч зеленых, - подсказал Гавриил.
- Неужели вы еще не забыли арифметику, Гавриил Ахманович? - хмыкнул Роман.
- Но пусть всю сумму мне выплатит Синклит в течение двух недель, - выдохнула Аглая.
- Я - за! - объявил водный колдун. - Все эти месяцы я не уставал твердить, что ущерб за погром должен возместить Синклит. Как член Совета не отказываюсь внести свою долю в десять процентов!
Гавриил попробовал по-мефистофельски изломить одну бровь, но не получилось - обе дружно полезли вверх.
- Как же так, Аглая Ильинична! Мы договорились: Синклит погасит двадцать пять процентов суммы в течение года.
- Теперь получится, что пятьдесят. И в две недели.
- Почему вы решили, что Синклит пойдет на это? - хмыкнул Гавриил. - Разумеется, мы все любим нашего дорогого Романа Васильевича, но платить за него долги никто не собирается. А уж за Медоноса - тем более. Колдуны - жадный народ.
- Вот именно. - Аглая рассудительно кивнула. - Верните мне половину, а потом взыщите, сколько сочтете нужным, с виновных. Можете хоть сто тысяч содрать с них плюс проценты и расходы - меня это уже не касается…
- Э, нет! Так не пойдет! Пятьсот тысяч на всех - и точка! - перебил Роман.
- Как только получу деньги, сразу съеду из гостиницы! - Аглая, знай, гнула свою линию.
- Куда съедете? - спросил Гавриил и налил себе коньяку.
Выпил залпом, как водку.
- Не всё ли равно? Главное, вам перестанут присылать счета. Л я смогу вновь принимать посетителей. Заметьте, в гостинице обслуживать клиентов, мягко говоря, неудобно.
- Разве? - хмыкнул Роман.
Лицо и шея Аглаи пошли багровыми пятнами.
«Ну все, сейчас она передумает! Что ж я, дурак, не сумел язык придержать за зубами! - запоздало укорил себя водный колдун. - Она же мне долг фактически простила. Уж не знаю почему, но простила. А уж с Синклитом я сторгуюсь…»
- Имелось в виду, что клиенты живут тут же, в соседних номерах, и могут узнать свое будущее, не выходя на улицу, - попытался загладить бестактную шутку водный колдун.
«Пятьсот тысяч зеленых за дурацкую реплику многовато будет», - пошутил в этот раз только мысленно.
- Не волнуйтесь, ни в ваших советах, ни в ваших нелепых извинениях я не нуждаюсь, Роман Васильевич! - отрезала Аглая и повернулась к Гавриилу:- Итак, заключим соглашение сейчас, до рассвета.
Похоже, пророчица приняла решение, и никакие намеки и насмешки сбить ее не могли.
«Что ж она такое задумала…» - пытался угадать Роман, но вкрадчивый голос Аглаи все время его сбивал.
Прорицательница тем временем извлекла из сумки новую бумагу. Правда, на этот раз без печати, но с готовым текстом.
Гавриил медлил, чуя подвох. То есть один подвох он сразу узрел без труда. Разрушенный дом Аглаи не стоил миллиона баксов по нынешнему курсу. Но с другой стороны - пятьсот было явно маловато, не говоря уже об утраченных вещах. Объяснение напрашивалось одно-единственное: Аглае срочно требовались деньги, и она готова была получить хотя бы часть компенсации.
Так и не сообразив, в чем дело, Гавриил взял бумагу из рук Аглаи, зачем-то посмотрел ее на просвет, потом перечитал дважды и переспросил:
- Только пятьсот тысяч?
- Через две недели, - отчеканила Аглая..
- Ну да, я понял: пятьсот через четырнадцать дней.
- Погодите! - остановил Гавриила Роман.
Он достал из внутреннего кармана серебряную флягу с пустосвятовской водой, плеснул на бумагу. Капли скатились, как будто Аглая навощила страницу. Ни одной буковки не смыло - все уцелели. Выходило, что в тексте не было лжи. Ни капли.
- Вы мне по-прежнему не доверяете, Роман Васильевич, - улыбнулась Аглая и притворно вздохнула.
- Признаюсь, вы меня удивили, - сказал водный колдун.
- Нет, стойте! - опомнился Гавриил. - Если я подпишу бумагу, Синклит возьмет на себя все обязательства, а Роман Васильевич не заплатит ни шиша!
- Ну-ну, Гавриил Ахманович! Не передергивайте! Десять процентов я заплачу.
- То есть сто тысяч?
- У вас все же с математикой нелады. Десять процентов - только пятьдесят тысяч! - сказал Роман.
- Не надо наглеть! Сто тысяч в течение месяца! Или Синклит заставит вас заплатить все пятьсот!
- Только не угрожайте мне! - оскалился водный колдун. - Я этого терпеть не могу. У Синклита надо мной подобной власти нет. Или вы забыли?.. - Теперь уже в голосе Вернона послышалась угроза. - Я не какой-нибудь начинающий практикант, на которого может нажать Совет, пригрозив лишить его силы…
- Роман Васильевич, дорогой, - елейным голоском заговорила Аглая, - вы же сказали сами, что готовы были заплатить сто тысяч. Что ж вы теперь упрямитесь, лапушка? Пишите расписку, не глупите, вы ничем не рискуете.
- У Синклита лишних денег нет, - печально сказал Гавриил.
- Как же так! - изобразил удивление Роман. - Мэр Гукин обещал снизить плату за лицензии, если его в декабре на новый срок выберут. Весь Синклит дружно за него проголосовал… и что же выходит, нас кинули?
Гавриил пожал плечами: про декабрьские выборы ходили по Темногорску нехорошие слухи: будто бы члены Синклита не просто бюллетеньки в урны кинули, а все результаты в этих самых урнах в пользу Гукина переиначили. Вранье, конечно. У Синклита закон - в дела властей не вмешиваться. Однако, как бы то ни было, переизбрание мэра прошло на ура.
- Ничего он не отменил, - вздохнул Гавриил. - Магия, грит, уникальная в городе, положено оплачивать природные ресурсы. А мы ведь не Газпром, зеленые в поте лица зарабатываем.
- Странно, вроде бы Гукин всегда благоволил к Синклиту! - удивился Роман. - Любил повторять, что Михаила Евгеньевича он уважает и чтит…
- Чудак умер, - напомнила Аглая.
Да, с этим фактом не поспоришь.
- Ну хорошо, - уступил Роман. - Надеюсь, вы в будущем не усмотрели новый дефолт, Аглая Ильинична!
- Конечно же нет! - ненатурально рассмеялась Аглая - в Темногорске всем было известно, что как раз дефолт Всевидящая и не предугадала.
- Поставим подписи одновременно! - решил Гавриил. - Но только не мухлюйте, Роман Васильевич! Это особая бумага. Никакие заклинания на нее не подействуют. - Он положил перед Романом лист белой бумаги и ручку. - Вот вам и ручка. Моя. Пишите расписку.
- А я думал, надо ставить подпись кровью! - вполне серьезно сказал водный колдун.
Каждый взял бумагу и, следя краем глаза друг за другом, подписал.
«В чем же они меня накололи?» - раздумывал Роман, отдавая расписку главе Синклита.
- Ну что ж, надо выпить за сделку, - объявил Гавриил.
Он налил коньяку себе и Аглае, водный колдун плеснул в третий фужер воды из серебряной фляги, заговорил на спирт.
«Все это мне очень не нравится… - Роман чокнулся с коллегами. - От этих бумажек за версту несет подлостью. Аглая Всевидящая, прорицательница… Что же такое мерзкое она увидела в моем будущем? Она же ошибается через два раза на третий… А вот смерть предсказала!»
В этот миг его взгляд встретился со взглядом Аглаи. Романа будто током ударило.
«Неужели? Две недели? И только… Вот сука!..»

* * *

Выйдя от Гавриила, Роман чуть ли не бегом припустил домой.

1 Следующая страница


Темногорск 2

На углу Дурного переулка стоял, прислонившись к столбу, человек в черном кожаном плаще. Заслышав шаги бегущего, неизвестный выступил вперед, щелкнул пальцами. Синий всполох осветил бледным светом улицу и тут же погас.
«Колдован!» - Роман вытянул в сторону стоящего у фонаря человека руку с перстнем-оберегом.
Но тот, похоже, не собирался нападать. Напротив, отступил в сторону Дурного переулка. Что и понятно: колдовану в одиночку не под силу тягаться с полновластным повелителем стихии.
«Откуда их столько в последние месяцы развелось в городе? - раздумывал Роман, направляясь дальше - к своему дому. - Поточное производство открыли, что ли? Надо будет поставить вопрос на заседании Синклита…» И мысленно добавил, вздохнув: «Если успею!»
Впрочем, вопрос этот поднимался на Синклите уже раз пять или шесть, да все без толку. Обучение колдованов было делом прибыльным и совсем не хлопотным, многие члены Синклита получали за обучение хорошие деньги и не собирались от своих доходов отказываться из-за призрачной угрозы. Однако никто так и не озаботился проблемой: что станется с Темногорском, если число колдованов превысит число колдунов?
Роман отворил ворота и кинулся в гараж. Через несколько минут он вывел из «конюшни» синий «Форд» - подарок Алексея.
Колдуну в этот миг казалось, что никаких двух недель нет в его распоряжении. А есть всего несколько часов. Аглая могла говорить о двух неделях для отвода глаз. Иначе зачем на ночь глядя устроил Гавриил эту встречу, почему не подождал до утра?
Значит, утром поздно может быть - напрашивался простой ответ.
Роман коснулся серебряного кольца-оберега с зеленым камнем. Оберег молчал, не граял про опасность. Получалось, что хотя бы несколько часов в запасе имелось. Для сильного колдуна это очень много. Тогда - вперед. Размышлять будем по дороге, пока машина мчится в родную деревеньку Пустосвятово. Полночь уже миновала, ночной морозец покрыл мокрый корявый асфальт ледяной коркой. Из-под колес летели ледяные осколки.
«На такой дороге очень даже просто сломать шею», - подумал колдун и сбавил скорость.
Ни одной машины не попалось ему навстречу, никто не обогнал. Уже после того как мелькнула у дороги надпись «Пустосвятово», колдун почувствовал: немеет палец, окольцованный оберегом.
«Успею!» - сам себя подбодрил колдун и свернул на грунтовку, ведущую к кладбищу.
У подножия холма с деревенским жальником он оставил машину. Рука сделалась будто чужой уже до самого локтя. Освещая дорогу фонариком, Роман побежал наверх. Вообще-то колдун и в темноте видел неплохо. Но сейчас решил не рисковать: ямина под ногой или предательский камень могли воплотить в реальность предвидение Аглаи. Особенно если камень этот или ямину кто-то из недоброжелателей заговорил. Луч фонарика выхватывал из темноты покосившиеся старые кресты и новые гранитные обелиски. С некоторых пор пустосвятовское кладбище стало модным местом. Бытует мнение, что здесь особенная земля, и лежать в ней «покойно». Свободного места на горушке не так уж и много, потому старые могилы срывают и ставят поверх них роскошные новые надгробия.
Как ни торопился Роман, около одного из обелисков задержался на пару минут - попросту не смог пройти мимо. На двухметровом черном монументе, огороженном кованой решеткой и укрытом добротной крышей, изображен был импозантный мужчина в полный рост, а на заднем фоне белели фонтан и любимый «Мерседес». Роман прочел надпись на камне: «Роман Больколюк». Отродясь никаких Больколюков в Пустосвятове не проживало, тем более Больколюков, которым по карману было купить «мерин» и установить подобный обелиск. Совпадение же имен водного колдуна поразило. Это был еще один знак, еще один тревожный звоночек.
Роман шагнул к могиле, просунул руку между коваными завитками решетки (один из них тут же заржавел и ссыпался на землю рыжей трухой) и коснулся черного камня. Фонтан ожил, зажурчал, смывая «Мерседес». На месте шикарной машины под действием фальшивых струй проступил кургузый «жигуленок». Роман хмыкнул, на минуту вообразил растерянность и ярость наследников и направился к могиле деда.
Сиротливый холмик никто не посмел потревожить, хотя и всех примет у могилы - камень без надписи да скромная оградка. Кто-то недавно приходил на могилку, прибрал после зимы да оградку покрасил. Неужто мать вернулась в Пустосвятово?
Роман постоял минуту-другую возле камня, потом прошептал:
- Надеюсь, ты вовремя меня предупредил, деда.
Сдвинуть самому камень колдуну было не под силу, пришлось плеснуть на гранит пустосвятовской воды из серебряной фляги и прошептать нужные заклинания. После чего Роман легко, почти играючи, поднял камень весом не менее двух центнеров и понес с кладбища. Плохо было лишь то, что рука с оберегом все больше немела - значит, времени изменить судьбу оставалось впритык. А надобно было еще добраться до перекрестка.
Загрузив камень в багажник, колдун поехал назад - к пересечению узенького колдобистого шоссе с почти непроходимой грунтовкой. Мысленно Роман уже не в первый раз прокручивал недавний разговор с Аглаей Всевидящей: не промелькнуло ли нечаянное указание на точное время? Впрочем, знала ли роковой час сама Аглая?
«Итак, заключим соглашение сейчас, до рассвета», - всплыло в памяти.
Проговорилась все-таки!
До рассвета оставалось еще несколько часов. «До рассвета»… Сегодня? Или через две недели? Какой рассвет станет последним? На его расписке срок был проставлен в три месяца. «Вы ничем не рискуете!» - со змеиной улыбкой заявила Аглая. Значит, трех месяцев у него точно нет.
Ну, это мы еще посмотрим! Знаете, господа прорицатели, меня уже один раз хоронили!
Колдун наконец добрался до перекрестка, хотя казалось - не доедет шикарный «Форд», увязнет в какой-нибудь луже по самую крышу.
Два или три раза колеса начинали буксовать, приходилось Роману подталкивать тачку магическими заклинаниями. Оставив машину у обочины, колдун вытащил надгробье на середину дорожного перекрестья, камнем оберега провел на могильном граните крест, шепнул заклинание, полоснул ножом по руке. Кровь брызнула, зашипела. С громким треском камень распался на четыре части. От разбитого камня пахнуло тлением.
Каждый осколок теперь надлежало закинуть на свою часть пути, перегородить злобной Судьбе дорогу. Хватит ли дедовой силы, накопленной в камне, чтобы снасти внука, Роман не ведал. Но другого способа уберечься от смерти до срока не было.
Колдун швырнул первый осколок на восток. Тот яркой звездой вспыхнул в ночи, рассыпался искрами и пропал. Па юг камень летел неохотно, вспыхивал несколько раз, прежде чем исчезнуть. Брошенная на запад четвертушка упала в сотне шагов и догорала уже на земле. Зато на север в сторону Темногорска камень умчался метеором, его падение и агонию Роман так и не сумел узреть. Замается теперь смерть искать колдуна по всем четырем дорогам, пропустит назначенный час.
Роман вернулся к машине. До рассвета он в Темно-горек не вернется: сейчас на реку любимую Пустосвятовку отправится водный колдун - искупаться, силы восстановить и набрать впрок воды.

* * *

Лед все еще сковывал буйные воды Пустосвятовки, но под мостом река не хотела смиряться, и даже в самый сильный мороз здесь бурлила и плескалась чистая вода. Колдун не стал раздеваться, не стал входить в воду потихоньку. Ринулся, как был, в одежде, с моста. В первый миг, в тот миг, когда тело его входило в воду, Роман ощутил жгучий смертельный холод, от которого на миг замерло сердце. Никогда прежде, с той самой минуты, как повелитель воды надел свое волшебное ожерелье с живой нитью, с ним такого не бывало.
Роман сумел пересилить холод, устремился в бегущий поток, проплыл под мостом, потом развернулся и ушел на дно. Там, в глубине, горячая волна пробежала по телу, подаренная водой энергия наполнила каждую клеточку его тела.
Лишь когда полностью рассвело, колдун выбрался на берег.
«Может, заглянуть к Аглае на чаек? - усмехнулся Роман, загружая в багажник канистры с чистейшей водой. - Поглядеть, сильно удивится предсказательница, увидев меня живым этим утром, или не очень?»

* * *

Но в гости к Аглае он не поехал.
Подъезжая к Темногорску, Роман увидел столб густого черного дыма над крышами. Горело где-то на Ведьминской. Ветер сносил черные клубы в сторону реки Темной. Роман опустил стекло в машине, прислушался, пытаясь уловить звук пожарных сирен. Но не услышал. Придется водному колдуну заняться пожаром. Что призвать на помощь? Дождь? Снег? Ни одной подходящей тучки поблизости не было, а гнать издалека - успеет разгореться и перекинуться на соседние дома… Глядишь, и пожарные к тому времени подъедут. Можно, правда, выплеснуть воду из колодцев и из реки, но для этого придется подобраться к пожару поближе.
Роман надавил на газ.
Но, выехав на Ведьминскую, увидел, что дым уже жидкими кляксами расползается по небу, огня нигде не видно, хотя тошнотворный запах горелого ощущается в воздухе. А дым… Дым струился из окон особняка Гавриила Черного.
Колдун затормозил у соседнего дома - ставить «Форд» у горящего особняка было по меньшей мере глупо, даже если машина от огня и от пуль заговорена. Роман все еще сидел в машине, когда огненный колдун Максимка Костерок вылетел из дверей Гавриилова дома и кинулся к своей «девятке». Максимка был весь в саже, на почерневшем лице огненного колдуна в радостном оскале сверкали белые зубы. Похоже, Романа Костерок не заметил - нырнул в машину, «девятка» рванула с места, плюнув грязью из-под колес. Стальная дверь особняка снова лязгнула - на пороге возник сам хозяин, с лицом таким же грязным, как у Максимки, в бархатном халате, а за спиной главы Синклита болтался изодранный в лохмотья черный плащ.
- Гавриил! - окликнул его Роман и направился к дому.
Хозяин отступил в глубь особняка, прикрыл дверь.
- Помощь не нужна? - спросил водный колдун (сизые струйки дыма все еще текли из окон первого этажа).
- Нет… ничего не нужно… порядок… - ответил из-за двери Гавриил.
- У вас же пожар.
- Уже все погасили! - выкрикнул Гавриил.
- Можно войти?
- Нет! - Теперь дверь захлопнулась, лязгнул замок. Из-за двери послышалось: - Ничего страшного, ковер загорелся.
Водный колдун пожал плечами - мол, хозяину виднее, сильно у него там внутри горит или нет, и вернулся к своей машине. Уже когда отъехал, сообразил: изодранный черный плащ очень походил на переломанные кожистые крылья повелителя Темных сил…
Ничего себе! Кто же так главу Синклита сил обломал?
Неужели Гавриил Черный подрался с Максимкой Костерком? Предположение само по себе казалось нелепым: Максимка считался слабеньким колдунишкой, тогда как с главой Синклита могли соперничать лишь Роман Вернон да повелитель воздушной стихии Данила Большерук. Спору нет, Костерок выбежал из дома Гавриила как ошпаренный, но при этом не было похоже, что огненный колдун серьезно пострадал. Это значит…
Никаких выводов Роман делать не стал - почувствовал, что палец с оберегом опять онемел, а руку от запястья к локтю начало ломить. Неужели он так и не сумел переменить судьбу?

Глава 2
БРАТЬЯ

- Эй, второгодник, - крикнул Землемеров, проскакивая мимо Юла Стеновского, - взглядом убить могешь? - Он пнул стоящий на полу рюкзак Юла, отпихнул второклашек, что толпились возле доски с расписанием уроков, и попытался проскочить на лестницу, но Юл извернулся и ухватил обидчика за полу куртки.
Тот рванулся, потерял равновесие, упал, вновь вскочил. Но вырваться не удалось: юный чародей держал его крепко.
Девятиклассники, наблюдавшие за краткой потасовкой, заржали. Если бы не отлучка длиною в год, Юл бы сейчас учился с ними. А теперь он вновь постигал азы химии и физики в восьмом. Не так страшно, учитывая, что в школу он пошел в шесть лет. Все равно - и в девятом, и в восьмом - найдется парочка идиотов, способная отравить тебе жизнь.
- Слышь, Земля, разговор есть, - сказал Юл, так и не отпустив полу куртки обидчика.
Тот рванулся снова - с прежним неуспехом.
- Ну, чего тебе? - буркнул недовольно.
- Роман Васильевич велел спросить: хочешь к нему на уроки ходить?
- Чего-чего?
- Колдовству, грю, учиться не желаешь?
Землемеров, сообразив наконец, о чем речь, весь скрутился от смеха:
- Ой, не могу… ой, колдун…
Потом выпрямился, глянул на Юла вроде как сверху вниз и кивнул:
- Бородавки сводить, геморрой лечить… новый самый сильный колдун Земля Первый… ой, не могу… - Он опять прыснул.
Говорить с ним было теперь бесполезно. Если Земля вот так начинал смеяться, он мог ржать до самого вечера, и каждый новый вопрос лишь провоцировал приступы хохота. Так что юный чародей отпустил его - пускай бежит, куда бежал.
- Учти, Семенова, с колдуном нельзя целоваться, - сказал Матюшко, тощий восьмиклассник, чьи щеки сплошь покрывали алые прыщи. - Слюни у него ядовитые.
Все опять захихикали. Стоящая рядом с Матюшко Семенова кисло улыбнулась.
Юл, сделав вид, что не слышал дурацкой шутки, принялся зашнуровывать кроссовки.
Да, прав был Роман Вернон, когда говорил, что колдун бессилен перед толпой. Всех не заколдуешь, не наведешь на каждого порчу. Впрочем, Роман даже толпу может заставить встать на колени. Роман - да. Но не Юл. А почему, собственно, не Юл? Он слабее? Моложе? Меньше знает?
«Я просто не ощущаю в себе такой силы», - уточнил для себя начинающий чародей.
Внезапно он почувствовал на себе чей-то взгляд - столь пристальный, что кожу на лице стало покалывать, жечь… Юл шевельнул губами, пытаясь поставить защиту, но кожу продолжало жечь все сильнее. Он тряхнул головой, привычным жестом откинул упавшие на лицо волосы и поднял глаза. На него смотрела Иринка Сафронова. С осени Юл учился в гимназическом классе. Класс был платным, на обучение деньги (и немалые) присылал Алексей. Но и здесь Юл чувствовал себя чужаком. Впрочем, как везде. Вот только Иринка была как будто своя. Все знали, что отец ее - один из самых богатых людей в Темногорске. «Принцесса» - называли ее одноклассники за глаза. А в глаза многие льстили. Особенно противно было смотреть, как заискивают перед Иринкой учителя, как меняется голос у литераторши, когда она начинает фразу: «Ирочка, а нельзя попросить твоего папу…» Самое странное, что никто не находит нужным даже вести подобные разговоры конфиденциально.
Иринка обычно отвечала при этом холодно и высокомерно: «Я передам».
Но Юлу иногда казалось, что она - не наследная принцесса, а такая же, как он, - неприкаянная.
Ко всему тому Иринка - красавица. И прикинута шикарно. Девчонки говорили, что шмотки ей отец привозил из Парижа.
Но с Юлом Иринка всегда говорила так, будто он был ее единственным другом. Он не обижался, когда Сафронова его называла Цезарем, хотя на других за это прозвище злился.
Юл встал со скамейки, неспешно направился к отлетевшему в угол рюкзаку. Будто ненароком тронул водное ожерелье на шее. Нить начала пульсировать чуть сильнее. Перед Иринкой он не мог ударить в грязь лицом.
- Достали дебилы? - довольно громко спросила Сафронова, зная, что ее и пальцем никто не посмеет тронуть.
Сочувствие девчонки легкой тенью коснулось его души.
- Ничего, лет через пятьдесят поумнеют… - Юл тряхнул головой так, что длинные светлые волосы окончательно пришли в беспорядок. С тех пор как осенью после посещения Беловодья они отросли до плеч, Юл немного их укорачивал, но никогда не стриг коротко, хотя в школе его за это ругали. Но его теперь часто ругали в школе. Он не обращал внимания. Роман носит длинные волосы. И ученик чародея - тоже.
- Эй, Цезарь, ты кровь человечью пить пробовал? - хмыкнул Матюшко. Не имея возможности ответить Иринке, он всю злость обратил на Стеновского. - Ну и как? Вкуснятина?
Юл поднял рюкзак, неспешно просунул руки в лямки.
- Говорят, ты прыщи ходил лечить к Тамаре Успокоительнице. Тамара велела пить по утрам урину, то бишь мочу. Свою. Или чужую. - Чародей демонстративно повернулся к Матюшко спиной.
- Цезарь! - крикнула Иринка.
Но он и сам уже ощутил опасность. Подался в сторону. Удар кулака пришелся в пустоту. Юл развернулся, схватил Матюшко за руку. На миг замешкался. Настрой не надо было менять - Юл и так ожидал драки и готов был к изгнанию воды. Матюшко завизжал и отдернул руку. Ладонь пошла пузырями там, где кожи коснулись пальцы юного колдуна. Юл ощущал его боль. Она была не слабой. Именно так. Ее можно было вытерпеть - но на грани.
- Сука! Да вас всех мочить надо… всех! - завизжал «смельчак», тряся обожженной рукой и подпрыгивая на месте в попытке сладить с болью.
Юный чародей глянул на Иринку. Склонив голову, она наблюдала за происходящим: Матюшко она тоже терпеть не могла.
- Я же говорил: не трогай меня. Или русского языка не понимаешь? - пожал плечами Юл.
- Не понимает, - хмыкнула Иринка. - У него по «русишу» двойка.
- Ну ты и прикололся, Цезарь, - заржал Землемеров, возникая будто из-под земли. - Класс!
- Так нельзя! - запротестовала Семенова. К Матюшко она была неравнодушна. - Ему же больно.
- Если он скажет: «Дорогой Юл, будь добр, сведи язву с руки. Пожалуйста», я ему, так и быть, помогу, - пообещал юный чародей.
Ощущение власти над другим походило на хмель после выпитой кружки пива.
«Могу лицо ему сжечь, могу обездвижить… Или заставить на коленях ползать. Попробовать, что ли?» - победитель хищно усмехнулся.
- Я все расскажу… боссу вашему… - прохрипел Матюшко, катаясь по полу.
- Нет, чувак, не те слова, - покачал головой Юл. - Ты что-то напутал. В самом деле, русский учи.
Он шагнул к двери.
- Стой! - заорал Матюшко. - Рука горит. Помоги…
- А-а… - Чародей повернулся. - Так лучше. На троечку. Но «пожалуйста» забыл.
- По… жа… - прохрипел Матюшко.
Юл скинул рюкзак, вытащил бутылку с пустосвятовской водой.
- Всем отойти, - велел и недругам, и доброжелателям. Взял обидчика за запястье, прошептал заклинание на снятие порчи и плеснул водой на ладонь. Пузыри тут же смыло. Осталась лишь краснота.
- Больно, - заскулил Матюшко.
- Остаточный эффект, - заявил ученик чародея, схватил рюкзак и кинулся к двери.
«Роман точно убьет, когда узнает», - мелькнула мысль.

* * *

Юл выскочил на крыльцо и остановился. Здесь был простор для маневра - подобраться близко к нему никто не мог. Можно было без помех подождать Иринку.
Ну почему у него все так по-дурацки получается? Почему?
«Они тебя ненавидят?» - спросил как-то Роман Вернон своего ученика, имея в виду одноклассников из 8 «а».
Юл задумался. Ненавидят? Разве можно назвать это ненавистью?
«Да нет вроде. Нормально относятся».
«Тогда почему на тебя все время кто-нибудь нападает?»
«А что, не должны?»
«Такое впечатление, что ты чужой для всех. Почему?»
Юл не знал ответа. Откуда эти вспышки антипатии, совершенно неожиданные, яростные, неукротимые? Все вдруг начинали его отторгать. Вот верное слово. Отторжение. Ребята отталкивали его. Причем все. Юл не понимал почему. Нет, не так, как сегодня. Сегодня был всего лишь приступ ненависти у Матюшко. Матюш завидовал Юлу во всем, даже в самых ничтожных мелочах. Выходка Землемерова не в счет. Это обычное школьное баловство. Но иногда Юлу казалось, что вся школа, весь мир ополчается против него. Отторгает.
«Это из-за дара, - говорил Роман. - Так всегда будет, и с этим ничего не поделаешь. Они чувствуют и защищаются. Они должны защищаться».
«От кого?» - не понял тогда Юл.
«От нас. В принципе, это даже хорошо. Сами того не понимая, они дарят нам одиночество. Необходимое одиночество».
Рядом с Романом Верноном Юл всякий раз ощущал свою избранность и свою значительность. Водный колдун заражал его своей внутренней уверенностью, своим ощущением избранности. Учитель все умел объяснить. Одной фразой.
«Человек, обладающий даром, уже счастлив - запомни это», - повторял Роман.
И Юл верил. Но лишь в те минуты, когда находился рядом с водным колдуном. Стоило им расстаться, как ученика охватывали сомнения.
Дар есть счастье? Как бы не так! Какое тут счастье! Нет, может, тот, кто наделен какой-то другой способностью, не такой, как у Юла, счастлив. Да, возможно. Непременно даже. А Юл… Что за нелепый талант ему достался - чувствовать других, ощущать чужую любовь, чужую ненависть, ложь, обман, и с каждым днем все сильнее и сильнее. Так, что порой внешние эмоции начинают заслонять его собственные.
«Сильнейшая эмпатия», - объяснял Роман.
Ну и зачем эта дурацкая эмпатия Юлу? На кой ляд сдалась? Какой-то девчачий дар - всем сочувствовать, всех понимать.
Чародей ходил по крыльцу взад и вперед, ожидая, выйдет ли Иринка.
Но девчонка не выходила. Стоять дольше было по меньшей мере глупо. Не хочет - не надо! Юл сбежал с крыльца и тут увидел, как из-за угла соседнего дома выезжает новенький синий «Форд».
Роман приехал?!
Вообще-то колдуны близ школы не появлялись - таково было обязательство Синклита, которое все, без исключения, блюли строго. Лишь однажды - и то по приказу директора - к ним в школу пожаловал старый огненный колдун Пламенюга. В тот день директору позвонил неизвестный и глухим измененным голосом сообщил, что здание заминировано. Учеников срочно эвакуировали, менты под конвоем привезли Пламенюгу, он мельком осмотрел первый этаж, сказал: «Ничего нет», а потом назвал имя «минера». Бедняга до смерти испугался срезовой по «русишу», вот и позвонил, пригрозил «все взорвать на хрен».
Но сегодня, насколько было известно Юлу, никто школу не угрожал взорвать.
Дверца машины распахнулась, и из нее вышел… Алексей Стеновский. Ну конечно! Подарив Роману свой «Форд», Алексей купил себе точно такой же. Страсть у него была к этой марке. Преданность старшего брата можно было порой назвать фанатичной, упорство - нечеловеческим.
Алексей молча стоял у машины, не окликая брата..
Цезарь не спеша стал спускаться с крыльца. Он знал, что из окон вестибюля за ним наблюдают. Ну так пусть насладятся зрелищем, пусть увидят, как юный колдун сядет в эту шикарную машину.
- Привет! - сказал Юл, подходя к брату.
В свои тридцать с небольшим худощавый Алексей по-прежнему сохранил в облике что-то мальчишеское. С удивлением Юл заметил, что старший брат стал носить очки в тонкой золотой оправе, которые делали его и без того тонкое лицо утонченным. Еще он имел очень неприятную привычку вдруг впиваться в собеседника взглядом, будто хотел проникнуть в душу до самого дна. Теперь очки лишь усиливали это впечатление.
Одет он был в длинное черное пальто (прежде никогда не носил такое), но брюки были, как всегда, светлые. Дорогие кожаные ботинки блестели, начищенные, будто не по нашим дорогам Стен путешествовал, а ходил по чистеньким европейским тротуарам.

Предыдущая страница 2 Следующая страница


3 Роман Буревой

- Я за тобой, - сказал Стен и внимательно оглядел мальчишку.
Если в старшем брате Юл заметил перемены, то Алексей едва младшего признал. Юл показался не похожим на себя прежнего, взрослел он не по дням, а по часам. И еще Алексею показалось, что Юлий (не Цезарь еще, но что-то проглядывает) сделался похож на Романа - манерой держать голову, улыбаться, щурить глаза. Даже в чертах лица проступило что-то общее. Только волосы у Юла были светлые, а у Романа - черные, как вороново крыло.
- В чем дело? - Юл постарался говорить небрежно.
- Ты мне нужен по важному делу в Питере, - сказал Алексей. - Матери записку оставь, что уезжаешь, или позвони…
- Не надо, - оборвал мальчишка. - Ее как раз в командировку услали на неделю, так что я свободен, как вода в половодье. Слушай, а ты раньше очки не носил. Что, зрение село из-за компа?
Юл сразу почувствовал, что Стен внутренне весь собран в комок, напряжен, как взведенная пружина. Эмпат отчетливо ощущал исходящую от брата тревогу.
«Что же ему нужно от меня? - подумал юный чародей, приглядываясь. - Зачем позвал? Не иначе, братану было видение… Что-то страшное. Но что именно - не скажет».
Внезапно мальчишка вновь ощутил на себе чужой пристальный взгляд, захотелось пригнуться, отмахнуться рукой.
Юл оглянулся. Иринка стояла на крыльце.
Стен тоже повернулся, внимательно посмотрел на девчонку, поправил очки на переносице, как будто собирался вдавить золотую дужку в кожу. Спросил:
- Твоя знакомая?
- В одном классе учимся, - бросил Юл как можно небрежнее.
И вдруг ощутил противный толчок под ребрами - но это смятение было не его собственным - заемным. Это Лешкино сердце забилось в груди сильнее, встревоженное. Вот те раз! Да неужто старший брат запал на Иринку? Ну ни фига… Она же малолетка, а он… Ну и что? Он - красивый, смелый, кирпичи может голыми руками ломать (в прямом смысле), богатый к тому же… Ревность обожгла не хуже огня настоящего.
«Да что ж это я! - опомнился Юл. - Здесь же совсем другое!»
И точно: в Лешкиных чувствах не было томления или вожделения, была лишь тревога. Но что его тогда смутило?
Юл вновь глянул на Иринку, но не ощутил ничего нового - только Лешкина тревога, истаивая, медленно сходила на нет.
Иринка спустилась с крыльца.
И тут Юл понял, что не хочет знакомить ее с Алексеем.
- Ну так чего стоим? Поехали! - почти грубо сказал юный чародей и уселся на место рядом с водительским.

* * *

Весна на улице - последние дни апреля. Но хмурая погода и снег с дождем нагоняют осеннюю тоску.
- Ты к Роману заезжал? - спросил Юл.
- Заезжал. Но его дома не было. На калитке табличка висит: «Приема нет». Так что придется к твоим услугам прибегнуть, господин чародей.
Сомневаться не приходилось: Алексей говорил правду. Не в его манере было так мелочно врать. Но при этом младший брат не сомневался: Стен не хотел встречаться с господином Верноном. А провидцу не так уж сложно избежать ненужной встречи.
- Во что ты в этот раз вляпался? В какое дерьмо? - намеренно грубо спросил Юл.
- В будущее. Как всегда. Оно, проклятое, мне жить не дает спокойно.
- Ну и что ты там усмотрел в будущем? Опасность, как всегда? Угадал?
Старший брат не ответил, но руки, лежавшие на руле, слегка дрогнули. Эмпат вновь ощутил тревогу.
- Я купил новую квартиру. В центре. Нужно, чтобы ты наложил охранные заклинания, - сказал Алексей наконец.
«Врет, - решил Юл. - То есть, может, и не врет… и квартира есть, и охранные заклинания нужны позарез. Но не это главное. Приедем - скажет».
- Пустосвятовская вода у тебя с собой? - задал Алексей ненужный вопрос.
- А то как же! Без нее - ни шагу. В рюкзаке бутылку ношу. Новая квартира небось большая? Если большая, литровой бутылки может и не хватить.
- Хватит, - отрезал Стен и замолчал.
«Так что же задумал братишка?» - гадал Юл. Но знал, что спрашивать бесполезно. Если Алексей захочет - сам скажет.

* * *

Стен не мог подыскать точного определения тому, что он задумал. Безумие? Скорее всего. Дерзость? Разумеется. Но если был шанс что-то сделать, Стен не мог пребывать в бездействии.
Когда-то он сломал свою жизнь потому, что на миг прозрел и увидел будущее. Впрочем, в те времена он не догадывался, что наделен особым даром. Он только ощутил нестерпимое отвращение ко всему - или почти всему, - что его окружало. И еще - уверенность, почти фанатическую, что скоро все изменится. Все сбылось так, как он предвидел.
Последующие тринадцать лет Стен жил, учитывая в своих действиях предопределенность грядущего. Теперь же он хотел угаданное будущее отменить. Ни много ни мало.
Возможно ли такое?
Волшебное ожерелье открыло в нем дар провидца. Теперь ему нужен новый дар - менять будущее по своей воле.
Был суббота, на дороге было довольно много машин, и каждая заминка бесила Стена. Ему мнилось, что таинственные силы, с которыми он был готов сцепиться в неравной схватке, уже начали действовать.
«Нет-нет, я сделал еще только первый шаг», - уговаривал себя Алексей.
Самообман, конечно. Кости брошены, Рубикон остался позади. Алексей улыбнулся, вспоминая, как он рассказывал на уроке в лицее о Цезаре и его борьбе с Помпеем. Мальчишки и девчонки слушали, затаив дыхание, будто события, которым больше двух тысяч лет, разворачивались у них перед глазами. Стен умел говорить. Да, он чертовски хорошо умел говорить. Завуч, присутствовавшая на уроке, сказала, что он не рассказывает, а околдовывает. «Да, да, вы их просто околдовали. Они никого так не слушают - только вас!» В ответ Алексей Александрович улыбнулся: «Вполне возможно!» Кто знает, может быть, волшебное ожерелье открыло в нем возможность не только предвидеть будущее, но и прозревать прошлое? Какие-то темы он просто обожал, но были события, рассказ о которых застревал в горле. Возможно, исторические труды в этих местах содержали нелепый вымысел или наглое вранье. Имел ли историк право лишь на основании своего дара, не располагая фактами, выносить вердикт?
- Впереди пост ГАИ, - сказал Алексей. - Там, где эта дылда с названием… Но они нас раньше остановят. Вон, за тем столбом появятся.
Машина стала тормозить.
- Кто они? - спросил Юл, вглядываясь в темноту.
- Гаишники. Скорее всего, самозваные. Я выйду из машины, а ты не дергайся. Сиди тихо.
Стен глубоко вздохнул, сильнее стиснул руль.
Из-за кустов выступил гаишник, энергично взмахнул жезлом. «Форд» тут же прижался к обочине, послушно замер.
- Сиди в машине, - вновь повторил приказ Стен и вышел.
Дождь со снегом прекратился, в воздухе висела влажная взвесь. Все краски казались серыми, линии расплывались. Шум капель, шорох повсюду, будто враги подкрадывались со всех сторон, но не торопились показаться.
Человек в сером спешил к Стеновскому, нахально поигрывая жезлом.
«Настоящий или переодетый?» - прикидывал Алексей, пока тот приближался.
Если гаишник переодетый, то может сразу пристрелить Стена, не задавая вопросов.
- Стоять! - рявкнул человек в сером.
«Поддельный», - почти уверился Стен и замер. Поздно было что-либо менять.
Только глазами повел, пытаясь определить, где напарник «ряженого» и машина.
Тачка вроде как проглядывала за голыми кустами, но гаишная или простая, в блеклом сумраке Алексей различить не сумел
- На землю! Мордой вниз! - приказал гаишник, подходя.
- В чем дело, инспектор? Пальто испачкаю. - Стен стоял неподвижно и падать на дорогу ничком не спешил.
- Мордой вниз! Сука! - Человек в форме схватил Алексея за руку, пытаясь вывернуть непокорному кисть.
Но не получилось: руку человека в сером пронзило острой болью, ноги сами собой подкосились, фальшивый инспектор осел на землю, не осел даже, а как будто растекся: по лицу градом покатился пот, одежда вмиг сделалась мокрой, липкой. Стен по-прежнему не шевелился. Только слегка придерживал неправедного «гаишника» за руку да шептал какие-то мудреные слова. Разобрать было толком ничего нельзя. Разве что два слова «Вода-Царица», которые повторялись часто.
- Эй, ты что делаешь! Б…! - выломился из кустов второй, остановился, вскинул руку.
Стен прыгнул вперед, будто в воду нырнул, сбил фальшивого дорожного пастуха с ног. Тот, однако, успел выстрелить в воздух. Но это все, что он успел.
Когда Юл, нарушив приказ Стена, примчался на помощь к брату, два тела лежали рядышком на земле в насквозь мокрой одежде, лица их лоснились от пота, глаза закатились. Дышали поверженные тяжело, с присвистом, и вокруг каждого расплывалась солидная лужа.
Жезл инспектора Стен успел зашвырнуть в кусты. Мимо по шоссе проносились машины. Никто не останавливался.
- Так ты тоже можешь?.. - выдохнул Юл с восхищением. - Формулу изгнания воды Роман сообщил? Да?
- Закурить! - приказал Стен отрывисто.
Он тяжело дышал и раз за разом сжимал и разжимал кулаки.
- Что? - не понял мальчишка.
- Сигарету! Мне настрой не сбить! Дотронусь до тебя - с тобой то же самое будет. Там у меня в бардачке пачка «Мальборо» и зажигалка.
Юл кинулся к машине, отыскал сигареты, зажигалку, вернулся.
- Сматываться надо! - прошептал он, вставляя Алексею в прыгающие губы сигарету и поднося зажигалку.
- Из машин тушки на земле не видны. А мы… Что мы? Двое стоят… курят…
Стен глубоко затянулся. Похоже, дрожь начала проходить.
«Романа сигарета убила бы… наверняка… - подумал юный чародей. - А мне, интересно, можно курить? Или тоже копыта откину?»
- Ну все, поехали! - Алексей подтолкнул брата назад к «Форду».
- Они ж тебя запомнили.
- Это вряд ли, - хмыкнул Стен. - Из их памяти этот день попросту смыло. Впрочем, пусть и запомнили. Что с того?
- Надеюсь, у настоящих ментов к нам не будет претензий, - сказал мальчишка.
Шагнул к машине и оглянулся. Заметил, как Алексей наклонился и поднял выпавший из рук фальшивого гаишника пистолет.

* * *

Старый дом заново отделали и недавно покрасили. Во всех окнах белели стеклопакеты (ужас старинных домов, уродство несовместимости). В небольшом дворике выстроились рядком четыре новенькие иномарки. Железная дверь в парадную, кодовый замок. Стандартная атрибутика, иллюзия безопасности. Только иллюзия, как всегда.
Прежде чем открыть дверь, Стен огляделся, не идет ли кто следом. Нет, никого. Двор был пустынен, на всех окнах пятиэтажного дома - жалюзи или плотные шторы. Юл стоял чуть поодаль со скучающим видом. На самом деле он прислушивался - что же испытывает в эту минуту Стен? Страх? Тревогу? Или примитивную радость собственника?
Но уловил лишь боль… Как будто в груди у Лешки сидел нож по самую рукоять, и брат никак не мог его вытащить.
«Плохо дело», - решил чародей.
Стен первым вошел в парадную. Старинная мраморная лестница, чудом уцелевшая во время капремонта, закручивалась спиралью вокруг спрятанного за кованой решеткой лифта. Но рамы в окнах были уже современные. Ничего подозрительного. Все, как везде: матерная надпись фломастером на новеньком кафеле стены, отпечатки грубых ребристых подошв на мраморных ступенях. От подобных вещей стальные двери не спасают.
Не каждому дано предчувствовать, что наступил момент пересечь Рубикон. Где она, граница, за которой ты сам выбираешь свое будущее, вырываешь нить судьбы из чужих скользких и равнодушных рук? Становишься Цезарем. Хоть на миг. Отец назвал младшего сына Юлием. Был ли это знак? Попытка повлиять на судьбу? Юл ненавидел свое имя. Считал, что оно к чему-то обязывает. Вернее, слишком ко многому обязывает.
На площадку третьего этажа, где братья остановились, выходили две двери. Одна - шикарная, облицованная деревянной мозаикой поверх стального каркаса, вторая - тоже стальная, но скромная, без обшивки. Стен отпер эту вторую дверь и зажег свет в прихожей. Опять остановился, прислушиваясь. Юл глянул из-за его плеча. Разглядывать, впрочем, было нечего: коридор, оклеенный бледно-зелеными обоями, уходил в глубь квартиры, загибаясь под прямым углом. Коридор был совершенно пуст - ни вешалки на стене, ни шкафов вдоль стен. Только возле двери на куцем коврике стояли две пары новеньких тапочек. И все.
В квартире царила странная тишина - такой не встретишь в городских квартирах. Но здесь было как-то по-особому тихо, мертво даже, будто уши заткнули ватой.
Юл только и сказал:
- Хата так себе.
Алексей в тот же миг опомнился, втянул брата внутрь, захлопнул дверь.
Быстрым шагом дошел до поворота. Вторая часть коридора была примерно равна первой - четыре двери, по две с каждой стороны, располагались почти вплотную друг к другу. Стен по очереди открыл двери в каждую из комнат и на кухню, потом вернулся, заглянул в первом коридоре в туалет и ванную.
- Все в порядке.
- А что, здесь кто-то мог прятаться? - хмыкнул Юл.
Стен пожал плечами:
- Пойдем.
Проходя, Юл мазнул взглядом по приоткрытой в комнату двери. Комната была большой, почти квадратной. Здесь все было приготовлено для комфортного существования матери и ребенка: тахта, детская кроватка, детский манеж, стол со стульями и огромный шкаф. Комнату, как и коридор, только что наспех отделали. Что наспех - видно по тому, как бугрились стены: дорогие обои наклеили поверх старых. На светлом паркете белели наскоро замытые следы мела. Маляры торопились. Похоже, Стен в самом деле решил переселяться, причем в срочном порядке.
Юл поежился: надвигалось что-то мерзкое. Просто так брат не стал бы заморачиваться со срочным переездом. Стен не был стеснен в средствах, но относился к материальным благам с легким пренебрежением. Этот же переезд походил на спешное бегство - тут сомневаться не приходилось. Без ответа оставался один вопрос: от кого пытался удрать Стен?
Братья прошли в кухню.
Здесь было почти уютно: на столе новенькая пестрая скатерть, печка СВЧ рядом с итальянской плитой, плотные занавески на окне. Падавший из-под пластмассового абажура свет очерчивал на столе яркий круг.
На стене висели большие часы с маятником - старинные. За минуту Алексей собрал нехитрый ужин: нарезанный хлеб, банка лосося, тепличные огурцы.
- Курицу будешь? Я в печке разогрею, - предложил Стен.
- Угу… Как ты помнишь, я с утра ничего не лопал. А курятину давай сюда холодную! - Юл отломал себе ножку и с минуту яростно ее обгладывал.
Стен ел с достоинством, отправляя белое мясо в рот маленькими кусочками, как будто не на кухне ужинал, а где-нибудь на приеме.
- Что делать-то нужно? - спросил Юл, расправившись с куриной ножкой. - Ты так толком и не объяснил.
- Запирающие проклятия… - сказал Стен. И добавил после паузы: - Главное, чтобы Лена и Казик не смогли выйти на улицу без моего разрешения!
- Ты их что, под арест решил посадить?
- Временно. На две недели…
- И что такое должно случиться за эти две недели?
Стен не ответил.
«Вот же темнила!» - мысленно воскликнул Юл. Уловил тревогу и страх. Но тут же старший брат перекрыл эмоциональный канал.
«Как он ловко навострился утаивать чувства!» - отметил чародей.
- Слушай, Лешка, давай колись! Это розыгрыш, угадал?
- Нет, не розыгрыш. Это серьезно.
- Та-ак… Я всегда подозревал, что ты не умеешь шутить. II что? Что ты знаешь о грядущем дерьме? Конкретно?
Алексей помолчал, сложил на тарелку нож и вилку, будто был в ресторане.
- Опасность угрожает тебе и Казику.
- А поточнее нельзя?
Алексей отрицательно покачал головой:
- Неважно. Я все изменю.
Повисла неуклюжая пауза. Юл прекрасно помнил, что прежде говорил брат: шанс изменить грядущее почти нулевой. Если внезапное озарение позволяло разглядеть будущее, то увиденное сбывалось неизбежно. Шла ли речь о курсе акций или о чьей-то жизни, не имело значения. Цифры всегда оказывались верны, и умерший выглядел именно так, как успевал его разглядеть Алексей в кратком трансе. Однако был один случай весьма сомнительный. Это когда Стеновский увидел Романа, захороненного без гроба в могиле. Так и осталось неясным, что произошло в тот раз. То ли начинающий провидец неверно истолковал видение, то ли сумел грядущее переменить - картинка совпала, только смысл оказался иным. Но в наш век формализма о сути говорить почти неприлично. Будущее, как и прошлое, вполне может удовольствоваться подделками.
Теперь провидец решил переиграть судьбу. Переезд в новую квартиру, двери, запертые заклинаниями, - все это было частью дерзкого плана, в этом уже сомневаться не приходилось. Но всего этого слишком мало, чтобы иначе переплести десятки, а может быть, и сотни нитей. Интуиция подсказывала Юлу: старший брат будет рисковать. Вопрос лишь в том, что именно отчаянный игрок готов был поставить на карту.
И что Стен может поставить в игре с Судьбой против жизни сына и младшего брата?

* * *

После ужина Юл стал обходить квартиру, шепча заклинания. Дело несложное, тем более что запрет ставился и на выход, и на вход. Первым делом чародей установил колдовской запор на входную дверь. Потом замкнул окна. Проветривать их можно, а вот открыть и вылезти на карниз - не получится. И мухи с комарами не залетят. Подумав немного, юный чародей заговорил оконные рамы еще и от всякой хвори, переносимой по воздуху. Чтобы «включить» эти заклинания, требовалось особое умение, потому что в данном случае использовалась не воздушная стихия, а влага воздуха. Юл не стал бы ручаться, что его заклинания от ОРЗ и гриппа продержатся хотя бы до следующей осени. Но на весну должно было точно хватить.
В квартире было три комнаты и кухня. Окон же всего семь. Четыре окна выходили на площадь. Здесь Стен повесил виниловые жалюзи. Но все равно юный чародей на всякий случай заговорил стекла на полную не прозрачность.
- Ну все, теперь без нужного заклинания никто из этой квартиры не выйдет, даже тараканы убежать не смогут, если они имеются.
- Надеюсь, канализацию не заблокировал? - усмехнулся Алексей.
- Унитаз работает. Так что дерьмо можно сливать. На вход заговорил, но избирательно. От лихих людей и комаров. Ну все, я свободен?
Стен отрицательно покачал головой:
- Еще одно дело.
- Так и знал! От тебя по-быстрому не отвяжешься! А я думал, мы с тобой сейчас шампанского разопьем за успех предприятия. Ты шампанское купил?
- Ожерелье можешь сделать? - спросил Стен, не обращая внимания на шутовской тон брата.
- Что? Ожерелье? Водную нить? Ты серьезно?
Алексей кивнул.

Предыдущая страница 3 Следующая страница


Темногорск 4

- И для кого нужно ожерелье? - спросил Юл тихо. Шутить у него сразу пропала охота.
- Я спрашиваю: можешь или нет?
Юный чародей глянул исподлобья:
- В принципе могу. Только еще ни разу не пробовал. Не знаю даже, получится или нет. Так кому понадобилось водное ожерелье?
- Мне.
Юл опешил. Старший брат свое ожерелье получил от профессора Гамаюнова. И уж сколько с ним намучился… Проклятая удавка чуть-чуть его не угробила.
- Второе ожерелье. Зачем? - растерянно спросил мальчишка.
Стен не ответил.
Знает ли Алексей, о чем просит? Знает, конечно. Провидец рассчитал все ходы. Вот только что должно получиться в результате этих сложных комбинаций - неизвестно.
Юл попробовал возразить:
- Слушай, Стен… Ожерелье - не замок на дверь. Тут напортачить можно в два счета. Короче, если надо, Романа проси. По-любому, у него лучше получится. А я…
- Романа здесь нет. Действовать надо срочно. Сейчас. Сию минуту, - отрезал Алексей. - Другого шанса ни у меня, ни у тебя не будет.
- Ну, заклинания, в принципе, я знаю… - Юный чародей как будто споткнулся, выжидательно посмотрел на брата. - Нет, ты послушай! Все не так просто. Ты уже наделен и одарен. Что даст тебе мое ожерелье?
- Возможность менять будущее.
- Каким образом?
Стен не ответил.
«Что же ему нужно? Два ожерелья… две разные нити… объемное зрение… Два разных варианта будущего?»
Алексей снял очки, и тут Юл увидел, что изнутри стекла черные, будто закопченные. Не простые, значит, стекла в очках - из колдовского льда. А оправа наверняка из настоящего золота.
- Романова работа? - спросил мальчишка, кивая на зажатые в пальцах очки.
- Что? - Алексей не сразу понял, о чем речь, потом, сообразив/кивнул.
- Ты с их помощью прозреваешь, так? - продолжал допытываться чародей.
- Ну…
- Опасность с их помощью увидел?
- Они только улучшают зрение… то, что я не мог прежде во всех подробностях разглядеть, теперь отчетливо вижу. Несколько связанных друг с другом событий проносятся перед глазами одно за другим. Я могу отследить всю цепь.
- Когда Роман тебе сделал очки? Зимой, во время приезда в Темногорск? После Нового года? - не отставал Юл.
- Какая разница?
- Ну, в принципе… - Мальчишка тряхнул головой. - Для меня никакой. Л вот ты, твои предвидения теперь наверняка на судьбу Романа влияют. И на Темногорск.
- На всех влияют, - сказал Алексей.
«Две водные нити, две версии у провидца… альтернатива… выбор… весь вопрос, что выбрать… и кого… чью жизнь… за кого отдать… не провидец - вершитель» - все эти мысли пронеслись в голове юного чародея разом.
- А ты не рехнешься от обязанности все время что-то решать? Учти - это ведь навсегда! Волшебное ожерелье - неснимаемо.
- Я знаю.
- Нити разные, от разных дарителей, колдовской шок может быть… - продолжал предостерегать Юл.
- У меня выбора нет.
«Он к Роману не пошел, потому как Роман послал бы его на хрен. Да еще бы колдовской запрет наложил на подобные фокусы!»
И будто со стороны услышал юный Цезарь свой голос:
- Хорошо, я сделаю тебе ожерелье.
Уступил, и время ускорило бег, понеслось.
«Возврата нет», - явилась откуда-то мысль, похожая на припев, и даже музыкальная фраза, то ли услышанная прежде, то ли новоявленная, зазвучала. Юл почти догадался, откуда это все: из Лешкиной головы.

* * *

Они вернулись на кухню.
- Чем расплатишься, братец? Колдуны все но жизни скряги. - Мальчишка старался выглядеть легкомысленным, уверенным в себе. Так легче было скрыть страх.
А трусил он до дрожи в коленях, до головокружения, до тошноты. Ошибется, водная нить распадется, и тогда обоим - кирдык.
- Для тебя - особая плата. - Старший брат тут же подхватил веселый тон.
- Какая?
- Тарелка. Белая. Кузнецовского фарфора.
- Ух ты! Та самая? - Юл восхитился искренне. - Из сервиза Марьи Гавриловны?
Иметь собственную тарелку из волшебного сервиза, чтобы лучше видеть в воде истину, было давнишней его мечтой.
«Так я буду почти как Роман», - подумал юный чародей дерзко.
- Именно, - подтвердил старший брат.
- Откуда она у тебя?
- Все тебе скажи! - усмехнулся Алексей. - Но что из того сервиза - ручаюсь! - небрежно махнул рукой в сторону застекленного шкафчика. Там в самом деле стояла белая тарелка - одна-единственная.
- Так бы сразу и сказал! - хмыкнул мальчишка.
Алексей вынул из аптечки скальпель, спирт, бинты и разложил на стерильной марлевой салфетке.
Юл скинул свитер и рубашку, протер ватой руку от кисти к локтю. Алексей снял пиджак и галстук, расстегнул ворот рубашки и уселся на стул. Отложил очки. Почти отстраненно он наблюдал за действиями начинающего чародея. Возможно, Романов ученик прав, и второе ожерелье задушит дерзкого. Но отступать Степ не собирался. Это - единственный способ…
«А хватит у него сил и умения менять будущее?» - усомнился Юл, но постарался не показать, что сомневается.
Ему порой казалось, что все люди на свете обладают точно таким же сильным даром эмпатии.
«Ну, вот он, твой Рубикон», - усмехнулся Стен про себя.
Юл поднял узкую тонкую руку (ребенка даже, не подростка еще рука), полоснул скальпелем по коже. Брызнула кровь.
Алексей сглотнул, перед глазами все поплыло. Комната заколебалась, будто ее погрузили в прозрачную воду. И в этой воде вдруг зазмеилась тонкая серебристая ниточка. Стен попытался проморгаться, рассмотреть внимательнее, но не получилось. Сбоку неслись странные шипящие звуки, будто десяток рассерженных змей сплелись в клубок где-то рядом. Мальчишка с белыми волосами (кто он, откуда здесь?) вдруг подскочил к нему сзади и накинул удавку на шею. Воздуха не стало. Алексей стал валиться со стула. Но тонкие детские руки подхватил его под мышки и не дали упасть.
Острая боль пронзила шею, сердце заколотилось как сумасшедшее. Как ни пытался Стен изо всех сил вдохнуть воздух - не мог.
«Все, конец», - обреченно отстукало сердце.
И в этот момент наконец удалось сделать вдох. Степу показалось, что воздух обжигающе ледяной. Сами собой из глаз потоком хлынули слезы.
- Я же говорил, - раздался над самым ухом голос мальчишки, - ожерелье создавать - запаришься. Ты чуть коньки не отбросил. Может, ты теперь вампиром заделаешься, а я отвечай.
Алексею казалось, что он уже умер и теперь после смерти слышит голос не брата, а маленького дерзкого бесенка.
«Что же это я наделал, идиот!»
Тут Цезарь влепил брату ощутимую пощечину, щека вспыхнула огнем, зато исчезли разом муть перед глазами, странные шипящие звуки и ощущение постмортального существования. Алексей увидел вновь кухню, а перед собой - белобрысого чародея, голого по пояс, с окровавленной левой рукой. Сам Алексей сидел на стуле, привалившись спиной к стене.
Стен тронул шею. Ожерелья сплелись в единый мерзкий жгут. В самом деле похоже на удавку. А ведь он полагал, что между ними будет зазор… Как теперь различить, какое из ожерелий предсказывает будущее и как события будут следовать одно за другим?
- Что, доволен? - спросил неофит колдовского братства жалобно.
Голос прозвучал тоненько, плаксиво.
- Ожерелье это, может, и не самое лучшее, - признался Стен, облизнув пересохшие губы. - Но оно тебе жизнь спасет.
«Если я разберусь с этой чертовой удавкой», - следовало бы уточнить.
- Что теперь? - Юл жадно глотнул из литровой бутыли, на дне которой осталось не так уж много воды.
- Пока ничего. Ложись спать на диване в соседней комнате. Там белье есть. Телик можешь посмотреть. А мне надо уехать.
- Куда?
- Я Лену с Казиком сюда привезти должен. - Стен поднялся. Его качнуло, пришлось ухватиться рукой за стену.
- Слушай, поздно уже. Да и ты как мешком по голове стукнутый. Завтра устроишь новоселье.
- Завтра может быть поздно. Извини. Я поеду. Дверь закрою на ключ.
Юл кивнул. А мысленно рассмеялся: брат просто смешной. Разве может обычный замок удержать водного колдуна? Впрочем, пускай думает, что может.
Алексей надел очки, помолчал. И вдруг спросил:
- Та девчонка, с которой ты учишься… Кто она?
- Иринка. Ира Сафронова, - ответил Юл и похолодел.
Просто так брат не стал бы спрашивать. Он ее видел.
- Что с ней случится? Что? - выдохнул мальчишка.
- Ничего страшного. Просто мне показалось, она тебе нравится…
- Тебе-то что?! - огрызнулся Юл.
- Дать совет, как охмурить девчонку? - засмеялся Стен.
- Отвяжись!
И только когда брат шагнул в черноту коридора, чародей понял - смех был фальшивый.
Если брат видел Иринку, с ней непременно что-то случится… А Стен прозревает только беды.
Юл поднял голову и глянул на старинные часы. Было без четверти двенадцать. На последний автобус в Темногорск он опоздал. Но метро еще было открыто. Метро от дома в нескольких минутах ходьбы. Он успеет. А что дальше? Представлялось смутно. Но бежать нужно немедленно - до прихода брата. Иначе Стен ни за что его не отпустит.
Потому что Алексей привез Юла в Питер не только ради создания ожерелья. Нет, не только.

* * *

Стен повернулся, почти бегом миновал Г-образный коридор, закрыл дверь на ключ.
Вот и все.
Что - все?
Сможет ли он перехитрить Судьбу или опять окажется в проигравших?
Он сбежал по лестнице, вышел на улицу, поправил очки и посмотрел наверх. Белые жалюзи на окне едва заметно дрогнули…
- Не опоздать бы… - проговорил он вслух.
«Форд» Алексей оставил в квартале от дома. На всякий случай. Какой случай! Стен и сам сознавал: все эти предосторожности просто нелепы: слишком много чужих нитей у него в руках, слишком много неизвестных в затеянной игре. Все равно он не сумеет все предусмотреть. Будущее вырвется у него из рук, и тогда… Что тогда, он не представлял. Быть может, будущим надо управлять, как своим телом, - рефлекторно?
- Что нужно сделать? Какую охрану поставить?
Алексей быстрым шагом подошел к машине. Синий «Форд». Точно такой же Алексей подарил Роману после своего спасения.
«Эх, Роман, мне б твою силу, я бы горы свернул…»
Впрочем, неизвестно, кто из них сильнее. Каждый - по-своему, если уж быть точным.
Стен уселся за руль.
Выезжая на соседнюю улицу, проверил, нет ли «хвоста».
«Хвоста» не было.
Да и кто за ним может следить?
Эмиссары Синклита?
Смешно.

* * *

До прежнего своего дома Алексей добрался без приключений. Все окна были темны. Стен открыл дверь своим ключом, прислушался. В квартире царила хрупкая тишина. Похоже, ребенок спал, и Лена, скорее всего, тоже.
Было уже за полночь.
Оставив ключи на тумбочке у входа и сбросив ботинки, Стен на цыпочках прошел в комнату, включил бра на стене. Так и есть: Лена спала на диване, не раздеваясь, а Казик мирно посапывал в своей кроватке. Просто идиллия.
Алексей наклонился, поцеловал жену в щеку.
- Да ну тебя, - пробормотала она сквозь сон, улыбнулась.
Потом вскинула голову:
- В чем дело? О Господи, сколько сейчас времени? Где ты был? Телефон не отвечал. Я переволновалась!
- Поехали, - сказал он.
- Куда?
- На новую квартиру.
- Что? Какая квартира? Стен, я думала ты просто шутишь! Какой переезд?! Зачем? У нас и тут полный бардак.
- Я все приготовил, пора переезжать! - Он как будто не слышал ее возражений.
- Да что такого случилось?
- Потом объясню. Сейчас надо собираться.
- Ты хоть на часы посмотрел?!
- Уже поздно.
О причине переезда Стен ничего не рассказывал толком. Из обрывков мыслей, что удалось подслушать, Лена также ничего не поняла. Обретя власть над ожерельем, Алексей научился блокировать свои мысли и теперь позволял жене подслушивать лишь то, что не считал нужным скрывать. А Стена нельзя было назвать человеком с душой нараспашку.
- Там отличная квартира!
- Я же тебе сто раз говорила: не хочу никуда! Мы же только-только устроились! Мне здесь нравится, у меня подруги, есть где с ребенком гулять.
- Вот именно - гулять. - Алексей помолчал. - Дело в том, что тебе нельзя в ближайшее время выходить из дома. Ни тебе, ни Казику. А я должен срочно уехать на две недели.
- Что?
Она поднялась и уставилась на него с изумлением:
- Я должна сидеть в квартире взаперти в каком-то новом неизвестном мне доме? Почему?
- Там стены подходящие. Старый кирпич. А здесь - бетонная арматура.
- Ну и что?
- Охранные заклинания здесь не наложить.
Малыш захныкал.

Предыдущая страница 4 Следующая страница


5 Роман Буревой

Лена вынула его из кроватки, принялась баюкать.
- И надолго ты нас сажаешь под арест?
- Я же сказал: две недели никуда не выходить. Как минимум.
- Но ты ведь только что уезжал! - напомнила Лена. - Сегодня тебя с утра не было. И вот опять… А я тут совершенно одна! - Она едва не плакала.
Стен сделал вид, что не слышит упреков:
- Никуда не выходить. Ни в коем случае! Холодильники на кухне забиты всем необходимым. Вам на месяц хватит и…
- А телефон?
- Есть. Но им нельзя пользоваться. Трубку ни в коем случае не снимать.
- А если врач понадобится?
- Я оставлю номер. Позвонишь с мобильного. Врач приедет на дом. Но это в крайнем, самом крайнем случае. Связка ключей на столе на кухне - тоже на крайний случай. Дверь будет всегда заперта. Мусор не выноси, пакуй в мешки и складывай в коридоре.
- Стен, тебе угрожают? Шантажируют? Грозят похитить Казика? Требуют выкуп?
- Ничего подобного! С чего ты взяла?! Приснилось? - Он через силу улыбнулся.
- Зачем тогда ты решил нас спрятать?
- Меня никто не шантажирует! Клянусь! Но мы должны переехать. Ты мне верить?
- Ну хорошо, хорошо… я тебе верю… Где ты положил подгузники?
Лена всучила Казика Алексею и принялась рыться и шкафу.
- Просто я должен быть уверен, что вы в полной безопасности. Я всё предусмотрел.
Малыш потянулся к очкам в золотой оправе и попробовал их сдернуть.
- Не надо! - Стен отвел руку малыша. - Ты меня хотя бы слушаешь? - Этот возглас уже относился к жене.
- Слушаю. Ну, вот и подгузники. - Лена забрала сынишку у мужа, несмотря на громкий протестующий вопль: Казик почти уже дотянулся до блестящей штуковины на папиной переносице.
Она перепеленала мальчонку и положила в «переноску» от коляски.
- Если через две недели ты не вернешься, что нам делать? - Лена попыталась дотронуться до руки мужа, но тот благоразумно отступил.
- Я вернусь. Дверь никому не открывай, кто бы ни звонил.
- Лешка! - Лена шагнула к нему, обняла.
Губы их соприкоснулись.
- Ты сегодня как будто чужой, - сказала она. - У тебя губы ледяные…
Вновь поцеловала. И в этот момент все же сумела пробиться сквозь возведенную стену.
Одно название она отчетливо разобрала.
- Темногорск?! - спросила, отстраняясь и с подозрением глядя на мужа. - Ты опять ездил туда! Зачем? Что случилось? Ты виделся с Романом?
- Нет. Я привез Юла, пусть поживет у нас несколько дней.
- Тоже две недели?
- Ты против?
- Леша, что должно случиться? - У Лены задрожали губы.
- Совсем не то, что ты думаешь, - покачал головой Алексей. Погладил жену по волосам. - Поверь мне, малыш… Все не так… и не страшно… Если будешь делать, как я скажу.
- Почему ты не хочешь объяснить? Не доверяешь? - Лена закусила губу, чтобы не расплакаться.
- Я тебя люблю. Казиком кля…
- Не смей! - закричала Лена. Да так, что малыш испугался и зашелся в крике. - Ты все лжешь! Ты не понимаешь ничего! Это не любовь, а приворотное зелье…
Выкрикнув это, Лена только теперь сообразила, что самым примитивным образом проболталась. Но поздно было уже что-то исправлять - слово вылетело.
«О нет!» - только и пронеслось в мозгу. Лена поднесла руку к губам, закусила сжатые в кулак пальцы до крови, отступила. Дура! Какая же дура! Опять она все испортила!
- Стен!
- Это ты ничего не понимаешь. Все не так! Одевайся! Едем!
Лена знала Лешку с первого класса, а все никак не могла уяснить: невозможно подчинить Алексея Стеновского, никто не в силах им управлять. Не было тогда никакого приворотного зелья: Стен всегда любил Лену, а заговоренная колдуном вода помогла это осознать. Впрочем, не так уж мало - понять, кого ты любишь, а кого ненавидишь.
Алексей вспомнил коридор в новой квартире. Несколько метров, а дальше стена, тупик и поворот. Что за углом - не разглядеть. Большинство людей так и движется. Два шага вперед - и тьма. Перед Алексеем коридор уходил вдаль. Нет, этот путь не был ярко освещен. В серой непроглядности кое-где лишь тускло поблескивали огоньки. Но время от времени открывалась дверь, и тогда на миг грядущее, которое прежде лишь угадывалось смутными абрисами, проступало отчетливо, до каждой мерзкой и мелкой черточки.
Месяц назад перед Стеновским в очередной раз открылась таинственная дверь, и хлынул свет.
Он вгляделся, и… волосы у него на голове зашевелились от ужаса.
В прежних случая увиденное в пророческом трансе всегда наступало неотвратимо. Стен не мог изменить в проклятой картинке ни единого штриха. Как будто это было не будущее, а прошлое. Стен мог только знать. И покорно ожидать, пока увиденное свершится. И это знание использовать.
Теперь же он решил будущее переиначить. Во что бы то ни стало.

Глава 3
ПРИКЛЮЧЕНИЯ РУСАЛКИ

Утром кто-то стукнул в окно пустосвятовской избушки.
Глаша вскинулась: кого это в такую рань несет - светать еще только начало. Может, призрак какой? Да не след ей, бывшей утопленнице, призраков бояться. Ей теперь сам черт как брат, приходи, рогатый, самогоночкой угощу.
Глаша шагнула к окну, приоткрыла фортку.
- Отворите, милиция! - раздался строгий голос с улицы.
Глаша накинула пальто на ночную рубашку, сунула ноги в валенки, включила в сенях свет и выскочила на крыльцо.
Мороз стоял жуткий - под валенками наждачно скрипело при каждом шаге. Ну и апрель! Январь настоящий! На крыльце стоял участковый Пашка Табаним, а с ним незнакомый человек в черном кожаном пальто. Высокий незнакомец лет около тридцати пяти, его черные блестящие полосы были красиво уложены и походили на парик, может быть, потому, что брови и ресницы у человека были светлыми, а глаза - белыми, как будто в радужку плеснули молока. А зрачки крошечные. Или вовсе не имелось зрачков?
- Вам чего? - спросила Глашка, запахивая пальто поплотнее. - В такую рань приперлись. У меня выходной сегодня, в магазе Ксанка работает.
- А вы кто будете, гражданочка? - спросил участковый.
Глашка от вопроса оторопела: с Павлом, помнится, они в одном классе учились, только он был годом старше, потому как второгодник.
- Кто? - наконец выдавила бывшая русалка растерянно. - Глафира Никитична…
- И паспорт с пропиской имеется? - Второй вопрос Табанин задал еще более строгим голосом.
- Само собой.
- Предъявите!
Глаша кинулась назад, в дом, глянула в комнатку за занавеску, где спала мать, - не разбудили ли ее гости: подоив рано утром корову, мать опять ложилась, выставив к сенях банки с молоком для своих клиентов. Бабка похрапывала как ни в чем не бывало. Детки - Васятка с Валюшкой - тоже еще спали. Валюшка приболела малость, потому в школу не пошла, а Васятка - он еще при бабке с мамкой беззаботно мог бегать…
Глаша отыскала паспорт в ящике комода, где он два года провалялся, вынесла на крыльцо.
- Вот, видите, документ имеется, прописка у мамани в домовой книге, все как положено, - сказала Глаша.
- Ну, паспорт, может, и настоящий, - Пашка изобразил раздумье, - а вот фото не похоже совсем. Не ваше это фото, гражданочка.
- Так я это, пластику сделала, - выдала Глаша официальную версию своего чудесного перевоплощения из толстухи деревенской в писаную красавицу с точеным носиком и огромными зелеными, как крыжовник, глазищами.
- А это еще проверить надобно, так оно на самом деле или нет, - глумливо хмыкнул Табанин.
- Пашка, да ты что, окосел совсем?! - взбеленилась Глаша. - Да мы ж вместе в школе… так ты ж меня за косу… да за яблоками лазали к Сапожниковым, а ты с забора упал, ногу подвернул, а я тебя вытащила… да ты ж у мамаши водку из-под полы покупал, когда тебе шестнадцать было!
- Проверить надо, - повторил Табанин, и липкий взгляд его ощупал Глашу. Даже под стареньким пальто можно было распознать, что фигурка у бывшей русалки высший класс: грудь высокая, талия тонкая, бедра округлые, ноги длинные. Ни у кого из пустосвятовских девок отродясь таких форм не бывало.
- Ну, ты и урод! - выдохнула Глаша.
Тут в разговор вступил молчавший до той поры белоглазый человек в кожаном пальто.
- Вы ведь отсутствовали два года, Глафира Никитична? - спросил он таким тоном, будто уже зачитывал обвинительный приговор без права обжалования.
- А вы-то кто? - спросила она с вызовом.
- Заместитель мэра Темногорска Виктор Петрович Чебаров, - представился спутник Табанина.
- Да неужто? - хмыкнула бывшая русалка.
В ответ Чебаров провел перед ее лицом рукою, и Глаше показалось, что с лица попытались содрать кожу.
«Так он же колдован! - сообразила бывшая русалка. - Причем сильнющий…»
И в то, что Чебаров - заместитель мэра Гукина, сразу поверилось.
- Ну… - Глаша сглотнула и затравленно оглянулась. - Ну да, я вот пластику… я ж сказала…
- И у Миколы Медоноса работали? - все тем же тоном обвинителя продолжал белоглазый.
- Ну да… работала… две недели… секретаршей… - Глаша глотнула побольше воздуха и задохнулась. - Он мне только аванс выдал, - спешно добавила она.
Человек этот производил на нее жуткое впечатление - мороз продирал по коже от одного его взгляда.
- А где теперь этот самый Медонос? Вам известно? - продолжал допрос Чебаров.
Глаша отрицательно мотнула головой:
- Откуда? Исчез. Он мне еще пятьдесят зеленых должен остался за работу.
- Зато мы знаем, где он, - заявил колдован.
- И… и что? - Глаша совершенно не понимала, куда этот тип клонит.
- Суетеловск - вам это название что-то говорит?
- Нет! - выкрикнула Глаша и только потом сообразила, что соврала зачем-то. Причем совершенно по-глупому.
Чебаров осуждающе дернул подбородком:
- Вы же там были, Глафира Никитична, у Григория Ивановича гостили. Так ведь? - спросил он вкрадчиво.
«Это он про дядю Гришу, что ли? - сообразила Глаша. - И откуда знает?!»
- Не помню. - Она попыталась примитивно отпереться.
- Вспомните, все вспомните, Глафира Никитична. Вы нам поможете встретиться с Медоносом, а мы вам… тоже поможем, - странно скривил губы белоглазый: то ли сплюнуть хотел, то ли улыбнуться.
- Как же я вам помогу…
- Слушай, ты, сука! - рявкнул Чебаров. От неожиданности Глаша даже присела. - Ты тут не выё… поняла? Что тебе скажем, то и будешь делать. А то там у тебя в доме двое крысят спят и бабка. Дом-то старый, завалился совсем, рассохся… проводка дерьмовая. Чуть что - коза. - Он щелкнул пальцами, синий огонек вспыхнул на его ногте, метнулся из стороны в сторону и погас. - Полыхнет, сама понимаешь, мгновенно. - Теперь губы белоглазого откровенно расползлись в улыбке. - Никто выскочить не успеет. Так ведь, рыба ты дохлая?!
- Ох, да за что? - выдохнула, похолодев от ужаса, Глаша.
- Делай, что говорят, и не рыпайся! - сказал колдован строго. - Ты ведь сука, поняла? Ты детей своих бросила неизвестно на кого, шлялась невесть где, а теперь явилась. Ты - дрянь! Поняла?
Табанин смотрел куда-то мимо Глаши и как будто ничего не видел и не слышал.
- Я все… все, что угодно… - пролепетала бывшая русалка. Колени сами собой подогнулись, глухо стукнули о мерзлые доски крыльца, Глаша ткнулась губами в холодную, неживую какую-то руку Чебарова. - Васятка… Валечка… - всхлипывала она, ловя губами холодные пальцы.
- Десять минут на сборы, уезжаем! - приказал Чебаров. - И чтоб одета была как надо, а не в этом старье!
- Я… сейчас…
Глаша поднялась, хватаясь за оледеневшие перила крыльца.
- Своим ничего не говори! - вступил в разговор Пашка. - Записку напиши. Мол, уехала в Питер. На заработки. - Он опять окинул сальным взглядом бывшую одноклассницу.
Глаша кинулась в дом, вытащила из комода белую до полу накидку, в которой вернулась из Беловодья, сунула ноги в сапожки на каблуках. В первый попавшийся мешок покидала без разбору белье и платья.
«Вот и все, вот и все», - вертелась в мозгу какая-то отчаянная мысль.
«О, Вода-Царица, я же в будке собачьей готова была жить, - вспоминала Глаша, давясь слезами. - Только чтоб рядом с детками. Л теперь уводят эти гады! Куда? Зачем?»
Думала вернуться домой королевой, а вышло - как на шлюху подзаборную на нее все глядят. Зря, ох зря красотой она обзавелась. Мечталось: красота ей счастье принесет и любовь безоглядную… а вышло - горе одно, ненависть да злобу. Нету места такой красоте в деревне Пустосвятово.
«Лучше бы я и не воскресала!» - подумала Глаша с тоской и, чмокнув на прощание Валюшку с Васяткой, вышла на крыльцо.

Глава 4
КОЛДУНЬЯ АЛЕВТИНА

- Тина, девочка моя, не спишь? - Эмма Эмильевна поскребла ногтем дверь.
- Не сплю, - отозвалась Тина. Она в самом деле не спала, а пребывала между сном и явью. Грезила наяву и никак не могла вернуться в подлинный мир.
Впрочем, какой из них подлинный, бывшая возлюбленная Романа до конца еще не решила.
- Мне сегодня Михаил Евгеньевич приснился, - сказала Эмма Эмильевна, бочком протискиваясь в комнату Тины и усаживаясь подле кровати на венский неустойчивый стульчик. - Просил на Уткин о поле сходить, новый экземпляр «Мастера» на развале приобрести. А то без него эту книгу никто не купит, боится, что заваляется. Пропадет.
Вдова говорила об умершем муже как о живом. Это при жизни Чудодей не мог в магазине мимо нового издания «Мастера и Маргариты» пройти, непременно покупал.
У Чудодея уже было двенадцать экземпляров «Мастера», пять из них еще тех давних, талонных лет, когда дефицитные книги за талончики на сданную макулатуру продавались. А кроме этих пяти «макулатурных» экземпляров - совершенно удивительный том самосшитый, каждая страница сфотографирована и на белую бумагу подклеена - копия с самого первого, еще журнального издания. Эмма Эмильевна рассказала Тине по секрету, что каждый день поутру Чудодей брал непременно другой том, не тот, что вчера листал. Потому что у книги, как у человека, силы источаются, ей тоже отдохнуть надобно, в себя прийти. И каждый раз с утра Михаил Евгеньевич читал непременно первые страницы романа. Покойный Чудодей был книжным колдуном, и первые страницы книги ему особую силу давали. Потому что автор в эти первые страницы всегда больше всего энергии вкладывает. Даже если он и не первыми их написал, а, к примеру, в конец думал вставить, а потом переиначил. Читателя сочинитель обмануть может, а вот колдуна - никогда. Чует колдун, где в книге главная сила сокрыта.
К тому же текст его всегда предупреждал. Если беда какая-то, неприятности, опасность, тот тут непременно страницы с допросом Иешуа откроются, а если что-нибудь радостное, удача, то про проделки кота и Коровьева или про осетрину второй свежести.
Теперь вечерами Тина заходила в кабинет Чудодея, включала настольную лампу, снимала какой-нибудь том наугад и непременно читала отрывок вслух. Ей казалось, что Чудодей ее слышит.
- Непременно купим, - ответила Тина.
- К тому же тебе прогуляться надобно, чтоб румянец на щеках заиграл, - добавила вдова Чудодея. - То-то бледненькая ты у меня. Губы совсем белые. Я пойду чайку вскипячу. А ты вставай.
Тина поднялась, пошла умываться. Долго разглядывала себя в зеркальце над умывальником. Все-таки неплохо она выглядит. А бледность…
Так Роман говорил, что водные колдуны редко бывают румяными. У них у всех кожа прозрачная, будто не кровь, а вода течет в жилах.
Нет, ну почему Тина все время повторяет: Роман говорил, Роман считал… Нет больше в ее жизни этого человека, и точка! Смыло! Но это приказать себе просто, а выполнить - ох как сложно. Бот пьет Тина чай, а при этом непременно вспоминает, что Роману чай с перечной мятой заваривала.
И колдун, сделав первый глоток, непременно говорил: «Сегодня чай замечательный».
Но больше этой фразы Тина не услышит.
Она спешно поднялась и отправилась одеваться.
Накинула Тина на голову белый пуховой платок, что вязала всю зиму серебряными спицами, надела шубку беличью, Романа подарок.
- Сегодня нам повезет! - объявила Эмма Эмильевна, беря Тину за локоть. - Точно-преточно повезет.
Они шли по Ведьминской под ручку, раскланиваясь со знакомыми и вежливо улыбаясь незнакомым. Две одинокие женщины старательно делали вид, что у них все хорошо.
- Да, повезет, - подтвердила Тина после паузы.
Апрель, а надо ж, как холодно, лед на лужах, земля - будто кость, хотя снега уже и не видно нигде. Небеса яркие, ярчайшие просто. Весенние небеса. Странно, что за всю осень и зиму нового в Темногорске ничего не построили. Как стояла бетонная коробка на том участке, где умер Чудодей, так и стоит. И дворец Аглаи Всевидящей по-прежнему лежит в руинах, смердит от него горелым на весь Темногорск. Чудится даже - синеватый дымок меж обугленных бревен вьется.
Женщины остановились. Как раз в этот момент между черных бревен что-то сверкнуло.
- Я сейчас! - крикнула Тина, устремляясь на пожарище.
Протиснулась между обломками и почти сразу увидела на земле белый сахаристый камешек. Кусок мрамора, что ли? Подивилась Тина, камень подняла. Оказался осколок вовсе не мраморный. Только взяла его молодая колдунья в руки, камешек тут же принялся таять. Минутка-другая - и пролилась на черную землю пожарища кристально чистая вода.
- Лед, - фыркнула Тина, отряхнула ладони и заспешила назад, на дорогу.

Предыдущая страница 5 Следующая страница


Темногорск 6

Послышалось ей, правда, как где-то далеко зажурчал меж камней говорливый ручеек. Оглянулась. Руины были мертвы по-прежнему.
- Ну что там? - спросила Эмма Эмильевна.
- Ледышка простая, - отмахнулась Тина. - Я ее случайно растопила.
А вот и Романа Воробьева дом. То есть водного колдуна господина Вернона. Сердце Тины заколотилось. Ворота заперты, на калитке бумажка приколота: «Приема нет». Отдыхает колдун. Ну и лады, пусть у него все хорошо будет. Тина за него всем своим сердцем разбитым порадуется.
Уже когда отошли изрядно, Тина оглянулась: не зовет ли ее Роман? Но нет, то ветер холодный в спину дунул. Никто на улице не появился и Тину не окликнул. А если бы окликнул, пошла бы она? Хватило бы сил не пойти? Она даже представила, что Роман кричит: «Тина! Тина!»
Нет, нельзя так! Да и не станет колдун бывшую полюбовницу кликать. Он и думать о глупой девчонке забыл. А вдруг думает? Ведь красавица Надежда, говорят, в Москву уехала. То есть бросила Романа, сбежала.
«Если позовет назад - вернусь или нет? - спросила себя Тина. И тут же решила: - Ни за что не вернусь!»
Несколько раз они с Надей сталкивались на улице. Надежда любила по утрам прогуливаться по Ведьминской. Тина всегда первой говорила возлюбленной своего любимого «Здрасьте». Даже останавливалась, как будто надеялась, что соперница тоже остановится и они будут болтать, как давние подруги, Надежда частицей своего счастья с Тиной поделится. Однако новая любовница Романа кивала прежней свысока, мимоходом. Иногда и вовсе не отвечала на Тинин поклон, будто не узнавала.
Эх, если бы можно было назад вернуться и всю жизнь сначала начать. Только глупость все это. Как прошлое переиначить? Пройти мимо Романова дома? Или вообще в Темногорск не приезжать? Но как ни старалась Тина, иного прошлого придумать себе не могла. Одна тропинка в жизни у нее была - никуда с нее не свернуть. За один поцелуй Романа она полжизни готова была отдать. За одну ночь с ним - всю жизнь. То, что был он у нее - пусть и недолго, - такое счастье не каждому ведь достается. Ей вот выпала любовь, которая любого колдовства сильнее. То есть в самом деле выпала - упустила Тина счастье свое, оно хрупким стеклом и разбилось.
Но она делает вид, что радуется. Л вот Эмма Эмильевна радуется искренне.
За полгода, что миновали со смерти Чудодея, Эмма Эмильевна вроде как оправилась и даже вновь помолодела. Опять же колдовски - Тина постаралась.
О, Вода-Царица, неужели полгода прошло? Кажется, только вчера Тина лежала на кровати пластом, а вдова Чудодея держала ладонь на Тинином пылающем лбу. Долго так сидела. Ладонь была мягкой и холодной.
- Терпи, бедная! - приговаривала Эмма Эмильевна. - В тебе твой дар перерождается.
Все в Тине перекручивалось, боль стягивала внутренности узлом. Было тошно, муторно так, что казалось, еще минуточка, и не выдержит Тина, умрет. Умереть хотелось. Только тело не знало - как. Сил в молодом теле слишком много было. Потом боль постепенно унялась, остались только слабость и сонливость. Ближе к зиме Тина себя уверила, что беременна, и эта надежда вспыхнула в ней и на несколько дней заставила окрылиться. Тошнота, головокружения - все как будто говорило об этом. Но месячные, хоть с задержкой, пришли, и надежда угасла. Выходит, последняя близость с Романом, как все прочие, прошла без последствий. Говорят, дети у колдунов - редкость. А если случаются, то уроды. Вот Эмма Эмильевна с Чудодеем деток не прижили. Однако же передается как-то колдовской дар: от деда Севастьяна к дочери его, потом к Роману - тянулась ниточка, не прерывалась. Неужели дар водного колдуна никому не достанется?
Тина рыдала два дня неостановимо.
А выплакавшись, решила продолжать жить. По инерции. Ее по-прежнему тошнило по утрам, и она немного пополнела. Говорят, от горя люди толстеют. На всякий случай сходила к врачу. Но нет - не было никакой беременности.
Если они с Романом на улице встретятся, что изменщик ей скажет?
«А ничего не скажет, - усмехнулась неожиданно для себя Тина. - Все важное он мне уже сказал. Мой черед теперь говорить. За мной слово».
Тине вдруг жаль стало - ту, прежнюю, глупенькую, наивную и влюбленную. Жалко до слез. Такая хорошая девочка была, преданная, ни на кого больше не глядела - только на него. Всегда, еще с детства, ей именно такая жизнь и мечталась: чтоб любимый был самый лучший, самый-самый, такой, каким гордиться можно, а Тина подле него. И чтоб любовь навсегда, на всю жизнь одна, и никогда ни в нем, любимом, ни в себе, ни в чувстве своем не было сомнения. Тина росла с уверенностью, что не положена ей никакая другая судьба - только эта на роду написана. Теперь прежняя уверенность разбилась вдребезги. И прежняя Тина - тоже. Даже осколков не осталось. Но себя не вернешь - что ж тут поделаешь. Новый дар отныне у нее - с ним и жить.

* * *

Женщины заглянули на Уткино поле. Здесь на лотках торговали всякой мелочью: кассетами с записями колдовских заклинаний, амулетами с колдовскими заговорами (сплошь фальшивыми), брошюрками по магической практике.
- Тина! - вдруг кто-то окликнул молодую колдунью.
Она обернулась.
Подле лотка стояла старуха в белом, как у Тины, платке. Годы только-только начали гнуть старухину спину, хотя волосы были уже белы как снег. Один старухин глаз смотрел мертво, второй же был прозрачен, ехиден, лукав. Тина сразу ее узнала: Марья Севастьяновна Воробьева, Романа мать. Виделись они однажды в Пустосвятове и даже побеседовали почти любезно. Марья Севастьяновна Тине кивнула, давая понять, что признала. Однако не улыбнулась при этом. Впрочем, одна колдунья другой редко улыбается.
- Возьми! - сказала Марья Севастьяновна отрывисто и протянула Тине старенький чемоданчик.
Тина взяла.
- Что там? - спросила с опаской.
Одна ведьма другой может змею подарить или одежду отравленную.
- Дома увидишь! - сухо ответила Воробьева.
Тина глянула ей в глаза и увидела, что в светлом прозрачном глазу старухи отражается прежняя Типа, наивная глупая девчонка, а в другом, мертвом, - уверенная в себе красавица-колдунья.
Этой новой себя Тина боялась.

* * *

Вернувшись с прогулки, девушка заперлась в своей комнате.
Поставила на стол дареный чемоданчик с металлическими уголками. Провела ладонями по верхней крышке, как учил Роман, - проверяла, нет ли на подарке порчи. Порчи не было. Было по три металлических гвоздика в каждом уголке, и каждый заговорен на удачу. Чемоданчик был заперт на ключик. Впрочем, ключ тут же к ручке на веревочке был привязан. А подле него - еще один. Похоже, от какой-то двери.
От двери? В дом?
Тина подняла крышку. Внутри в пожелтевшей вате лежала белая тарелка. Очень похожая на те, что были у Романа и в которых он видел истину. Прозревал сквозь расстояние и время. По размерам тарелка была точно такая же, как у водного колдуна. И фарфор кузнецовский. Только у этой по краю шла причудливая роспись. То ли буковки мелкие, то ли просто узор замысловатый. Тина попыталась роспись в лупу рассмотреть, но глаза тут же застлали слезы.
Несколько минут Тина сидела, раздумывая. Потом медленно поднялась, вышла во двор, принесла из колодца воды и налила в тарелку до краев. Прежде чем коснуться водного зеркала, долго смотрела на голубоватое дно тарелки. Наконец решилась и опустила ладонь. Пальцы тут же занемели, ладонь стало остро покалывать в одном месте.
Тина отдернула руку. Да так и замерла. Смотрела, не могла оторвать глаз. Потом наклонилась, приникла к краю тарелки и выпила студеную влагу, от которой ныли зубы, всю, до дна.
- Пусть так и будет, - прошептала. - Так и будет.

* * *

А тем временем у себя в комнате Эмма Эмильевна открыла только что приобретенный том «Мастера и Маргариты» и принялась читать:
«В тот же момент что-то сверкнуло в руках Азазелло, что-то негромко хлопнуло как в ладоши, барон стал падать навзничь, алая кровь брызнула у него из груди и залила крахмальную рубашку и жилет».
Эмма Эмильевна в ужасе захлопнула книгу.

Глава 5
ДОМ НА ВЕДЬМИНСКОЙ

Обитать в многоквартирном доме колдуну несподручно. Во-первых, соседей все время донимают колдовские шумы, во-вторых, вечно посетители на лестнице толкутся. Так что выход один: купить отдельный дом, лучше всего деревянный, дерево - оно всегда колдунам сродни; поставить забор повыше - тут и кирпич подойдет, канавы глубокие со всех четырех сторон выкопать, и чтобы ни зимой ни летом канавы те не пересыхали. На самом деле колдун не дом обустраивает - настоящее гнездо вьет.
Только не каждому чародею зацепиться в Темногорске удается. Зачастую иначе выходит. Приедет начинающий колдунчик, первую тысячу баксов зашибет без напряга, и уже мерещится глупому, что привалила ему в жизни удача. Только дар колдуна - ненадежный, возьмет и оскудеет внезапно. Вроде бы то же самое, а уж не то. Сила растратилась, клиенты разбежались. И сидит колдун в своем недостроенном жилище без окон и дверей, кусает губы и хиреет. Потому как жизнь без колдовской силы, считай, и не жизнь вообще. Продаст чародей-неудачник дом - и тикать из Темногорска. Убежит, оклемается, и вдруг дерзкая мыслишка осенит: а ведь вне Темногорска он колдун - хоть куда. Ого-го какой колдун! Ну, немного шарлатан, так не без этого… Не в святые, чай, метит. И находит свое место под солнцем вдали от Темногорска. Глянь, через полгода катается уже на «Мерседесе», новый домик ставит в Подмосковье. Так что неудачи оставьте лентяям да трусам, а упорный человек и упрямый всегда с удачей будет.
А его брошенный дом на берегу речки Темной гниет и рушится без пригляда. Таких покинутых гнездовищ в городе колдунов хоть отбавляй.
Но заброшенный дом на Ведьминской с проломом в бетонном заборе особенный был.
Передавали посвященные по секрету, что Роман Вер-нон в тот дом входил, а выходил вовсе не в Темногорске, а совсем в другом месте. Якобы из дома этого, зная нужные заклинания, можно в Беловодье попасть, в чудесный град, где все на свете желания разом исполнятся.
Только не пройти больше никому на участок и в дом не попасть - наложены на канавы с водой охранные заклинания, и на забор наложены, и на землю вокруг дома - тоже. Находились смельчаки из колдовского племени, пытались по ночам пробить запрет, проникнуть на запретный участок, но ни прыгнуть в пролом в заборе, ни по верху перелезть ни у кого не получалось. Шептали заклинания дерзкие, рисовали пентаграммы - все без толку. Походив кругами вокруг забора, возвращались не солоно хлебавши. И все их приобретение, бывало, - кашель да насморк после ночной прогулки.
Стали даже поговаривать, что нет ничего в этом доме волшебного, пока не появился призрак Чудодея…
Удрав из квартиры брата около полуночи, Юл добрался до Темногорска ранним воскресным утром.
В воскресенье должно что-то произойти - об этом провидец сказал ясно. Л вот что - не уточнил. Решил построить убежище, заклинания наложить, с женой и с ребенком да с непутевым младшим братом от беды укрыться.
А брат взял и сбежал. Ха-ха! Ну, что теперь станешь делать, провидец?
Зачем сбежал - юный колдун и сам толком сказать не мог. Гнала его в путь тревога. Не собственное предчувствие - чужой страх. Стен ему прямо сказал: тебе, брат, опасность грозит. Но не это испугало. Другое. Стен про Иру Сафронову спросил, вот что смутило душу. Значит, мелькнула девчонка в пророческом видении. А Юл точно знал: кроме курса акций и скачков курса доллара провидит брат лишь одно - несчастья да смерти.
«Я буду рядом, а там посмотрим», - размышлял Юл, шагая от вокзала по Ведьминской.

* * *

По воскресеньям Темногорск спит до двенадцати. Спит мертвецки, непробудно, как после пьянки всеобщей, петухи молчат, собаки - и те не брешут. Кричи, зови - никто не услышит, не отворит дверь. Все магазины закрыты, ставни на запорах, если какой киоск и работает - только водочный, чтоб похмелиться тому, кто принял накануне изрядно. А больше - ни-ни. Даже хлебный, и тот закрыт щитами. Ни одна машина не гремит мотором. Воздух чист. Спит Темногорск. Сказывают люди сведущие, что колдуны по воскресеньям сообща нагоняют на жителей сонливость, чтоб никто не мешал им отдыхать, никто не будил, не кричал, не тарахтели машины под окнами. Спит Темногорск, набирается сил для новой недели.
Пока Юл шагал по Ведьминской, ни единой души не попалось ему навстречу.
Вот и дом недостроенный, где осенью Чудодей умер.
Юл глянул сквозь пролом в заборе и… окаменел.
Бетонно-кирпичную коробку с черными глазницами мертвых окон окружал сад. Поднимались черно-фиолетовые многоствольные деревья, изгибались, сплетались, тянулись вверх, образуя волшебное кружево. Ну надо же! Высоченные деревья почти скрыли дом. Два дня назад, когда Юл проходил по Ведьминской, он видел этот участок и запомнил хорошо - ничего там не было, кроме мертвой земли, едва-едва припорошенной внезапно выпавшим снегом. Поразительно! Сад вырос в конце апреля, поднялся к небу за день или два. Стволы деревьев блестели, будто отлитые из черного стекла. Переливались. Порой внутри них вспыхивали бледные огоньки. Юл шагнул ближе, протянул руку. Ожидал наткнуться на стену колдовского заклятия, но рука прошла беспрепятственно.
Ученик посмотрел на кольцо на пальце, проверил, нет ли опасности. Золотое массивное кольцо с желтоватым, похожим на янтарь камнем о беде не сигналило. Не долго думая, юный чародей перепрыгнул канаву - выходило, на него запретные заклинания Романа Вернона не действовали.
- Эй! - крикнул Юл.
В ответ разом зазвенели деревья, будто были живыми и окрик испугал их.
Юл направился к дому. Деревья были огромными. Стволы - не обхватить руками. Ветви почти касались земли. Чтобы пробраться меж ними, приходилось двигаться почти ползком. Листвы на деревьях не было, но проступали на синих ветвях похожие на капли почки. На одной из веток Юл приметил цветы. Они были прозрачные, а внутри - ярко-алые, будто в стеклянной чашечке застыли капельки крови. Почудилось Юлу, будто мир вокруг изменился, воздух стал горьковатым, свет - чуть более резким.
«Может, это и есть источник грядущей беды?» - подумал юный чародей.
Юл помнил, что голый участок вокруг дома был совсем небольшой, а сад… Сад, казалось, границ не имел. Неожиданно злость поднялась волной. Желание немедленно расчистить дорогу к дому, все вокруг сокрушить сделалось непреодолимым. Мальчишка поднял камень с земли, швырнул в ближайшее дерево. Получился не звон, а противный скребущий звук. Невольно захотелось зажать уши. Дерево, однако, не разбилось. Ни одна веточка не откололась.
Но впереди мелькнула тень, зазвенела ветка. В саду кто-то был! Юл кинулся на звук и столкнулся… с девчонкой. Тоненькая невысокая фигурка при столкновении отлетела в сторону, ударилась о ветку спиной и медленно осела на землю. Юл остолбенел. Перед ним, привалившись к стеклянному дереву, сидела Иринка Сафронова. Как она сюда попала? Неужели и на нее не подействовали запретные заклинания водного колдуна? Вот те на! Неужели и она - колдунья?
- Ты чего? - спросила Иринка, потирая затылок. - Очумел?
- Извини! - Юл смутился. Протянул ей руку: - Вставай.
- Я куртку порвала. Убить тебя мало, - сказала Иринка, но без злобы. Убивать она его вовсе не собиралась. Так - фигура речи.
- Где? - спросил Юл, наклоняясь.
- Вот! - Она кокетливо изогнула руку, демонстрируя полуоторванный манжет.
Чародей ощупал пальцами рукав, достал из рюкзака бутыль с водой. Взболтнул. На дне еще булькало. Юл плеснул воду из бутыли на оторванную манжету.
- Что ты делаешь?! - возмутилась Иринка. Отдернула руку.
И с изумлением увидела, что никакой прорехи больше нет, рукав - как новенький.
- Ну, ты даешь! - проговорила восхищенно. - Кто тебя такому научил?
- Роман Вернон! - с гордостью произнес ученик чародея.
Юл вновь протянул девчонке руку. В этот раз она соизволила принять его помощь и поднялась.
- Что ты тут делаешь? - спросила Сафронова.
- Да вот, зашел… Сад увидел и… А ты? Ты-то зачем здесь? Синклит сюда запретил ходить!
- А мне Синклит твой не указ. Я рисую. - Девчонка кивнула на стоящий меж деревьев этюдник.
На картоне пастелью намечены были контуры деревьев. За синими стволами уже проступали стены из красного кирпича с седым налетом. Иринка всегда думала о себе только как о художнике. Никем иным себя не мыслила. В школе об этом все знали.
Юл поразился, насколько точно были выбраны цвета. В незаконченном наброске ощущалась загадочность сада.
- Сад каждую минуту другой, - сказала Иринка. - Деревья двигаются. Вон то, с двойной вершиной, прежде росло у самого входа на участок, а теперь отступило к дому. А вон это, маленькое, с тремя короткими ветвями у земли, прежде жалось к забору, а теперь встало у самой тропинки. Я как вчера этот сад увидела, так сразу решила, что его непременно нарисовать надо.
- Вчера? - переспросил Юл.
- Ну да, вчера. Я хотела тебе рассказать про сад, но ты уехал куда-то с тем парнем сразу после уроков.
Юл испытал странное сожаление: Иринка хотела поговорить с ним вчера - он и сам это почувствовал, - но убежал, как дурак. Ему было жаль, что именно вчера этот разговор не состоялся.
- Это мой старший брат… Алексей, - сказал Юл.
Ему почему-то казалось, что никто не поверит, что у него такой брат.
- Он у тебя классный, сразу видно, - вздохнула Иринка. - Я всегда хотела, чтобы у меня был старший брат.
- Точно, классный, - подтвердил Юл. - Но иногда мне его убить хочется.
- Что? Убить? Да ладно, Цезарь, хватит прикалываться!
Палочка пастели скользила по шероховатой бумаге. Буйно извивались ветви, сплетались в причудливый узор. Фиолетовые стволы, огоньки вокруг. Боже, как хорошо! Какое наслаждение!
«Она классно рисует, - думал Юл, следя за скольжением цветного мелка. - Быть может, сад почувствовал ее дар и помог миновать запрет? Сад - живой и захотел, чтобы его нарисовали. Может такое быть или пет?»
Деревья зазвенели. Почудилось Юлу, что где-то рядом пронеслась темная птица, махнула над садом крылом и помчалась дальше. Деревья звенели все громче, будто предостерегали… о чем?
Вдруг стало смеркаться. Уже? Не может быть! Сейчас же утро! Двенадцати нет. Так почему так темно?
В сумерках деревья казались чуть выше, прозрачнее. Больше фиолетового, меньше черного. И па веточках, на самых кончиках - огоньки. Так на мачтах перед грозой светятся огни святого Эльма.
- Идем отсюда, - сказал Юл, ощущая смутную тревогу.
- Иди, если тебе надо. А я еще порисую.
- Сад волшебный, - шепнул за ее спиной Юл.
Что же такого увидел Стен в своем провидении?
- Волшебный, - отозвалась Иринка и вдавила пастель в рисунок так, что порвала бумагу, а сам мелок раскрошился в ее пальцах в пыль.
- Это волшебство через открытую дверь из Беловодья вытекает и прорастает у нас здесь, в Темногорске.
Еще минута - и небо из прозрачно-голубого сделалось ультрамариновым. На улице зажегся фонарь. Ультрамарин все густел. Что-то скребануло рядом - то ли по стволу дерева, то ли по стене. Вот еще раз. Будто когтем. Все отчетливее, все громче. Свет окончательно померк, день истаял, наступил вечер, уже не ультрамарин, а чернота вокруг, тьма… Странно! Ведь сейчас должно быть еще светло. Конец апреля.
- Ну вот! Рисовать нельзя! Что ж такое! - возмутилась Иринка. - Ничего не понимаю! Кто знает, может быть, здесь в саду темно, а на улице сверкает солнце?
- Пойдем посмотрим, - предложил Юл.
Нагибаясь, они пролезли под стеклянными ветвями к дыре в заборе. Такое впечатление, что идти пришлось метров двести.
«Быть такого не может!» - подумал Юл.
Он первым перепрыгнул канаву и протянул Иринке руку. На улице было гораздо светлее, чем в саду, но все равно - давно не полдень. Близился вечер.
- Не скажете, сколько времени? - обратилась Иринка к проходящему мимо парню в кургузой куртке и вязаной шапочке.
- Семь, - ответил тот. На часы при этом не посмотрел. Да и не было у него никаких часов.
- Ни фига себе! - ахнул Юл.
И вдруг почувствовал. Страх…
Он глянул себе под ноги. Улицу заливало грязной водой.
- Бежим! - Юл схватил Иринку за руку.
- Этюдник!
- Нет времени!
Они кинулись бежать. Им навстречу люди брели по колено в черной воде, переговаривались, не замечая потопа.
- Юл! - Иринка вытянула вперед руку.
Юл глянул. Вдали, где-то в самом начале Ведьминской, поднималась высоченная волна. Она все росла.
Девчонка взвизгнула от ужаса, изо всей силы вцепилась в руку своего спутника.
Юл прижал Иринку к себе и выставил вперед руку.
- Сейчас! Держись крепче. За меня. - Юл выкрикнул защитное заклинание.
Волна накрыла их с головой. Юл почувствовал, как разливается по телу смертельный холод. Сердце остановилось. Вздохнуть не было сил. Напрасно Юл судорожно глотал воздух - он лишь по-рыбьи беспомощно открывал и закрывал рот. О, Вода-Царица, что делать? Почти инстинктивно Юл поднял свободную руку и коснулся ожерелья. Ощутил бешеное биение водной нити. И тут же волна схлынула. Будто искра пробежала от ожерелья к пальцам и дальше - к Иринке. Девчонка вскрикнула. Юл судорожно вздохнул. Сердце колотилось как сумасшедшее.
Волна ушла. Следом налетел бешеный ветер, ударил в лицо, загудели провода на столбах, зашумели, поддаваясь напору, ветви деревьев, вихрь поднял обрывки бумаги, пакеты, закрутились мусорные торнадо.
«Откуда столько мусора? - подивился Юл. - Как будто шквал разнес все помойки в городе!»
- Что это было? - выдавила с трудом Иринка.
- Н-не знаю, - пробормотал Юл, задыхаясь. - Что ты почувствовала?
- Холод внутри, будто ледышку проглотила, - призналась она. - Меня куда-то унести хотели, но ты не дал.
- И не дам! Бежим скорее! - Юл побежал снова, потащил Иринку за собой.
Куда - не знал. Его гнал только что пережитый ужас.
«Стен это видел… потому и увез меня… Почему не сказал? Вот дурак!»
Они остановились только на площади. Иринка дрожала У Юла тоже клацали зубы.
«Я сейчас упаду, - подумал он почти равнодушно. - Упаду и умру… Иринка тоже умрет…»

Предыдущая страница 6 Следующая страница


7 Роман Буревой

- Зайдем в кафе, - предложил юный чародей. - Что-нибудь горячее…
- Угу, - согласилась Иринка. - Полцарства за чашку горячего кофе.
Юл знал, что цены здесь обалденные. А деньги… Мальчишка сунул руку в карман и нащупал несколько бумажек. Маловато будет. Надо было у Стена попросить. Эх, дурак! Ладно, будем надеяться, что хватит. Сейчас необходим горячий, обжигающий кофе. Или хотя бы чай.
Юл усадил Иринку за столик, сам направился к стойке.
В кафе почти не было народу. Двое парней за столиком в углу что-то обсуждали и пили явно не лимонад. Еще какой-то хорошо одетый мужчина болтал с девчонками за стойкой. Официантки ненатурально хихикали, как будто у каждой была внутри включена программка: смех после каждой реплики.
«Зачем они с ним кокетничают? - раздраженно подумал Юл. - Этот чувак даже не собирается их клеить, чтобы переспать. Ни одна из них ему не нравится».
Забыл он, как всегда, что дар эмпата - редкий дар.
Ученик чародея незаметно щелкнул пальцами. Одна из официанток громко рыгнула. Прикрыла рот рукой, смущенно засмеялась. Парень хмыкнул и отошел наконец от стойки.
- Что тебе, мальчик? - повернулась к Юлу девица.
Он заказал десерт со взбитыми сливками и два кофе эспрессо. Расплатился. Денег хватило впритык.
Иринка выпила чашку залпом и сразу же прекратила дрожать, будто напиток в этом новомодном кафе был волшебным.
Да и как же иначе, если юный чародей успел шепнуть нужное заклинание, поднося своей даме чашечку.
- Что это было там, на улице? - спросила Иринка, ковырнув ложечкой сливки. - Психотропное оружие?
- Отходы производства… - буркнул чародей.
- Что-то вроде гипноза? Я же понимаю: грязная вода нам только померещилась.
- Это не гипноз, а ненависть. Роман говорит, что ненависть - блевотина души.
- Э, да ладно тебе! Все теперь всех ненавидят. Если первым не ударишь, тебя самого затопчут. - Она явно повторяла чьи-то слова.
- Тебе нравится топтать? - усмехнулся Юл. - Человек лежит на земле, а ты его топчешь, пинаешь. Бах! Бах! Зуб выбил, кровь изо рта льется, смешиваясь с кровью из носа. Еще! Еще! Кости пальцев хрустят, ломаясь!
- Класс! - Иринка рассмеялась. - Эх, Матюшко я бы врезала от души.
- Я бы тоже, - признался Юл.
Матюшко был их общим врагом. Не сговариваясь, они расхохотались.
- Юл, а кем ты станешь после школы? - спросила Иринка, отсмеявшись. - Колдуном, как Роман Вернон?
- Нет! - Юл замотал головой. - Я в университет в Питере поступать буду. Стен… то есть Алексей обещал помочь.
- Ты - странный. Отец советовал от тебя подальше держаться.
- Почему это? Боится, что я тебя заколдую, превращу в принцессу-лягушку? Ква-ква, папа, дай сотенку… - засмеялся Юл.
- Ну, я думаю, ты способен на большее! - Иринка хитро прищурилась.
- Ты тоже на многое способна. Например, убить словом.
- Лучше - рисунком. Хочу так рисовать, чтобы у людей сердце захватывало.
Она вдруг покраснела. Румянец так и запылал на щеках. Глаза заблестели. Сейчас она показалась в сотню раз краше, чем прежде. И Юл неожиданно понял: никакой уверенности и силы в ней нет. Она слабая, только боится это показать. Опять страх. Везде страх.
«Я ненавижу страх», - подумал Юл.
- Знаешь, иногда хочется, чтобы весь город уснул, - призналась Иринка. - Я выйду на улицу, а там никого. Ни единого человечка. Спят и не могут проснуться. Забавно, правда? При этом можно зайти в любой дом, поглядеть, что и как, на цыпочках выйти. Никто ничего не услышит и не увидит, все будут спать день, два, три. Я буду бродить от дома к дому, сидеть в чужих креслах, разглядывать чужие вещи, пить чай из чужих чашек, похрустывать чужим печеньем. Или бы еще лучше, чтобы все люди исчезли. А я одна-одинешенька гуляю повсюду. Нет, я не желаю, чтобы люди погибли, пускай они куда-нибудь просто уйдут. Откроются потаенные двери, все-все выйдут в какие-то иные миры. А я бы осталась.
- И я.
Юл взял Иринку за руку. Звякнул на ее запястье браслет с тремя крупными камнями.
Но Юл не обратил внимания на браслет. Едва руки их соприкоснулись, как сердце у мальчишки прыгнуло в горло, заколотилось, будто сумасшедшее. Он облизнул мгновенно пересохшие губы. Водная нить в ожерелье пульсировала в такт сердцу.
Вот так бы сидеть всю жизнь. Держать ее за руку и… он был счастлив… секунду… другую.
- В Темногорске все может быть, - проговорил он многозначительно.
- Я знаю, - кратко отвечала Иринка.
- Может быть, у тебя тоже предки колдуны, как у Романа Вернона?
- Нет! - запротестовала Иринка. - Скажи, а твой учитель любому ожерелье может сделать или только избранным?
- Практически любому. Если только… - Юл запнулся.
- Что - только? - Сафронова смотрела настороженно.
- Если только у этого человека фамилия не Лавриков. Тогда - нельзя.
- Почему?
- Не знаю. Но Роман Васильевич сказал: Лавриковым запретно.
- А телка-то у мелкого ничего! - заржал за дальним столиком обритый наголо бугай и беззастенчиво ткнул в Иринку пальцем.
Иринку и Юла будто грязной водой окатило. В этот раз совершенно не колдовски.
- Ладно, Вован, она ж малолетка, - хмыкнул второй. - Оставь.
- Теперь малолетки все бляди! - хохотнул Вован.
- Унять их? - спросил Юл, наклоняясь к Иринке.
Его затрясло - теперь от ярости.
- Ты чего? С ума сошел? - прошептала девчонка. - Идиоты они. Не обращай внимания. Крутых из себя строят.
Юл обернулся. За столиком сидели двое.
- Э, гляди, как зенки вытаращил! - хохотнул Do-nan. - Небось колдун, в камень превратит. Эй, пацан, ты чё, чародей, в натуре?
Второй, однако, не отличался подобной наглостью.
- Оставь их, Вован! Видел у парня ошейник? Это колдун. Не трогай! Они все друг за дружку горой…
- Он - щенок! - Вован поднялся.
- Ну вот, пожалуйста! - шепнула Иринка - Сейчас приставать начнет!
Она стиснула в руке чайную ложечку, как будто это был нож или даже пистолет.
Квадратный здоровяк был уже в двух шагах. Юл поднялся. Сжал кулаки. Страха не должно быть. Страх разъедает силу. Только злость. Ярость.
- Мелочь, брысь отседова, - предложил задушевным голосом Вован, самодовольно ухмыляясь.
Росту он был небольшого. Повыше Юла, но совсем чуть-чуть. И в плечах не особенно широк. Но очень хотелось пацану крутизну свою показать.
- Сам вали! - огрызнулся Юл.
Вован колдунов не боялся. Он вообще в магию не верил. Он ни во что не верил, кроме силы кулаков. И, как истинный герой, выбрал для битья противника-слабака. Мальчишку выбрал, которому пятнадцати лет еще не исполнилось. Ухватил за грудки. Юл тут же поверх его кулаков наложил свои ладони. Что-то выкрикнул в лицо. Как показалось Вовану - какую-то абракадабру.
Тут же руки Вована ожгло огнем. В лицо ударила влажная смрадная струя. Вован невольно разжал пальцы. Кисти его рук скрючились и почернели. Из рукавов кожаной куртки валил пар, будто там внутри что-то варилось. Вован в ужасе уставился на изуродованные кулаки. Рот его сам собой раскрылся, на ворот куртки потекла струйка слюны. Но при этом «герой» не смог вымолвить ни звука.
Юл, потеряв равновесие, отступил и упал на стул. Он тоже смотрел на почерневшие пальцы противника, и дикий хмельной восторг закипал в нем. Сумел! Смог! Он даже не замечал, что его собственные руки при этом горят от боли. Проклятый дар эмпата! Юл не мог блокировать этот канал. Да и не хотел. Наслаждался. Эту боль причинил он сам.
Вован, впрочем, все еще стоял, нависая. Но Юл уже уверился в своей силе. Левой рукой коснулся ожерелья, а правую выставил в запретном жесте. Ладонь его казалась вылепленной из снега и слегка светилась.
Колдовская сила отшвырнула Вована, он упал, спиной опрокинув ближайший стул.
Приятель подбежал, ухватил незадачливого братка за плечи, залопотал:
- Ну, брателло, держись. Теперь на нас все навалятся. Греби отсюдова… - Он поволок пострадавшего к выходу, что-то бормоча на ходу. Юл разобрал только «мелкий» и «колдун»…
- Как ты его, а? - Иринка нервно хихикнула. - Я уж думала - все, тебе похороны обеспечены. Пора гроб выбирать… Такой, чтобы крышка не открывалась. А ты урода взял и поджарил.
- Это формула изгнания воды, - отвечал Юл с гордостью, одергивая куртку.
Его бросило в жар, от хмельного восторга голова шла кругом. Он вдруг вспомнил, что спрятал в рюкзак, который по-прежнему висел за плечами, подаренную Стеном тарелку. Пощупал. Похоже, фарфор уцелел, не разбился во время всех пертурбаций.
- Ты с любым такое можешь сделать? - Иринка смотрела на него во все глаза. Восхищалась? Или просто опасалась теперь?
Восхищалась - эмпат ощутил это совершенно точно. Он иногда ошибался в чувствах, но не сейчас.
- С любым, - заявил Юл. - Но учти, это была самозащита. К такому заклинанию можно прибегать только в крайнем случае…
А если узнают? На Синклит вызовут. Плевать! Плевать! Он ни перед кем голову склонять не намерен! Ни перед школьными придурками вроде Матюшко, ни перед этим Вованом. И перед Синклитом - тоже. Он же только ученик. Ожерелье есть - назад не отберут. Никто с него ожерелье не снимет! Никто с ним теперь не сладит!
Ему казалось, что он поднимается по невидимой лестнице все выше. От высоты перехватывает дыхание.
- Я бы хотела быть такой же сильной, как ты! - вздохнула Иринка. - Такой же непокорной.
- А ты не такая? Нет?
- Ну, немножко. Может быть. - Она покраснела. Потом рассмеялась. - Этот тип что, с черными ручонками и останется? Милостыню станет просить. Всем говорить, что в танке горел, люк голыми руками открывал, друзей спасал.
- Ну, если выложит баксов пятьсот, Роман Вернон, может быть, смилостивится и вернет ему прежние белые ладошки, - хмыкнул Юл. - А может быть, и за тысячу пошлет куда подальше. Роман подобных уродов терпеть не может Ты Суслика видела? Он у газетного киоска сидит. Видела? Романова работа.
- Тогда придется две тысячи заплатить, - подсказала Иринка, заходясь от смеха.
- Три! Мне десять процентов.
Юл смеялся и никак не мог успокоиться. Смех вдруг перешел в странную дрожь. Потом в мерзкий холод. Холод шел от ног, как будто Юл промочил их в луже. Он наклонился и глянул под стол. Ему показалось… да нет, не показалось, ощущение было реальным как никогда. Пол заливала грязная вода. Опять? Таинственная грязь уже растеклась по всему кафе и плескалась около ножек столика. Причем никто, кроме Юла, эту воду, похоже, не замечал.
Юный чародей сморщился.
- Что с тобой? - удивилась Иринка.
- Посмотри на пол. Ты ничего не видишь? - спросил Юл.
Иринка посмотрела и содрогнулась.
- Эта та самая вода?
- Похоже, новая волна прошла. Только гораздо слабее прежней. Эта мерзость залила весь город. - Юл поднялся: - Идем отсюда. Я тебя до дома провожу.
- Что происходит? - спросила Иринка шепотом.
- Ничего не бойся! - объявил юный чародей. - Я на тебя охранное заклинание наложил. Отныне тебе порча не страшна. Меня сам Роман Вернон этим заклинаниям научил.
Недавний случай с Вованом укрепил самоуверенность чародея.

* * *

Вода на площади почти спала. Но кое-где - Юл чувствовал - еще стояли лужи черной вонючей жижи, которую практически никто не замечал. Хотя невольно брезгливая гримаса появлялась на лице того или иного человека, когда он наступал в эту ментальную грязь.
Недалеко от автобусной остановки стояла «скорая». Мужчина в белом халате заносил на руках в машину мальчишку. Неподалеку сидела на скамейке девушка в китайском пуховике. Какая-то тетка стояла подле нее и время от времени трясла ее за плечо. При этом голова сидящей беспомощно моталась из стороны в сторону.
- Они умерли? - спросила Иринка.
- Н-нет… кажется, - прошептал. Юл. Хотя далеко не был в этом уверен.
- Я видел, - рассказывал какой-то мужчина зевакам. - Черноту. Как будто тьма наступила в полдень. Я еще подумал - затмение. Потом опять стало светло. А через час - снова тьма. И холод жуткий… И вот сейчас - снова! Брр…
«Разве было три волны?» - подивился Юл.
А потом сообразил: первая волна прошла, когда они с Иринкой в саду были.
«Почему Стен меня не предупредил?» - со злостью подумал Юл.

* * *

Чародей вел Иринку за руку, стараясь обходить пятна черной «воды». Бел до самого дома - до стальных неприступных ворот.
И когда стальная калитка закрылась за Иринкой с протяжным металлическим стоном, у Юла похолодело в груди. Захотелось тут же кинуться следом, схватить за руку, позвать.
Но его самого кто-то схватил за руку.
Юл рванулся, но освободиться не сумел. Обернулся. Перед ним стоял Гавриил Черный собственной персоной. Он был, как всегда, элегантен, весь в черном.
- Ну, и как вы объясните свои художества, молодой человек? - насмешливо спросил глава колдовского Синклита.
- Вы о чем? - попробовал потянуть время Юл, понимая, что отнекиваться бесполезно: как повелитель Темных сил Гавриил Черный без особого труда мог засечь «темные заклинания».
- Может быть, сядем ко мне в машину и побазарим? - предложил глава Синклита миролюбиво. - Здесь у ворот господина Сафронова стоять как-то стремно. Еще охрана вывалится, накостыляют.
- Ну, пойдем поговорим, - уступил Юл. - Только о чем нам толковать? О моем вступлении в Синклит? - Мальчишка попытался атаковать первым. Знал, что дерзость иногда спасает.
- А ты наглец! - хмыкнул Гавриил, распахивая перед Юлом дверцу своего черного «мерина». - Толковать мы с тобой, Юлий Александрович, будем о твоем поведении. О том, что применяешь заклинание изгнания воды, не имея на то права.
- Исключительно как средство самообороны! - выпалил Юл.
- Пустая отговорка! Роман Васильевич не должен был тебя в подобные тайны посвящать, так что главная вина на нем, - назидательным тоном поведал Гавриил. - Но с другой стороны… - глава Синклита сделал паузу, - у тебя неплохо вроде бы получается.
- Вы серьезно? - Юл опешил: он ожидал разноса и угроз, но никак не похвалы.
- Ты, Юлий Александрович, вполне сформировавшийся чародей, и твоя шутка насчет вступления в Синклит может превратиться в самое обычное заявление. - В тоне Гавриила не было и тени насмешки. Но и искренности не было.
- И что же мне делать? - спросил Юл дрогнувшим голосом.
- Как что? Подавать заявление на вступление.
У мальчишки вспотели ладони.
- Могу практику собственную открыть? - спросил зачем-то Юл.
Гавриил рассмеялся. Странно как-то. Ненатурально? Зло? Юл не мог подобрать нужное определение. Он ощутил неловкость и не сразу сообразил, что это неловкость самого Гавриила. Глава Синклита хитрил. Чего-то хотел от мальчишки. А вот чего именно…
- Ну, о практике тебе, пожалуй, еще рано думать. Но выполнять отдельные поручения Синклита - на это ты уже способен.
- Какие поручения? - Юл насторожился. Он все сильнее ощущал тревогу Гавриила, несмотря на прочный (наипрочнейший даже) колдовской заслон.
- Личные поручения главы Синклита, - произнес Гавриил, чеканя каждое слово. - Заодно будешь брать у меня уроки. Бесплатно.
- Но Роман Васильевич наверняка будет против, - неуверенно заметил юный чародей. Что-то ему не понравилось в предложении Гавриила. Но что именно - он пока понять не мог.
- Разве тебе это не до звезды?
«Он меня перекупает! О, Вода-Царица! Гавриил хочет меня перетянуть к себе! Взять в ученики… Точняк! Неужели я обладаю такой силой?! Ого!»
Юл почувствовал прилив непомерной гордости. Из-за него соперничают два самых знаменитых колдуна Темногорска!
- Только ты одно учти, парень! Роман Васильевич - сильный колдун, но, как все колдуны, - ревнивый. Он ни в ком превосходства не потерпит. А твое превосходство он чует, только делает вид, что ты ниже. Не сумеешь дар отстоять - навеки слабым колдунишкой останешься. А у тебя дар невиданный, уж ты мне поверь.
- Да ладно вам… - смущенно пробормотал Юл, чувствуя, как краска заливает щеки. Он понимал, что Гавриил ему беззастенчиво льстит, но не мог устоять. Не мог, хоть тресни.
«Правду говорит Гавриил, я - сильнее Романа», - пронеслась в мозгу сладостная мысль и все внутри согрела приятным теплом осознания своего превосходства.
- Короче, мы, колдуны, - мерзкое племя, - продолжал рассуждать Гавриил. - Потому очень важно молодняку силу свою самобытную уберечь от чужого влияния. Врубаешься?
- А то!
- Роман Васильевич тебя за нос водит. Чуть-чуть там откроет, здесь покажет. Но к главному не допускает. Силы твоей боится. Потому будет тебя на привязи держать все время. Время упустишь - не наверстаешь.
Юл передернулся:
- А ведь правда: у нас с ним все время как будто связь. Я его слышу, чувствую, и он меня - тоже. Он что, волю мою подчинил? - У мальчишки дрогнул голос.
- Нет, тут сложнее, - покачал головой Гавриил. - Мне кое-что известно о свойствах водной нити, потому как Темные силы ко всем стихиям причастны. Так вот, я думаю, когда Роман Васильевич ожерелье твое создавал, он власть свою в водную нить заложил. Смекаешь? - подмигнул глава Синклита мальчишке, как старому приятелю.

Предыдущая страница 7 Следующая страница


Темногорск 8

Юлу показалось, что его ударили под дых. Он готов был закричать, но не закричал - превозмог боль. Стиснул зубы. Так ожерелье не дар никакой! Ошейник! Подлянка!
Он же знал это с самого начала! Знал! Он еще тогда в Пустосвятове хотел отказаться, да не сумел!
Мальчишка дернул дверцу машины, та не подалась.
- Не надо ломать, - строго сказал Гавриил. - Машина дорогая.
- Откройте дверь, я выйду, - попросил Юл. Ему не хватало воздуха.
Гавриил не стал спорить. Замок открылся. Юл вырвался из машины, как из клетки.
- Ненавижу! - бежал он, выкрикивая. - Ненавижу! Ненавижу!
Если ненависть - блевотина души, то его сейчас рвало фонтаном.

* * *

Весь день в субботу Аглая Всевидящая провела в офисе строительной фирмы. Составляли контракт: обломки и мусор вывезти, забор новый поставить, хоромы построить. Аглая ругалась и спорила до хрипоты, но подрядчики ни за что не хотели снижать цену. Обещанных Синклитом денег явно не хватало.
- Но мы же с вами все обговорили на той неделе! Вы же обещали мне!
- Лес подорожал. И цемент. И расценки, - отвечал, глядя мимо Аглаи в пространство, Петр Петрович и постукивал по тоненькой пластиковой папочке карандашиком. - Вы же сами понимаете: инфляция.
Аглая вернулась в гостиницу поздно вечером голодная и злая, с ясным сознанием того, что ее обокрали дважды: в первый раз - когда назначили заоблачную цену за строительство, во второй - когда лишили клиентов на весь день, а значит, и законного заработка.
В воскресенье приема не было. Утром, спустившись в холл гостиницы, она с удивлением обнаружила, что какой-то дотошный посетитель ее все же дожидается. Одет он был странно: легкий костюмчик, лакированные ботинки - совсем не по погоде.
«Из машины выскочил!» - догадалась Аглая и глянула на гостя приветливо.
- Чем могу… - начала Всевидящая и осеклась. Узнала посетителя. - Медонос?
- Не пригласите в номер? - спросил изгнанник. - Тут как-то неудобно общаться по душам.
Аглая оглянулась: не видит ли их кто? Дежурная в своем окошечке, похоже, не обращала ни на кого внимания - смотрела очередной сериал по телику.
«Можно с Медоноса его долю содрать!» - мелькнула здравая мысль в голове Аглаи.
- Пошли! - мотнула головой.
После того как Синклит перестал оплачивать проживание Всевидящей в гостинице, пришлось прорицательнице довольствоваться скромным одноместным номером. Правда, был он очень даже ничего: кроме кровати имелся еще и диван, на столе выставлена была вполне приличная посуда, на тумбочке - новенький телевизор.
- Располагайся! - Аглая указала Медоносу на диван. - Кофе хочешь?
- Не откажусь.
Всевидящая включила электрический чайник, достала банку растворимого кофе и сахар.
Медонос подсел к столу, глотнул кофе.
- Ходили слухи, что тебя посадили, - попыталась прощупать почву Аглая.
- Вранье, - небрежно бросил повелитель четырех стихий.
Отставил чашку, помолчал. Потом поднял на Аглаю взгляд и спросил тихо, задушевно:
- Кого убить хотят?
Но Всевидящую не так-то просто было огорошить внезапным вопросом.
- Ты о чем это? Не понимаю…
- Кого из сильных колдунов убьют? Ты что-нибудь видела? А?
- Почему я должна что-то подобное видеть? - Аглая пожала плечами. - Бери сухарики. Кроме сухариков, у меня ничего нет.
- В прошлый раз, перед тем как Чудодей умер, весь Темногорск слухом полнился. Теперь опять шуршат потихоньку… Я, как прибыл, сразу услышал.
- Так я…
- Ты про Чудодея знала, - мягко, но твердо сказал Медонос, - точно знала, что Михаил Евгеньевич скоро умрет.
- Может быть! - озлилась Аглая. - Но тебя это не касается. И никого не касается. Я просто так информацию не даю.
- А как даешь?
- Пятьдесят тысяч зелеными, - сделав вид, что не поняла сальной шутки, заявила Аглая.
Медонос помедлил, потом сунул руку во внутренний карман, достал футлярчик, открыл. Колечко на белом шелке. Камень в свете тусклой лампочки полыхнул так, что Аглая невольно отпрянула.
«Карат десять, не меньше», - прикинула Всевидящая.
- Это кольцо куда больше пятидесяти тысяч стоит. Ну, так как? Скажешь?
Аглая осторожно взяла футляр, повернула, любуясь игрой бриллианта. Смотрела и не могла отвести взгляд. И выпустить коробочку из рук уже была не в силах.
- Убьют Романа Вернона, - проговорила прорицательница, не отрывая взгляда от камня. - Похоже, где-то поздним утром… или днем около полудня… В какой день - не знаю. Но скоро. Пока погода не переменится. Потому как видела, что деревья голые, а на лужах - лед.
- Скоро, значит? - уточнил Медонос.
- Очень скоро.
- И все зависит от погоды? Так?
- От погоды? Нет… не знаю, - пожала плечами Аглая, извлекла кольцо из футляра и на палец надела. - Толкование - не по моей части. Что увидела, о том и говорю.
- Кто убьет?
- Наемник. Киллер. Из шпаны местной.
- Ты не ошибаешься?
- С чего бы это? Смерть я всегда точно предсказываю. Стрелять в него будут. Из пистолета. Пуля заговоренная. Чтоб наверняка.
Медонос кивнул. О том, что Аглая не ошибается, предсказывая смерть, было в Темногорске известно.
- А кто заказчик?
- Этого сказать не могу, потому что не видела.
- Ты Гавриилу шепнула, что Роман Вернон умрет вскоре?
- Это еще зачем? - удивилась Аглая.
- Ну, во-первых, смерть сильного колдуна на всех нас может отразиться. Тут такая наводка пойдет - половину Темногорска перекорежит. Обычные колдуны минимум лет до восьмидесяти живут, а то и до ста - запросто. Чудодей старым ушел. Потому - безболезненно. А Роману сколько? Тридцать? Ну-ка прикинь, сколько силы неизрасходованной на город обрушится!
- Что ж ты такое задумал? - ласковым голоском спросила Аглая. - Новое развлечение вроде того, когда ты пенаты мои порушил да чуть полгорода не спалил?
Гость взял сухарик, повертел в руках, улыбнулся, будто нашел в темном сухарике с орехами что-то забавное, и спросил:
- Может быть, Аглая Ильинична, это ты Романа заказала?
- Да ты что, Медонос? Спятил, что ли? - искренне изумилась прорицательница. - Зачем мне его заказывать? С мертвого я с него уже денег не получу за сожженный дом.
- Да ты же с Синклита все давно получила, умненькая моя, разве не так?
- Перестань ерунду молоть, а?.. - попросила Аглая, но тон немного сбавила.
- А кто из водных колдунов его в Синклите заменить может? - спросил Медонос.
- Некому, - отозвалась Аглая.
- И что же вы делать будете? Стихии надобно уравновешивать, иначе Синклиту в Темногорске не быть.
- Это вопрос не ко мне. К Гавриилу.
- И все же? Кто из водных колдунов может в случае чего место Романа занять?
Аглая пожала плечами:
- Ну… Может быть, ассистентка его? Как ее… Алевтина Пузырькина. - Всевидящая презрительно хмыкнула. - Нет, Алевтина - слабачка. Не ей в Совете Синклита заседать. А вот мальчишка, ученик Романов, тот, сказывают, колдун уникальный.
- Юл Стеновский, что ли? - спросил Медонос таким тоном, будто не знал юного чародея и прежде с ним никогда не сталкивался.
- Ну да, он самый. А тебе-то зачем это знать? - удивилась Аглая. - Тебя ж из Синклита поперли.
- Как поперли, так и обратно примут. Официального исключения еще не было, так ведь?
- Кажется, нет, - не слишком уверенно сказала Аглая и тут же притворилась несведущей дурочкой. - Мне-то откуда знать? Ты по этому вопросу Гавриила пробивай.
- Премного благодарен, Аглая Ильинична, - улыбнулся Медонос, целуя ей руку. - Ты даже не представляешь, какую услугу мне оказала только что!

* * *

- Роман Васильевич, я тут доклад подготовил! - Невысокий темноволосый парнишка в очках поднялся, смял в руке отпечатанные на компе листочки. - Можно зачитать?
Мальчишку звали Олегом. Ему было четырнадцать. В Темногорск он приехал один, без родителей. Удрал из дома. Впрочем, там, откуда он сбежал, до него никому дела не было. Отец пил беспробудно, мать пока еще работала, но тоже потихоньку спивалась. В Темногорске у Олега проживала бездетная тетка. Вот к этой тетке мальчишка заявился и сказал: «Я тут у вас поживу пару месяцев, выучусь на колдуна». Тетка гнала его - он не уходил. Она попрекала племянника куском хлеба, он ее - тем, что колет дрова и носит воду. Так и жили. Олег еще в двенадцать лет понял, что он - великий колдун. Надо только чуток получиться. Пришел к Роману и брякнул с порога…
Ему было стыдно вспоминать, что он тогда сказал.
- Зачитывай, - кивнул водный колдун.
Ученики (всего их было трое, Юл обучался отдельно от прочих) сидели в кабинете учителя вокруг стола.
Горели высокие свечи белого воска в серебряных шандалах. Золотые огоньки походили на вертикальные зрачки неведомого зверя. В полированной столешнице отражалось что-то нездешнее, мутно-зеленое. Бархатные шторы на окнах не пропускали света с улицы. Длинный диван, старый, немодный, был покрыт белым пушистым пледом. Паркет елочкой, отлично отциклеванный и натертый, блестел, отражая пламя свечей.
Роман расположился на диване в своей любимой позе. Нога на ногу, пальцы рук сплетены в замок, обхватили колено. Колдуну нравилось вот так незатейливо проводить свое воскресное утро («Не последнее ли?» - царапнула неприятная мысль).
Олег откашлялся.
- Ну… - сказал он для начала.
- Это новое заклинание? - поинтересовался Роман.
Все засмеялись.
- Ладно, тишина. Прошу тишины. Я читаю! - Олег решительным жестом поправил очки на переносице и начал: «Поскольку мозг человека на восемьдесят пять процентов состоит из воды, то именно водные колдуны больше всего наделены даром управлять людьми. Нам известно, что, облив человека водой и произнеся нужные заклинания, можно совершенно подчинить его волю своей. Им нетрудно управлять при этом, как управляют зомби. Но нам это не нужно. Гораздо важнее не полностью подчинить человека, а направить его. Чтобы он всегда и всюду вел себя, как надо руководителю. Мы можем контролировать чужие поступки, поощрять хорошие и пресекать плохие. Все разговоры о свободе выбора ни к чему, пока вокруг царят хаос, злоба, ненависть. Мы запретим ненавидеть. Разумеется, подобное управление требует большого искусства. Особенно если речь о тысячах или даже миллионах. Я предлагаю простое решение: начать с небольшого числа людей. С пяти или десяти. Например, с наркоманов. Подчинив их волю и отучив от наркотиков, мы проверим, как осуществить управление не одной личностью, а небольшой группой, не превращая при этом отдельных людей в слепых исполнителей чужой воли».
- Это будет замена одного наркотика другим! - объявила Томка. Не то чтобы ей не понравилась речь Олега. Но она обожала всем и всегда противоречить. По любому поводу. Даже Роману порой возражала.
- Классная идея! - хмыкнул Арк (так называл себя полноватый смуглолицый парнишка, сокращая до минимума свое имя Аркадий). - Но мне что-то в этой идейке не нравится. От нее попахивает. А если точнее - смердит.
Роман не торопился высказаться, смотрел на учеников.
Его ученики! Надо же! Кто бы мог подумать, что у него будет целая школа… Нет, он их не искал. Они пришли сами. Просто пришли. И колдун почему-то не указал им на дверь.
«Что со мной случилось? - думал Роман Вернон, переводя взгляд с одного юного лица на другое. - Решил учительствовать. Думаю не только о своей силе, а о том, как будут колдовать эти мальчишки и девчонки. Будут ли они достаточно сильны и на что употребят свой дар».
Он вдруг подумал о Тине, о том, что не выучил ее как следует, был равнодушен к ее дару. Так, немного натаскал, открыл с десяток заклинаний. Она была способна на большее, чем просто прислуживать и готовить борщ. Все мы способны на большее, если уж на то пошло. Лишь единицы достигают предела, вершины. Счастливы ли они при этом? Или, наоборот, чувствуют полную опустошенность?..
На старости лет многие начинают поучать. Но кто слушает стариков? Их терпят - и только. Но речь не идет о старости - Роману тридцать лет исполнится будущей осенью. По меркам Синклита он молод и пика своего могущества не достиг. Тогда почему же его потянуло в учителя? Пример Алексея Стеновского (Роман то и дело сравнивал себя со своим странным другом) заразителен? Или водный колдун решил исполнить то, что не удалось Гамаюнову? Попробовать свои силы там, где создатель Беловодья потерпел поражение? Да-да, у Гамаюнова был великий дар, но сам учитель - ничтожен. Однако вообразил, что может карликовую душу свою скрыть и талантом волшебным прикрыться, как фиговым листком. На крест не пойти - учеников послать. А сам - воскреснуть. И вот теперь, Роман Васильевич, ты хочешь сделать учеников лучше себя. Или стать лучше вместе с ними?
Очень может быть. Ведь пока мы живем, истинная цель жизни от нас всегда скрыта. Даже если мы воображаем, что нам известно все наверняка. Вот когда камень могильный покроет бренное тело, тогда и становится ясно (не тебе - другим, и то далеко не всегда), для чего жил ушедший и сумел ли цели своей достичь.
- Вам бы хотелось управлять другими, Олег? - спросил наконец Роман.
- Что в этом плохого? - недоуменно спросил докладчик. - Вон на Сафронова сколько людей пашет!
- Собственное дело собираешься открыть? Заколдуешь с десяток чуваков, они будут на тебя спину гнуть с утра до вечера? - вновь поддел приятеля Арк. - Клево.
- Людей надо направлять! - убежденно заявил Олег.
- Заставлять? - уточнил Роман.
- Иногда и заставлять! - ничуть не смутившись, кивнул Олег.
- Тебе лично нравится, когда тебя заставляют? - изобразил непонимание учитель.
- Нет, конечно. Но если с помощью колдовства, то никто не поймет, что заставляют. Всем будет казаться, что они сами этого хотят. - Похоже, Олег разработал весьма стройную теорию.
- Значит, ты сам был бы не против, чтобы тобой вот так управляли?
- В этом что-то есть! - прикалывался Арк. - Представьте, Роман Васильевич произносит заклинание, и у меня появляется желание с утра до вечера учить инглиш. В нормальном состоянии я этот инглиш терпеть не могу. А тут я начну спикать с утра до вечера, книжки на английском стану читать. Отлично!
- Можно попробовать! - Роман достал из буфета бутыль с пустосвятовской водой. - Хоть сейчас стакан воды заговорю, и появится у тебя страсть к английскому: вместо того чтобы видак смотреть, будешь «Моби Дика» в подлиннике читать.
Роман поставил на стол пустой стакан.
- Итак, решайтесь! - Колдун наполнил стакан до краев. - Кто хочет выучить английский?
Арк смутился. Томка прыснула. Олег облизнул губы.
- Олег? - повернулся к докладчику колдун. - Может быть, опробуешь на себе свою теорию? Как говорится, в лучших традициях?
- Нет, погодите, а вдруг какое-то последствие будет? Побочное явление или… вы гарантируете, что ничего такого? - Олег явно струсил.
- Ты ведь не собираешься спрашивать наркоманов, хотят они подвергнуться твоим «водным процедурам» или нет. Вот и я не спрашиваю.
- Но я же не наркоман! - воскликнул Олег.
- И что?
- Роман Васильевич, вы нас испытываете, да? - смущенно улыбнулась Томка. - По-моему, это нечестно. Вы сильнее, вы знаете в сто раз больше, чем мы. Вы по-любому нас обхитрите.
- Вы ничего не поняли? - спросил Роман. Гримаса раздражения пробежала по его лицу. - Мне совсем недавно предлагали нечто подобное: водозабор заговорить и на один день всех людей охмурить… внушить любовь небывалую.
- И что? - затаил дыхание Олег. - Вы отказались?
Роман кивнул.
Томка из разговора ничего не поняла. Слова Олега показались ей странными - и только. Арк прикалывался - как всегда. Роман на что-то намекал, требовал объяснить то, что Томка ну никак объяснить не могла. Роман ей нравился. Он был такой не похожий на других, красивый, обаятельный. Правда, много старше ее, но это ерунда, по сравнению с другими колдунами - еще очень молодой. И почти всемогущий. Правда, учил он их странно. То заставлял повторять раз за разом нехитрые упражнения в магии, то обсуждал, как сегодня, проблемы совершенно отвлеченные. Главное, Томка никак не могла понять, правильно она отвечает или нет. Возможно даже, совсем неправильно. Роман никогда не скажет: неверно. Лишь улыбнется загадочно. И все.
- Если через месяц мне не захочется больше инглиш учить? Что тогда? - продолжал развивать тему Аркадий.
- Страсть останется. Пока я заклятие не сниму, - насупился Олег.
- Подождите, вот такой случай рассмотрим! - вмешалась в спор Томка. - Если я заболею, смертельно заболею, и никто не сможет меня спасти, кроме вас, - повернулась она к учителю, - вы бы стали меня лечить, Роман Васильевич?
- Конечно, - кивнул Роман. - Я бы сделал все, что в моих силах.
- Почему?
- Потому что ты хочешь жить. Так ведь?
- Если бы я была без сознания, если бы не успела попросить меня спасти?! - тут же нашлась Томка.
- Вы, Тамара Александровна, желаете умереть в случае тяжелой болезни? Ну что ж, распорядитесь. Я не буду вас спасать. А так, извините, считается, что человек хочет жить в любом случае. За исключением заранее оговоренных.
- Роман Васильевич, а правда, вы тайну живой воды знаете и воскрешать умеете? - поинтересовалась Томка.
- Кто это вам сказал? - Роман попытался придать голосу как можно более равнодушные интонации.
- Слухи бродят-ходят. Будто вы одну утопленницу в Пустосвятове через пять лет к жизни вернули. Она, правда, жуть какая страшная, и от нее тиной воняет. Но живая.
Роман усмехнулся:
- Что касается уродства и вони - вранье. А вот про то, что я эту глупышку к жизни вернул, - правда. Только не со всяким такое можно сделать.
- А с кем? - затаила дыхание Томка.
- Долго рассказывать. К тому же в обычном мире живой воды нет. Только в Беловодье воскрешать можно. Да и то не настоящих умерших, а находящихся под действием колдовства. Водяной мою утопленницу заговорил, душу в ней сохранил, потому я и смог ее воскресить… - Роман задумался, вспомнил Надежду и Глашу. - Не знаю точно, к настоящей жизни я после смерти возвращаю или к мнимой.
Томка смутилась. Она хотела, правда, спросить насчет самоубийства. Но вовремя поняла, что в этом случае Роман Васильевич ответит с убийственной иронией. Посему сочла за лучшее промолчать.

Предыдущая страница 8 Следующая страница


9 Роман Буревой

- Роман Васильевич, а вы во главе Синклита можете оказаться? - спросил Аркадий.
- Нет, это исключено.
- Почему?! Вы же один из самых сильных колдунов в Темногорске. Может быть, даже самый сильный! - горячо воскликнула Томка.
Роман поморщился. Даже если девчонка и говорила искренне, все равно ее слова смахивали на лесть. А он терпеть не мог, когда льстят.
- Я - повелитель водной стихии. Такой колдун не может стоять во главе Синклита. Нужен чародей, к стихиям отношения не имеющий. Как Чудодей, например. Он был книжным колдуном. Все стихии были для него равны.
- А Гавриил Черный, значит, подходит? - хмыкнул Аркадий.
- Больше, чем я. И давайте не будем обсуждать проблемы управления Синклитом, - предложил Роман.
- Вы так мою идею и не заценили! - фыркнул Олег.
Собственная теория казалась ему гениальной. Как минимум - перспективной.
- Не особенно. - Роман улыбнулся. От его улыбки у Томки всегда замирало сердце. - Дело в том, что вот так в подчинении подержишь ты человек пять-шесть в течение двух дней и всю колдовскую силу свою израсходуешь. Будешь как выжатый лимон. Действовать за других очень тяжело. А может вообще дар уйти.
- Ну да! - изобразил изумление Арк. - А как же правительство? Они вон миллионами руководят и не выдыхаются…
- Милый Аркадий, - Роман покачал головой, - разве они в свое дело душу вкладывают?
Все рассмеялись. Арк громче всех.
- Я серьезно! - Олег покраснел. - Может получиться. Я тут даже потребную энергию рассчитал. Не так уж много и надо.
- То, что вокруг человека - четыре стихии, ты учел? - Вопрос Романа прозвучал почти невинно. - И остальных людей, на которых часть твоей энергии уходить будет?
- Что? - Олег сморщился. - Вокруг?
- Ты же не в вакууме. Не в пустынном космосе. Так?
- Забыл про четыре стихии, вещий Олег! Как всегда, главное не учел! - хмыкнул Арк, понимая, что приятель допустил грубейшую ошибку.
- К счастью, - добавил Роман.
Олег покраснел еще больше. Он чуть не плакал. Томке было больно на него смотреть.
- Роман Васильевич, а когда вы нам ожерелья подарите? - спросила она, чтобы хоть что-то спросить. Чтобы дать Олегу передышку.
- А вы как думаете? - поинтересовался Роман. - Сами ощущаете: уже готовы принять мой дар?
Ученики засмеялись. Томка - неестественно громко. Арк - от души. Олег - вымученно. Но напряжение тут же прошло.
- Без волшебного ожерелья заклинания почти не действуют. Так? - спросил Арк.
- Примерно так, - согласился господин Вернон. - Но это, наверное, и лучше. А то бы вы такого натворили… - Учитель покачал головой.
- Так когда? - принялся допытываться Арк.
Он был дерзким. Ученики все были дерзкими, и это Роману нравилось. Если бы их дерзость равнялась упорству!
- Не знаю еще. Но точно могу сказать, что не сегодня, дети воды.
- Что? - не понял Олег.
- Ну, ваш мозг тоже состоит на восемьдесят пять процентов из воды. Так что все мы - дети воды.
Троица опять расхохоталась. И Роман Верном вместе с ними.
- Что касается наркоманов, - уточнил Роман. - Если кто-то из них придет ко мне и попросит его излечить, я помогу. Но только по его просьбе.
- Давайте откроем наркологический центр! - предложил Арк.
- А что, это мысль! - захлопала в ладоши Томка. - Роман Васильевич, вы как?
Колдун усмехнулся. Вот и они его поймали! Что ж, он скажет теперь - нет? Он так долго этого избегал - исцелять и учить. И вот, похоже, дожил и до того и до другого.
- Один я не смогу, - ответил он, помолчав. - Но если вы мне поможете, то стоит попробовать.
- Придется пахать бесплатно? - фыркнул Олег.
- Пахать придется, - подтвердил Роман. - Но почему бесплатно? Хорошая работа требует хорошего вознаграждения.
- Но вы же с нас денег не берете, - напомнила Томка.
- Кто вам сказал, что я учу вас бесплатно? - Глаза колдуна блеснули. - Вы еще не знаете, какую страшную цену я заставлю вас заплатить.
Томка хихикнула и осеклась. Глянула искоса. Не поняла, шутит учитель или всерьез говорит.
- Какую? - спросила девчонка дрогнувшим голосом.
- Вот надену на вас ожерелья, - зловещим шепотом сообщил колдун, - тогда узнаете.

* * *

«Я просто страдаю от одиночества, - думал Роман, глядя, как троица идет через сад, пихая друг друга и хохоча. - Поэтому и вздумал учительствовать».
Но он всегда был одинок. Прежде это не тяготило. Почти. Или все же тяготило?
Учеников колдуны не берут. Только от отца к сыну, от деда к внуку переходит искусство. Колдун, ставший учителем, - плохой колдун. Сам свою силу исчерпал, вот и надеется с помощью учеников могущество обрести - так в Темногорске считали и считают. И все же Роман пошел наперекор обычаю.
Но дети у колдовской братии - редкость. Лена - не в счет, она не ведьма, а лишь обладает Даром. Стен - тот провидец, но в других магических таинствах слаб. А вот Казька - тот да, тот отмечен. В будущем может такой сюрприз преподнести - мало не покажется! Что-то от Стена давненько нет никаких известий. Как он там поживает? Или так занят обустройством семейного гнездышка, что старым друзьям весточку послать недосуг? Похоже, Стен решил спрятаться от всех на свете. И то: подозрительное его везение может привлечь внимание нехороших парней.
Скорее всего, молчание Алексея Стеновского объясняется банальной причиной: наделенный даром предвидения Стен почуял опасность и решил переменить место жительства. Проще всего Алексею было бы поселиться в Темногорске и стать членом Синклита. Но Роман знал, что уговаривать старого приятеля бесполезно: в любом мире Стен будет изгнанником. Женитьба и рождение Казьки мало что смогли в его жизни исправить.
«Если бы у меня был сын, - подумал Роман, - он был бы сильнее в сто раз, чем я».
После ухода Нади он все время ощущал пустоту. Как будто из сердца что-то вынули.

* * *

- Я сегодня вечером уезжаю, - сказала Надежда в тот день.
Времени было уже около трех - колдун только что закончил прием.
- Куда? - Роман, кажется, растерялся. Не ожидал. Накануне ни о чем таком они не говорили. Напротив, весь вечер шутили, почти безмятежная атмосфера царила в доме. Они планировали на другой день после обеда поехать в Пустосвятово. И вдруг…
Роман вспылил:
- Хочешь вернуться к Гамаюнову? От прошлого трудно убежать. От того, кто тебя хоть раз подчинил, - практически невозможно.
Надежда рассмеялась:
- Нет, там все кончено. Ты меня освободил. Хотя бы за это спасибо…
Роман отметил про себя это злое, режущее ножом «Хотя бы за это».
- Теперь меня никто не удержит! - продолжала Надя. - Теперь я - ничья. И даже не твоя.
- Разве я тебя неволю?
- О да! Ты подчиняешь, сам того не замечая. Юл, Тина, Стен… Представь, даже гордец Стен готов принять твое превосходство. Но я не могу. Знаешь почему?
- Почему? - автоматически спросил Роман.
Она обняла его, прошептала на ухо;
- Потому что я - мертвая…
- Что за чушь?! Надя!
Он обнял ее и решил: не отпущу. Умру, но не отпущу.
- В этом есть что-то особенное, ты не находишь? - Ее горький смех прозвучал над самым его ухом. - Все в нашей стране решает Танатос. Наши действия ничего изменить не могут. Все растворяется, как в воде, тонет, как в болоте. Ньютон нам не указ, и потому сила действия ничему не равна. Любые вербальные ухищрения, безмерная любовь, подвиг служения, любой дар пропадают втуне. Только взмах косы Танатоса меняет ход действия кардинально, лишь смерть эффективна. Смерть наделена силой, остальное - бессильно. Что следует из той апологии Танатоса? Какой вывод? Очень простой. Я - сильнее тебя, мой бесподобный колдун.
- Что случилось?
Наверное, самым лучшим было вообще прекратить разговор, оставить все так, как есть, неопределенным, зависшим, когда любой толчок может повернуть действие в любую сторону.
- Ты спрашиваешь? - Надежда попыталась отстраниться. - О чем ты спрашиваешь? О чем? Пусти!
- Ни за что!
- Как ты смеешь?! Ты обещал не применять колдовскую силу против меня!
- Я и не применяю. Или думаешь, что я без всякого колдовства не могу тебя удержать? Я отнял тебя у Гамаюнова, снял ошейник, но при этом я тебя приручил. Незаметно так… Если меня не будет рядом, я не смогу тебе помочь.
- Мне не нужна твоя помощь!
- Разве?!
- У меня важное дело, - сказала Надежда, глядя в сторону. Соврала? Разумеется.
- Хорошо, уезжай!
Роман разжал руки, Надежда отступила к стене.
- Что-нибудь нужно? - спросил Роман и добавил: - Для поездки?
- У меня все есть.
- Деньги?
- Я уже взяла. Все, какие были.
Это была небольшая провокация. Потому что (как на другое утро выяснил Роман) на самом деле Надежда взяла полторы тысячи баксов. Остальные - больше пяти тысяч - остались лежать в сейфе. Но Роман на провокацию не поддался, лишь пожал плечами, давая понять, что не в претензии.
Надежда неожиданно смягчилась:
- Я тебе номер оставила. Там, у телефона. Впрочем… Я сама позвоню. Но не сразу. Сразу не могу. Извини. Дела.
Роман знал, что она не позвонит.
И не ошибся.

* * *

Он вздрогнул и очнулся. Ему показалось, что свет за окном стал меркнуть. Потом яростно завыл ветер, деревья в саду гнулись, трещали ветви. Невероятно! Настоящий ураган! А пятнадцать минут назад воздух был неподвижен.
На соседнем участке сломалась береза и рухнула на забор, сметая провода. Ну все, света теперь до вечера на Ведьминской не будет. Придется при свечах сидеть. Роман с любопытством наблюдал за этим внезапным буйством природы.
- Роман Васильевич! Роман Васильевич! - Колдун не сразу понял, что Томка колотит кулаком в стекло.
Дребезжали стекла.
- Скорее! Выходите!
Томка была белее простыни. Глаза расширены от ужаса. Шапочку она где-то потеряла, ветер трепал ее длинные волосы. Что случилось? Кто-то напал на ребят? Или упавшим деревом задело?
Колдун выбежал на крыльцо. Ветер выл в вершинах деревьев, гнул к земле. Томка была уже тут. Задыхаясь, срывала с груди шарф.
- Арк умирает! - выкрикнула в ужасе.
- Что? - Колдуну показалось - дурацкий розыгрыш.
Роман так и хотел сказать в ответ, повернуться, уйти. Но вдруг почувствовал: не розыгрыш. Ожерелье дернулось, водная нить стала пульсировать сильнее. Еще сильнее…
- Где он?
- Там, на остановке. Мы стояли, и вдруг он побелел и стал падать!
Значит, в двух шагах. Роман накинул куртку и ринулся на улицу. Ботинки надевать не стал, так и побежал в летних сандалиях на босу ногу.
- Скорее! - задыхаясь, приговаривала Томка.
- Может быть, его упавшей веткой задело? Или рядом провод оборвался? - спросил на бегу Роман.
- Нет, ураган потом начался. А прежде темно сделалось! - выкрикнула Томка ему в спину на бегу.

* * *

Пока добежали до автобусной остановки, ветер почти унялся. Обломанные ветви валялись вокруг, да сорванная с какого-то ларька крыша грохнулась как раз посредине Ведьминской.
Арк лежал на скамейке на автобусной остановке. Олег стоял подле, придерживал голову товарища. По телу лежащего время от времени пробегала крупная дрожь, тогда Арк бился затылком о деревянное сиденье. Глаза мальчишки закатились, с нижней губы тянулась нитка слюны. Время от времени левая рука его подергивалась, будто пальцы пытались что-то схватить. Какая-то тетка бросила на Арка осуждающий взгляд и поторопилась пройти мимо.
- Обкурился, мерзавец! - бросила гневно. Как плюнула.
Глупая, если бы знала она, как сейчас плохо мальчишке! Роман положил ладонь Арку на лоб.
И сам в то же мгновение ухнул в пропасть, во тьму. Железные пальцы невидимой руки сжали горло. Рука удлинялась, превращаясь в тугой жгут. Жадно раззявилась черная пасть…
Следующее движение было чисто инстинктивным. Колдун взмахнул левой рукой, на пальце сверкнул серебряный перстень. Луч холодного синего огня вылетел из зеленого ноздреватого камня и отсек черный жгут. Но Роман продолжал падать в пустоту. Рука, что лежала на лбу Арка, нестерпимо тяжелела. Колдун понимал, что мальчишка уходит и тянет его за собой.
Разжать пальцы! Немедленно рвануться наверх. Одному. Арка не спасти… не вытянуть. Наверх! Скорее! Роман поднял руку с кольцом. Тонкий луч сверкнул, превращаясь в невесомую, но прочную нить. Тело рвануло так, будто неведомая сила на порядок превосходила силу тяжести. Роман висел над пропастью. Волшебная нить, протянувшаяся из магического камня, удерживала его в реальности. На другой руке неподъемным грузом висел умирающий Арк. Возможно, он уже умер. Во всяком случае, признаков жизни мальчишка не подавал.
«Наверх!»
Мысленно Роман принялся сматывать нить. Их вытягивало. Быстрее! Сил не хватало.
«Я сдюжу!» Он любил это слово. Это было его личным заклинанием. Оно всегда добавляло сил.
«О, Вода-Царица!» - призвал колдун на помощь стихию. Она откликнулась. Как всегда откликалась. Или почти всегда. Пропасть отдалилась. Как будто сквозь мутное стекло увидел колдун свет холодного дня, улицу и дома.
Еще одно усилие. Последнее. И он вернулся. Они вернулись.
Колдун стоял на коленях, Арк лежал, вытянувшись, на скамейке, ладонь Романа покоилась на лбу ученика. Мальчишка дернулся, то ли глубоко вздохнул, то ли всхлипнул, и приоткрыл глаза.
- Что… случилось?.. - пробормотал Аркадий. - Я провалился… Да… провалился… Меня накрыло. Волной. Холодом. Болью.
Он попытался сесть. Олег кинулся ему помогать.
Томка подхватила товарища с другой стороны. Не замечала, что слезинки, скатываясь по щекам, падают Аркадию на куртку.
Роман достал из кармана серебряную флягу с заговоренной водой и протянул ученику:
- Пей!
Тот хлебнул. Замотал головой.
- Ну все, парень, ты попал! - хмыкнул Олег. - Теперь зубрить тебе инглиш до конца жизни!
Арк попытался засмеяться, но только закашлялся. Томка истерически захихикала.
Роман отобрал у мальчишки флягу, сам сделал глоток.
Колдун еще точно не знал, что же стряслось с его учеником. Кто-то навел порчу на мальчишку - что Синклитом строжайше запрещалось. Роман едва вытянул парня. Очень все это странно. Кому понадобилось убивать Аркадия Сидоренко (колдовские способности выше средних, обучен самым азам магии)? Возможно, это предупреждение, удар по самому водному колдуну. Война. Но с кем?
- Как себя чувствуешь? - спросил Роман Аркадия.
- Хреново. Тошнит.
- Сидите все здесь, - приказал учитель ребятам. - Никуда не уходить. Я машину подгоню, отвезу вас домой.
- Не надо, Роман Васильевич, уже прошло. - Мальчишка попытался встать. Но тут же осел на скамью.
Роман положил ему руки на плечи. Вдруг почудилось: вокруг тьма. Холод. Ночь. И ветер воет. Аркадий рядом, вмерзший по грудь в лед. Голова и плечи торчат изо льда, как незаконченный мраморный бюст - белое лицо, бесцветные губы, незрячие глаза. Роман попробовал растопить лед. Получилось. Кажется, даже образовалась полынья. Пар повалил от воды. Теперь надо извлечь Арка из этой тьмы. Не тут-то было. Черная вода повсюду. Весь Темногорск затоплен.
Роман отдернул руки. Спрятал в карманы. Его самого затрясло.
- Так лучше? - спросил с надеждой.

Предыдущая страница 9 Следующая страница


Темногорск 10

- Ага, - кивнул парнишка. - Нет, правда, почти все прошло. Только ноги почему-то дрожат.
- Это он так аплодирует вам, коленками! - попытался пошутить Олег.
- Я за машиной. Ждите.
Колдун зашагал назад к своему дому. Хотелось кинуться со всех ног, но он сдержался. Все же учитель, достойно надо себя вести, степенно. Даже когда опасность. Смертельная.
Роман прошел на кухню, взял бутылку воды. Заговорил от порчи. Трижды. Потом направился в гараж за машиной.

* * *

Роман дал каждому из троицы выпить по три глотка заговоренной воды из бутылки. Потом усадил в свой «Форд» и повез.
- Это кто-то на Аркашку порчу навел, да? - спросила Томка.
- Догадливая девочка, - кивнул Роман.
- Мы же защитные заклинания накладывали на себя, - напомнила Томка. - Вы сами нас обучили.
- Не помогло. Слабоваты оказались заклинания.
- Если бы у меня ожерелья было, тогда бы помогло? - спросил Аркадий.
- Не знаю.
- Но вы нас защитите? - спросила Томка.
- Уже, - отрезал колдун. - Надеюсь, во второй раз защиту не пробьют.
- Но вы же говорили, что один колдун на другого заклинания накладывать не может.
- Один сильный колдун на другого сильного колдуна, - уточнил Роман. - У вас еще не та сила, чтобы я ваш самобытный дар повредить мог.
Они обиделись. Все трое. Каждый мнил себя непобедимым, уникальным, самым, самым… И правильно делали. Потом, лет через десять, поймут, какими были неумехами этой весной. Но это потом. Сейчас их уверенность в себе непоколебима. И это хорошо.
- Я что, самый слабый? - обиделся Арк.
- Нет. Просто ты в воронку попал. Меня тоже вслед за тобой чуть не утянуло. Честно скажу, я еще ни с чем подобным не встречался.
На самом деле Роман врал, и врал правдоподобно. В воронку эту вполне могли угодить все трое. Но провалился почему-то один Аркадий Сидоренко. А его друзья прошли, как по льду, и опасности не заметили. Это-то и было самым странным. Потому что Арк был не сильнее, но и не слабее своих друзей. Значит, кроме колдовской силы имело значение что-то еще.
- Меня до сих пор тошнит, - признался Арк.
- Это что-то вроде посттравматического шока, - объяснил колдун. - А вы что-нибудь почувствовали? - обратился он к остальным.
- Я увидела, как вокруг все потемнело… И холод… - сказала не очень уверенно Томка. - А вот он, - ткнула в Олега пальцем, - упал.
- Да ничего такого, у меня просто ноги подкосились, - пробормотал Олег.
«Значит, их задело. Но не утянуло. Почему? Олег сильнее? А Тамара?»
Господин Вернон был всегда уверен, что из этой троицы Олег - самый одаренный. Но не настолько же! И потом - Томка. Она-то вряд ли больше других одарена.
Роман остановил «Форд», Олег и Аркадий хотели вылезти из машины, но учитель их остановил:
- Погодите.
- В чем дело? - не понял Олег.
- Вы не чувствуете?
- Нет. Ничего.
- Идет новая волна. Ничего страшного. Вам сейчас бояться нечего.
- А что, машина волшебная? - спросил Олег. То ли насмешливо, то ли уважительно - не понять.
- От пуль заговоренная - и стекла, и сталь. Но сейчас нам не пули угрожают. Нечто другое. Машина не защитит. А вот я попробую.
Водный колдун не ошибся - черная волна налетела, накрыла машину и промчалась дальше. Томка крутила головой, пытаясь разглядеть - что там, за стеклами. Мальчишки сидели притихшие, втянув голову в плечи. Аркадий сморщился, поднес руку к губам. Олег стиснул зубы.
«Мое охранное заклинание полностью закрыло девчонку. Ее дар пластичен, какой я ее сделаю (или кто-то другой руку приложит) - такой и будет. Л вот мальчишки… каждый - иной. Своя суть сквозь мою защиту вылезает. Их каждый раз будет бить… Весь вопрос - насколько сильно».
Когда волна пронеслась, вновь загудел в ветвях деревьев ураган, забрякали плохо закрепленные вывески. И в завываниях ветра послышался колдуну отдаленный яростный вопль.
Ветер, как и в прошлый раз, быстро унялся.
- Офигеть, - клацнул зубами Олег.
- Ну вот, теперь можно вылезать, - сказал Роман и распахнул дверцу.
Мальчишки, боязливо ежась, вышли один за другим. Томка осталась - она жила в соседнем квартале. Роман подумал и отдал Арку бутыль с заговоренной водой:
- Выпей на ночь стакан. Завтра утром - тоже. Если слабость почувствуешь или покажется, что в пропасть засасывает, сразу звони мне. Номер ты знаешь.
- А если еще раз тьма навалится? - спросил Аркадий. В его голосе отчетливо послышался страх.
- Может стошнить, - предрек Роман. - Но каждая новая волна будет слабее прежней.
- Почему вы так решили? - недоверчиво спросил Олег.
- Потому что тот, кто наслал порчу, большую часть силы в первый удар вложил, вторая - слабее первой, ну а третья - вообще последки. Уж поверьте, я кое-что понимаю в порче.
О, Вода-Царица! Может, стоило подарить этим ребятам ожерелья? Колдун хотя бы смог услышать их зов в час беды и прийти на помощь. Но сейчас нельзя. Сейчас, когда вокруг разлита чернота неведомой порчи, ожерелье может и не получиться. Либо водная нить не сомкнётся, либо получится с червоточиной.
Будем надеяться, что Роман в своих прогнозах прав, и после третьей волны все закончится.
А если нет?

* * *

- Сильная порча была? - спросила Томка, когда Роман остановил машину у ее подъезда. И сама ответила:- Сильная. Аркашка мог умереть.
- Мог, - подтвердил Роман.
- Кто это сделал?
- Не знаю.
- И что теперь?
- Теперь ты идешь домой.
- Мне страшно, - призналась Томка.
На самом деле ей было совсем не страшно. То есть страх был как будто снаружи, внутрь не проникал. Почему так, она и сама не знала. Может, чувствовала, что опасность эта не для нее.
Сам Роман Вернон порчи не боялся. Перстень с зеленым камнем, старинный дедов амулет, надежно хранил колдуна. Амулет должен был предостеречь, когда опасность рядом. Но почему-то Роман ничего не почувствовал. Неужели амулет оказался бессилен? Или эта порча не могла его задеть?
- Паниковать не нужно. - Колдун постарался придать голосу твердость. - Делай так, как я учил: мысленно круг вокруг себя очерти. Заклинания помнишь?
- Конечно! Я их все время повторяю. Меня Олежка с Арком дразнят из-за этого. У вас машина отличная. Дорого стоит? Сколько баксов?
- Не знаю.
- Серьезно. Не хотите говорить? Или в самом деле не знаете? Вы ее угнали?
- Нет, мне друг подарил.
- Вот это класс! - восхитилась девчонка. - Разве такие друзья бывают?
- Как видишь.
- Вот бы мне такую тачку! - мечтательно вздохнула Томка. - Вот бы жених…
Она еще раз очень выразительно вздохнула и открыла дверцу.
- Ну, не дрейфь! - Роман ободряюще потрепал ее по плечу. - Скоро все разъяснится. Синклит свой город в обиду не даст. Ты ж всегда была такая смелая. За что я тебя и люблю.
Томка засмеялась. Совершенно счастливо.
- Правда, любите? Или шутите?
- Серьезно.
- А поцелуете? - Девчонка наклонилась к учителю.
Он взял ее за подбородок, слегка повернул голову и коснулся губами щеки.
- Ну, теперь веришь?
Девчонка ничего не ответила, выскочила из машины, побежала к дому.
«Неужели я потеряю их? Всех троих?» - Роман смотрел вслед Томке и мысленно накидывал колдовской защитный кокон.
Нет! Не позволю! Колдун сжал кулаки и попытался разогнать черную муть, что плескалась вокруг. Не получилось. Черная вода затопила весь город. Однако новая воронка появиться не спешила.
«Не отдам!» - мысленно повторил Роман.
И тут ожерелье дернулось, забилось, как живое. Юл! Ученик звал своего учителя. Не просто звал, а кричал: помоги!
Роман мысленно соединил нити их ожерелий. Сила, пусть и небольшая, перетекала от могущественного колдуна к юному чародею. Роман замер, откинув голову назад и прикрыв глаза. Внезапная боль ожгла, пронзила шею, перетекла в затылок. Изгнание воды! Юл применил запретную для него формулу. Притом нарушителя самого хлестнуло чужой болью! Ведь Юл - эмпат, он чувствует чужие страдания. Роман провел пальцами по водной нити, пытаясь ее успокоить. Мальчишка продолжал отбирать энергию учителя. Что случилось? Неужели Юл угодил в воронку? Ну вот, кажется, прошло… Нет, опять накатывает. Роману показалось, что волна боли накрыла его с головой. Накрыла и укатилась дальше. Опасность отступила.
Колдун провел ладонями по лицу, стер с лица испарину.
Что это было?
Он спас Юла. Будем надеяться.
Своего ребенка спасти не сумел.

* * *

Роман достал мобильник и набрал номер Гавриила Черного.
- Ну, кому я понадобился? - проворчал исполняющий обязанности главы Синклита. - Минутки свободной не дадут. Вот возьму и порчу напущу на телефонную сеть!
- Гавриил, дело важное.
- Это ты, Роман Васильевич? Так бы сразу и сказал. О чем перетереть хочешь? - Гавриил по-прежнему обожал сленг, хотя пользовался подобными словечками зачастую неумело и не к месту Особенно любимым словом было у него «перетереть». Он буквально тащился от подобных слов. Тьфу, вот же зараза переимчивая!
- Кто-то навел порчу на моего ученика. - Роман говорил медленно и тихо, боялся, что собеседник заметит, как сел его голос.
- Слушай, не гони пургу, чувак. Какая порча? Или ты охранных заклинаний не знаешь? Тогда выучи. И пацана своего поднатаскай. А то обленились все, силы нет.
- Давно наложил и защитил, как положено. Не помогло. Пробило. Сильный удар.
- Не тупи. Что за хрень? Может, ты сам порчу и навел? Ну, гляди, Синклит с тобой еще за осенние художества посчитаться хочет.
- Гавриил…
- Уже сорок лет Гавриил.
- Я не шучу. Это как пропасть. Яма. Стал его вытаскивать и сам чуть не слетел. Теперь понимаешь? Похоже, будто какая-то волна прошла. Я сам не заметил. - Роман не стал уточнять, что погрузился в тот миг в воспоминания… с ним бывало такое после возвращения из Беловодья - в прошлое он нырял, как в воду. - Но остаточный эффект видел. По улице настоящий ураган пронесся. Потом еще одна волна была. Эту я уже засек.
Гавриил довольно долго молчал.
- Серьезно? - спросил наконец. В голосе главы Синклита послышалась тревога. Ну, наконец-то уразумел!
- Пропасть, - сказал водный колдун. - Понял, о чем я?
- Просекаю помаленьку. Ты это, того, не болтай лишнего. Парня домой доставь. И помалкивай. Я разведаю, что могу, и подъеду потом к тебе.
И тут Роман увидел, что по городу катится новая волна, третья. Правда, куда ниже первых двух. Такая никого убить не могла, разве вызвать дурноту на миг.
- Третья катится.
- Что?
- Третья волна.
- Ты видишь?
- Да. Но меня не задевает.
- И что ты думаешь? - В голосе Гавриила послышался страх. Настоящий.
- В этом есть что-то… непоправимое, - выдохнул Роман.
«Как тогда, в январе».

* * *

Роман проснулся в четыре часа ночи. Проснулся от того, что ему показалось - Надежда не дышит. Тьма. И абсолютная тишина. Роман сразу ощутил неладное, сердце бухнуло, страх распухшим пульсирующим шаром ударил в шею, затылок. Колдун включил ночник. Надя лежала на спине, руки вытянуты вдоль тела. Лицо запрокинуто, губы полуоткрыты. Он попытался уловить ее дыхание и не смог.
- Надежда! - Роман тронул ее за плечо.
Она судорожно вздохнула и открыла глаза.
- Какой странный сон… - прошептала.
- Надя, тебе плохо? - спросил он, уже предвидя ответ. - Что случилось?
- Очень странный сон!
Она встала и ушла в ванную, но вскоре вернулась.
- У меня кровотечение. - Надя присела рядом с ним на постель, положив руки на живот.
В свете ночника лицо ее казалось застывшим и серым. Снег, пролежав несколько дней, приобретает подобный оттенок.
- Сильное?
- Нет. Пока чуть-чуть. Капля… две…
- Тогда не страшно, - попытался успокоить ее Роман. Но сам внутренне похолодел. - Утром поедем в больницу.
- В прошлый раз так же было. Сначала - чуть-чуть, а потом…
В прошлый раз - это с Гамаюновым. Скольких она потеряла - вот так?
- Но ведь вечером все было хорошо?
- Да.
- Ложись, пожалуйста, я попробую остановить кровь.
Надя покорно вытянулась на кровати. Роман смочил ладонь пустосвятовской водой и положил ей на живот. Живот за последние две недели немного округлился. Едва заметно, чуть-чуть. О, Вода-Царица, они так хотели этого ребенка!
В первый момент колдун не понял, что произошло, ощутив под ладонью пугающий холод, пустоту, которая способна поглотить все на свете, ибо бездонна. А когда сообразил, спешно отдернул руку.
- Ромочка! - Надя приподняла голову. - Кровь пошла сильнее. Сделай же что-нибудь.
- Я не могу, - выдохнул он.
- Как это?
- Малыш умер.
- Что за чушь?
- Умер, - повторил колдун тихо. - Н-недавно…

Предыдущая страница 10 Следующая страница


11 Роман Буревой

- Врешь! Это ты… ты только что убил его! Нет, еще не убил… только хочешь убить!
- Надя! - Роман понимал, почему она винит его, не веря в его вину. Но легче от этого не стало.
Надежда села, снова положила руки на живот, будто надеялась этим жестом защитить нерожденного ребенка.
- Я поеду в больницу, раз ты ничего не можешь сделать. Помоги мне собраться.
В ее тоне, в ее движениях появилось что-то уж слишком деловое, отстраненное. Как будто она выполняла некий ритуал. Он не сразу догадался, что происходящее для нее привычно. Она не раз и не два занималась тем же самым. Знала в глубине души, что надежды никакой уже нет, но для себя делала вид, что шанс остается, пыталась выиграть несколько никому не нужных часов. Роман стал помогать ей собираться. Потом его разозлила бессмысленность происходящего.
- Надя, в больнице тебе ничем не помогут. Все уже кончилось. Пойми…
- Нет! - отрезала она.
- Выпей заговоренной воды. Будет выкидыш. Кровотечение прекратится.
- Я не позволю его убить. - Голос был механический, неживой.
Роман отвез ее в больницу и долго ждал в приемном отделении.
Наконец Надежда вышла - уже в халате, держа в одной руке пакет с бельем, в другой - горсть таблеток.
- Они ничего не могут пока точно сказать. Положили на сохранение. Приходи днем после трех.
Роман кивнул. Надежда сделала вид, что еще можно надеяться.
«Почему я не наложил охранные заклинания на ребенка?» - задал сам себе колдун запоздалый вопрос.
Охранное заклинание - от кого?
Когда он пришел в три, Надю только что привезли из операционной. Роман уселся подле нее на шаткой больничной табуретке, неловко согнув ноги и ссутулившись, будто то, что произошло, и в нем что-то сломало. Три женщины, что занимали соседние койки, поспешно вышли из палаты.
Надя лежала, отвернувшись, и говорила монотонно, будто не Роману рассказывала, а этой серой корявой больничной стене:
- Сегодня ночью мне приснился сон. Я сижу у нас в спальне и ласкаю маленького котеночка. Крохотулечку, у него только глазки открылись. Голубенькие такие. И он за меня коготочками цепляется и мяукает непрерывно. Я ласкаю его, ласкаю, а потом стискиваю его шейку пальцами и душу его. Он лапками дрыгает, а я душу и не даю ему сделать вдох. Он дергает лапками все медленнее, медленнее и замирает. Тогда, еще во сне, все поняла. Я убила своего ребенка. Как прежде убивала. Это замкнутый круг. Тот маленький примитивный кружок, который нам всем очерчен проклятой судьбой. Я убила его. Но почему? Почему? Ведь я его хотела. Была уверена, что еще раз этот ад не переживу. Однако, как видишь, пережила. - Надежда издала слабый смешок. - Вот оно, самое подлое, самое страшное колдовство нашей жизни: возвращать нас всякий раз туда, откуда мы страстно хотим вырваться.
Если бы она заплакала, наверное, ей стало бы легче. Но Надежда не плакала. Она даже пыталась шутить. Время от времени ехидный смешок срывался с ее губ.
«Мне надо было наложить охранное заклинание, оберегающее малыша от самой Нади», - запоздало понял Роман.
- Ну что ты молчишь? - Она наконец повернулась к любовнику. - У тебя есть хоть какое-то объяснение?
Объяснение у него было. Но такое страшное, что Роман объяснять и себе не желал. Колдун все же придумал решение. Как тогда показалось, удачное. Почти.
- Весной в половодье, когда Пустосвятовка поднимается до самого моста и уносит с берега сараи и плохо закрепленные лодки, надо войти в воду и с рассвета до заката купаться в стремнине, чтобы вешний поток вымыл все сожженные частицы из души и из тела, - проговорил он, будто заученный урок ответил. - Дед однажды так спас меня. Весной…
- Ага. Отлично! - Надежда скривила губы. - У тебя есть решения на все случаи жизни. Твоя река. Твой дар. Все это ложь, Роман! Ты не спасаешь, ты убегаешь! Нет спасения. Нет! Нет!
«Нет спасания! Нет! Нет!» - этот выкрик долго звучал в его мозгу.
Колдун не знал, сколько истинной боли было в том крике, а сколько игры и самой обычной злости. Перед Надей он всегда терялся. Были люди, понятные ему до самого дна. Как Тина, к примеру. О, милая девочка Тина вся была как на ладони! Надя с первой минуты их знакомства и до последней оставалась загадкой.
- Надя, я придумаю, как все исправить. - Роман взял ее за руку.
Надежда закрыла глаза:
- Ничего не надо придумывать. Я хочу на ту сторону…
- Что?
- Ладно, потом объясню. Просто держи меня за руку и не отпускай.
Роман сжал ее пальцы.
Он неотрывно вглядывался в Надино лицо, наблюдая, как оно становится сначала спокойным, потом неподвижным, а потом вдруг что-то стало уходить из ее прекрасных черт, меняться… Наверное, прошло несколько секунд, прежде чем он понял: Надя больше не дышала, и сердце не билось. Он держал за руку мертвую…
Нет! Ему захотелось немедленно вырвать ее назад. Но Роман сдержался. Понял, что происходит. Надо ждать. Он стиснул зубы. Посмотрел на неподвижное лицо. Удары его собственного сердца звучали колоколом в висках. Секунды смерти. Сколько их будет? Его сердце билось все чаще, все сильнее, Роман больше не мог этого выносить…
- Надя! - Он рванул ее за руку, будто выдергивал из воды.
Она сделала глубокий вдох и открыла глаза. Б первый момент, кажется, еще не понимала, где находится, потом тряхнула головой и сказала тихо:
- Ты поторопился.
- О, Вода-Царица! Я не мог на это смотреть… не мог… мне показалось, у тебя опять ресницы в инее. Зачем ты это сделала?
- Ты не понимаешь?
- Ничего не понимаю. Ведь я воскресил тебя! Ты - живая!
- Да, живая. Но для меня исчезла грань между жизнью и смертью, я прохожу ее, не замечая преграды. Мне ничего не стоит минуту-другую побыть на той стороне. Потом я возвращаюсь. Одно странно: то, что видела там, запоминаю частями. Какие-то куски тут же забываются. Так бывает со снами. То есть помнишь весь сон в первый миг после пробуждения, а потом почти все забываешь. Лишь какой-то один очень яркий фрагмент может остаться в памяти.
Роман попытался осмыслить услышанное. Проходить на ту сторону и видеть… что? Что видит Надежда за гранью жизни?
- Значит, ты можешь перейти грань и встретиться, с кем захочешь?
- Роман, ты смешной. Ну да, я вижу ту сторону. Но это не значит, что встречаю кого-то из ушедших. Я вижу тех, кто заглядывает туда ненадолго. Но и только.
- А наш малыш?! Почему ты не помчалась за ним, когда он ушел на ту сторону…
Нет, не нужно было задавать этот вопрос. Едва губы это произнесли, Роман тут же пожалел об этом.
- Нерожденного назад не вытащить, - только и ответила Надя.
И тогда он понял, что ночью, когда проснулся и не услышал ее дыхания, Надежда устремилась на ту сторону в безумной попытке вернуть малыша.
Но не смогла.
Но зачем она попыталась пройти на ту сторону сейчас, что рассчитывала там отыскать?
Об этом мертвая невеста колдуну не поведала.
Роман положил для себя, как рубеж, весеннее половодье. Дожить до него, добрести, не сломавшись и не сломив Надежду, а там река все решит сама, все смоет, очистит, спасет. Он понимал, что Надю злит это чисто внешнее, почти техническое решение. Но ничего другого колдун придумать не мог. Дар был его спасением. Без реки он бы давно погиб. Он и Наде предлагал тот же путь, не ведая, способна ли она сделать по нему хоть шаг.
Ах, если бы он мог вновь создать для нее ожерелье. Но Роман не знал, как вернуть дар тому, кто от него отказался. Второй шанс, вторая жизнь, вторая любовь. Он блуждал между этими «вторыми», в чем-то ущербными, понятиями и не мог отыскать, где ошибся, где выбрал неверное решение.
Пустосвятово, Темногорск - вот замкнутый круг, по которому несется колдун год за годом. Знакомые дома и деревья мелькают все быстрее и быстрее. Ничего нового, ни единой капли, ни одного штриха. Все меняется, и одновременно все остается прежним. Совсем недавно Надя была рядом. Теперь ее нет. А Роман все мчится по своему замкнутому кругу.
Ему вдруг показалась смешной эта нелепая гонка.
Зачем? К чему? Вопросы сами по себе были коварны, поскольку соврать куда легче, чем дать верный ответ.
Только теперь, когда Надя ушла, понял колдун, что совершил непростительную ошибку: пытался любимую врастить в свою старую жизнь. Темногорск, Пустосвятово, Синклит. Надо было уехать, все переиначить, изменить, сломать раз и навсегда, но Роман продолжал жить по-прежнему или почти по-прежнему, и Надя все больше чувствовала себя лишней. Что ей делать здесь, в Темногорске? Лишь скучать да бездельничать. Прежде, наделенная ожерельем, она могла усилить в другом человеке его дар. Роману казалось порой, что, утратив ожерелье, Надя поступает ровно наоборот. То есть в других душах таланты гасит. Отъезд Надежды причинил колдуну жуткую боль, но в глубине души Роман знал, что Надежда правильно поступила.

* * *

«Кто сказал, что нельзя создать новое ожерелье? Почему?» - безмолвный вопрос прозвучал так отчетливо, что Роман вздрогнул и едва не съехал с дороги в канаву.
Взвизгнули тормоза.
В самом деле - почему?
Нельзя создать точно такое же ожерелье взамен утраченного - это правда. Новое ожерелье должно быть иным. Нить - особенной… Весь вопрос - какой? Роман почувствовал что-то похожее на эйфорию. Он творил новое волшебство. Лишь очень немногим колдунам это под силу. Роман знал, что это под силу и ему.
«Главное, - говаривал Стен, - правильно сформулировать задачу».
В обычном ожерелье - живая нить. То есть из живой воды. Но Надя умерла и воскресла. Значит, ее нить должна быть из воды мертвой. Да, именно так, из мертвой воды.
Но что есть мертвая вода, если живая - разновидность времени? Всего лишь прошлое, которое нельзя изменить. Для Надиного ожерелья колдун должен выдернуть нить из прошлого и вплести в волосы, которые срезал уже давно. Но где взять воду и волосы из прошлого? Он ведь не хранил срезанные пряди. И - насколько он помнил - мать тоже его волос не хранила.
Что же делать?
Отправиться в Беловодье? Нет, не то…
Ему вдруг почудилось, что Надя именно для того и ушла (не бросила его, нет, а временно удалилась), чтобы он мог создать для нее ожерелье.
Все теперь показалось ему почти очевидным. Но почему он не догадался раньше?
Почему?!
Есть ли у него теперь на это время?
И сколько времени осталось вообще?
«До рассвета», - услышал он насмешливый голос Аглаи.

* * *

Юл сидел на кухне, дожидаясь возвращения учителя. Своему ученику (единственному из четверых) Роман сообщил охранные заклинания не только от калитки, но и от входной двери. Теперь Юл Стеновский мог приходить в дом колдуна в любой день и в любое время.
- Давно ждешь? - спросил Роман, ставя кастрюлю с борщом на плиту.
Прежде чем зажечь спичку, смочил пальцы водой. Спички в руках водного колдуна всегда рассерженно шипели.
Борщ варила Марфа. Но готовила она куда хуже Тины. Мысль о Тине неожиданно причинила сильную боль.
А вдруг и Типу задело волной? Нет, не может быть. У нее же ожерелье, уже с душой сросшееся, давно подаренное - защитит.
- Скоро час жду, - отозвался Юл.
- Воду из кого изгонял?
- Откуда вы знаете?! - вскинулся ученик. Но тут же догадался, сбавил тон. - Ожерелье сказало. Так, значит, это вы…
- Нет, все сделал ты. А вот что и как - рассказывай.
Юл передернул плечами:
- Придурок один в кафухе привязался. Заметил плетенку у меня на шее. Ну и пристал… решил показать, какой он крутой. Схватил меня за грудки. Ну я ему и вмазал.
- Руки отсушил? - угадал Роман.
Начинающий колдун кивнул.
- Как этого человека зовут, хоть знаешь?
- Нет, только погоняло.
- Прозвище, - поморщился Роман. - Я же просил - не употреблять.
- Кликуха у него Вован.
- Может быть, имя? А если этот Вован в Синклит пожалуется?
- Не-а. Побоится. И потом, разве Синклит меня не оправдает? - с вызовом спросил ученик. - Оправдает. Гавриил обещал.
- Я же запретил тебе…
- По-любому это была самооборона, - заявил мальчишка с вызовом.
Хотя какой он мальчишка? Ему уже пятнадцать. А душой он гораздо старше. Гораздо. Или это так кажется? Дар старит?
- Ну хорошо. - Роман не стал развивать тему. - Ты под волну попал?
Юл кивнул.
- Что-нибудь почувствовал, когда волна надвигалась?
- Сердце как будто остановилось. А потом забилось как сумасшедшее.
- Плохо.
Плохо, что Юл почувствовал волну. Значит, с ним могло произойти примерно то же, что случилось с Аркадием Сидоренко.
- На улице эта волна двоих накрыла. Они больше не встали. Телка какая-то и пацан, - добавил юный чародей.
- Что с ними дальше случилось?
- Пацана «скорая» забрала. А девушка на скамейке сидела и как будто не в себе была. Бормотала всякую хрень. Ей бабка таблетку в рот совала.
- Волна была до изгнания воды или после? - как бы между прочим спросил Роман.
- До, - произнес Юл с неохотой.
- До, - повторил Роман. Что-то пока не сходилось.
- Но потом еще одна волна прошла, поменьше. Будто грязной водой пол и мостовую залило, - вспомнил мальчишка.
- Остаточный эффект…
- Угу, - согласился ученик.
Если неумело наложить заклинание, забрать слишком много энергии у стихии, отдача может быть… ого-го какая! Нет, не похоже. Даже если бы Юл перемудрил, все равно бы такой волны поднять не сумел. Ну, дождь бы начался или снег пошел, лед бы на реке взломался после бесконечной зимы. Здесь что-то другое. Иные силы. Кто-то из очень сильных колдунов такое мог сотворить. Неужели один из членов Синклита рискнул навести порчу?
- Что такого особенного приключилось? - пожал плечами ученик.
- Не знаю пока. Погоди! Ты сколько волн почувствовал?
- Две.
- Точно? - Роман задумался. Сам он первой волны не заметил. Видел только, что свет померк, а потом начался ураган. Но Роман в тот момент был дома. Здесь повсюду охранные заклинания. - Юл, выходит, ты не почувствовал первого удара. А вот под второй попал. Где ты был часа в два?
- Я в саду был стеклянном… то есть на запретном участке. А про то, что волн было три, я слышал - мужик рассказывал… Он говорил - как будто затмение. Тьма упала, и свет погас.
- Стеклянный сад, говоришь?
- Вы его видели?
- Вчера вечером. Там дверь открытая в Беловодье. Нездешнее волшебство могло тебя защитить.
- Думаете?
- Все на свете взаимосвязано.
- Ну да, я знаю, каждый взмах крыльев бабочки… Только кто бы просчитал, сколько этих бабочек давят просто так, от злости? Потому как красивое давить приятно. - Губы мальчишки зло скривились.
- Каждый взмах крыльев бабочки, - без всякой насмешки повторил Роман. - Но тот, кто к тебе всех ближе, сильнее всего душу твою гвоздит. Мать, отец, брат, учителя. Ну-ка прикинь, сколько раз надо бабочке крыльями взмахнуть, чтобы влияние ближних стереть? - Мальчишка молчал, насупившись. - Мне не нравится твоя самоуверенность.
- А мне не нравится, что у вас власть над моим ожерельем, - брякнул Юл. - И вы меня за нитку, как собачку за поводок, дергать можете.
- С чего ты взял? - глянул на ученика исподлобья Роман.
- Так есть власть или нет? - принялся напирать Юл, чувствуя свою правоту.
- Нет, - отрезал водный колдун.
- Вы мое ожерелье все время чувствуете! Только не лгите!
- Чувствую - да, - не стал спорить колдун. - Но власти у меня над тобой нет. И не было никогда.
- Вранье! Гамаюнов Лешку хотел на цепь посадить. И вы так же!
- Можешь не верить, твое право. - Роман усмехнулся, вспомнив тот день в Пустосвятове, когда создал для Юла ожерелье. День, когда даруется ожерелье, - особый. - Но клянусь Водой-Царицей, ничего подобного я не сделал. Хотел, не отрицаю. Не посмел. Я только связь с твоей нитью установил. Больше ничего. Но зато я всегда чувствую, когда ты в беде. Помочь могу, силу свою передать, защитить от удара. В ответ ты мое ожерелье слышишь. Приказывать я тебе не способен. Запретить - не в моих силах. Но сегодня, когда ты изгнание воды применил и силы тебе не хватило, я тебя поддержал.
- Мог бы и не давать, - бросил Юл грубо, не как учителю, а как мальчишке-ровне. И тут же почувствовал - дернулось ожерелье.
Чертов дар эмпата. Чужая боль - твоя боль.
Губы почти сами произнесли:
- Извините, я не то хотел сказать.
Из кастрюли на плите повалил пар.

Предыдущая страница 11 Следующая страница


Темногорск 12

- Борща хочешь? - предложил колдун.
- Со сметаной?
- Конечно. Хлеб ржаной есть, сальце с чесноком.
- Давайте!
- Вырастешь, станешь сильнее меня - перекроешь канал. - Роман налил себе и Юлу по тарелке до краев, Щедро добавил сметаны.
- А вы разве этого хотите? - спросил Юл.
Когда он начинал злиться, остановиться не мог. Его будто несло по льду на санях. Даже чужая боль остановить не всегда могла.
- Колдун кому-то дар спой передать должен, иначе колдовская сила его из могилы поднимет. Можно остатки в могильный камень слить. Но камень есть камень - с человеческой душой не сравнишь.
Замолчал. Вспомнил, как расколол на перекрестке надгробье, пытаясь обмануть Судьбу. Обманул? Или нет? Неведомо. Две недели, о которых толковала Аглая, еще не миновали. Смерть, она рядом бродит, рукой костлявой шарит вокруг.
«Все решает Танатос», - сказала Надежда.
- Неужели вы мне свою силу готовы отдать? - спросил Юл насмешливо.
- Почему бы и нет? Если будешь прилежным учеником, выучишь нужные заклинания, то лет этак через пятьдесят я оставлю тебе в наследство свою силу. Если что-то останется, - усмехнулся.
- Издеваетесь?
- Всего лишь шучу. Когда не знаешь, что делать, остается только шутить. Эта черная вода, что нам мерещится - а ведь она нам только мерещится, - это колдовская порча, - сказал Роман, сделав вид, что ссора позабыта. - Она сегодня Аркашу Сидоренко чуть не убила.
- Серьезно? Сильно вдарило?
- Успел вытащить. Тамару и Олега лишь зацепило. Тебя - тоже. Любого из вас могло в воронку затащить, как и Аркадия. Однако не затащило. Почему? - вслух размышлял колдун.
- Я вывернулся! - гордо объявил Юл. - Вы же сами говорили: у меня особенный дар.
- Так распоряжайся им осмотрительно!
Роман вдруг схватил Юла за руку, задрал рукав свитера. На коже пунктиром краснел незаживший шрам - юный чародей слишком глубоко порезал кожу, создавая водную нить.
- Кому ты даровал ожерелье? - тоном инквизитора спросил колдун, разглядывая свежий шрам, оставшийся от неумелой работы строптивого ученика.
- Лешке.
- Что? У него же есть ожерелье! Или… Стен его потерял?
Даровать ожерелье повторно! Неужели братьям это удалось? Невероятно!
- Ничего он не терял! Я второе сделал. Две нити теперь будут его душить. - Юл схватился свободной рукой за горло, вывалил язык и изобразил зверскую физиономию.
- Вы - два идиота! - Роман отпустил руку ученика. - Разве я т, ебе не рассказал о том, для чего и как даруется ожерелье?! А?! Стен же мог умереть!
Юл молчал, сознавая, что виновен и оправданий ему нет. Ожидал продолжения взбучки. Если колдун разгневается - мало не будет. Может любую хворь наслать. Или наложит заклинание вечной жажды. Хуже пытки придумать нельзя.
Но Роман больше ничего не сказал. Долго сидел, хмуря брови и глядя в одну точку:
Юл отодвинул опустевшую тарелку:
- Ну, я пойду. Уроки еще на завтра сделать надо.
- Подожди! - одернул ученика водный колдун.
Тот замер - уже у двери.
- Гавриил тебе предложил вступить в Синклит? - спросил Роман.
- Откуда?!.. - Юл растерянно огляделся.
Вдруг мелькнула догадка, что водный колдун без труда чужие мысли читает.
- Ты же сам проговорился, мол, Гавриил обещал тебе помощь. Сам понимаешь, набор обещаний у главы Синклита невелик.
- Неужели вы против моего появления в Синклите? Наверняка скажете, что мне еще рано, учиться надо, заклинания зубрить и ответственность повышать. - Сам того не желая, Юл принялся передразнивать учителя.
Роман махнул рукой, давая понять, что слушать этот бред обиженного самолюбия не намерен.
- Тебе Гавриил объяснил, с чем связано вступление в Синклит? - поинтересовался колдун, и в голосе его послышалась плохо скрытая насмешка.
Юл почуял ловушку. Ловушкой на колдовской кухне в этот миг запахло куда сильнее, чем борщом…
«Вот гады!» - выругался мысленно юный чародей.
- Нет, ничего он не сказал. Я и сам знаю. Взносы там, обязательство порчу не наводить друг на друга и на прочих смертных. Ясное дело.
- И свой знак, - добавил ласковым голосом колдун.
Юл тряхнул головой, потому как не понял, что имеет в виду учитель.
- Какой знак? - спросил, сознавая, что сейчас вид у него самый что ни есть идиотский.
- Перед вступлением в Синклит колдун изготавливает тайный знак своего могущества и передает главе Синклита. - Роман говорил сухо, монотонно, как будто рассказывал о чем-то незначительном, неважном. - По этому знаку можно легко определить, чье колдовство имело место, кто навел порчу или создал оберег. Если колдун провинится, то Синклит может приговорить его к наказанию и даже к лишению колдовской силы. Для этого, правда, необходимо согласие всех членов Синклита, и к тому же - участие всех четырех повелителей стихий в исполнении приговора.
- И зачем вы себе такую фигню устроили? - спросил Юл зло.
- Все не так уж и глупо. Во-первых, глава Синклита контролирует ситуацию в городе, чтобы один колдун другого своей силой не извел. Во-вторых, без настройки знаков в Темногорске сильные колдуны одной стихии друг дружке постоянно бы мешали. У нас же предусмотрена для особого дара своя магическая частота. Как в радиоприемнике для каждой станции. Так что Синклит очень внимательно следит, чтобы один колдун другого не «глушил» и накладки соседям во время сеансов не устраивал. Иначе пойдут такие искажения - только держись. Приедет человек за исцелением, а его в оборотня превратят, потому что соседний колдун собачку от порчи заговаривал. С другой стороны, мы друг дружку усиливать не должны. Если колдовская сила в резонанс войдет, можно в три секунды город разнести. Разумеется, об этом помалкивают. Не в наших интересах людей пугать. Опять же с властями проще договариваться Синклиту, а не каждому из нас по отдельности.
- А из Синклита можно выйти?
- Конечно. - Роман кивнул. - И колдовской знак тебе вернут. Но тогда из Темногорска уехать придется. Никто такому колдуну не позволит здесь практиковать. Спору нет, на Темногорске свет клином не сошелся. К примеру, я бы мог в Пустосвятове поселиться. Дед Севастьян в Синклит так и не вступил - на заседания гостем являлся. И мне советовал от Темногорска подальше держаться. Но сидеть одному в деревне - тоже удовольствие среднее. А самое главное - лежит на этом городе магическая тень Темной горы, она любой дар усиливает.
- И что Синклит с колдуном сделать может, если он законы Синклита нарушит? - спросил Юл очень тихо.
- Обычно изгоняют из Синклита. Как Медоноса осенью.
- Неужели ему вернули его знак?
- Как раз ему не вернули. Просто потому, что со смерти Чудодея знаки никто не трогал, они в особом кейсе лежат. Пока нового главу Синклита не изберут.
- А разъять водную нить могут? - продолжал допытываться Юл.
- Смеешься? За что? - Учитель давно понял, что ученик накуролесил немало, но сделал вид, что не замечает его тревоги.
- Выходит, лучше держаться подальше от Синклита, - 'сделал вывод Юл.
- Тебе решать. Но советую не принимать скоропалительных решений. То, что происходит в городе, очень серьезно.
- Я понял.
- Очень серьезно, - повторил Роман. - Сегодня опасности уже нет. Тот, кто наслал порчу, судя по всему, на сегодня выдохся. Но через пару дней он может повторить атаку.
- Зачем?
- Если бы я знал! - вздохнул Роман немного театрально. - Подвезти тебя на машине?
- Не надо, - мотнул головой мальчишка. - Сам добегу.
Роман как будто небрежно похлопал ученика по плечу, шевельнул губами. Усилил охранные заклинания. Выдержат ли? Колдун не был уверен. Он ни в чем не был уверен. Даже в том, может ли еще накладывать заклинания на ученика, или этот мальчишка уже настолько силен, что Роман ему только делает хуже.

Глава 6
НА ДРУГОЕ УТЮ

Водного колдуна многие почитали всемогущим. Однако власть его зависела от водной стихии, и потому в самую силу господин Верном входил осенью, когда на окрестные леса и поля рушились холодные дожди, или зимой, когда снежная круговерть налетала на Темно-горек из-за леса. В такие дни с Романом никто соперничать не мог. Опять же весной, в половодье, сила его прибывала так, что казалось, через край готова была переплеснуть, и тогда мог учудить колдун какую-нибудь нелепицу, просто так, лишь бы силу свою избыть. К началу июня ощущал Роман Вернон усталость, да и зимой в бесснежную пору его постоянно тянуло в сон. Хотя он не оставлял свою практику и принимал посетителей, что являлись с просьбами отыскать пропавших людей или похищенное добро, но все же работалось в засуху через силу. К тому же раз в неделю непременно приходилось ездить в Пустосвятово, в реке купаться да привозить с собой канистры с пустосвятовской водой.
Многим Пустосвятовка казалась речкой самой обычной. Ну, питали ее ключи с Красной горки, ну, была в ней вода чистая, особенно если выше моста брать. Так ведь рек подобных не счесть.
Только для водного колдуна речка была особенной. В ней - источник его сил, вдали от родной реки дар чудодейный оскудевал.
Помнится, Ромке было лет восемь, когда предложил он Глашке отправиться на поиски истоков Пустосвятовки. Когда им в школе рассказали о крошечном роднике, дающем начало Волге, запала в голову Ромке мысль отыскать начало своей реки. Он дождался летних каникул, посвятил в свои планы Глашу, и они отправились на поиски. День выдался солнечный, довольно жаркий. Роман взял с собой старую отцовскую флягу с водой и половинку батона. Глаша прихватила кулек конфет. Они долго шли, наверное, целый час, а может, и больше, вдоль берега, пока не уперлись в бетонный забор. Забор увечил берег, спускаясь к самой воде, по воде протянута была - до продолжения бетонного забора на другой стороне - стальная сетка. У Ромки тогда еще не было водного ожерелья, и он не рискнул проплыть по стремнине вверх там, где сетка провисала и уходила под воду. Решили обогнуть серый забор. Ребята шли и шли, а забор все не кончался. Он был какой-то бесконечный. Без ворот или надписей, просто серый забор - и все. Глашка устала, начала хныкать и проситься назад, но упрямый Ромка продолжал идти. Наконец забор повернул. Вместе с ним повернули и юные путешественники, двинулись параллельно реке. Небо было серым, не пасмурным, а именно серым, без солнца. Блеклый свет лился неведомо откуда. Было жарко. Забор казался нескончаемым. На ржавых пиках, торчавших сверху, накручена была колючая проволока. Наконец забор сделал новый поворот. Ну вот, еще немного усилий, и ребята вернутся к реке. Скорее! Ромка даже пустился бегом. Но Глашка заплакала и упала в пыльную траву. Он вернулся, ухватил се за руку, потащил за собой.
«Река скоро появится», - уверял Ромка.
Да-да, по всем расчетам, синяя полоса вот-вот должна была вынырнуть из-за кустов. Но забор внезапно снова сделал поворот. Нет! Такого не может быть! Забор должен тянуться до самого берега! Но реки больше не было. Перед ребятами расстилалось поле, засеянное овсом. Сколько ни глядел Ромка из-под руки, перед глазами колебался низкий чахлый овес. Наискось поле рассекала дорога. Вдали, где-то у края земли, чернел лес.
Глаша легла в траву у кромки поля. Она уже не плакала. Не было сил. Ромка уселся рядом. Если честно, он не знал, что теперь делать. А потом они увидели пятитонку, она ехала через поле с овсом, а за машиной тянулся шлейф желтой пыли. Ромка поднялся. Машина подъехала и остановилась. Открылась дверца, наружу выпрыгнул Василий Воробьев, Ромкин отец.
«Куда ты решил сбежать? - сурово спросил Воробьев-старший. - Каши березовой захотел, оглоед?»
«Мы реку потеряли», - признался Ромка.
«Совсем сдурел, - вздохнул отец. - Живо полезайте на сиденье».
Уже когда Роман залез в кабину пятитонки, то увидел, что река почти рядом - вон ее синяя лента вьется меж полями у самого леса.
Как потом выяснилось, дома их не было почти двое суток. Дед ему по секрету сказал (уже года через два, когда Ромка стал кое-что понимать в колдовской науке), что река Пустосвятовка обернулась тем странным забором, и маленькие путешественники шагали всю ночь и целый день по внутреннему берегу. А с изнанки нет ни дня, ни ночи. Хорошо, что Василий Васильевич ребяток сыскать успел, а то бы увела их река…
«Куда увела?» - замирая от сладкого ужаса, спросил Ромка.
«Уж не знаю куда, - ушел от ответа дед. - Я ведь не искал то, что искать не нужно».
Во второй раз отправиться на поиски истоков Роман решил много лет спустя. Уж неведомо, что его подвигло. То ли вспомнил детскую свою мечту, то ли известие о том, что Глаша с моста кинулась в реку, так на него подействовало. Колдун сел в лодку, произнес заклинание, и лодка поплыла вверх по течению, как будто оснащена была неслабым мотором. Когда действие заклинания ослабевало, лодка замедляла скольжение, приходилось вновь ее подталкивать волшебными словами, гнать навстречу бегущей воде.
Странно, но в этот раз колдун никакого забора не нашел. Он проходил поворот за поворотом, видел построенные на берегах деревянные заборы, лодки, сараи на берегу, дома вдалеке, вековые деревья, густой кустарник, но ни намека на неприступную бетонную стену. Долго виднелся вдали остов какой-то церковки на холме, потом пропал.
Водный колдун все дальше гнал лодку вверх по течению. Река петляла, будто металась из стороны в сторону меж холмов, пытаясь убежать от преследователей. Все ближе подступали деревья к воде, все реже появлялись за деревьями крыши домов. Роман вышел на лодке утром, но и к вечеру не добрался до истоков. Взошла луна. Мир мгновенно преобразился, деревья и трава заблистали литым серебром. Только вода оставалась черной. Романа стало клонить в сон. Голова свесилась на грудь. Глаза сами собой закрылись. Казалось, спал он только миг, но когда вновь открыл глаза, то увидел, что уже ясный день, а лодка плывет под мостом - под знакомым мостом, а слева и справа пестрят крыши Пустосвятов.
Обескураженный колдун хотел уж было вновь гнать лодку заклинаниями навстречу течению, но понял, что измотан совершенно, и передумал.
Через неделю вновь отправился Роман в путешествие. В этот раз продержался до утра, увидел полоску розовой зари, улыбнулся, помахал грядущему дню, как старому знакомому, наклонился зачерпнуть за бортом воды напиться, но неожиданно сильно плеснула река, неизвестно откуда набежавшая волна накренила лодку и увлекла на дно. Романа же сильное течение повлекло за собой, при этом колдун ни рукой, ни ногой пошевелить не мог, лишь держался на плаву, а иногда и под воду уходил, но не тонул - ожерелье с водной нитью не позволяло. Выбрался он на берег опять же возле знакомого моста и долго лежал на песке. Река тихонько хихикала у него за спиной.
Новых путешествий с тех пор он не затевал. Уступил реке.

* * *

Роман проснулся.
Час был ранний - едва рассвело. На улице кричали. Как минимум голосов пять или шесть. Что им надо? Сегодня - понедельник, на воротах табличка висит: «Приема нет». Однако посетители, похоже, не собирались уходить. Крики становились громче. Колдун прислушался. Мужской голос время от времени выкрикивал: «Роман Вернон!» Да что же там случилось, болото их засоси?
Роман оделся и вышел из дома. Так и есть: за забором собралась целая толпа. Люди орали, но внутрь проникнуть не могли: заклинания не пускали, держали лучше любого замка-цербера. Роман отворил калитку. Его тут же окружили. Три или четыре фотокамеры нацелились хищно. Колдун невольно прищурился.
- Роман Вернон! - подскочила к нему девица в длинном кожаном пальто и затараторила: - Наташа Варенец. «Темногорские новости». Вас обвиняют в нанесении вреда школьнику Аркадию Сидоренко. Что вы скажете? Вы пытались его убить? Или все получилось непроизвольно? Как следствие эксперимента? Ваши опыты с тонкой материей, которые многие называют колдовством, имеют остаточный эффект? Так ведь? Один из ваших фокусов может уничтожить весь город? Вы на это способны?
- Вы меня боитесь? - спросил Роман, оглядываясь.
Ему не нравилось настроение окруживших его людей. Что им надо? С тех пор как в Темногорске возродился Синклит, никто не смел нападать на колдунов открыто. Их поругивали, над ними подсмеивались порой. Но до конфронтации не доходило ни разу.
«Из-за вчерашнего, - решил Роман, - эти темные волны многие заметили».
- Нет, конечно? - отвечала Наташа с вызовом.
Он положил ей руку на плечо:
- Видите воронку под ногами?
Наташа Варенец опустила глаза и вскрикнула. Воронку, вернее, ее иллюзию Роман сам только что создал из подходящего материала - воды и льда.
- Это энергетическая пропасть. В нее может провалиться каждый. Случайно. Вероятность невелика. Но не равна нулю. Аркадий Сидоренко угодил именно в такую. Я успел его вытащить. Нужны еще объяснения?
Разумеется, господин Вернон бессовестно врал. Но никто из членов Синклита никогда не говорил репортерам правды о своем ремесле.
- О, Господи! - пробормотала Наташа, отступая. - И много этих воронок?
- Да они повсюду. По всей нашей планете. И космос ими изрыт. Нащупаем - прорвемся к звездам. - Мысленно Роман хохотал. Но внешне оставался серьезным.
Какой бы еще утятиной угостить госпожу Варенец?!
- Невероятно, - пробормотала Наташа.
- Эй, ты! Моего Аркашку извести хотел! Да тебя, ублюдка, убить мало! - рявкнул мужской голос из толпы. Прежде этот человек выкрикивал имя колдуна.
«Отец Арка, - решил Роман. - Не отвечать, - отдал он себе приказ. - Сейчас ему ничего не объяснить».
- Это я тебе говорю, мразь! - ревел голос.
Собравшиеся заволновались. Похоже, Сидоренко-старший продирался сквозь толпу к Роману. Колдун повернулся. Широкоплечий мужик навис над ним глыбой.
- Я за своего птенца горло перегрызу.
«Будем надеяться, что у него при себе нет пушки», - подумал Роман.
А если есть? Тогда дело плохо. Огнестрельное оружие водному колдуну не подвластно. Возможно, именно это утро увидела в пророческом трансе Аглая? Неужели все так примитивно?!
Решив не рисковать, Роман несильно толкнул Сидоренко в грудь. Тот пошатнулся, беспомощно взмахнул руками и опрокинулся на спину, после чего так и остался лежать, не в силах пошевелить ни рукой, ни ногой. Обездвижило его на час-другой. Ничего, пускай немного охолонет.
- Повторяю: ваш сын угодил в энергетическую воронку. Ничего добавить по этому поводу не могу.
Мужик сделал попытку подняться, но не смог. По телу его пробежала судорога. Репортеры снимали, выбирая удачные ракурсы.
«Завтра это будет на первой полосе. Поздравляю», - мысленно усмехнулся Роман и вернулся в дом.
Он не сразу сообразил, что звонит телефон в коридоре. Звонит давно, буквально надрывается. Поколебавшись, снял трубку.
- Это следователь Сторуков, - представился давний знакомый. - Одно важное дельце имеется. Тебя касается.
«Неужели этот козел Сидоренко заявление успел настрочить?» - удивился колдун.
Спору нет, Синклит, в случае чего, вытащит собрата из ментовских лап, избавит от неприятностей. Но уж очень не хотелось после неурядицы с Аглаиным особняком о чем-то Синклит просить.
- Что? Опять пропавших искать придется? - изобразил неведение колдун.
- Встретиться надо, - ответил Сторуков торопливым шепотом. - Бар «Ведьмино зелье» знаешь?
- Как не знать. Минимум пять человек откачал после посещения знаменитого заведения.
- Есть мы там не будем, - заверил Сторуков. - Просто встретимся и поговорим. В час. Устроит?
- Подойдет. Я хотя бы успею позавтракать.

* * *

Кафешка «Ведьмино зелье» была самой сомнительной забегаловкой в Темногорске. Но при этом, несмотря на отвратительную кухню и паленую выпивку, пользовалась определенной популярностью. Правда, посетители здесь обычно появлялись после восьми вечера и оставались до утра. В час дня народу было немного. Сторуков взял кружку пива, Роман - бутылку минеральной. Расположились у окна. Стекла не мылись в этом баре года два или три. М-да, не слишком радостным кажется мир, если глядеть на него через такие стекла.
- Дело-то дрянь, Роман Васильевич, - проговорил Сторуков.
Вид у мента был болезненный - то ли он пил много последнее время, то ли мало спал.
- Это, так сказать, общая характеристика ситуации. Нельзя ли поконкретнее? - попросил колдун.
- Небось уже знаешь, что два человека в воскресенье выпали в осадок на площади, там, где Ведьминская улица начинается? - спросил Сторуков. - Твой дом недалече.
- Оттуда до обиталища любого колдуна недалеко. Остаточный эффект возможен.
- Эффект-то эффект, кто спорит. Только дело, я говорю, хреновое, - повторил следователь, глотнул пиво, сморщился, изрек: - Дрянь! - И снова глотнул. - Потому как эти двое умерли сегодня ночью в больнице. Ближе к утру.
- Что?
Сторуков протянул колдуну тетрадный листочек, исписанный неровным вихлястым почерком. Роман прочел вслух:
- «Алла Ивановна Хижина».
- Хитрушина, - поправил Сторуков и поморщился, будто страдал зубной болью.
- «…двадцати трех лет, - продолжал читать Роман, будто не заметил уточнения. - Прописана там-то, проживала с родителями. Отец - инвалид, мать работает… то есть работала продавщицей. Причина смерти - обширный инфаркт». В двадцать три года?
- Это так, формальность. На самом деле - остановка сердца от неизвестной причины. Так мне объяснил медперсонал в приватной беседе. - Сторуков закурил.

Предыдущая страница 12 Следующая страница


13 Роман Буревой

Колдун демонстративно разогнал рукой дым.
- Да ладно тебе. - Следователь тряхнул пепел прямо на стол. - Тут такое! Сейчас расскажу. Ты на данные пацана сначала посмотри. - Он ткнул пальцем в листок.
- «Володя Лопаткин, одиннадцати лет, проживал там-то… вместе с матерью и бабушкой. Причина смерти - обширный инфаркт». - Господин Вернон не поверил своим глазам. - То есть опять же сердце?
- Именно.
- Почему ты этим делом заинтересовался? Медики вызвали?
- Никто не вызывал. Я в больницу по другому делу забежал. Ну да неважно. Ну и выяснил кое-что интересное.
- С какой стати ты уверен, что это дело как-то связано с Синклитом? Или со мной?
- Вчера рядом с этими двумя видели твоего ученика Юлия Стеновского. Этот наш местный Цезарь шептал заклинания и делал пассы рядом с пострадавшими.
- Да ну! Кто это видел?! - Роман Сторукову не поверил.
- У меня свидетель имеется. Короче, я подумал… Может, парнишка решил свою силу испытать и перестарался?
Здрасте! Приехали! Юл во всем виноват! Сначала менты потащат мальчишку на допрос, потом натравят прессу, потом придурки вроде Сидоренко-старшего изведут пацана… Да я за него… что? Горло перегрызу, как папаша Сидоренко? Весь вопрос: кому в горло вцепиться? С первым попавшимся расправиться, злобу свою сорвать - дело нехитрое. Только не поможет, вот в чем дело. А найти того, кто порчу на город навел, не так-то просто. Если у колдуна такая сила имеется, справиться с ним будет ой как непросто.
- Юл не мог этого сделать, - осторожно сказал Роман. - У мальчишки попросту такой силы нет.
- А у тебя? - Сторуков загасил сигарету об угол стола. - Ты ведь мог пацану помочь слегонца. Да?
Сторуков то ли не слишком умело закидывал крючок, то ли предупреждал об опасности.
«На чьей он стороне?» - прикидывал Роман.
В прошлом сложились у следователя с водным колдуном странные отношения. Следователь знал, что господин Вернон своим чародейством отправил охранников Колодина на тот свет. С другой стороны, колдовское это убийство можно было рассматривать как самооборону, а сам факт убийства был совершенно недоказуем. В свою очередь колдун несколько раз подсказывал следователю, где искать преступников, орудия преступления или тела убитых. Сторукова вода всегда чувствовала, на вопросы его отвечала.
- К тому же тут другое, - покачал Роман головой. - Мой ученик просто защищался от чужого заклинания. А эти двое под порчу угодили.
- Что ж это получается, твоя порча, как чернобыльское облако, наш город накрыла?
«О, Вода-Царица! А ведь он очень верно оценивает ситуацию!» - подумал колдун.
- Тебе кто велел этим делом заняться?
- Пока никто. Но по городу слухи уже ползут. Болтают: от вас, колдунов, вся беда.
- А ты что думаешь?
- Сам толком не пойму. Может, оно, конечно, вы этих двоих убивать не собирались. Друг в дружку заклинаниями плевали. А они под руку угодили, после чего взяли и померли. Я понимаю, в суд такое не передашь. В обвинительном заключении не напишешь: «Пытался посредством колдовства гражданина уморить». Никто подобное обвинение выдвигать не станет, если не захочет в психушке отдохнуть полгодика. Но тут у нас две беспричинные смерти имеются. Просто так от трупов не отмахнешься. Не всегда по закону в наше время карают. Так ведь?
Угроза в его словах прозвучала недвусмысленная. Вопрос только, от чьего имени Сторуков грозил? От имени служителей закона, или просто предупреждал, что без всяких законов с колдунами разобраться могут? Только кто? И почему? Вряд ли у этой погибшей девушки или у мальчишки Лопаткина имелись могущественные покровители. Ясно, тут другие силы задействованы, а эти двое попросту попали под удар.
- Погибшие не состояли в родстве? - спросил Роман.
- Нет. Еще скажите, это все они - господина Сидоренко родня. Так, что ли?
- Ты серьезно думаешь, будто я Аркашу Сидоренко убить хотел?
- Не-ет, - неопределенно протянул Сторуков. - Но хочу напомнить: ты детей колдовству обучаешь. У тебя разрешение на это есть? Нету. И в Синклите у вас не все красиво и чинно. В случае чего вам осенние художества припомнят. Опять же смерть Чудодея до сих пор вызывает в городе кривотолки. Одно к одному, понимаешь? А главное… - Сторуков понизил голос, - не любят вас, колдунов.
- Я не красна девица и не господни президент, мне любовь всеобщая не нужна, - усмехнулся колдун.
- А знаешь, за что не любят? - Сторуков смотрел как-то вбок. Видимо, давно ему хотелось это сказать, и вот - прорвало. - За независимость вашу и богатство. Но за независимость - прежде всего. Никак не прищучить вас, за яйца не взять. Рэкетиров на вас насылать глупо, про Суслика, что теперь подаяние просит, каждый школьник знает; налоговой вы глаза отведете, ментов обдурите. А теперь нынче жизнь такая: все друг дружку за яйца держат. А вы вроде как в стороне от этого всеобщего яйцедавления. Просекаешь, какой сюжет?
- Сколько у меня времени, чтобы во всем этом разобраться?
- А хрен его знает! Весь вопрос, как быстро начальство расчухает. А бездействовать они будут до первого звонка сверху. Вот и прикинь, сколько у тебя времени.
«Что-то он недоговаривает, что-то важное, - отметил про себя колдун. - Ясно, он кого-то подозревает. Но кого - не намерен говорить. Скорее всего, боится. Хочет, чтобы я в это дело влез и на себя удар принял. Но бронежилет, хотя бы самый захудаленький, предложить не собирается», - разложил по полочкам ситуацию Роман.
- Попробую найти связь между убитыми. Почему именно они погибли, а не кто-то другой.
На самом деле Роман знал, какова связь, но не хотел пока озвучивать версию. Во всяком случае - перед своим собеседником.
- Ты уж постарайся. - Сторуков поднялся. - Все, что знаю, тебе сообщил.
- Так уж и все? - не удержался, хмыкнул Роман.
- Будут новые подсказки - дам знать, - пообещал Сторуков, пропустив упрек мимо ушей. - Но и вы там у себя в Синклите шустрите. Иначе… Еще две-три такие смерти, и сам понимаешь! Городок у нас небольшой, слухи пойдут. Просто так люди не мрут, как мухи. Учти, Роман Васильевич, - строго добавил Сторуков. Потом, наклонившись, выдохнул Роману в лицо вместе с запахом пива и дешевых сигарет: - Медоноса в городе видели.
- Так он…
- Это точно.
- А кто режиссер? - Роман сложил листок с записями и спрятал в карман.
- Не ко мне. Я тебе подсказку кинул, ты дальше носом землю рой. О ваших, о колдовских шкурах речь.

* * *

В понедельник Иринка Сафронова не пришла в школу. Она и раньше могла вот так же внезапно исчезнуть на несколько дней - уехать куда-нибудь с отцом или просто прогулять школу - учителя закрывали на ее фокусы глаза. Но сегодня (Юл это чувствовал) было что-то совсем иное. Вчерашние волны черной «воды», ураганы, ломавшие деревья, срывавшие крыши и вывески, стеклянный сад, выросший вокруг покинутого дома, - все эти события цеплялись друг за друга и были связаны с Иринкой. И с ее отсутствием в школе.
- Ведьмаки вчера весь день кого-то колбасили, - сказал Матюшко громко, когда Юл проходил мимо. - Говорят, многих слабаков потом тошнило. Эй, Цезарь, ты не блевал?
- А ты? - огрызнулся Юл.
Матюшко сжал кулаки, но в драку не полез. Памятуя субботнюю стычку, предпочел не вступать в физический контакт.
Юл отсидел лишь четыре урока. А потом, ничего никому не говоря, рванул из школы. Решил отправиться к Иринке домой и спросить…
Но дошел он, как и в субботу, только до угла.
- Юл! Погоди! Юл! - услышал чародей оклик и обернулся.
К нему бежал Мишка. Неужели «телохранитель» опять решил опекать своего «графа»?
Если быть честным, то видеться с Мишкой юный чародей не желал. После возвращения из Беловодья старый друг почему-то стал младшего Стеновского необыкновенно раздражать. Почему - неведомо. То ли Юл изменился слишком сильно, а Мишка остался прежним, то ли… Впрочем, они теперь почти не виделись. Бывший «телохранитель» нигде не учился, подрабатывал в ларьке, а Юл посещал гимназический класс.
Но сегодня Мишка поджидал «графа» во дворе школы - как прежде. За то время, что они не виделись, Мишка здорово вымахал, раздался в плечах, лицо огрубело. К тому же нижняя Мишкина губа безобразно опухла и выворачивалась наружу.
«Подрался с кем-то, - усмехнулся про себя Юл. - Заступился за слабого, не иначе».
- Послушай, дело у меня к тебе, просьба. - Мишка глянул просительно и даже ссутулился, как будто хотел сделаться одного роста с «графом».
- Что за дело? - бросил Юл небрежно.
- Мать из-за Генки, из-за брата моего, с ума весь день сходит. Помоги, а…
- В чем дело? Заболел он? Простудился? Или что похуже?
- Да нет, - Мишка говорил, уставясь на носки своих кроссовок, - ограбил он, похоже, вчера вечером кого-то. Пришел пьяный. Мамаша, как обычно, давай у него по карманам рыться - наркоту искать. А нашла колечко золотое и браслетик. Браслет дорогой, сразу видно. Припрятала их. Утром к брательнику приступила: откуда золото? А он матом на нее и орать: отстань, мол, дура. В общем, такая у нас хрень.
- Это Генка тебя разукрасил? - спросил Юл, имея в виду обезображенную нижнюю губу приятеля.
- Не боись, я ему в глаз так засветил, он теперь месяц с фингалом ходить будет. Я брательнику с третьего класса спуску не даю. Ты попробуй его прокачать. Ну, как ты умеешь, как Роман Верноy. Ты же сам говорил, что знаешь заклинание.
- Какое заклинание? - наивно округлил глаза Юл.
- Да ладно, не тупи. Мать золото Генке так и не отдала. Не мог Генка браслет или там кольцо купить: он уж месяц нигде не работает, на выпивон либо у матери бабки тырит, либо у соседей по мелочи. А тут сразу видать: браслет дорогой. Генка мать ударил - фингал во какой, - потом из дома сбег. Мать мне и говорит: попроси колдуна по колечку найти, чье оно. Мы вернем.
- А если братец твой меня тоже приложит? Я ж тогда его убью, - усмехнулся Юл.
- Он тебя и пальцем не тронет! - Мишка сжал кулаки.
Юный чародей передернул плечами. Он не знал, ответит ли ему в этом случае вода. К тому же волшебная тарелка осталась дома. Впрочем, в случае необходимости можно и в простой посудине колдовать, даже из эмалированной миски нетрудно ответ на заданный вопрос выудить. Роману Вернону такое под силу. Но Юл - всего лишь ученик чародея. Сдюжит ли? К тому же мелькнула мысль: вдруг этот братец Гена не живую, а мертвую ограбил? Что тогда? В милицию заявлять? Так, мол, и так, разведал колдовским способом, где убитая лежит? Не хотелось Юлу лезть в это дело, но отказать Мишке он попросту не мог. Помнил, что жизнью ему обязан.
- Хорошо, попробую, - уступил чародей. - Только учти, не факт, что я владельца найду.
- Это как получится. Браслет уж больно клевый. Видно, с какой-то крутой телки Генка его снял.
- Братан твой сейчас дома?
- Я уходил - не было. Мать дома, - предупредил верный оруженосец, уже когда повернул ключ в замке. - Она из дома стыдится выходить. Я ей очки свои черные предлагал, а она только руками машет.
- Мишка, ты? - донеслось с кухни.
- Я, мам, - отозвался Мишка и сделал «графу» знак, чтобы следовал за ним. - Пришел тут с приятелем.
Мать суетилась у плиты. Худая, в грязной кофте. Половина лица черная.
«Генка ей что-то сломал наверняка», - решил чародей. Хотел предложить женщине свести синяк, но передумал. Чтобы лекарить - особый настрой нужен. Правда, Роман научил его самым простым заклинаниям, в том числе и кровь останавливать. Но применять свои знания ученику водного колдуна пока не доводилось.
- Это Юл, - представил друга Мишка.
- Я пельменей сварила. Целую пачку. Хотите? - спросила хозяйка с таким видом, будто гостя этими пельменями подкупить пыталась.
- Юл, садись сюда, хавать будем, - пригласил «оруженосец».
Кухонька в Мишкиной квартире была крохотная. Плита, стол, табуретки, да еще шкаф-пенал. Людям приходилось втискиваться в промежутки. Впрочем, у Юла в квартире кухня была точь-в-точь такая же. Но там они вдвоем с матерью ютились. У Мишки на таком же пространстве четверо вечерами ужинали (судя по рассказам «телохранителя», имелся в этой семье еще и отец, но «граф» его никогда не видел).
Юл разместился спиной к раковине, угнездив рюкзак возле ножки стола, а хозяйка и Мишка втиснулись рядом с плитой.
- Колдунам пельмени есть можно? - Мишкина мать щедро полила порцию гостя майонезом. - Или вам какая-то особая еда положена?
- Есть можно все, - ответил Юл. Пельмени он когда-то очень любил, но с годами понемногу охладел к этому «деликатесу». Может, потому, что мать его пельменями через день потчевала из-за нехватки времени и денег. - Только воду надо пить особую. - Он достал из рюкзака и поставил на стол бутылку с пустосвятовской водой.
- А что там, в этой бутылке? - Хозяйка опасливо покосилась на полиэтиленовую литровку.
- Вода, самим Романом Верноном заговоренная! - объявил Юл. - Неужели вы решили, что это водка?
Юный чародей в один миг расправился с пельменями и приказал, стараясь говорить солидно, веско:
- Вещи покажите.
Женщина наклонилась, засунула руку за шкафчик подле раковины и вытащила тряпку. Развернула. В самом деле золото. Кольцо и массивный золотой браслет с тремя камнями… знакомый браслет. Не спутать ни с каким другим. Юл только вчера этот браслет видел. На руке у Иринки Сафроновой. Тут ошибиться было никак нельзя.
Неужели?! Иринка! Сегодня ее в школе не было… «Нет!» - хотелось ему завопить на всю кухню, на весь дом, на весь город. Этот мерзавец Генка ограбил Иру Сафронову. Мразь! Юл стиснул зубы.
Он сидел как оглушенный, не в силах пошевелиться.
- В чем дело? - забеспокоилась хозяйка.
- Уберите, - хриплым голосом сказал чародей. - Я и так знаю, чей это браслет.
Хлопнула входная дверь. Раздались шаги.
- Генка, - прошептала мать и спешно завернула вещи в тряпицу.
Юл обернулся. На пороге стоял невысокого роста узкоплечий и щуплый пацан (Мишка перерос старшего брата сантиметров на пять как минимум). Лицо Геннадия все было в синяках и ссадинах - следы вчерашней потасовки. Но, несмотря на ссадины и синяки, Юл узнал этого парня: вчера он попался Иринке и Юлу как раз возле покинутого участка. А вот юного чародея Генка, похоже, не узнал.
Что же этот тип наделал, сволочь?
- Кто это к нам приперся? - пробормотал Генка невнятно. Слова скорее угадывались.
- Юл… Юлий… - Мишка старался говорить солидно. - Романа Вернона ученик.
- Этот патлатый реально колдун?
- Колдун, - подтвердил Мишка.
- А что, лохматый убивает взглядом? - продолжал свой стеб Генка. - Или пальцем надо тыркнуть? - Похоже, преподанный Мишкой урок не убавил в нем наглости.
- Лучше прикоснуться, но издалека тоже можно. - Чародей вдруг абсолютно успокоился. Увидев Генку, он сразу решил, что нужно предпринять.
- С чем пузырь? - тут же навострился Генка, разглядывая принесенную бутылку. - Самогон?
- Вода особая, заговоренная, - сообщил гость. - Пьешь, и кажется, что это пиво. Самое лучшее. Ты какое любишь?
- Моча ослиная наверняка… - огрызнулся Генка.
- «Туборг», - сказал поспешно Мишка.
- Значит, будет «Туборг».
- Фигня, - бросил Генка. - Один гипноз.
- А ты попробуй. Мишка, дай всем стаканы, - повелительно, как умел это делать Роман, приказал Юл.
Мишка тут же вынул из пенала стаканы. Генка подсел к столу. Женщина забилась в угол, понимая, что ничем предстоящему помешать не может. Юл плеснул в стаканы воду, произнес заклинания. Генка уже руку протянул, но ученик чародея его остановил:
- Погоди. Тут еще один пасс нужен. - Он взял стакан, неслышно шевельнул губами и вылил содержимое стакана Генке на макушку.
Тот замер, потом открыл рот и беспомощно заморгал.
Юл отставил пустой стакан, упер руки в стол, подался вперед, стараясь глядеть Геннадию в глаза:
- Теперь отвечай, с кого ты вещи золотые вчера снял.
- С девки одной.
- Ты ей угрожал? Бил?
- Да ни фига я ей не делал. Она на земле валялась. И что-то такое лопотала. Пьяная или ширнутая - я не въехал. Куртка клевая. Но я куртку не сдернул. Только браслет и кольцо. Сумку тоже. Кошелек себе, бабло взял, а сумку в канаву.
Врет? Нет. В колдовском трансе врать никому не под силу. Правду говорит.
- Где ты ограбил девчонку?
- Да на Ведьминской, в грязи она сидела. Возле дома того с бетонным забором. Эту хату все знают: там еще осенью Чудак окочурился.
О, Вода-Царица! Что же получается?! Иринка назад побежала в стеклянный сад? Зачем?
Мишка что-то хотел спросить или подсказать, но Юл предостерегающе поднял руку, опасаясь, что приятель может сбить его с настроя.
- Что с девчонкой сталось?
- Откуда мне знать? Я вещи снял и побежал. Небось очухалась и домой… а может, ее кто трахнуть успел, - хмыкнул Генка.
Тут Юл не удержался и влепил мерзавцу пощечину.
Генка дернулся. В следующий миг тело его свело судорогой, изо рта полилась рвота - на стол, на тарелки с пельменями. Чародей отскочил к самой раковине - спросить больше ничего не успел. Снова ввести Генку в транс уже не получится. Юл включил воду, наполнил стакан из-под крана, произнес нужное заклинание и плеснул Генке в лицо:
- Ты ничего не помнишь, никто тебя ни о чем не спрашивал. Сейчас иди спать. Спи целый час.
Генка поднялся и, пошатываясь, поплелся в комнату.
Только теперь начинающий колдун почувствовал, что весь взмок: рубашка так и липла к телу. Оказывается, колдовство - в самом деле тяжкая работа. Впрочем, Роман часто напоминал - для колдовского сеанса силы требуются необыкновенные. Это со стороны только кажется: ручкой махнул - и все получилось.
«А ведь подчинил я его, клянусь водой, подчинил!» - мысленно возгордился Стеновский.
Вот только блевотина… У Романа в таких случаях допрашиваемых не рвало. Но это, скорее всего, из-за пощечины.
- Что нам с братом делать теперь? - растерянно спросил Мишка.
- Понятия не имею.
- А вещи? - спросила мать. - Чьи они?
- Золото это Иры Сафроновой. Если сумеете, ей верните.
- Сафронова? - переспросила хозяйка.
- Ну да, знаете, фирма «Императорский камин», на Хрестиновском вывеска весь дом закрывает. Хозяин фирмы - Иркин отец.
На лице женщины изобразился ужас.
Мишка вынул из-под раковины мусорное ведро, принялся сгребать туда испорченные пельмени и хлеб, грязные тарелки составил в раковину.

Предыдущая страница 13 Следующая страница


Темногорск 14

Юл повернулся и вышел с кухни. Его шатало.
Что же делать? Гавриилу рассказать обо всем? Роману? Как узнать, что с Иринкой стряслось? Почему она не пришла в школу?
Взгляд Юла упал на телефонный аппарат в углу.
Он снял трубку, набрал номер.
- Дом Сафронова, - ответил на том конце провода строгий женский голос.
- Мне нужно…
- Здороваться надо.
- Здрасьте. Можно с Ирой поговорить?
- Ее нет дома.
- А где она?
Ему не ответили, повесили трубку.
Что делать? Перезвонить? Бежать к Иринке домой?
Юл рванул из Мишкиной квартиры. Дар эмпата подсказывал: беда бродит по городу.
Но визит к Сафроновым ничего не дал. Напрасно Юл нажимал кнопку звонка на стальных воротах. Никто не отозвался, никто даже не подошел с той стороны спросить, что нужно незваному гостю.
Юл ушел и долго еще бродил по городу. То и дело мерещились ему лужи черной воды. Он запоминал места, где «воды» скопилось больше всего. Юный чародей обходил квартал за кварталом, пытаясь определить, где источник наведенной порчи. Но ничего не получилось. Он только нарезал круг за кругом.
Остановился, когда понял, что смертельно устал. Не сразу сообразил, что стоит как раз напротив разрушенного дома Аглаи Всевидящей. Ничего не осталось от особняка - только черная земля да груда обломков. И тут заметил Юл, что струится между развалинами ручей, бьет из-под земли незамерзающий родник.
Чародей пробрался между обломками бетона, зачерпнул из ручейка пригоршню и выпил. Почудилось, что никогда не пил он ничего вкуснее. Даже знаменитая пустосвятовская вода не могла идти ни в какое сравнение с этой родниковой влагой.
«Не случайно осенью Роман и Медонос дом этот сломали», - подумал ученик чародея.

Глава 7
СТЕКЛЯННЫЙ САД

Юл открыл дверь и увидел, что мать стоит в прихожей, уперев руки в боки. Впечатление было такое, что она стояла здесь уже час или два, поджидая, когда сынок пожалует! Бот те на! Мать же обещала приехать из командировки только в среду. Выходит, раньше вернулась?
- Ты что, с ума сошел? Времени сколько! Я вся извелась! - тут же напустилась на сына.
- Всего лишь девять часов, - уточнил Юл, пытаясь протиснуться мимо матери в комнату.
- Где ты был?
- В гостях.
- В каких гостях? У кого?
- У Мишки.
- Врешь. Ты у колдуна был, да? У Романа Вернона! Да? Я же просила к нему не ходить. От него только беды одни. Не научит он тебя ничему доброму, помяни мое слово. Все колдуны дьяволу служат.
- Дьявол - это сказки, мама! Сколько раз тебе говорить! И карты таро, и все эти книги по практической магии - дребедень! Чтобы непосвященные книжки эти читали и во всякую муру верили! Чтобы чужаков к настоящим тайнам не подпускать. У самого Папюса истинных заклинаний пяти штук не наберется.
- Тебе учиться надо, а не заниматься ерундой!
- Хочу - и буду к Роману на уроки ходить!
Сколько раз он давал себе слово с родительницей не спорить. Доказать ей все равно ничего не удастся.
Юл все же сумел проскользнуть в комнату, захлопнул дверь. Теперь к нему никто не войдет, заклинание не позволит.
Мать ударила ладонью по двери:
- Открой, кому я сказала!
- И не подумаю.
- Останешься без ужина, - последовала знакомая угроза.
- Вот и хорошо!
- Ты со мной живешь, так изволь выполнять мои требования.
- Могу уехать к Лешке.
- Нужен ты ему больно! У него своя жизнь!
Юл давно мечтал уехать в Питер. Но в этом случае пришлось бы покинуть Темногорск и расстаться с Романом, поставить крест на колдовской науке.
Что ему тогда останется? Драки в школе, всякая ерунда, косинус, синус, причины революций и войн, правописание с двумя «н»… Нет, ни за что! Роман обещал научить взывать к стихии. А это… это… Юл сжал кулак, будто грозил всем, кто мешает ему проявить себя, кто мечтает его втиснуть в общую колею, запереть на замок…
Потому и терпел. Скрипя зубами и скрепя сердце.
- …мог позвонить хотя бы, - оставив прежний тон, канючила за дверью мать.
Кажется, она испугалась, что мальчишка в самом деле сбежит.
Цезарь сделал вид, что не слышит. Упал на кровать, закрыл голову подушкой. Кто бы знал, как ему все обрыдло! Почему мать все время от него что-то требует? Как будто нарочно все делает, чтобы Юл убежал. Только как удрать из дома, если Иринке грозит опасность?
«Стен, что же ты увидел в своем трансе, черт тебя задери?»
Мать, похоже, отошла от двери. Юл выскочил из комнаты, набрал номер мобильника брата.
«Абонент недоступен», - услышал в ответ.
Юл отправился на кухню. Чайник был еще теплый. На тарелке горкой лежали остывшие котлеты. К его приходу мать старалась - жарила. Рядом лежал тощий парниковый огурец, кривоватый и уже подвявший.
- Ты только послушай, что в городе творится, - сказала мать и кивнула на телевизор в углу.
Новенькая «Сонька» в черном корпусе - подарок старшего брата - нелепо смотрелась на ободранной тумбочке.
Юл повернулся. Шел выпуск местных новостей. На телеэкране какой-то тип в распахнутой черной куртке давал журналистке интервью. Уже стемнело, и свет юпитеров бил говорящему в лицо, заставляя его по-кошачьи жмуриться. Юл узнал Егора Горшкова, которого Роман Вернон за глаза именовал Горшком.
- Какой это случай по счету? Второй или третий? - спрашивала ведущая Егорушку.
- Третий.
- Мы узнали, что Ира Сафронова была найдена в воскресенье около пустующего участка на Ведьминской… то есть на улице Героев Труда без сознания. Сейчас она в больнице, в реанимации. Это тот самый дом, на ступенях которого осенью прошлого года умер глава темногорского Синклита Михаил Евгеньевич Чудодей.
Юл жевал котлету.
Иринка в реанимации… Он не верил. Не укладывалось. Несчастье существовало отдельно. Само по себе. А сама Иринка тоже где-то существовала. Они не пересекались. Не могли. Не могли.
Неужели волшебный сад Иринку погубил? Или волна доконала?
Но ведь Юл наложил на девчонку охранное заклинание. Может быть, Генка ударил ее чем-нибудь тяжелым? Нет, он бы сказал во время транса. Мразь! Убить его мало!
- Вы уверены, что к несчастным случаям причастен колдовской Синклит Темногорска? - допытывалась журналистка.
- Несомненно. Скорее всего, между колдунами идет передел ресурсов.
- Каких ресурсов? - не поняла ведущая.
- Разве вы не знаете, энергия не берется из ничего? Колдуны для своих действий обязаны ее откуда-то получать. Наша земля дает колдунам силу, куда большую, чем энергия нефти или газа. А они ничего за наши с вами сокровища не платят. Но им все мало!
- Говорят, они задействуют для этого стихии, - не очень уверенно сказала журналистка.
- Наши врачи и учителя бедствуют, потому что колдуны жируют. Теперь они решили еще свою власть продемонстрировать. Мол, берегитесь, кто против нас, тот умрет! Прежде всего я хотел бы обратить особое внимание на поступки Романа Воробьева, именующего себя водным колдуном, и напомнить, что этот человек причастен ко всем темным делам нашего города: к взрыву в доме Аглаи Всевидящей, к исчезновению людей, к смерти Михаила Чудодея.
- Вранье! Не смей оскорблять Романа! Да ты!.. - выкрикнул Юл. - Вранье! Чтоб ты сдох!
Экран телевизора ослепительно вспыхнул и погас. Звука не стало.
Юл бросился вон с кухни.
- Юл! Что ты наделал! - донеслось вслед. - Ты же телевизор сломал!

* * *

За окном завывал ветер. Черных волн больше не было. По радио передавали прогноз: «Ветер порывистый, местами до сильного, переменного направления…»
Роман поднимался по лестнице, отыскивая нужную дверь. Было темно и грязно. Воняло. Дверь - самая обычная, не железная. Роман нажал кнопку звонка.
Шаги зашаркали не сразу, колдун долго ждал. «Кто там?» - спросил женский голос.
- Я из администрации Гукина, принес деньги на похороны, - соврал колдун.
Дверь отворилась. На пороге стояла женщина. Невысокая, полноватая и какая-то корявая - уродливая шея, круглая спина; обвислые груди лежали пузырями на выпирающем животе.
Женщина провела Романа в маленькую комнатку, обставленную мебелью семидесятых годов. Лак давно облез с темных фанерных коробок, за мутными стеклами серванта угадывалась дешевая посуда.
Роман положил на стол сотню.
- Кроме того, мне поручено заплатить за гроб и за все остальное в морге.
Женщина посмотрела на сиротливую бумажку, вздохнула и сказала:
- Все равно мало. Мне еще поминки надо устраивать.
Колдун добавил еще одну.
Женщина свернула «зеленые» трубочкой:
- Я вещи приготовила. Вам отдать?
- Они новые? - спросил Роман.
- Белье новое, а платье - нет. А вам для чего? - насторожилась женщина. - Может, продать думаете?
- Стиранное? - Роман счел за лучшее не отвечать на дурацкие обвинения.
- Алла два раза всего надевала. Стирать платье нельзя. Только в чистку отдать можно. В чистку - долго. А если в срочную - дорого.
Женщина поставила перед Романом пакет с одеждой и проговорила зло:
- Вот вы мне скажите, куда власти-то смотрят!
- Вы о чем?
- О колдунах. Их прежде сжигали. Вот и теперь надо взять всех и сжечь. Чтоб они наших детей не убивали.
- Кто вам сказал, что колдуны причастны к смерти вашей дочери? - Роман передернулся, но заставил себя взять пакет с одеждой.
- Здесь в Темногорске они все время собираются, как будто мухи на падаль. Мильоны себе гребут, а мы с голоду пухнем. При прежней власти их вытравили всех до одного, а они снова прилезли. Чтоб все сдохли, окаянные. Все до единого. Чтобы ни одной гадины не осталось. Думают, только они порчу наводить умеют? Ничего, и я могу! Вон муж у меня с дружками напился, так эти мерзавцы у него кошелек вытащили и ушли, его пьяного в канаву кинули. Он по их вине инвалидом сделался. Так я их каженный день проклинала. Оба померли. Один под поезд попал, другой самоновкой отравился.
«Как легко она вынесла смертный приговор!» - подумал колдун.
Он смотрел на женщину сверху вниз. Маленького роста, узкоплечая, но довольно полная, с растрепанными коротко остриженными седыми волосами, она почему-то казалась до времени постаревшим подростком, несмотря на огромные груди и выпиравший живот. Ей бы пионерский галстук повязать или комсомольский значок нацепить - подошло бы. В ее злости было что-то детское.
- Я за Гукина прежде голосовала. А теперь не буду. Я теперь его тоже проклинаю. И его, и колдунов этих! - Женщина прикрыла глаза. Под опущенными веками глаза казались неестественно выпуклыми, как будто вылезали из орбит.
«Наверное, она сейчас представляет, как мы умираем», - подумал Роман.
- Почему вы так ненавидите колдунов?
- Потому как нам жить не дают. Давить их надобно. Ты, часом, не колдун? А то похож.
Гость невольно отступил в полумрак прихожей. Эта женщина представилась вдруг старухой-процентщицей, которая вооружилась теорией Раскольникова и его топором. Уж она-то никогда не ужаснется при виде пролитой крови.
«Если бы у нее был дар, она бы меня убила на месте, - подумал Роман. - Может быть, она и дочь свою ненавистью отравила, как ядом?»
Но он знал, что это слишком простое объяснение. Никакого дара у толстухи не было. А те двое умерли, скорее всего, потому, что дочь вслед за матерью шептала проклятия.
«Твоя дочь тоже была колдуньей, хотя и не знала об этом», - мог бы сказать этой женщине Роман.
Дар у Аллы Хитрушиной, скорее всего, был слабенький, потому и не замечал никто из членов Синклита наводки. Да и не колдовала она по-настоящему, только проклинала.
«Мы все время забываем, что тень Темной горы даже ничтожным дарует силы», - мысленно упрекнул себя Роман уже на лестнице.

* * *

Выйдя из дома, колдун первым делом направился в ближайший магазин, торговавший одеждой, купил подходящее платье, а в соседнем киоске - несколько конвертов. Новое платье он вложил в мешок с прочей одеждой, а ношеное платье Аллы Хитрушиной завернул в полиэтилен и оставил на заднем сиденье своего «Форда».
Потом поехал в морг, располагавшийся рядом с больницей, но в отдельном здании.
- Вещи принимаем с утра, - сказал плечистый, наголо обритый мужчина в белом халате и указал на табличку возле закрытого окошка.
Бумажка, мелькнувшая в пальцах колдуна, сделала парня сговорчивее.
- Надо пойти поглядеть на тело, решить, сколько платить за грим, - объявил служитель морга.
- С вами можно? - спросил Роман.
- Это еще зачем? - нахмурился санитар и глянул на колдуна неприязненно.
- На память прядь волос. - У колдуна почти натурально дрогнул голос. - Понимаете?
Еще одна бумажка в конверте перекочевала в карман халата.
- Понимаю. Но со мной нельзя. Да вы не волнуйтесь, волосы срежу и вынесу, - пообещал санитар.
Роман не настаивал, уселся на протертый диван в вестибюле. От запаха морга ему стало плохо. Водный колдун прикрыл глаза, пытаясь справиться с дурнотой. И вдруг почувствовал: кто-то есть рядом. Кто-то враждебный. Ожерелье с живой нитью дернулось, предупреждая.
Роман открыл глаза. В распахнутых дверях морга стоял человек в черном плаще. Водный колдун, кажется, видел его прежде - на улице, мельком. У человека этого была странная внешность: черные, блестящие, будто облитые лаком волосы и совершенно белая кожа, а также бесцветные глаза.
Колдован!
Что ему нужно?
Роман вскочил, выставил руку с оберегом. Зеленый камень тут же засветился.
Колдован повернулся и исчез, будто растворился в сумерках.
Многие колдованы, не умея подчинить стихии, становятся энергетическими вампирами. Следуют за слабыми и покорными, вытягивают из них силы. Если больной слаб, на грани жизни и смерти, такой вампир может все силы выпить до дна. Недаром вьются они вокруг больниц да детских приютов, выискивая жертву. Но что делать колдовану в морге? Здесь силу уже не из кого тянуть. Разве что мертвечинкой полакомиться. Некромант?
Считается, что некроманты используют энергию смерти. О некромантах Роман знал точно только одно: к Синклиту их не подпускают на пушечный выстрел - они всем стихиям враждебны, энергию любой стихии превращают в ничто.
Тем временем вернулся санитар, отдал конверт Роману и сказал:
- Сто баксов за грим. У нее лицо все посинело.
Цена была явно завышена, но колдун не стал спорить. Отдал деньги, взял квитанцию. А ведь подобными расчетами приходится заниматься близким! Когда умер дед Севастьян, его похороны устраивали мать с отцом, уже к тому времени разведенные. Роман два дня бродил по берегу Пустосвятовки словно в бреду. Не мог представить, как будет жить дальше - без деда. Ложился в кровать, но сна не было - казалось/чье-то легкое дыхание касается губ и ноздрей, и сразу становится легче, и боль в груди утихает.
«Деда, ты здесь?» - спрашивал Роман, но дед не откликался.
Лишь однажды услышал на границе между сном и явью: «Камень положить не забудь».
- Мне еще за гроб надо заплатить, - сказал колдун. - Вот за этот! - Он постучал по крышке полированного дорогущего гроба.
- Сегодня у нас все закрыто, я же сказал… Некому платить, - неуверенно пробормотал парень.
- Я завтра не могу. Я - от Гукина. У меня дел невпроворот. - Роман отсчитал нужную сумму и сверху накинул еще бумажку, вложил в конверт, на котором заранее написал адрес и фамилию Хитрушиной. - Вы все и оформите. Документы матери завезите. На дом. Вы поняли?
Санитар положил конверт в карман и кивнул.
- Кстати, вы здесь не видели человека в черном плаще? - спросил колдун небрежно.
- Нет, не видел, - сказал парень. Слишком уж поспешно, если на то пошло.

Предыдущая страница 14 Следующая страница


15 Роман Буревой

* * *

Роман направился к «Форду».
Встреча с матерью Аллы Хитрушиной, посещение морга и встреча с колодованом настроили его на мрачный лад. Он так и не знал до сих пор природу черных волн, что прокатились по городу вчера. Что это было? Ненависть? Тоска смерти? Порча? Или проклятие? Если проклятие, то чье? Причастны ли к этому колдованы, что теперь встречаются в городе чуть ли не на каждом шагу?
Роман нащупал дверцу, и тут кто-то схватил его за руку.
- Ну что тебе, Юл? - спросил Роман, не оборачиваясь. - У нас же только завтра урок.
- Роман Васильевич, - у мальчишки дрожал голос, - вдруг она умерла! Почему, почему я не спас!
- Кого?
- Иринку! Иру Сафронову! Зачем она на Ведьминскую вернулась? Я же ее до дома проводил! Я охранное заклинание наложил от любой порчи! Почему не получилось? А? Силы не хватило? Но вы же говорили…
- Молчи! - процедил сквозь зубы водный колдун, и Юл послушно умолк.
Роман втолкнул ученика в машину, сам уселся за руль.
- Так что случилось с твоей Иринкой? - спросил он, когда они уже отъехали от морга.
- Она в больнице. Что с ней точно - не знаю. Справочное уже закрыто. Но я чувствую - плохо. Меня к ней не пустили. Я пробовал через черный ход пробраться, замок распылил, но заплутал, а потом какая-то тетка меня заметила, схватить пыталась… Я удрал. Но Иринку так и не нашел. Спросить не мог. Я ее не чувствую, понимаете?
- А раньше чувствовал?
- Конечно!
- Когда ты видел ее в последний раз и где?
- Вчера. В саду, на пустыре.
- В саду? В стеклянном?
- Ну да.
- А как она туда прошла?
Юл пожалел, что еще вчера не рассказал о встрече с Иринкой на запретном участке.
- Не знаю. Наверное, дар у нее особенный.
- Значит, вы были в этом саду вдвоем, когда первая волна прошла? - попытался выяснить картину Роман.
- Получается, что так…
- А в кафе вы вместе были?
Юл неохотно кивнул.
- Она попала под волну? Так?
- Но я ее защитил. Клянусь водою! Успел заклинание выкрикнуть. Или я что-то не так сделал?
- Ты ничего не перепутал, когда заклинание накладывал? - строго спросил водный колдун.
- Нет-нет… все, как вы учили, слово в слово! Ничего не понимаю! Ведь должно было помочь! Обязательно должно было!
Роман резко затормозил, перегнулся через пассажира, распахнул дверцу:
- Выходи!
- Почему? - окрысился Юл, решивший, что его не просто высаживают из машины - выгоняют, как нерадивого ученика с урока.
- Потому что я тебя до дома твоего довез.
Юл выглянул: и правда, «Форд» Романа стоял у родного подъезда.
- Вы мне не ответили… - напомнил юный чародей. - Почему заклинание от порчи не защитило?
- Пока не знаю. Заклинание простое. Скорее всего, силы твоей попросту на двоих недостало.
- На двоих?
- Ты же и себя защищал тоже. Так ведь?
Юл нехотя кивнул.
- Но я… клянусь… я отдал ей не меньше… нет. Даже больше! Больше! - закричал он. Слезы ярости брызнули из глаз. - Почему вы мне не верите?
- Я верю, - сказал Роман. - Но у тебя было кольцо-оберег. А у этой девочки - нет.
Кольцо с живой нитью внутри! Дяди-Гришин подарок! Да, конечно! Оно ведь, возможно, по силе почти не уступает кольцу Романа. Как же Юл забыл учесть его силу, как…
- Я забыл, - выдохнул он растерянно.
- Умение рассчитывать силу приходит с опытом.
- Как же так! Мне для нее ничего не жалко. Что ж теперь делать? А?!
- Вот что, Юл. Скажи мне: как именно волна на Иру Сафронову подействовала?
- В каком смысле?
- Не знаю точно. - Колдун задумался. - Симптомы разные наблюдаются. К примеру, она могла в обморок упасть.
- Нет, ничего такого. Просто сказала: почудилось, будто неведомая сила ее утащить с собой хочет. Но я не пустил.
- Точно так и сказала? Ты ничего не выдумываешь?
- Нет, клянусь водой. Но что же получается? Я Иринку в первый раз у темной силы отбил? Но вроде как не до конца?
- Никто не знает, как с этой силой бороться, - уклонился от ответа Роман.

* * *

Уж неведомо, что заставило водного колдуна остановить машину напротив разрушенного Аглаиного дома. Почудился ему на фоне темного неба белый абрис женской фигуры. Потом приметил в тусклом свете уличного фонаря странный блеск инея на обломках бетона. Распахнул дверцу, вышел. Обостренный слух уловил журчание бегущей воды. Роман подошел ближе, хотя не любил это место, казалось ему здесь как-то тягостно и смутно на душе. Разглядел бойкий ручеек, в морозную ночь бегущий по скованной льдом земле.
Наклонился, глотнул воды. До чего же хороша! Хотел набрать воды из ручья в серебряную флягу. Но для этого надо было вылить пустосвятовскую воду. Жаль стало родной воды, не решился колдун на такую замену. Перепрыгивая с одного обгорелого бревна на другое, поднялся повыше, огляделся. Когда-то, сказывают, возвышалась на этом месте Темная гора. На миг почудилось Роману, что стоит он на вершине и смотрит сверху вниз на раскинувшийся внизу город. Воздух прозрачен и чист, сады в цвету, так что кажется, весь город накрыт бело-розовой вуалью, речка Темная синей лентой вьется меж зеленых берегов.
Вспомнил он, что рассказывал дед о Темной горе…

* * *

«Возвышалась гора как раз посреди нашего города, простые люди горы той боялись, за глаза называли се Лысой, потому что толком ничего на той горе не росло. Впрочем, „ничего" - это не совсем точно. Росли там три березы, как три сестры. Береза - дерево не слишком долго живущее. Но те три белоствольные сестрички, сказывают, стояли с незапамятных времен. Когда одно дерево погибало и рушилось, рядом со старым пнем тут же вырастало новое. Но всегда их оставалось три. Так сменяли они друг дружку и „кружили" по Темной горе. Каждое новое дерево - один шажок. Представь, сколько надо времени, чтобы таким шагом куда-то дойти? А еще на склоне той горы колодец имелся. Странное дело - на горе рыть колодец. Однако вырыли. Сруб был из заговоренного дерева сложен - чтоб не сгнили те бревна никогда и десять веков простояли, как один день. Пока ведро до воды летело, можно было „Отче наш" трижды прочитать. Однако никто тех молитв не слышал - Цепь ворота громыхала стаей голодных псов. Воду из колодца могли пить повелители всех четырех стихий - она любому колдуну помогала, любой дар втрое усиливала. Раненый, из которого, почитай, вся кровь уже вытекла, мог три глотка сделать и тут же на ноги встать. Вот какая сила в той воде была. На Темную гору колдуны, когда чуяли, что срок им подходит, умирать приходили. Колдунам на Темной горе смерть легкой бывала - принимала гора души умерших и возвращала стихиям. Не для жизни было это место - для смерти».
«Для смерти», - почти явственно услышал Роман дедов голос. Тряхнул головой, прогоняя наваждение.
Потом вспомнил, что именно где-то рядом с развалинами видел он того колдована в кожаном пальто. Что ему здесь нужно? Вода из источника колдовану силу не даст.

* * *

Роман вернулся к машине и поехал домой.
Здесь он первым делом позвонил в Суетеловск и разговаривал долго, около получаса.
Потом, запершись в кабинете, долго смотрел, как погруженный в воду темный локон становится седым, как нитки, выдернутые из платья покойной, тают в воде, превращаясь в черные хлопья.
Никаких сомнений: Аллу Хитрушину убила очень сильная порча.

* * *

Роман слил воду в заговоренный кувшин, плотно закрыл, набрал номер мобильника Гавриила и сказал глухим голосом:
- Приезжай немедленно.
- Куда? - поинтересовался глава Синклита.
- Ко мне домой.
- Что-нибудь новенькое накопал? - спросил Гавриил Черный. - Ты ведь у нас мастак.
- Такое новенькое, что у тебя волосы встанут дыбом, - пообещал Роман.
- Ворота отвори! - хмыкнул Гавриил. - Мы теплой компашкой к тебе уже прибыли.
Роман пошел открывать. Мороз стоял за двадцать градусов. Ничего себе, весна называется! Что ж так морозит? Не иначе, кто-то из колдунов балует. Слаевич? Или Большерук? А может, и сам Гавриил решил в Деда Мороза поиграть.
Колдуны прибыли на черном «мерине» главы Синклита.
Гавриил был, как всегда, в черном кожаном пальто. Как говорится, на рыбьем меху. Главу Синклита сопровождали трое: воздушный колдун Данила Большерук, числившийся едва ли не сильнейшим после Гавриила, повелитель стихии огненной Тимофей Огневик и колдун земляной Андрей Агрикола. Агрикола считался колдуном слабеньким. Не колдун, а колдунишка скорее, но дар имел стабильный, никаким влияниям не подверженный. Среди чародеев такое - большая редкость.
Большерук обрядился в тулуп и валенки, меховую шапку на самые уши натянул. Огневик был одет в легкую курточку и джинсы - огненному колдуну мерзнуть не пристало. Агрикола прибыл в добротном пальто и меховой шапке.
- Кто мороз такой наколдовал, не пойму, - клацая зубами, сказал Большерук. - Почти как в январе. Найти бы, яйца оторвать.
Гости, не дожидаясь приглашения, устремились на кухню. Гавриил, бросив на стол черный тубус, кинулся к чугунным батареям, облапил, как дебелую девку.
- Ты бы открыл тайну, почему у тебя всегда в доме тепло? Я понимаю, Огневик или Пламенюга, им огонь служит. Но ты же, Роман Васильевич, водный колдун! - жалобно воскликнул Гавриил.
- Энергии, господа колдуны, у воды не меньше, беру потихоньку, расходую рачительно. - Хозяин улыбнулся.
- А у меня ветряк, - похвастался Большерук. - Над домом стоит, крутится, мне воду греет и электричество дает.
- Бедный Гавриил… Его одного Темные силы согреть не могут! - хмыкнул Роман.
Он тронул оставленный на столе тубус Гавриила и отдернул руку: пальцы ощутимо кольнуло. Не иначе, глава Синклита прихватил с собой парочку очень сильных амулетов. Ясно было: не лясы точить явились колдуны, а заняться делом. Терпеть наведенную неведомо кем порчу глава Синклита был не намерен.
Водный колдун выставил запотевший графинчик на стол, заговорил воду на спирт. Выпили. Закусили солеными грибками да огурчиками. Огурчики Тина еще мариновала. И грибы она солила, к возвращению Романа готовилась. Колдун вернулся. А Тина ушла, потому как не осталось бедняжке места в его жизни. Колдуны уважали заговоренную Романом воду: по мозгам бьет не хуже настоящего спирта, зато утром с такой воды не бывает похмелья.
Только Огневик попросил настоящей водки, а не воды заговоренной. Роман выставил огненному колдуну непочатую бутылку.
- Итак… - Гавриил сделал значительную паузу. - Про порчу колдовскую ты уже мне рассказывал, Роман Васильевич. Чем теперь обрадовать хочешь?
- Еще одна девочка в больнице. Ирина Сафронова. Надо срочно с этим что-то делать.
Роман помолчал, посмотрел сначала на Гавриила, потом на Большерука, проверяя, какое впечатление произвели его слова. Агрикола после стопки заговоренной на спирт воды осоловел и теперь согласно кивал после каждого слова хозяина.
- Про Сафронову я в новостях слышал, - сказал Гавриил. - Егорушка Горшок уже какую-то теорию вывел про злобное влияние Синклита на город Темногорск. Про праведный народный гнев говорил, Темные силы, что нас из-за рубежа спонсируют, тоже не забыл.
- Да? Как интересно. Ну и где же спонсорская помощь? - съязвил Роман. - Я не прочь получить свою долю.
- Ладно, как будет первый транш, поделюсь…
- Вот бесстыжие! - символически сплюнул Большерук. - У нас два трупа, девчонка вот-вот концы отдаст, а вы все шуткуете.
- Смех обрядом со смертью связан… - напомнил Гавриил.
- Мне уже второй день кажется, что город залит грязной водой, - брезгливо скривил губы Роман. - Я сегодня проверил Аллу Хитрушину. Ту девушку, что умерла в больнице. Одежду добыл и волосы. Так вот, нет сомнений, ее убила очень сильная порча. Кем наслана, почему, когда - не знаю.
- Кто же порчу навел? - спросил Гавриил. - И зачем?
- Этого я вам не скажу, - признался Роман. - Но порча сильная. У погибшей был небольшой дар к колдовству, в самом зачатке, можно сказать. Видимо, поэтому ее и зацепило. Надо личные знаки проверить.
- Затем и пришли. Не водку же пить, - сказал Гавриил. - Но я думаю, члены Синклита к происходящему не причастны. Кто-то посторонний работает.
- Невероятно! - возмутился Большерук. - Чтобы пришлый колдун кутерьму непотребную мог устроить, а мы, как дети малые, сидели, носом шмыгали? Да откуда он мог взяться?
- Земля наша талантами богата! - ядовито заметил Гавриил.
- А этот мальчишка, Сидоренко, твой ученик? - спросил Большерук. - С ним что?
- Пока все нормально. Если не обращать внимания на его родителей. Они меня чуть с лестницы не спустили сегодня, когда я его проведать зашел, - признался Роман. - Пацан окошко открыл и мне прокричал, что с ним порядок, только его из дома не выпускают.
- Зачем ты к нему ездил? - насторожился глава Синклита. - Парню опять плохо стало?
- Он же в воронку угодил! - напомнил водный колдун. - У Сидоренко - дар, а умения еще нет. С ним все, что угодно, могло произойти. Мог полностью талант перевернуться, от прежней стихии отвратить, а то и обделенным сделать.
Слово «обделенный» колдуны обычно избегали произносить даже мысленно. То, что запретное слово прозвучало сейчас на тайном колдовском сходе, одним этим обозначило лихорадочную тревожность обстановки.
- Насчет Иринки я выяснил, - спешно заговорил Гавриил, чтобы растворить осадок прозвучавшего слова. - С ней очень плохо. В прямом смысле - она в коме.
- Она на участок Чудодея заходила. Туда, где теперь сад стеклянный, - сказал Роман.
- Неужели она твое заклинание миновала? - строго уставился на хозяина Гавриил.
- Выходит, что так…
- Тогда девчонка из сильных чародеев, а сама о том не знает, - веско заметил Большерук. - Красавица небось! Обожаю молодых ведьмочек, в них такая сила!
- А вы чувствуете порчу, Данила Иванович? - спросил водный колдун.
- Да, пованивает мерзко. Как будто кто-то насрал огромную кучу, - фыркнул Большерук.
- Значит, тебя преследует запах, - уточнил господин Вернон. - Мне кажется, что повсюду разлита грязная вода. Мерзкая, черная, тухлая. А тебе что мнится, Гавриил?
- На улице свиные рыла мерещатся, - сказал тот печально. - Изо всех щелей выглядывают.
- А я дым вижу и чую, - подал голос Огневик и потянулся к личной бутылке.
- Грязь, - скривил губы Агрикола.
- То есть каждому свое. Какое-то общее заклинание. Все четыре стихии задействованы. Надо бы выяснить, настигает порча простых смертных или косит только скрытых колдунов, - предложил план действий Роман.
- Что порча не для всех опасна, мы заметили, - поднял палец Большерук: любил он чужие мысли подхватывать и тут же выдавать за свои. - Главный вопрос: как этих отдельных личностей выявить и защитить?
- Может, еще все загнутся, дай только срок, - мрачно предрек Гавриил. - Будет вымороченный город. Город-призрак… Ха…
- Все не помрут. Ко всяким пакостям у нас народ привычный. А вот как заарестуют нас всех к чертям собачьим, так и будет тебе «ха»! И даже «ха-ха»! - огрызнулся Большерук.
- За что арестуют? - не понял Агрикола. - Мы перед гражданами чисты.
- Обязаны были город от порчи защитить, а не сумели! - грохнул по столу опьяневший Огневик.
- В доме я эту грязную воду не вижу, - продолжал рассуждать вслух Роман. - А ты, Данила Иванович?
- Что? А, нет, у меня в доме воздух чистейший, - с достоинством сообщил Большерук. - И здесь вроде не воняет. Хотя воздух бессильный. Совершенно бессильный, я тебе скажу.
- Значит, заклинания нас берегут. Можно весь город колдовским барьером обвести и порчу снять, - предложил Роман.
- Пупок развяжется, - хмыкнул Большерук. - Даже если мы всем Синклитом навалимся.
- Не сдюжим, - подтвердил Огневик. - Надо отыскать того, кто порчу навел. И сжечь! - вновь грохнул кулаком по столу.
- Не получится, - возразил Большерук. - То есть сжечь-то мы что-нибудь сожжем, а вот найти затейника - фигушки. Он плюнул и дальше пошел. А мы в его харкотине барахтаемся.
- Еще чуть-чуть, и на нас обывателей натравят, - вздохнул Гавриил. - Уже по телику не только пиарщики, но и возмущенные горожане балакают. Тебя, кстати, Роман, поминают. Лучше не слушай. Спать спокойней будешь. Заговори еще воды на спиртягу. А то я трезветь начинаю.
- Кстати, а не мог это Медонос напакостить? - спросил Роман Вернон. Как бы невзначай. - То бишь Вадим Федорович Сазонов, повелитель четырех стихий.
- Почему именно Сазонов? - усомнился Гавриил. - Он не особенно сильный колдун. Четыре стихии друг дружку душат.
- Медонос сбежал. Днем мне об этом сообщил Сторуков. Якобы видели его в Темногорске. Вечером я позвонил в Суетеловск. Так вот, мне сказали, что еще в субботу прибыли колдованы вместе с какой-то рыжей ведьмой и Медоноса освободили.
- Особняк евонный с осени стоит заколоченный, - сказал Агрикола. - Не похоже, чтобы туда кто-нибудь заходил.
- Если Медонос в Темногорске, это дело осложняет… Ну ничего, я с ним разберусь, - пообещал Гавриил. - А нам первым делом надо наведаться к вдове Чудодея и забрать кейс с личными знаками.
Гавриил спрятал черный тубус под кожаное черное пальто и поднялся.

* * *

На стук к колдунам вышла Эмма Эмильевна.

Предыдущая страница 15 Следующая страница


Темногорск 16

- Что-нибудь случилось? - забеспокоилась хозяйка, увидев гостей.
Ясно было, что просто так глава Синклита и четыре сильных колдуна поздно вечером в гости заходить не будут.
- Мы хотим забрать кейс Чудодея с личными знаками, - сказала Гавриил. - Вы позволите?
- Кейс Синклиту принадлежит, как же я могу возражать?! Может быть, чайку? - засуетилась вдова Чудодея. - Мы как раз с Тиной чай пили.
- Спасибо, мы по делу, - отказался Гавриил и покосился на водного колдуна.
Роман на кухню прошел, поздоровался с Тиной, что сидела за столом перед пустой чашкой, сказал: «Ты хорошо выглядишь» - и вернулся к остальным.
Гости прошли в кабинет Чудодея, отперли дверцы шкафа. Но в шкафу стояли только книги.
- Эмма Эмильевна, - обратился глава Синклита к вдове, - вы не знаете, где покойный Михаил Евгеньевич держал кейс с личными знаками колдунов?
- Знаю, - кивнула женщина. - Вон в той тумбочке.
И указала на старую дубовую тумбочку в углу. Данила Большерук дернул дверцу, но она не открылась. Все правильно: на виду кейс оставлять нельзя, непременно надо под колдовской замок спрятать. Попытка сдвинуть тумбочку с места тоже ни к чему не привела. Впечатление было такое, что небольшая мебелюшка весит никак не меньше тонны.
- Вы заклинаний не знаете? - спросил Гавриил.
Эмма Эмильевна отрицательно покачала головой.
- Надо Алевтину Петровну спросить, - предложил Огневик.
Тон огненного колдуна очень не понравился Роману.
Позвали Тину.
Но и она не знала, как открывается тумбочка в углу.
- Наверняка это какая-нибудь фраза из «Мастера и Маргариты», - предположил водный колдун: любовь.
Чудака к этой книге была общеизвестна.
- Так что же нам делать? Сидеть здесь всю ночь и по очереди читать вслух «Мастера»? - мрачно спросил Гавриил.
- Видимо, придется, - отозвался Агрикола, не понявший шутки.
- Самое забавное, - уже откровенно рассмеялся повелитель Темных сил, - если Роман Васильевич ошибается.
Водный колдун сходил на кухню, принес ведро воды и, вынув один из экземпляров «Мастера и Маргариты» наугад, опустил в ведро.
- Вы же книгу испортили! - ахнула Эмма Эмильевна.
Водный колдун усмехнулся, извлек том, стряхнул воду и принялся листать. Похоже, купание в воде ничуть знаменитому роману не повредило. Но и строчки по-прежнему не отличались одна от другой.
- Не получается? - съязвил Гавриил.
- Заклинание должно быть отсюда! Но ни одна фраза не светится, - обескураженно пожал плечами водный колдун.
- Так это ж тот том, что мы после смерти Михаила Евгеньевича купили! - сказала Тина.
Роман глянул на нее так, будто бывшая люба намеренно подсунула ему эту книгу, снял другой экземпляр с полки и опустил в ведро. В этот раз, едва он пролистал страницы, как обнаружил горящую серебряным огнем фразу.
«Домик, который был размером 6 горошину, разросся и стал как спичечная коробка».
Дверца тумбочки тут же отворилась. Но внутри ничего не было. Никакого кейса. - Ничего не понимаю! - Глава Синклита присел на корточки и с минуту разглядывал пустые полки внутри. - Куда же делся кейс с личными знаками?
- А это очень важно? - спросила Эмма Эмильевна.
- Надо было сразу же после смерти Чудака кейс забрать! - воскликнул Большерук. - Я же предлагал! Но мы почему-то отложили. Зачем?
- Синклит постановил - не брать чемоданчик из дома Чудодея до выборов нового председателя, - сухо напомнил Гавриил.
Да, все верно, именно так Синклит и решил: опасался, как бы новый обладатель сейфа не смухлевал с его помощью на выборах.
Роман тем временем обошел кабинет, провел ладонью по оконной раме, потом вернулся к двери и так же проверил скромные деревянные филенки.
- Заклинания Чудодея держатся, никто против воли покойного сюда проникнуть не мог. Эмма Эмильевна, - повернулся господин Вернон к вдове, - кто заходил в кабинет после смерти Михаила Евгеньевича?
- Никто… то есть я, и еще Тина.
Все колдуны повернулись в сторону бывшей ассистентки Романа.
Щеки Тины вспыхнули.
- Я не открывала тумбочку! - воскликнула она, и глаза ее заблестели.
- Не смейте обижать мою девочку! - вступилась Эмма Эмильевна.
- Но вы заходили в кабинет?
- Да, заходила, - сказала Тина. - Пыль вытирала, бумаги в пакеты упаковывала, как просил Гавриил Ахманович. Книги из шкафа брала…
- Но если заклинания никто не взламывал, то, кроме вас, никто тумбочку открыть не мог! - Гавриил многозначительно посмотрел на девушку.
- Как это? - не поняла Тина.
- Но у вас-то как раз было время дочитать «Мастера» до нужной фразы, - заметил глава Синклита язвительно.
Тина задохнулась от обиды, сжала кулаки. Она хотела оправдаться, но не знала, что сказать.
- Алевтине Петровне кейс совершенно ни к чему, - заявил Роман. - Она лишь кандидат в члены Синклита, и ее знака там нет…
- Зато ваш знак имеется, - высунулся Огневик. - Может, это вы ее попросили кейс достать.
Роман выставил руку, но колдовской удар нанести не успел - перед ними очутился Гавриил:
- Прекратить! Сварой мы ничего не достигнем!
- Не брала я никакого кейса! - выкрикнула наконец Тина и выбежала на кухню.
- Может быть, Чудодей перепрятал чемоданчик, а жене ничего не сказал? - предположил Агрикола.
Замечание было здравое. Колдуны отправились обыскивать дом. Кейс, однако, так и не нашли, хотя Гавриил даже на чердак взобрался и там с помощью магического кристалла все проверил, а потом по подвалу полчаса ползал. Но безрезультатно. А вот в маленькой боковой комнатке рядом с печкой (Чудак сохранил старую круглую печку, хотя дом давно уже отапливался с помощью газового котла) в корзинке для бумаг Роман отыскал странную книгу в черном переплете без единой надписи. Похоже, что у книги когда-то была суперобложка, теперь утерянная.
Роман открыл книгу и прочел заголовок на титуле:
«Виктор Чебаров. Бессилие Мастера».
Пролистнул несколько страниц. После десятка наугад прочитанных фраз сделалось ясно, что это пасквиль, причем довольно остроумный, на знаменитый роман Булгакова. Впрочем, и на самого Булгакова тоже. Найти такую книгу в доме Чудодея, боготворившего Михаила Афанасьевича, было более чем странно.
- Что это? - Роман показал найденную книгу вдове Чудодея.
- Ох! - Эмма Эмильевна схватилась за грудь. - Как же так! Я была уверена, что эту книгу сожгла. Мишенька просил ее в печку кинуть… а я только супер на растопку пустила, а потом мы печку не топили. Понимаете, когда мы котел зажигаем, то печку уже не топим. И книжка так в корзинке и осталась лежать. Как же я позабыла!
- Кто-нибудь знает, кто такой Чебаров? - спросил Роман у колдунов.
- Один из колдованов, - отозвался Гавриил, отряхивая перепачканные в подвале дорогие брюки. - Еще осенью появился в городе. Вы должны были его видеть: волосы черные, глаза белые.
- Некромант? - переспросил водный колдун, вспомнив свои недавние встречи.
- Он самый. Во время выборов в замы к Гукину пробился.
Роман швырнул книгу назад в корзину.
Если этот пасквиль находился в доме, когда Михаил Евгеньевич в свой последний день читал «Мастера и Маргариту», силу из любимой книги черпая, творение Чебарова вполне могло дать наводку… Вот почему распался созданный книжным колдуном обруч, когда Чудодей пытался пройти в Беловодье.
Спору нет, у таких поделок слабенькое колдовство, но ведь бывает одной царапины достаточно, чтобы огромное стекло раскололось.
Каждый взмах крыльев бабочки имеет значение. Но каждый взмах черных крыл летучей мыши - тоже.
- Думаешь, Чебаров мог кейс стибрить? - поинтересовался Огневик.
- Нет… тут дела более давние, - покачал головой Роман и добавил: - Эмма Эмильевна, завтра же эту книгу в огонь.
- Ох, непременно! - пообещала вдова Чудодея. - На улице костер разложу…
- Кейс могли взять во время драки в Синклите, - здраво рассудил Данила Большерук. - Когда такая свара, ни одно заклинание не выдержит. В тот день что угодно можно было сотворить, и украсть тоже можно было все, что угодно. И никаких следов не оставить.
- Резонно! - кивнул Агрикола.
- Тину пригласили на заседание Синклита в особняк Аглаи, - напомнил Роман.
- Но Эмма Эмильевна оставалась дома, - тут же подал голос Огневик.
- Вот еще! - воскликнула вдова. - Почему это дома? Потому что меня не позвали? Я стояла на Ведьминской и все видела! Видела, как особняк Аглаи рушился.
- Значит, в доме никого не было? - сурово сдвинул брови Большерук.
- Конечно.
- Роман Васильевич, вы можете найти кейс? - спросил Гавриил.
- Не могу. Это не мой вопрос! - отрезал водный колдун.
На самом деле он бы мог рискнуть, попробовать отыскать пропажу. Но если в этом деле замешан сильный колдун и на кейс наложены охранные заклинания, то Роман лишь разобьет волшебную тарелку, а ответа так и не получит.

* * *

Колдуны гуськом потянулись к выходу, а Роман заглянул на кухню.
Тина стояла у окна.
- Никто тебя и не подозревал, поверь, это всего лишь нелепая провокация, против меня выпад, - заверил свою бывшую ассистентку водный колдун.
- Как же вы друг дружку ненавидите! - прошептала Тина.
- Что ты! Разве это ненависть?! - усмехнулся Роман. - Нормальные взаимоотношения между колдунами. Так, немного друг дружку за бока покусываем. Не печалься, тебя скоро в Синклит примут, научишься интриги плести.
- Роман, ты знаешь, кто взял чемодан?
- Пока нет. Но я его непременно найду. Не волнуйся, тебя в обиду не дам. - И он поспешил на крыльцо.
- Какие будут предложения? - спросил Большерук. - Кого еще допрашивать будем?
- Надо проверить, не связан ли этот участок вокруг недостроенного дома с порчей, - сказал Гавриил, - мы должны его немедленно осмотреть.
- Да мы уже там раз сто бывали, - напомнил Большерук. - Дом как дом. Ну, можно выйти из него куда-то. Только никто из нас никуда не ушел. Не проверил догадку. Или испужался. Но я не думаю, что порча оттуда: Роман Васильевич на границы участка заклятия наложил, порча не должна была выйти наружу.
- С участком что-то не так с тех пор, как там сад вырос стеклянный, - покачал головой Гавриил. - Возможно, эта девочка, что заходила в сад, границу пробила и порчу наружу выпустила.
- Идемте, - сказал Роман. - Без меня вы внутрь не пройдете.
- Как это не пройдем?! - воскликнул Огневик. - Обычная девчонка проходила, а мы…
Он всегда обижался, когда кто-нибудь принижал его колдовской дар.
Но Огневика ничто не стал слушать: колдуны уже двинулись к запретному участку.
Огненный колдун первым подошел к забору, но напрасно он пытался проникнуть внутрь сквозь пролом, хотя Иринка Сафронова и Юл совсем недавно проходили здесь беспрепятственно.
С минуту все наблюдали за бесплодными попытками Огневика, потом водному колдуну на время пришлось свои заклинания снять, и огненный колдун, все еще налегавший плечом на невидимую преграду, растянулся на земле.

* * *

Сад мелодично позванивал в ночи. Будто сотни валдайских колокольчиков заливались. Вспомнилось Роману предание, будто, когда везли в Москву вечевой колокол Господина Великого Новгорода, упал он с воза и раскололся на тысячи кусочков. Обернулись те осколки крошечными колокольчиками, чтоб лететь по просторам без удержу сквозь метели и рваться вдаль, неведомо куда. Не свободу искать, а волю. Вместо чистого воздуха - метельный хмель.
- Что скажете, господа колдуны? - спросил Гавриил, осматривая чудные растения.
Гавриил извлек из тубуса мощный фонарь. Луч запрыгал по стеклянным веткам, выхватывая причудливые извивы фиолетового и голубого стекла. Земля в саду была черной, без единой травинки. Да и какая трава, скажите на милость, в такой мороз?
- Ничего не чувствую, - первым признался Роман.
- Я тоже, - поддакнул Большерук.
Огневик промолчал. Он вообще не любил высовываться.
Агрикола попробовал отломать веточку, но у него ничего не получилось.
Гавриил достал из тубуса синий кристалл.
«Источник магии определить хочет», - догадался Роман.
- Не пойдет! - остановил он Гавриила. - Здесь же открытая дверь в Беловодье, сильнее этого источника быть не может, так что кристалл тебе непременно на дом укажет.
- В этом доме вся опасность, - сказал Гавриил. - Дело недоделанное…. вот что это. Вы открыли дверь волшебную - и только. Надо было ее или захлопнуть, или распахнуть.
- Распахнуть не хватило сил, - отозвался Роман.
- А захлопнуть?
- Обидно до слез.
Господин Вернон хотел еще что-то добавить, но осекся. Потому что заметил: у одного из деревьев ветка отколота. Просто так дерево стеклянное не разбить. Тут особое заклинание нужно. Тот, кто ветку отломил, заклинание это знал. Колдун двинулся дальше. Вон еще один скол. А там - еще и еще. Кто-то тут изрядно похозяйничал, как будто на костерок стеклянный собирал ветви. В одном месте даже сучок обронил. Роман поднял. Срез был идеальный, будто стеклорезом орудовали. Что в этой веточке волшебной? Боль? Ненависть? Злость?
Колдун осторожно, чтобы не порезаться, погладил срез. И сразу ему сделалось покойно и немного грустно… Отчего - он и сам не понял. Может быть, потому, что даже волшебный сад разбить можно.
«Кто из них разбил дерево, защищаясь от порчи? Юл? Или девчонка?» - Роман покачал головой.
Если девочка без труда миновала заклятия Романа, выходит, она - очень сильная колдунья. Разбила ветки, скорее всего, этого не сознавая. Когда первая волна пошла. Спросить бы Иринку, как ей это удалось. Так ведь не спросишь… В реанимации она.
Стеклянные деревья слегка позванивали. Огоньки на ветвях то вспыхивали, то гасли. Роман сделал еще несколько шагов. Приметил что-то на земле, наклонился. В ямке лежал фиолетовый длинный мелок. На темной земле темный мелок могли заметить только глаза чародея.
«Пастель», - прочел колдун надпись на прозрачной полоске, обернутой вокруг мелка, покосился на Гавриила - не видит ли - и опустил находку в карман.
Повелитель Темных сил тем временем тряс кристалл, да все без толку: синяя змейка холодного огня тянулась от вершины кристалла к черному проему в доме. Гавриил отступал к забору, светящаяся нить вытягивалась, но не прерывалась.
- Роман Васильевич, ну почему ты всегда прав оказываешься? - с показным гневом спросил глава Синклита. - Что ж нам делать?
Вопрос походил на подсказку. Похоже, Гавриил только и ждал последовавшего затем совета.
- Пойдем поглядим, что на соседних участках творится, - сказал Роман.
Они вернулись на дорогу и направились к ближайшему участку.
Почерневшая от времени хибара была одним из немногих старых домов, что уцелели на Ведьминской. Щербатый забор едва держался на гнилых столбах. Калитка, правда, была заперта на хилый замочек, но его даже не пришлось распылять - сам лязгнул и открылся.
Хозяйский пес, почуяв чужих, залился лаем, но почти сразу же захлебнулся и смолк, повинуясь Гавриилову запрету. В окне мигнул свет - вспыхнул и погас, натужно скрипнула на старой раме форточка, отворяясь.
- Эй, вон отсюда! - раздался старческий голос. - А то как пальну из ружа.
- Э, дед, погоди! - окликнул его Гавриил. - Дед Емельян, кажись?
- Он самый! - подтвердил дребезжащий голос из-за форточки. - А ты-то кто?
- Гавриил Черный. Я тут дворы обхожу, проверяю, нет ли где порчи, - заявил глава Синклита. - У тебя в доме никто не захворал?
- Вот еще! Кому хворать-то! Мне да бабке! Мы уж лет десять хвораем, но все скрипим, на кладбище не торопимся. Деток давно схоронили, внуков не заимели. Так что нам порча твоя не страшна. У нас святая вода да образа в красном углу.
- Тогда не боись, дед, ложись спать, - посоветовал Емельяну Гавриил.
Дом с другой стороны от запретного участка был окружен кирпичным забором со стальными пиками по верху. Стальные ворота поражали высотой. Даже без магического кристалла Гавриила Роман почувствовал: здесь что-то не так. Кольцо-оберег сдавило палец, дернулось водное ожерелье на шее, как только водный колдун толкнул ворота.
- Ого! - только и выдохнул Роман и отступил.
Гавриил на всякий случай тронул магическим кристаллом стальную створку. Мягкий синий свет тут же сменился на пронзительный красный…
- Здесь все запретными заклинаниями закрыто, - шепнул он.
- Точно, - подтвердил Большерук. - Тут заклинаний, как заплаток на старых трениках, - повсюду натыкано. Но заплатки жиденькие. Колдованы работали.

Предыдущая страница 16 Следующая страница


17 Роман Буревой

- Проверим? - спросил Гавриил и спрятал кристалл в тубус.
- Чей дворец-то? - поинтересовался Огневик.
- Заместителя мэра, господина Жилкова, - поведал глава Синклита.
- Стоит ли лезть напролом? - Данила Иванович засомневался.
- Власть нашу магию не использует! Или забыл устав Синклита? - прошипел Гавриил. - А тут неведомо что наверчено! Надо проверить.
Ярость его была неподдельна. Даже кожистые крылья хлопнули за спиной. Большерук отступил на всякий случай.
У Синклита с властями было что-то вроде соглашения о нейтралитете. Власть в дела колдунов не вмешивалась, но Синклит мэру в колеса палки не ставил и в политику не лез. Это и понятно: если кто-нибудь из колдунов захочет одного из жаждущих власти поддержать, население охмурять и всякие козни строить конкурентам, его противники других чародеев, равных по силе, под свои знамена созовут, и начнется вместо политических игр колдовская война. Политики для себя из этой драки выгоду извлечь сумеют, но колдуны только лбы друг дружке порасшибают, и все дела.
- Колдованов кто угодно может нанять в качестве охранников, - напомнил Большерук.
- Они нового мэра и всю его кодлу обсели, как навозные мухи, - огрызнулся Гавриил. - Гукин уже просил самых любимых в Синклит принять.
- Он вроде бы друг твой, этот Гукин. - Агрикола не упускал случая уязвить даже Гавриила.
- Как же! С каких это пор! - огрызнулся Гавриил.
- Конец Синклиту! - вздохнул Большерук. - Мы и так всяких придурков к себе напринимали. Сашку Веретено да Петрушу Смерча - это не колдуны, а ничтожества полные.
И Петро, и Сашка были воздушными колдунами, зачисленными в Синклит «для равновесия», практиковать пока еще не могли из-за проблем с кейсом, но Большерук обоих терпеть не мог.
- Проверим этот дом, - решил Роман. - Скажем: ищем порчу. Нам отворят. Быть может.
Он приложил ладонь к замку, развеял сталь ржавой пылью и вступил в сад. Гавриил последовал за ним. Большерук остался за воротами - караулить. Огневик пообещал участок обойти и подобраться с тыла.
Солидный трехэтажный особняк походил на крепость: стальные решетки на окнах всех этажей, стальные двери. Аура - нежилая, будто мертвый покров на дом накинули.
- Точно: колдованов внутри полно, - усмехнулся Роман.
Ничего больше он сказать не успел: почти одновременно вспыхнули лучи прожекторов и грохнул выстрел. Оба колдуна растянулись на земле. С громким хлопком раскрылись черные крылья Гавриила. И вовремя - иначе бы пуля угодила Роману в плечо.
- Не зацепило? - шепнул Гавриил.
- Вроде как живой…
Вспыхнул прожектор.
- Суки, бля! - взревел из-за стены света голос.
- Мы тут с медицинским обходом! - крикнул Гавриил. - По предписанию Минздрава. У нас удостоверение…
- А ну вали! - заревел в ответ все тот же голос.
- У вас больных нет? - поинтересовался господин Вернон.
- Убью! - услышали «медики» в ответ.
- Судя по всему, все здоровы, - шепотом сказал Роман.
И оба колдуна принялись отступать к калитке.
Незваные гости выползли по-пластунски и кинулись бежать. Однако так легко колдуны сдаваться не собирались. И засевшие в доме колдованы - тоже. Из калитки следом за беглецами выскочил человек, принял стойку, как в тире. Вновь хлопнули крылья Гавриила, прикрывая обоих от пуль.
- Большерук! - рявкнул глава Синклита.
Но воздушный колдун уже и без призыва все понял. Поднялся вихрь, сгребая мусор, песок, ветки, обломанные недавними ураганами, пустые пакеты и даже пластиковые бутылки, и все это швырнул стрелку в лицо. Тот нелепо взмахнул руками - глаза ему запорошило. А вихрь уже собрался в мини-торнадо, закрутился вокруг охранника.
Гавриил и Роман остановились, не сговариваясь, обернулись, любуясь происходящим.
- Поднимет его наш Данила или не сдюжит? - спросил Роман.
- Не сдюжит! - фыркнул Гавриил.
Но Данила сдюжил: приподнял стрелка и швырнул его на сломанные ворота. Лязгнули створки, клацнули стальные челюсти, закрываясь.
- Пошли! - заорал водный колдун и устремился в пролом.
А за ним понеслась, поднимаясь и закручиваясь спиралью, вода из канав и колодцев, из прудиков и прудов, из речки Темной, собираясь во вращающийся водный столб, идущий к дому. Два пролета кирпичного забора снесло, кирпичи полетели снарядами. А водный смерч, сдирая с участка песок и землю, устремился к дому.
Вот он уже достиг крыльца, пошатнулись столбы, полетели во все стороны балясинки резных перил. И вдруг столб накренился и стал обходить дом по кругу, срывая кусты роз и зеленые свечки туй.
Роман в первую секунду не понял, что произошло: смерч должен был снести угол дома вместе с крыльцом и дверью.
Водный колдун оглянулся. В воротах стоял Большерук и двумя руками направлял свою стихию: воздушный поток сбивал водный смерч и отводил в сторону. За спиной повелителя воздуха маячил Агрикола, помогал Даниле Ивановичу по мере сил.
Роман стиснул зубы, пытаясь пересилить Большерука: смерч качнулся, ударился о стену, зазвенели, осыпаясь дождем, стекла. Следом полетели обломки враз проржавевших решеток. В доме закричали сразу несколько голосов. Роману послышался среди них женский.
Гавриил устремился к дому, хлопнули крылья, поднимая повелителя Темных сил в воздух. Оттолкнувшись ногой от стены, Гавриил нырнул в окно и скрылся.
Крушить дальше дом не имело смысла. Роман отпустил на свободу смерч, вода обрушилась на землю, покорно устремилась к ногам своего повелителя. Вскипая бурунами, поволокла за собой добычу: обломки садовых скамеек и скульптур, что еще пятнадцать минут назад украшали сад Жилкова, ведра с веревками, ворот с уцелевшей металлической ручкой, полуразложившиеся трупы кошек - начинку опустошенных колодцев на близлежащих участках. Все это было сдобрено мусором: разнокалиберными бутылками, ботинками, кастрюлями и мисками - всем тем, что по причине мистической таинственности русской души окрестные жители набросали на протяжении осени, зимы и весны в окрестные канавы.
- Вы что, одурели оба? - прошипел Большерук за спиной Романа. - Это хоромы зама Гукина! Завтра нас всех выпрут из города на хрен!
Роман не ответил, шагнул к крыльцу, но Большерук ухватил водного колдуна за руку:
- Не пущу! Ты что, не понимаешь? Колдованы, будь их там хоть сотня, порчу навести не могли! И чемоданчик наш им без надобности. Они его разве что со злости укусить могут. Да и в дом Чудака колдован пробраться не мог. Не та сила для этого потребна. Тут настоящий колдун старался. По ложному следу идем!
Роман вырвал руку, но и только.
Прав был Большерук: пустить темную волну по городу даже сотне колдованов не под силу. Подлинный дар для этого нужен.
Но там внутри был Гавриил. И еще неведомо, чем ему грозила встреча с охраной Жилкова. Роман шагнул к крыльцу. Но сделать больше ничего не успел: с крыши рвануло стальную черепицу, и в образовавшуюся дыру, кувыркаясь, вылетел Гавриил. Впрочем, крылья его, похоже, в этот раз не пострадали, он ловко их расправил и спланировал даже не на участок, а на дорогу за забором. Большерук и Роман, не сговариваясь, устремились следом. Впрочем, граница у этого сада была теперь, прямо скажем, условной.
- Колдованы. Настоящее гнездо, пробовал глаза им отвести, да без толку - на них подобные штучки не действуют, - сообщил, переведя дыхание, глава Синклита. - А этот придурок Огневик сбег, как школяр с Уроков.
- И правильно сделал! Гукину сам будешь объяснять сегодняшние художества! - Большерук, повернувшись, зашагал по Ведьминской, немного ссутулившись и косолапя. Агрикола поспешил за ним.
- Из настоящих колдунов там никого не было? - как бы между прочим поинтересовался Роман.
- Не нашел. А вот Медоноса встретил.
- Это он тебя сквозь крышу проводил? - невольно рассмеялся водный колдун.
- Если бы Огневик не сбежал. Да и вы могли бы подсобить, а не стоять, разинув рот, и наблюдать!
- Собери послезавтра Синклит, надо разобраться, что к чему. Сообща кейс найдем. И с Медоносом сообща разберемся. А теперь домой и баиньки, - сказал Роман. - Утро вечера мудренее.
- Погоди, разговорчик есть! - Гавриил придержал Романа за руку, давая Большеруку уйти вперед, чтобы повелитель воздушной стихии не мог их услышать.
- Скоро наговоримся. На Синклите, - усмехнулся водный колдун.
- Ты уже даровал своим ученикам ожерелья? - Гавриил как будто и не слышал последней реплики.
- Рано еще. Ребята только-только начали кое в чем разбираться. И потом, эта порча. Сейчас вообще нельзя - может такую наводку дать…
- Даруй! - прервал его Гавриил.
- Что за причуда! Невозможно! Я же сказал: не знаю, что из птенцов выйдет.
- Роман Васильевич, нам всем вот-вот кирдык будет, - выдохнул Гавриил Роману в самое ухо, и от этого жаркого шепота водному колдуну стало тошно.
- Не могу, - сказал господин Вернон глухим голосом. - Я ребят поломаю. Не выдержат.
- Никто из троих? Неужели все трое ни на что не годны? Вон Юла ты одарил…
«Зачем ему новички? Они же ничего не умеют…»
- Юл - другое дело. У него цельный дар. А этих на что угодно направить можно. Разве что Олег…
- Ну, так ему хотя бы даруй! - сказал Гавриил почти зло.
Роман нахмурился: представил, как трое его учеников обнаружат, что один среди них избранный, а остальными учитель пренебрег. Какой удар по самолюбию новичков! Он почти ощутил их обиду и унижение.
- Это так серьезно?
- Не просил бы…
Гавриил хотел было ускорить шаги и двинуться за Большеруком, но теперь Роман удержал его:
- Гавриил, как ты думаешь, что с нашими знаками? Их могла коснуться порча?
- С чего ты вообразил такую лажу? - хмыкнул глава Синклита.
- Знаки слабых могли распасться.
- Не боись, даже знак Тамарки Успокоительницы не распадется, если кейс закрыт, а он все еще закрыт, клянусь Тьмою. Даже эти новенькие - Веретено со Смерчом - наверняка нетронутые.
- Но кто порчу навел - мы не знаем?
- Нет!
Гавриил вырвал руку из цепких пальцев водного колдуна, ускорил шаги.
- А Медонос? Ты с ним говорил у Жилкова? Так ведь? Ты хотел с ним встретиться. Он причастен? Отвечай! Кейс у него?
- Нет у него кейса! Даруй мальчишке ожерелье! - отозвался глава Синклита не оборачиваясь.
Почудилось Роману, что за спиной повелителя Темных сил опять хлопают темные кожистые крылья.
«Кто же на него напал тогда, когда его крылья превратились в тряпки?» - подумал Роман.

* * *

Звонок посреди ночи разбудил Олега. Он удивился: в чем дело? Глухая тетка спала и ничего не слышала. Открыть? Нет?
И вдруг его будто кто-то толкнул в спину. Олег скатился с кровати. Босиком, в одних трусах побежал открывать.
На площадке стоял Роман. В руках держал полиэтиленовый пакет.
- Вы?.. - только и выдохнул Олег.
Роман приложил палец к губам и слегка толкнул мальчишку в грудь.
Тот отшатнулся и едва не упал. Роман вошел и захлопнул дверь.
Все дальнейшее происходило как в бреду. Олег был уверен, что спит: наяву такое просто не могло произойти. Вот Роман достает из пакета стальную коробку с красным крестом, а из коробки - бутылку, вату и скальпель. Вот учитель, обнаженный по пояс, вспарывает себе руку скальпелем, кровь капает, серебряная змейка водной нити извивается в его пальцах. Ожерелье сдавливает шею ученика. Уже не вздохнуть, никогда больше не вздохнуть!
Олег закричал и проснулся. Лежал, весь мокрый, не в силах пошевелиться, одна мысль билась в мозгу: как хорошо, что это был сон, только сон. Он рванулся встать, но не смог подняться; как раздавленный паук, задергал руками и ногами. Поднес руку к шее. Пальцы нащупали ожерелье!
Значит - не сон?
Не сон!

Глава 8
ПРИКЛЮЧЕНИЯ РУСАЛКИ

(ПРОДОЛЖЕНИЕ)
Глаша проснулась посреди ночи. Внезапно, будто ее кто-то толкнул под ребра. Сиреневый свет, холодный и яркий, заливал окно. За стеклами позванивало, будто намерзшие за день сосульки бились друг о друга. Глаша вспомнила, как в детстве обожала отламывать толстые сосульки, свисавшие с крыши их жалкого домика, и представлять, что облизывает порцию мороженого. Пока этот придурок Матвейка ей не крикнул…
К черту! Странно, почему после воскрешения она все еще помнит эти гадости.
Глаша шагнула к окну, отдернула оборчатую блестящую штору. Спальня находилась на втором этаже кирпичного особняка, так что высокий бетонный забор не мешал разглядывать стеклянный сад на соседнем участке. Фиолетовые деревья светились, горели крошечными фонариками на ветвях белые и синие огоньки.
Глаша взяла бинокль, оставленный Миколой на подоконнике, поднесла к глазам. Тут же сад оказался рядом - можно было разглядеть тоненькие веточки, усыпанные прозрачными цветками с алой пушистой сердцевинкой. В саду кто-то был. Глаша заметила одну фигуру, вторую. А вон и третий. Человек обернулся. Теперь она отчетливо разглядела его лицо. Роман! Глаша беззвучно ахнула и едва не выронила бинокль. Несколько секунд стояла, не двигаясь, пытаясь смирить биение сердца. Потом оглянулась. Медонос, спавший на широченной кровати, зачмокал во сне губами, перевернулся на бок.
Бывшая русалка вновь поднесла бинокль к глазам пытаясь отыскать Романа в саду, но там никого уже не было.
Глаша потихоньку поставила бинокль на подоконник и легла. Попыталась заснуть, но сон не шел. Она стала считать, а когда досчитала до тысячи, внизу вспыхнул прожектор и почти одновременно грохнул выстрел. Кто-то заорал. Девушка вскочила, рванулась к окну и, разумеется, уронила бинокль.
Медонос проснулся, сел на постели, замотал головой, пытаясь прогнать сон.
- Что случилось?
- Н-не знаю… там, кажется… стреляют…
Глаша присела на корточки, нащупала бинокль, подняла. Хлопнула дверь: Миколы уже не было в спальне.
Снаружи вновь грохнул выстрел. А потом послышался отдаленный звон. Глаша не сразу поняла, что это били стекла - правда, с другой стороны дома. Ноги подкосились, Глаша забилась в угол, ожидая, что в любой момент нападавшие ворвутся в спальню.
И кто-то в самом деле ворвался. Человек в черном, за котором тянулся длинный кожаный плащ из двух половин, ворвался в комнату, схватил притаившуюся девушку за руки и вытащил из угла.
- Где он?! - заорал человек.
- Кто? Медонос?
- Чемоданчик! Ядерный чемоданчик где?!
- Что?
- Говори! Убью на хрен!
- Медонос вышел, ничего не знаю… Выстрел услышал, так и убежал…
- Урод недоделанный! - выругался Гавриил и выскочил из спальни.
Глаша без сил упала на кровать.
Вновь послышался звон стекол, и все затихло.
С улицы донесся далекий вой сирен. Он рос, приближаясь. Замелькали в окне блики проблесковых маячков.
Дверь приоткрылась, и в спальню вошел Медонос.
- Ч-что… с-случилось… - пробормотала Глаша.
- Воришки в сад забрались. Охрана пальнула в них пару раз. Мерзавцы тут же убрались, - сообщил Медонос.
- Н-не убили никого? - спросила дрогнувшим голосом.
- Похоже, что нет. А жаль. Ладно, я прилягу, а ты сходи вниз и приготовь-ка мне чайку, - приказал Медонос и бросил ей коротенький махровый халатик.
- Тут один из них… ворвался сюда… - призналась Глаша.
- И что? - живо спросил Медонос. Но уж явно не потому, что за Глашу встревожился.
- О тебе спрашивал. Потом ушел.
- Принеси мне чайку, - повторил просьбу Медонос.
Глаше вдруг стало до слез обидно, что Медонос ее вот так бросил в минуту опасности, как какую-то совершенно не нужную вещь. Она понимала: этот черный его искал, ему опасность грозила, а не ей. Но все равно слезы сами собой навернулись на глаза.
- А менты? - спросила, надевая розовый халат.
Ментов она боялась куда больше, чем таинственных «бандитов».
- Ну, скажешь им «Привет», - ухмыльнулся повелитель четырех стихий.

* * *

Коридор на втором этаже был засыпан стеклом. Все окна в галерее оказались разбиты, от решеток уцелело несколько зубьев. Казалось, кто-то провел здоровенной дубиной по окнам и сокрушил и сталь, и стекло. Пол был залит водой и забрызган какой-то грязью. Там и здесь валялись бутылки и пакеты. Холодный ветер гулял по галерее.
Глаша спустилась на первый этаж, на кухню. Тут находились двое квадратных мужиков в камуфляже. Один, приподняв черную маску, жевал ветчину. Другой сидел на табуретке, привалившись к стене. Глашу ни тот ни другой ни о чем не спросили.
Глаша поставила на плиту чайник, достала коробку с чаем, чашки. Подивилась: «Кто эти двое? Охрана Жилкова? Тогда почему прячут лица?»
Чайник вскипел, Глаша заварила свежий чай, налила для Медоноса кружку до краев. Покосилась на парней:

Предыдущая страница 17 Следующая страница


Темногорск 18

- Чаю хотите?
Один не ответил, даже головы не повернул. Второй хмыкнул с набитым ртом. Взгляд его прилип к Глашиному халатику в том месте, где под халатиком должны были находиться трусики.
«О черт! - сообразила Глаша. - Этот гад - колдован, он сквозь одежку видит! А я ему чаю предлагала!»
Ей очень хотелось окатить наглеца кипятком. Но она побоялась. Медонос не вступится, в случае чего только посмеется. Уж это Глаша знала точно. И эти двое тоже знали.
Она поставила чашку с чаем и сахарницу на поднос и направилась к двери, чувствуя, как взгляд квадратного прожигает халат на уровне ягодиц.

* * *

В спальне Медонос стоял у окна и рассматривал в бинокль стеклянный сад.
- Что они там искали, не знаешь? - спросил он.
- Кто? - Глаша вовремя поставила поднос на столик, иначе разлила бы чай.
- Роман Вернон и его дружки.
- Откуда мне знать? Тебе сколько ложек? Две? - Не дождавшись ответа, Глаша положила в чашку две ложечки сахару.
Медонос взял чашку, сделал глоток, блаженно закрыл глаза.
- Почему ты мне не сказала?
- Что? - не поняла Глаша.
- Что ты волшебница, Глафира Никитична.
- Да вы что… я… - Она смутилась.
- Волшебница, - восхищенно прошептал Медонос. - Только волшебница такой чай заварить может.
- Да что вы! Если бы я волшебницей была, я бы к себе какого-нибудь миллионера приворожила.
- Не получится, - уверенно заявил Медонос.
- Это почему?
- У тебя сердце занято.
- Да нет же… ни в кого я не влюблена. А если б муженек мой беглый появился, то я бы… - Глаша стиснула кулаки и даже огляделась, видимо, подыскивая нужного размера сковороду для встречи неверного супруга. Но сковородки в спальне, разумеется, не было.
- Не о том речь. Не о любви. Я же сказал: занято. Просто заполнено, и все. Как кувшин водой. Был прежде кипяток, да простыл давно. Влить в кувшин уже боле ничего нельзя. Новое со старым смешивается и наружу вытекает. Даже если кипяток вливать, чуть теплеет - и только. Ясно говорю?
- Ну, вроде…
- Роман у тебя в сердце до сих пор. Любви уже нет, а сердце занято.
- Да я ж…
- Ты невестой его была.
- Ну…
- И предала.
- Да нет же! - горячо запротестовала Глаша. - Я его из армии сговорилась ждать. А он вернулся - ни рукой, ни ногой пошевельнуть не мог. Дед Севастьян покойный его с ложечки, как дите малое, кормил. Я, как узнала про ту беду, три ночи и три дня проревела. А потом пошла к нему, бухнулась возле кровати на колени, так и так, сказала: «Прости, не могу я подле тебя всю жизнь сиделкой куковать». Он мне и сказал тогда: «Отпускаю!» Кто ж знал, что он поправится!
- Жалеешь теперь?
- Да что жалеть-то! Из жалости, чай, кафтан не сошьешь. Вот если б мы до армии с ним расписались, да дите бы я ему родила… Вот тогда бы я подле него навсегда осталась. А мы, будто дети, поцеловались пару раз только.
- Он тебе ничего не дарил перед свадьбой?
- Что?
- Ну и дура ты, Глашка! - раздражился Медонос. - Кольцо, к примеру…
- Нет. Кольцо не дарил.
- А что дарил?
- Ничего… Я сама взяла.
- Что именно? - с каждым вопросом Медонос подступал к ней все ближе, будто в угол загонял.
- Волосы. Ромка, прежде чем срочную отправился служить, меня попросил его подстричь покороче. Сказал - все равно потом обреют.
- И что? Он свои волосы тебе оставил?
- Велел пряди в реку бросить. А я пожалела, собрала и в комоде под газеткой спрятала.
- Они, выходит, до сих пор там лежат?
- Наверное… - Глаша хлопнула себя по лбу: - Выходит, эти волосы меня до сих пор держат?
- Езжай в Пустосвятово, завтра же… - приказал повелитель четырех стихий, - и волосы мне привези…
- Зачем?! - растерялась Глаша.
- Иначе всю жизнь у Романа в плену пробудешь!

Часть 2

Глава 1
КАМИННЫХ ДЕЛ МАСТЕР

Выйдя из многоэтажки, Роман заметил, что идет дождь. Потеплело, мороз отступил.
«Это после представления у господина Жилкова оттепель началась». - Он посмотрел под ноги.
Магическая грязь все еще была здесь, повсюду разлита, хотя уровень ее заметно понизился - «темная вода», теряя силу, медленно уходила из города.
«С воскресенья волн больше не было», - подумал Роман.
Возможно, прав Большерук, старый матерый колдун: кто-то харкнул и пошел дальше, а нам теперь разгребать! И те двое (или трое, если Иринка не выкарабкается) - единственные жертвы. А они с Гавриилом, вместо того чтобы разобраться с ситуацией, ринулись штурмовать дом Жилкова, чуть весь квартал не разгромили. Хорошо, Большерук вмешался. Теперь одна за другой неслись по Ведьминской машины с проблесковыми маячками - «скорые» и менты спешили к дому Жилкова.
«Интересно, что будет завтра Гавриил говорить мэру?» - мысленно усмехнулся повелитель водной стихии.
Надо сказать, что присутствовать при разговоре ему совсем не хотелось. Еще тревожил (и очень сильно) пропавший кейс с личными знаками. Открыть его мог только глава Синклита, то есть покойный Чудодей, либо четыре колдуна, повелители стихий. Причем силы их примерно должны быть равны - слабаков в этой четверке быть не должно. Кому и зачем понадобилось красть кейс - Роман не представлял. Закрытый чемоданчик - вещь совершенно бесполезная. Разве что с помощью магического кристалла определять, не наводит ли один колдун на другого порчу. Для этого в самом деле не нужно открывать кейс, достаточно кристаллом по крышке поводить. Но ради такого сомнительного удовольствия кто станет воровать чемоданчик, рискуя навлечь на себя гнев всего Синклита? Да и хотение здесь ни при чем. Михаилу Евгеньевичу охранные заклинания хорошо удавались. Никто их пробить не мог. Они до сих пор невредимые стоят, дом берегут. Нет, не мог никто против воли Чудодея в дом проникнуть и слямзить кейс. Но чемоданчик исчез - вот в чем фокус!
Еще очень не понравились Роману обвинения в адрес Тины. Неужели Гавриил не видел, что Тина к похищению не имеет отношения? Или не видел?.. Могла Тина ради кого-то пойти на подлость? Мало ли, любовь внезапная, смертельная… Роман усмехнулся. Дело в том, что никакая внезапная любовь его бывшую ассистентку поразить не могла. За это водный колдун мог поручиться.
«Ладно, на сегодня приключений хватит! - сказал сам себе Роман. - Спать, и немедленно. Если Гавриил соберет Синклит, сила мне еще понадобится».
Но заснуть господину Верному в ту ночь не удалось. Еще издалека увидел он у своих ворот черный BMW и трех человек в темном подле него. Один колотил в калитку кулаком, второй пытался перелезть через забор в сад, но каждый раз срывался - заклинание его отбрасывало. Наконец тот, что колотил в калитку, достал из кармана нож и попытался сломать замок.
- Чем обязан столь позднему визиту, господа? - спросил Роман, подойдя совершенно неслышно. - Я по ночам обычно не принимаю.
Парень в очередной раз свалился с забора. Его приятель, тот, что ломал замок, наставил на колдуна фонарь, как ствол пистолета. Роману в лицо ударил луч света.
- Не надо! - Колдун заслонился рукой.
- Вы Роман Васильевич Воробьев? - спросил третий, подходя почти вплотную.
- Какой в данном случае толк в самозванстве? - отвечал вопросом на вопрос колдун.
- Поедем со мной, - приказал человек. Его властный тон не оставлял сомнений: он в этой троице главный.
- Можете объяснить, в чем дело? - Роману не хотелось никуда ехать в три часа ночи.
Но, с другой стороны, он был уверен, что эти господа как-то связаны с последними событиями. Их стоило выслушать. Нет, не так… Их необходимо было выслушать!
- Я - Антон Николаевич Сафронов, - сообщил главный. - Вадим, опусти фонарь, - приказал он своему охраннику. - Глеб, все в порядке.
Теперь Роман смог разглядеть ночного гостя. Судя по всему, Антон Николаевич совсем недавно побывал за границей: темный загар еще держался на его продолговатом внушительном лице с тяжеловатым подбородком и мясистым носом. Коротко остриженные волосы надо лбом жидковато серебрились. Темно-карие глаза под набрякшими веками смотрели внимательно. Во всем облике - излишняя значительность. Впрочем, он не выглядел массивным, был выше среднего роста, статен.
- Я слышал, вы не беретесь излечивать, Роман Васильевич, но у меня случай особый.
«Отец Иринки, этой девочки, что лежит в больнице», - сообразил колдун.
- Не берусь, - сказал он, но без обычной твердости. Слова прозвучали не как отказ, но как начало фразы.
- А между тем я слышал, что вы многих вытащили с того света. - Сафронов был вежлив, но в любой момент мог взорваться - Роман чувствовал это. - Я знаю - вы можете. Моя дочь… - Гость сделал паузу и выжидательно посмотрел на колдуна, похоже, проверял, знает тот или нет. Роман промолчал. - Моя дочь Ирина в больнице. Что с ней - никто сказать не может. Один из врачей намекнул, что до следующего вечера она не доживет. Спасти ее может только чудо. Я знаю, чья слава чего стоит. Ни Тамара Успокоительница, ни даже Гавриил мне не помогут. Только вы. Я верю в ваш талант, в вашу силу.
«Откуда вы знаете?» - хотел спросить Роман, но не спросил. Усмехнулся:
- И потому велели своему человеку перелезть через забор ко мне во двор. Невысокого, я посмотрю, вы мнения о моих способностях, если надеялись расковырять ножом замок в доме чародея.
- Спору нет, я поступил глупо. Но у меня в голове будто помутилось, когда подумал, что могу и не встретиться с вами.
- Чем вы занимаетесь, Антон Николаевич? - Господин Вернон сделал вид, что ничего про Сафронова не знает.
- Изготавливаю камины. Проектирую и возвожу.
- Хорошее дело! - А про себя отметил - огненная стихия. Имело ли это какое-то значение в случае с Иринкой, Роман пока не знал.
- Дочка у вас одна?
- Единственная, - подтвердил каминных дел мастер.
- Я помогу вам. Но знайте, дело рискованное. - Кажется, Сафронов не ожидал, что Роман согласится. Во всяком случае, вот так охотно и без всякого нажима, по зову души, считай.
- Вы что-то знаете? - спросил Сафронов. Кажется, он все-таки заподозрил колдуна в неискренности. - Говорят, это не первый такой случай.
- Не будем терять время. Помогите мне вынести канистры с водой. Именно вы. А ваши люди пусть ждут снаружи. Не бойтесь, вам лично ничто не угрожает.
- Я не боюсь! - заявил отец Иринки.
Роман без ключа открыл калитку и вошел. Сафронов с изумлением глянул на замок, язык которого высунулся и тут же исчез в стальной пасти. Или привиделось все это, а на самом деле не было никакого замка? Антон Николаевич тряхнул головой, поражаясь, как такие мелочи могут его интересовать этой ночью.
В дом колдун не стал заходить - прямиком направился в гараж. Канистры и бутыли с пустосвятовской водой все еще стояли в багажнике «Форда» - Роман не успел их вынуть после возвращения из Пустосвятово. Колдун взял две бутыли, две канистры отдал Сафронову.
- Отличная машина, - заметил каминных дел мастер. Видимо, хотел подольститься. Но это у него плохо получалось. Не привык, как видно.
- Классная, - подтвердил Роман. - Но я мало на ней езжу.
- Новую купили?
- Мне ее подарил друг.
Сафронов покачал головой:
- Хорошие у вас друзья.
- Не жалуюсь. - Роман вспомнил Стена и улыбнулся.
Колдун Алексея Стеновского частенько вспоминал. Почти что каждый день. И всякий раз сравнивал себя и его. Не в том смысле, кто из них лучше или хуже, а в том, чем они разнятся и чем схожи.
Когда Роман с Сафроновым вынесли канистры с водой, Вадим распахнул перед ними дверцы BMW.
- Не беспокойтесь, Роман Васильевич, я заплачу, - заявил каминных дел мастер, усаживаясь вместе с колдуном на заднее сиденье.
- Не сомневаюсь, что заплатите. - Повелитель воды усмехнулся. - Мне все платят, хотят они того или нет. Если не хотят - тоже платят.
- Если у вас ничего не выйдет, тоже баксы потребуете? - Антон Николаевич скривил губы.
«Неужели он будет думать в этом случае о деньгах?» - подивился Роман. Вслух же сказал:
- Такого быть не может.
- Вы слишком самоуверенны. - Кажется, Сафролов не терпел уверенности в других, рассматривая это как вызов своей личности и своему авторитету. Ну что ж, надменность колдуна ему придется как-то вынести в течение ближайших часов.
- Лучше расскажите, пока мы едем, что больше всего нравится вашей дочери? К чему она привязана? - попросил Роман, решив оставить разговор о гонораре на потом. - Собака? Кошка? Какие у нее увлечения? Что любит она больше всего на свете?
- Я даже не знаю.
- Неужели? Совершенно ничего?
- Она же не старуха какая-нибудь, у которой все в прошлом. Что их в этом возрасте волнует больше всего? Будущее! Вся в мечтах, в планах… Увлечений - миллион.
- И о чем она мечтает, ваша Ирина?
- Дизайнером хочет стать. Заявила, что поедет в Питер, в Мухинское поступать.
- У нее есть шанс?
- Если честно, то жена против того, чтобы она там училась. А я - за. Выучится, будет для фирмы эскизы каминов рисовать.
- Вы-то сами как считаете? Истинное это увлечение? Или так - преходящее? Желание с вами посостязаться?
- Я еще над этим не думал. Восьмой класс. В принципе, я могу оплатить ее учебу где угодно. Мне для нее ничего не жалко.
- Совсем ничего?
Вопрос задел Сафронова, но он постарался не показать виду. Пообещал:
- Все, что угодно, сделаю.
- А жизнью своей пожертвуете? - тут же сделал выпад колдун.
- Почему же сразу жизнью?
- Так мы же за все жизнью платим - за еду, за жилье, за секс - кусочками жизни. Кусочками - это никому не страшно. А если всю целиком?
- Я могу… - после паузы сказал Сафронов.

* * *

Антон Николаевич верил и не верил в колдунов и в колдовство. Одних обитателей Ведьминской он считал шарлатанами, к другим относился с пиететом. Несколько раз доводилось ему встречаться с покойным Чудодеем. Михаила Евгеньевича Сафронов уважал, но это не мешало относиться к Чудаку с некоторой долей снисходительности. Гавриила Черного Сафронов тоже знал, но на нынешнего временного главу Синклита смотрел как на обычного дельца. Про Романа Вернона сказал Сафронову Чудодей незадолго до своей смерти. Сказал странно: «Наступит час, к Роману Васильевичу обратитесь». Слова эти в душу Антона Николаевича запали.
А когда осознал, что стоит на краю, у предела, и вот-вот дочку свою единственную, ненаглядную потеряет навсегда, понял: час роковой, о котором толковал Чудак, наступил.
О Романе Васильевиче в Темногорске много говорили. Сказывали, открыл ему перед смертью Чудодей какое-то тайное знание, отчего никто теперь с Романом сладить не может, и еще сказывали, что он сквозь пространство проходить имеет способность. Откроет дверь где-нибудь, к примеру, в Темногорске, а выйдет прямиком в Питере или в Москве. Пока Надежда с Романом жила, сплетники наперебой утверждали, будто бы новая зазноба водного колдуна - не человек вовсе, а упыриха, и кровь она стаканами, не хуже воды, пьет, только Роман этого не замечает, потому как околдован. Так околдован, что прежнюю свою полюбовницу Тину Светлую из дома выгнал, в доме своем Надежду Упыриху поселил. «Она, дай только время, из него кровь-то повысосет», - судачили старухи.
На счастье или несчастье Романа, не больно долго задержалась в Темногорске Надежда. Аккурат в конце января и упорхнула.
«Оборотнем перекинулась, - утверждали злые языки. - Волчицей с золотыми глазами».
Кто-то клялся, что встречал волчицу эту, выстрелил в нее, пуля прошла навылет, а зверюге заговоренной - хоть бы хны!
Сейчас, сидя в машине рядом с колдуном, Сафронов вспоминал все эти слухи и дивился: неужели этот обычный на вид человек наделен какой-то сверхсилой? Неужели способен саму смерть подчинить, если любовь ему неподчинима?

* * *

Городская больница была построена еще купцом Гаврилкиным в начале двадцатого века и с тех пор, похоже, не ремонтировалась. Не приют для больных, а дворец торжества науки спасения человеческой жизни выстроил в свое время Гаврилкин - с высоченными потолками, огромными окнами, стенами, изукрашенными синим и белым кафелем. Широкие коридоры, просторные палаты. Время старательно изувечило здание, но никак не могло изглодать - метровые стены стояли незыблемо, а кафель, как ни крушили его и ни били, намертво прилип к штукатурке. Зато ступени на лестнице истерлись расслабленными ногами почти вполовину, трубы отопительные проржавели, сгнили двери, облезла краска. Любой человек, шагнувший в полумрак вестибюля, неважно - здоровый или больной, - думал уже не о жизни, а о смерти, глядя на умирание великолепного здания.
Все дома вокруг постройки купца Гаврилкина уступили напору времени: из книжного магазина на углу сделали бар, из булочной - интернет-холл, потом в холле появилось турбюро, где продавались путевки в Финляндию и на Кипр. А вот про больницу вроде как забыли. Обособилась она, укрылась за вековыми деревьями и застыла между жизнью и смертью. Много лет внутри ставили фанерные перегородки, превращая просторные палаты в крошечные каморки, потом сносили перегородки, чтобы протащить новое оборудование. Но на это новое оборудование никто не обращал внимания, оно как будто растворялось в окружающей всеобщей дряхлости. Лечили по-старому, вкладывая в немощные руки больных наборы из разноцветных таблеток. Молодые убегали из больницы, едва поднимались с койки, а старухи, напротив, прятались в подсобках, чтобы застрять подольше, срастись с несокрушимым зданием навсегда.
Войдя в вестибюль, Роман невольно остановился, будто на невидимую стену налетел. Он был в этой больнице совсем недавно вместе с Надеждой. Только отделение другое… Роман содрогнулся. Нет, не вспоминать. Ни в коем случае!

* * *

Егорушка Горшок сказал неправду: Ира Сафронова лежала не в реанимации, а в отдельной платной палате. Впрочем, особой роскошью здесь не пахло - узкий рукав с потолком какой-то невероятной вышины, отчего эта «одиночка» (почти что камера) сделалась похожей на шахту лифта, почти во всем походил на бесплатные соседние комнатушки.
«Лифт на небо», - мелькала нехорошая мысль у каждого, кто открывал дверь и окидывал взглядом серо-голубые, как облака в ненастный день, стены и такой же серо-голубой, покрытый линолеумом пол.
Кровать Ирины (новенькая, с регулировкой высоты, возможно, ее сюда доставил отец), тумбочка, штатив с капельницей и еще один столик, явно не отсюда, принесенный на время, - вот и вся мебель.
Ирина лежала навзничь, будто не легла на кровать, а упала, рухнула с высоты. За уснувшую ее никак нельзя было принять, девочка казалась почти мертвой - нос заострился, глаза запали, хотя было видно, что она еще дышит. Как-то даже демонстративно втягивает в себя воздух и выдыхает. Одеяло, что покрывало ее почти до подбородка, поднималось в такт дыханию. Эта девочка должна была умереть еще ночью, как умерла Хитрушина, как умер тот мальчишка. Но Юл спас ее и защитил, прикрыл своей силой от колдовского проклятия. Но что же случилось потом? Может, сам того не ведая, юный чародей свою защиту снял? Глупый самонадеянный мальчишка! Роман в его годы был точно таким же.

Предыдущая страница 18 Следующая страница


19 Роман Буревой

На стуле возле кровати сидела медсестра, нанятая Сафроновым, и явно скучала. При виде вошедших она вскочила и бодро доложила:
- Пока по-прежнему.
В ответ отец сокрушенно качнул головой. Он-то видел, как изменилось лицо его девочки всего за несколько часов.
- Все мои приказы выполнять безоговорочно! - Роман оглядел палату. - А вы свободны до утра, - обратился к медсестре.
- Я должна Альберту Леонидовичу сообщить…
- Ничего вы не должны. Выйдите. Не мешайте. Антон Николаевич, пошлите Вадима домой, пусть привезет несколько рисунков Ирины. Как можно быстрее.
- Что ж вы сразу-то не сказали! - взвился Сафронов.
- Неважно. Тут у меня все медленно будет делаться. Он успеет обернуться.
Когда медсестра и спутники Сафронова покинули палату, Роман проверил, плотно ли закрыта дверь, после чего выплеснул на пол воду из обеих канистр. Постоял немного, подождал, пока вода обратится стеклом, и отошел к окну.
- Вы не будете Иринку осматривать? - удивился Антон Николаевич.
- Я же не врач. Буду с вами откровенен: я вашей Ирины не могу сейчас даже коснуться. Она тут же меня за собой утянет. Мне нужна точка опоры. Создам - тогда попробую ее вытащить из тьмы.
Колдун постучал по стеклу окна, как по крышке барометра, и заметил с досадой:
- Ни дождя, ни снега нет.
- Так и не обещали.
- Разве я метеоролог? - Повелитель водной стихии пожал плечами. - Ну ладно, попробуем.
Он прижался лбом к стеклу, ладони положил на подоконник и так замер. Каминных дел мастер видел, как левая щека у господина Вернона немного подрагивает. Он и сам ощутил неприятное трепыхание где-то под ключицей и судорожно глотнул воздух.
Постепенно от дыхания колдуна все окно покрылось морозным ветвистым узором. Повелитель воды звал дождь или даже снег, круговерть, метель. Но вода упрямилась, не шла. Роман ощущал почти физическое сопротивление стихии. Уже дважды снежный вихрь подлетал к Темногорску, но вдруг будто наталкивался на невидимую стену и сворачивал. Только с третьего раза удалось повернуть непогоду и втащить, как упрямого пса, в город. Завьюжило, полетел стеной снег - и это в конце апреля! Колдун махнул рукой, подгоняя. Быстрее помчались снежинки, облепляя ветки деревьев и соседние крыши, ложился на переплеты рам белым пухом.
- Ну вот, так-то лучше! - Роман оттолкнулся от подоконника и сделал шаг назад. - Пусть снег идет. Полчаса хотя бы. Послали Вадима за рисунками?
- Уже мчится.
- Отлично. Пока расскажите мне что-нибудь веселое о ваших делах.
- Веселое? - не понял Сафронов. Тон господина Вернона показался ему почти легкомысленным.
- Ну да. Ведь сооружение каминов наверняка веселое дело. Огонь бывает ласковым, если его приручить. Это вы в доме Гавриила Черного камин делали?
- Да, я. И вам могу…
- Помилуйте! Мне, водному колдуну, - открытый огонь? Шутите? Присядем. Что мы стоим? - Роман указал на стул у окна и сел сам на другой. - Так что веселого у вас было?
Сафронов присел, совершенно ошарашенный. О веселом ему сейчас меньше всего хотелось говорить.
- Ирина…
- О ней пока ни слова. Лучше даже не думать! - остерег колдун.
- Я понимаю, - кивнул Сафронов, хотя ничегошеньки не понимал. - Да, веселого много чего бывает. Мы тут мэру Гукину два камина в его новую резиденцию делали. Знаете, этот бывший княжеский особняк, что лежал в руинах, а теперь…
- А теперь сверкает позолотой, как елочная игрушка. Знаем! Членов Синклита просили скинуться на его реставрацию. В обязательном порядке, но сугубо добровольно. - Роман скривил губы, изображая улыбку.
Сафронов вздохнул:
- Представителей бизнеса - тоже. Так вот, там два старинных камина имелись, совершенно развалившихся, как и все остальное. Реставрацию поручили мне. Моему художнику удалось разыскать подлинные чертежи, хотя это было не так уж легко. Итак, восстановили мы камины, полная иллюзия, что прежние, а не заново сделанные. Никакой дешевки, работа - загляденье. Приходит помощник мэра принимать нашу работу, становится рядом, прикидывает что-то в уме и говорит: «Все хорошо, Антон Николаевич! Одна незадача: камины у вас высотой метр восемьдесят. А мэр наш ростом всего метр семьдесят два. Так что будьте добры, переделайте. Укоротите камины на двадцать сантиметров. За все будет заплачено, не волнуйтесь». Что делать? Мы сотворенное собственными руками сломали и соорудили два кургузых уродливых каминчика вопреки чертежам и всякой логике.
- Веселая история, - сказал колдун мрачно и повернулся к окну.
Морозный узор на стекле успел растаять. Да и снег кончился. Но отдельные хлопья еще летели, медленно, будто с неохотой. Роман вновь принялся стучать по стеклу, звать метель. Снег послушно завихрился, да так, что было уже ничего не разглядеть, кроме летящих хлопьев. Будто колдун по-мюнхаузеновски собирался засыпать весь город до самых крыш.
- Мне это не нравится, - пробормотал господин Вернон.
- Что не нравится?
- Снегопад. Он как будто прорывается сквозь стену. Но делать нечего. Буду начинать. Рисунки уже привезли, - сказал господин Вернон утвердительно.
В ту же минуту Вадим распахнул дверь, держа под мышкой большую картонную папку. Роман взял ее, подержал на ладони, будто оценивал значительность привезенного, потом открыл, раскидал по широкому подоконнику листы плотной бумаги. Акварели, наброски, несколько очень недурных рисунков пером.
- Что ей больше всего нравится? - спросил колдун у Сафронова, перебирая работы. - Какие из них?
- Не знаю. - Антон Николаевич смотрел на рисунки, будто видел впервые.
Сейчас жизнь его дочери зависела от того, на какие листы он укажет. А ведь прежде он не придавал значения «этим уродцам», как иногда называла мать Иринкины рисунки. К тому же с некоторых пор дочь прятала работы, никому не показывала. Стеснялась, что ли? Скорее всего, фразы про уродцев больно ее задевали - это Сафронов понял, к сожалению, только сейчас. Он не знал, какие из рисунков назвать. Антон Николаевич и сам неплохо рисовал, придумывал свои знаменитые камины. А тут смотрел и не мог ничего сказать. Потому что не ведал, по какому принципу надо выбирать. По мастерству или по какому-то другому критерию?
Может быть, взять те, куда больше души вложено? Это-то как раз очень хорошо видно.
- Вот этот… и тот, - сказал Сафронов наконец.
Роман отложил указанные листы.
- Мне нужно пять работ.
Антон Николаевич почувствовал, как вспотели ладони. Вытер о брюки.
- А вам какие нравятся? - Прежде он был так уверен в себе, а тут оробел совершенно неприлично. Вадим смотрел на хозяина с изумлением.
- Я не могу, - отрезал господин Вернон.
Почти не глядя, Сафронов указал еще на три листа. Колдун собрал их и кратко сказал:
- Вы останетесь со мной, Антон Николаевич. Вадим пусть выйдет и никого в палату не пускает. Пока я не разрешу.
Он бросил взгляд за окно. По-прежнему вьюжило. Оставалось надеяться, что силы этой хватит, чтобы сплести страховочную сеть. На что же еще надеяться, как не на собственные силы и собственный талант? Да еще на природу-матушку, несмотря на ее безумные капризы.
В палате вода на полу по-прежнему оставалась ледяным зеркалом. Осторожно принялся ступать по ней Роман, будто исполнял заученный танец - отыскивал нужные точки. Наконец бросил на пол первый рисунок, лист погрузился в водное стекло и там оледенел, как мотылек в куске янтаря. Вот новый рисунок, и еще… Все вместе они образовали правильный пятиугольник.
«Пентаграмма», - вспомнил Сафронов вычитанное где-то слово, и холодок пробежал по спине.
Роман придвинул стул и молча указал на него Сафронову, потом повернул свой перстень-оберег камнем внутрь, решительно шагнул к кровати и положил ладонь девушке на лоб. И тут же с воплем отдернул руку. Кожа на ладони покрылась пузырями ожогов. Роман стиснул зубы, перебарывая боль, бросился к раковине, облил кожу пустосвятовской водой из бутыли. Боль отступила, хотя и не сразу, а ожоги сошли почти мгновенно. Колдун намочил полотенце водой, положил Иринке на лоб и коснулся пальцами уже влажного полотенца. Повалил пар. Судорога свела пальцы, но Роман в этот раз руку не отдернул. Несколько мгновений разряды боли неслись от пальцев к плечу и гасли. Потом легкая дрожь пробежала по телу Ирины, и тут же полотенце покрылось коркой льда. Роман отбросил ткань и теперь уже коснулся кожи. Как и в случае с Аркадием, неведомая сила рванула колдуна в черную пропасть. Рванула, но повелитель воды устоял. Будто примерз к ледяному полу под ногами, а снежная сеть за окном потянула его назад, пружиня. Тот, неведомый, пересилить Романа не смог. Напротив, Роман принялся дергать за черный упругий жгут, что уходил в опасную пропасть от Иринкиного сознания. Сначала помаленьку, потом все быстрее и быстрее стал вытягивать.
Сафронов видел, как меняется лицо дочери. Глаза уже не казались запавшими, а нос - заострившимся. На щеках медленно проступал румянец. Дыхание постепенно становилось ровнее, уже не слышалось противного натужного сипа.
И вдруг колдун издал нутряной короткий стон. Лицо его исказилось. Сафронов глянул в окно. Снег опять прекратился. Застучала по металлическому скату капель.
- Руку! - крикнул Роман.
Антон Николаевич протянул колдуну ладонь, тот вцепился в нее как клещами, камень оберега впился в кожу.
Роман замер, по лицу его стекали капли пота. Стекали медленно и смывали лицо. То есть впечатление было такое, будто смывают. На самом деле они разъедали кожу, она лопалась, расползалась, обнажая мышцы и кости. Капли, мутнея и становясь вязкими, густыми, катились на подбородок, на шею, пятнали кляксами белую рубашку. Роман сделал усилие. На шее дернулся кадык, на скулах напряглись желваки; Сафронов понял, что колдун хочет разлепить губы, но не может.
Ирина уже открыла глаза, моргнула… Дрогнули пальцы на руке, губы дрогнули, прошептали: «Ненавижу».
…Черный жгут уже не просто тянул, он дергался, пытаясь вырвать из реальности всех троих разом. От каждого такого рывка боль, вспыхнув там, где водная нить ожерелья все глубже впивалась в кожу, ударяла в затылок и виски. Роман не замечал, что у него из носа капает кровь, а зеркальный водный пол под ногами крошится, листы рисунков корежатся, истекают тушью и красками, умирают.
«Отпусти меня!» - услышал Роман.
И понял, что это голос Ирины звучит в его мозгу. Не хочет девчонка возвращаться, манит ее черная пропасть, откуда ее только что вытащили. И теперь, очнувшись, Иринка не помогает колдуну, а напротив, рвется прочь и рвет нити, и рвет столь тонкую едва ощутимую связь.
Но тут опять повалил снег. Еще несколько мгновений неведомая тьма пыталась сопротивляться, потом разом отступила, и черный жгут лопнул со звоном. Рассыпался пеплом. Исчез. Иринка вернулась в реальность. Она приподнялась на кровати и посмотрела на колдуна с недоумением и ужасом. Под ногами у Романа хлюпала вода.
- С возвращением, - проговорил он и отступил от кровати.
- Папа! - Иринка протянула к Сафронову руки. Робко так, будто боялась, что отец ее оттолкнет.
- Девочка моя! - Антон Николаевич обнял ее и промычал что-то невнятное.
- Где я? - Ее голова уткнулась ему в подмышку.
- В больнице.
- Почему?
- Иринка, ты чуть не умерла… мы же потеряли тебя почти… почти…
- Он здесь? - спросила Иринка.
- Кто? - не понял Сафронов.
- Тот, страшный… у-у-у… страшный… глаза белые… посмотрел… я и умерла…
Роман шагнул к раковине, плеснул себе в лицо водой из бутыли. Смотрел, как розовая пена вскипает на рыжем старом фаянсе. Его мутило. Что это было? С какой силой он только что столкнулся? Кто чуть не убил эту девчонку? Ни с чем подобным он еще не встречался. Похоже на черную волну, что едва не унесла Арка. Но нет, тут что-то другое. Гораздо сильнее! Или одна порча наложилась на другую? Возможно.
- Пусти меня, мне больно! - закричала Иринка.
Роман вернулся к кровати, брызнул водой на голову девчонке. Она мгновенно обмякла на руках отца, пробормотала уже по инерции: «Больно» - и уснула.
- Отвезите ее домой, - посоветовал колдун ошеломленному отцу. - Через три или четыре часа она придет в себя. Если никаких осложнений не обнаружат, забирайте ее отсюда. На нее было наложено охранное заклинание. Но кто-то его пробил и навел порчу.
Отец опустил Ирину на кровать и посмотрел на спящую с недоумением:
- Неужели она не рада, что мы ее спасли?
- Сейчас ей попросту очень больно. Я болевой шок снял… надеюсь… Можете на всякий случай попросить, чтобы ей сделали укол или дали таблеток. Не повредит.
- А дальше?
- Дальше не ко мне - Роман глотнул воды из бутыли. - Сейчас все от вас зависит и от ее матери. Может быть, еще от кого-то. Но не от меня.
- Осложнения возможны?
- В первый раз с таким сталкиваюсь. Скорее всего, амнезия возможна. В остальном все должно быть хорошо. Будет дальше жить, парням глазки строить, рисовать. Она же неплохо рисует. У нее дар.
Дар… Может быть, это слово - ключ к происходящему? Она прошла сквозь охранные заклинания Романа. А там, в саду, валялись отломанные стеклянные веточки. Неужели эта девочка может разбить волшебное дерево?
- Можно теперь позвать кого-нибудь? - спросил Сафронов. Похоже, он никак не мог поверить, что все уже позади.
- Разумеется.
- Врача можно?
- Конечно.
Сафронов вышел. Роман слышал, как Антон Николаевич отдает приказания Вадиму, как посылает медсестру за врачом. Роман посмотрел на спящую девчонку. Упрямая, дерзкая особа, сразу видно. Симпатичная? Конечно. В пятнадцать девчонки почти все симпатичные в отличие от ребят, которые похожи на гадких утят в эти годы. Роман наклонился, собрал с пола влажные листы бумаги и картона. Что на них было - не разобрать. Остались лишь серые потеки. Роман свернул испорченные работы в трубочку и сунул за тумбочку. После того как Иринка покинет палату, их выбросят. Она будет искать, злиться… «Куда пропали мои самые лучшие рисунки?» - спрашивать у отца и матери. Еще не зная, что лучшие работы всегда пропадают куда-то.
Неужели белоглазый пытался ее убить? Выходит, что так… Некроманту порой достаточно человека коснуться, чтобы в нетвердой душе дар убить.
В палату влетел Альберт Леонидович. Именно влетел - рассерженной огромной птицей. Несмотря на врачебное облачение, внешне врач как две капли походил на Антона Николаевича. Такой же крепко сбитый, уверенный в себе, коротко остриженный. Делец, а не подвижник.
- Что здесь происходит? Что за шабаш? Кто позволил?
Роман не отвечал. Да и что можно ответить на дурацкие вопросы?
- Что вы тут делали? Откуда кровь? - Врач указал пальцем на перепачканную рубашку Романа. - Вы что, не знаете, что находиться в это время в больнице посторонним запрещено?
Вслед за Альбертом Леонидовичем в палате очутились две женщины. Одна молодая и строгая, а вторая улыбчивая и какая-то не по-больничному разбитная.
- Неужели откачал! - воскликнула эта последняя с каким-то ребячьим восторгом. - А ведь мы уже и не надеялись. Думали, еще один больной «X».
Альберт Леонидович глянул на коллегу строго и, сняв с шеи стетоскоп, принялся выслушивать спящую.
Улыбчивая женщина-врач больше ничего не сказала, лишь подмигнула Роману по-заговорщицки. Тот невольно улыбнулся в ответ, хотя улыбаться ему вроде как и не хотелось.
- Вы дали ей снотворное? - Альберт Леонидович повернулся к колдуну.
- Нет, просто велел спать до обеда.
- Ага, конечно, и она сразу же заснула после вашего приказа! - снисходительно хмыкнул эскулап.
- Ей сейчас необходим отдых. Можете дать ей успокоительное…
- Надо же! Он мне разрешает! Может быть, еще укажете какое?
- Хотя бы настойку пустырника…
- О, разумеется! Это замечательное лекарство! - Ирония врача сделалась убийственной. - Да кто вообще вам сюда позволил прийти?!
- Я! - сказал Сафронов.
Врач посмотрел на него, хотел сказать что-то язвительное, но сдержался.
«Интересно, что этот человек творит с теми больными, у кого нет состояния Сафронова? Привязывает к кровати и оставляет гнить в собственной моче и дерьме, не давая ни есть, ни пить? Или по три раза делает без анестезии спинномозговую пункцию? Но не забывает с их родственников выцыганить сотню-другую за все прелести своих садистских экзерсизов», - подумал Роман.
- Так, может быть, ее выписать, раз наша помощь вам кажется недостаточной? - Альберт Леонидович старался говорить вежливо, но все равно получилось вызывающе.
- Я ее заберу, - сказал Сафронов.
- Ей сейчас лучше дома побыть. - Роман старался смотреть в пол, чтобы врач не мог разглядеть его лица.
Попытка Альберта Леонидовича изобразить, что он владеет ситуацией, выглядела, по крайней мере, нелепо.
- У вас что, есть медицинское образование? - С колдуном Альберт Леонидович не собирался церемониться.
- Нет. Но и вы ведь ничего не понимаете в колдовстве. А должны бы… Раз живете в Темногорске.
Роман вышел из палаты. Молодая и строгая врачиха осталась, а та, вторая, что подмигивала прежде Роману, устремилась за колдуном следом.
- Ада Владимировна! - Она протянула Иринкиному спасителю руку. Узкая крепкая ладонь. Рукопожатие почти мужское. Да и вид у нее такой же - коротко остриженные, начинающие седеть волосы и улыбка без тени кокетства. У нее наверняка много друзей и мало поклонников. - Я вам очень благодарна. Если честно, мы не надеялись ее спасти. За последние дни еще два случая было, похожих на этот. Молодая женщина и мальчик. В обоих случаях - летальный исход. Будем надеяться, Ира выживет.
Роман слушал ее, не перебивая, и лишь отхлебывал из бутылки воду - он все еще не мог прийти в себя. Провел ладонью по лицу: ему казалось, что на щеках и на лбу нет кожи и обнаженными нервами он ощущает малейшее движение воздуха.
- Что у вас с лицом? - спросила Ада Владимировна.
- Чем вам не нравится мое лицо? Обычно женщины говорят, что, наоборот, я - очаровашка! - Колдун вновь тронул щеку.
- Все сосуды просвечивают.
- Это пройдет. Скоро.
- Если в ближайшие дни к нам поступит пациент с подобными симптомами, можно мне обратиться к вам? - спросила Ада Владимировна.
- Нет.
- Понимаю, вы работаете за деньги, и немалые, но…
- Попросту не хватит сил. Еще одного я вытянуть не смогу. - Роман отрицательно покачал головой.
- Человек будет умирать, а вы откажетесь? - Кажется, Ада Владимировна была разочарована.
- Да, откажусь. Бессмысленное геройство не в моем характере.
- Тогда скажите… Еще возможны такие же случаи?
Хороший вопрос. Черные волны и внезапные смерти связаны - тут гадать не приходится. Значит, пока новых волн нет, не будет и смертей.
- Возможно, я смогу почувствовать опасность и вас предупредить, - сказал Роман.
Он прошел по широкому коридору к огромному трехстворчатому окну. Весеннее солнце с восторгом растапливало наваливший за ночь снег. Давно наступило утро.
Не переоценил ли свои силы водный колдун? Если сейчас, сей миг, снова накатит черная волна и… водная нить распадется?
Нет-нет, оберег защитит. Роман стиснул руку так, что зеленый камень, повернутый внутрь, вновь впился в ладонь.

* * *

Сколько времени колдун простоял у окна в коридоре, он точно не знал. Может, несколько минут, может, час. Он как будто выпал из реальности. Очнулся, лишь когда Сафронов тронул его за плечо.
Роман повернулся, краем глаза заметил, как по оконному стеклу скользнуло, на миг проступив, отражение его лица, белое, в размыто-голубом рисунке сосудов.

Предыдущая страница 19 Следующая страница


Темногорск 20

- Роман Васильевич, все идет отлично! - заговорил Антон Николаевич радостным тоном. - Иринка спит. Я подписал бумагу, что отказываюсь от дальнейшего лечения и завтра забираю дочь домой.
- А почему только завтра?
- Меня уговорили оставить девочку в больнице до утра. Хотят понаблюдать… Но с ней непременно кто-нибудь будет все время.
- Ну, как знаете! - Роману эта задержка не понравилась. Больница у него вызывала почти суеверный страх.
- Жене сообщил, - продолжил свой рассказ Сафронов. - Она ревмя ревет. Сейчас Вадим жену привезет, потом вас до дома подбросит.
- Не стоит.
- Но вы свою машину оставили в гараже, - напомнил Сафронов. - И вы устали. Едва на ногах держитесь. Я же вижу. - Сафронов понизил голос:- Мне сообщили: в городе черт-те что творится.
- Да у нас каждый день черт-те что. Хоть бы один день без вывертов - для разнообразия. Ну хорошо… пусть Вадим меня подвезет, - уступил Роман.
- Вот и отлично! Тогда приступим к приятному. - Сафронов достал бумажник. - Сколько я вам должен?
- Тысячу.
- Будем считать, что это аванс. На самом деле я перед вами в неоплатном долгу. - Сафронов принялся отсчитывать купюры. - Я понимаю…
- Вы ничего не понимаете. Как и я. - Роман спрятал деньги в бумажник, присел на узкую, обтянутую черным дерматином скамейку, хлебнул пустосвятовской воды из бутыли и выбросил пустую пластиковую литровку в урну.
- Ваша жена любит дочь? - спросил колдун.
- Конечно, - ни на миг не задумавшись, ответил Сафронов.
- Конечно или любит?
- Души в ней не чает. Вы это к чему?
- Да так просто. Ищу, за что зацепиться. На человека, которого любят, трудно наслать порчу. Любовь - это очень сильная колдовская защита. Но если под маской любви прячется всего лишь садистская жажда власти, такого человека можно отправить на тот свет простеньким проклятием. А вы сами дочь любите?
- Все, что угодно, для нее. Поверьте.
- Я верю.
Колдун поднялся:
- Когда Ира проснется, непременно будьте в эту минуту рядом с нею. Если девочке станет хуже, пришлите за мной кого-нибудь. И еще… знаете… один совет. Увезите куда-нибудь вашу дочь из города. Как можно скорее.
- Ее охранять?
- Не знаю, поможет ли ваша охрана. Но я бы оставил с ней кого-нибудь на ночь. Даже если Альберт Леонидович будет возражать.
Сомневаться не приходилось: охрану к дочери Сафронов непременно поставит. Только как могут оборонить бодигардеры от убивающей ненависти, господин Вернон представить не мог.
Роман направился к выходу.
Антон Николаевич, опешивший на мгновение, кинулся за ним. Догнал уже у выхода с отделения.
- Что вы имеете в виду? Вы что-то знаете?
- Пока ничего, - покачал головой колдун. - Я только чувствую.
Уже на лестнице, почти у самого выхода, Роман столкнулся с высокой красивой женщиной лет сорока в норковом манто. Она медленно поднималась по ступеням. Красавица лишь мазнула взглядом по лицу колдуна, брезгливо скривила губы и даже отстранилась слегка, чтобы, не дай Бог, не соприкоснуться с проходящим человеком. Что и неудивительно: этим утром Роман меньше всего походил на могущественного повелителя вод - лицо у него было, как у бомжа после похмелья, - столько эта ночь отняла сил.
«Иринкина мать, - догадался Роман. - Если бы Юл был здесь, он бы сумел оценить, как сильно эта женщина любит свою дочь».

Глава 2
УЧИТЕЛЬ И УЧЕНИЦА

У главного входа больницы поджидала машина Сафронова. Вадим услужливо распахнул дверцу.
Прежде чем сесть, Роман глянул на окна второго этажа. Определил без труда окно Иринкиной палаты - оно все было обрамлено наростами разнокалиберных сосулек.
Водный колдун расположился на сиденье поудобнее, глаза тут же сами собой закрылись. Сразу же начал сниться странный сон: как будто он смотрел фильм, но не с начала, а с середины. Мелькали полосы света, похожие на развешанные в темном коридоре полотнища; лицо Иринки - белое, неживое уже, с остановившимися глазами. А потом Роман ухнул в черную пропасть. Закрутилась воронка, засасывая. Колдун распахнул глаза и выдрался из цепких лап навалившейся дремы. Колдовская порча настигла и чуть не придушила обессилевшего после ночи в больнице целителя.
«Идиот, ты едва не заснул в чужом месте! - одернул он себя. - Забыл, что колдун во время сна уязвим, как младенец. Темная волна попросту тебя задушит!>>
Вадим схватил его за плечо, спросил с тревогой:
- Что с вами?
- Все в норме! - Роман глотнул из серебряной фляги. В голове зашумело, будто вода эта была заговоренной на спирт. Он стиснул руку с оберегом в кулак. Ошиблись, господа! Ну-ка попробуйте пробить мою защиту!
«Только это не очередная волна, - пришло запоздало прозрение. - Кто-то пытался навести порчу именно на меня. Направленный удар».
Нападал тот, кому известно: кейс со знаками исчез, сейчас определить невозможно, кто нарушает законы Синклита. Кто-то из побывавших ночью в доме Чудодея. Хотя не исключено, что посвященные успели проговориться… Колдуны - болтливый народ. А врагов и завистников у водного колдуна в Темногорске хватает.
- Ну вот, приехали! - Вадим затормозил у ворот. - Может, позвать кого нужно? Видуха у вас не очень…
- Это называется - колдовское похмелье. Все в норме! - Роман выскочил, едва машина замерла, споткнулся, упал. Ноги его не держали.
Бегом кинулся в гараж.
«А ведь могу и не доехать до родной речки, - мелькнула мысль. - Прежде сдохну… Кому ж я поперек дороги встал? Неужели все из-за девчонки?»
В багажнике «Форда» оставались еще две канистры из прежних запасов. Одну Роман вылил на себя, из второй облил машину, произнес охранные заклинания.
Чтобы доехать до родного Пустосвятова, силы этой воды должно хватить.
Даже если кто-то опять попробует нанести колдовской удар. Лишь бы не было новой темной волны…
И тут мелькнула какая-то догадка. Смутная, невнятная. Будто кто-то произнес одно-единственное слово.
«Печать», - шепнул неведомый голос.
Но о какой печати идет речь, поведать не пожелал.

* * *

До Пустосвятова Роман добрался без приключений. Никто больше порчу не насылал, никто в пути повелителю вод не препятствовал.
Река ждала его.
Как всегда.
Изо дня в день.
Из года в год.
Никуда им друг без друга.
Никогда.

* * *

После купания в реке сила вернулась к водному колдуну, а вместе с силой - хмельное веселое настроение.
В Темногорск он решил погодить возвращаться - уж коли завернул в Пустосвятово, надо пустующий дом матери проведать, к отцу заглянуть. Ну, к отцу во вторую очередь, на минутку или две - уж больно не хотелось с Варварой встречаться. А в родной дом, пусть и покинутый всеми, он входил всегда со странным щемящим чувством, будто всякий раз надеялся на чудо, на возможность хотя бы на миг вернуться в детство и увидеть вновь деда Севастьяна.
Мать еще осенью старый дом покинула, куда перебралась - Роману было неведомо. Однажды он встретил ее в Темногорске.
Встреча та была неприятной и странной: мать с родным сыном на улице вела разговор, как с чужим.
На вопрос, где она теперь проживает, Марья Севастьяновна ответила: «Есть добрые люди, приютили».
«Но почему ты уехала?» - недоуменно спросил Роман.
«Меня в Пустосвятове ведьмой знали, боялись и ненавидели. А теперь, когда я силы лишилась, - заклюют».
«Так что ж, будешь скитаться по углам?»
«Нам всем на роду написана смерть в чужом доме».
«Перебирайся ко мне», - предложил Роман.
«Ну уж нет! - Торжествующая улыбка скользнула по губам Марьи Севастьяновны. - Чтоб ты меня слабой и убогой после смерти моей помнил? Ни - за - что!»
Как отрезала.
Роман в тот момент посмотрел на нее с восхищением. Подле матери ему всегда не хватало тепла. Но вот силы - силы было в избытке. Марья Севастьяновна ничему и никому не желала поддаваться, ни сантиментам, ни чужой воле, ни времени.
«Ты была очень сильной колдуньей, - сказал он, понимая, что этим „была" причиняет матери боль. - Но разменяла свой дар на мелочи».
«Я свой дар похоронила. - Опять торжество отчетливо послышалось в ее голосе. - Дедушка Сева свой дар употребил, чтобы речки да озера убивать. А я… я книжки детям в библиотеке выдавала. Наше поколение еще долго будут скороспелые судьи попрекать: одних - за то, что служили, бомбы делали, ракеты; что-то строили, возводили, губили. Других - за то, что не служили, устранились. Но тем, кто не служил, - проще. На нас нельзя поименно указать пальцем, потому что о своем выборе мы не возвестили. Молчание нельзя услышать. Особенно молчание одиночек. Неучастие незаметно само по себе. Видны лишь его результаты».
Она посмотрела на сына снизу вверх, и лицо ее сделалось моложавым, гордым, красивым.
«Подвиг несвершения - один из самых трудных, поверь. Все, что не довелось тебе в своей жизни сотворить, переплавляется в одно чувство - в злобу. Смертельную злобу. Я всегда была злой. Прости. Посмотри, сколько злобы вокруг! Мутные реки текут вокруг нас».
«Несвершение - это не для меня!» - рассмеялся тогда Роман.
Только теперь он понял, как Марью Севастьяновну этим смехом уязвил.

* * *

Иринка проснулась, как и обещал Роман Вернон, после обеда. В больнице был тихий час. В это время посетителей не пускали. Девочка лежала, не в силах ничего понять. Где она? Кто рядом? Тоска и одиночество, которые наполняли здание больницы, тут же на нее навалились. Захотелось немедленно бежать.
- Мама! - Иринка села на кровати.
Слабости она не чувствовала. Была какая-то странная легкость во всем теле. И еще ощущение, что ее совсем недавно сдавливала дикая страшная сила, готовая раздавить слабую плоть, исковеркать, смять. Наверное, после рождения маленький человечек испытывает то же самое.
В коридоре раздались женские голоса, звякнуло стекло. Прогромыхала каталка, прошаркали шаги за дверью.
- Таисья! Кто тут наследил! - раздался невдалеке пронзительный голос. - Таи… - и вдруг оборвался на какой-то невозможной ноте.
Послышался противный хлюпающий звук.
Иринка застыла, сердце бешено заколотилось в горле. Она вдруг поняла, что все происходящее в коридоре имеет отношение к ней.
Новый вскрик, что-то шлепнулось на пол (какой-то тяжелый тюк… с бельем?). Раздался звук совсем неопределимый - то ли шипение, то ли свист. И опять - звук падения. Шаги (едва слышные) быстро приблизились. Дверь распахнулась.
На пороге стоял человек в длинном темном пальто - сразу видно, только с улицы, от него пахло холодом.
- Кто вы? - Иринка привстала.
Хотела закричать, но незнакомец приложил палец к губам, и девочка лишь беззвучно открыла рот. Не сразу она узнала гостя. В субботу Иринка видела его возле школы, рядом с синим «Фордом». Кажется, там, в саду, Юл сказал, что это - его старший брат. Что ему нужно? Зачем он явился в больницу?
Стеновский наклонился и стал поднимать что-то. Или кого-то? Шагнул в палату. Иринка увидела, что Стен втащил (лучше «втащил», он же тяжелый) Вадима. Голова охранника запрокинулась, казавшаяся неестественно длинной рука безвольно висела.
Происходящее было каким-то невсамделишным. Может, это бредовый сон?
Иринка соскользнула с кровати, догадавшись, что Стен хочет положить Вадима на ее место. Он так и сделал, подоткнул под голову находившегося без сознания Вадима подушку. Наволочка тут же испачкалась кровью.
- Кто его так? Вы? - спросила Иринка шепотом.
- Нет. Мой экземпляр на каталке отдыхает.
Стен нажал кнопку вызова сестры, после чего повернулся и легко, будто играючи, поднял девчонку на руки. Иринка почему-то не испугалась. Наоборот, доверчиво обняла старшего брата Цезаря за шею.
Когда они вышли из палаты, Иринка с удивлением обнаружила, что Вадим - не единственный пострадавший в коридорной баталии. На скамейке у стены лежала тетка в сером халате. Подле скамейки стояла каталка с грязным бельем, в которой, наполовину прикрытый простыней, покоился тип в камуфляжной форме. Он точно был не из людей Сафронова - никогда прежде Иринка его не видела.
Их никто не остановил, никто не попался им навстречу, пока спускались по черной лестнице.
У выхода из больницы стояла машина. Тот самый синий «Форд», который Иринка видела в субботу возле школы.
Она уже раз десять могла бы кликнуть кого-нибудь на помощь. Однако не стала. К Стеновскому девочка испытывала странное доверие, будто кто-то ей недавно сказал, что на этого человека можно положиться.
Иринка удобно расположилась на заднем сиденье «Форда», накинула на голые коленки заранее приготовленный хозяином машины плед.
- Этот тип в каталке, он меня убить пришел? Да? - спросила девочка так, будто речь шла о чем-то самом обыденном.
- Я успел вовремя, - заявил Стен.
- Что им надо? Я кому-то мешаю? Это все из-за отца? Из-за его работы?
- Ты - очень сильная колдунья, только не знала об этом.

* * *

Роман остановил машину у знакомой калитки. Снег лежал вокруг дома, старые яблони, как будто мертвые уже, сплетались друг с другом корявыми ветвями. К крыльцу по снегу вела узкая дорожка. Надо же: нигде в Пустосвятове снега нет, а здесь лежит белый, пуховой, искрится. И следы… Роман поднял голову и оторопел. Над двускатной крышей, над снежной нахлобучкой поднимался из трубы сизый дымок. Тихо так в морозном воздухе вился. Будто дышал там внутри кто-то слабой грудью. Дорожка, протоптанная в снегу? Дым?
Роман взбежал на крыльцо, распахнул незапертую дверь. В сенях все было по-прежнему: ведра с водой в углу, на полках посуда. И гораздо холоднее, чем на улице. Дверь в жилую часть была приоткрыта. Роман толкнул ее. В большой комнате посередине все так же стоял обеденный стол под белой скатертью, восемь стульев - по два с каждой стороны - вокруг. Здесь было теплее, чем в сенях, наличествовал жилой дух-Тишина стояла невероятная, оглушительная, можно сказать, тишина - от нее в самом деле закладывало уши.
За столом сидела Тина в черном платье и белом пуховом платке, по-ученически сложив на коленях руки. Роман только теперь заметил, как Тина изменилась. Пополнела немного и похорошела. Что-то в ней было теперь такое, особенное. Свое. Почему-то этих происшедших с ней перемен Роман при встрече в доме Чудодея не заметил. А теперь вот обратил внимание. И оценил.
Потом вспомнил, что сам накладывал охранные заклинания на дверь и окна, чтобы воришки местные да пришлые старый дом не разорили.
- Как ты сюда вошла?!
Невольно он говорил шепотом - в этом покинутом доме можно было говорить только так. Крик показался бы здесь кощунством.
- Угадала я твои заклинания, - улыбнулась Тина. - Не ожидал? - увидев, как колдун гневно сдвинул брови, рассмеялась. - У меня ключ от двери есть. А против того, кто с настоящим ключом пришел, заклинания не действуют, так ведь? Не хочешь спросить, откуда у меня ключ?
Роман уселся подле нее.
- Ты думал обо мне? - спросила Тина так же шепотом.
- Сегодня - да.
- Я - тоже. У тебя седина на висках, вон сколько! Это от одиночества. Только не позволяй волоски никому выдергивать, - прошептала молодая колдунья. - В седых волосах силы больше, поверь.
Колдун обнял прежнюю свою любу, привлек к себе.
Тина засмеялась кокетливо:
- Роман, прекрати! Ты же меня не любишь.
- Ну и что? - Он впитывал знакомый запах ее волос, кожи. - Все равно у тебя никого, кроме меня, не будет.
- Что за чушь?! Ну ты и самоуверен, как всегда… - Тина вновь попробовала рассмеяться. Но смех замер на губах. - Это точно?
- Я заклятие наложил, когда ожерелье создавал. Не знаю почему. Коснулся губами нити и сказал: «Только моя!»
- Но ты предлагал когда-то избавить меня от любви к тебе? Помнишь? Ты тогда чуть глаза не лишился.
- Да уж, не забыл.
- Так когда ты врал? Сейчас? Или тогда? Если любовь к тебе в водную нить впаяна, ни одно заклятие ее не снимет.
- Поздравляю, дорогуша! - рассмеялся колдун. - Ты научилась мыслить логически. И это замечательно! Но в одном ты ошибаешься, милая моя. Все еще есть одно заклинание, которое может из водной нити заговор извлечь. Мне одному известное. Со мной и умрет.
- Роман, так нельзя, я не собачка, на которую ты ошейник нацепил. Свистнул - позвал, надоела - пинком из дома выгнал.
- Но ты хочешь, чтобы я остался здесь до утра с тобой. Так? - Колдун взял ее за руку.
- Не боишься? - Она стиснула его ладонь.
- С чего вдруг?
- У меня сила другая, не такая, как у всех.
Роман пожал плечами:
- Все колдуны друг с другом не схожи.
- Идем. - Тина повела его в спальню.
Дверь заскрипела пронзительно. С болью. Здесь тоже было холодно. Но Роман, хотя холод чувствовал, после купания в Пустосвятовке не мерз. И Тина, похоже, тоже.

Предыдущая страница 20 Следующая страница


21 Роман Буревой

Прибранная кровать стояла белая, будто изо льда. Тина откинула одеяло, раскидала подушки. Белье на кровати было свежее, только что, видать, смененное. В воздухе стоял приятный запах лаванды и еще каких-то трав. От пола и мебели пахло свежей речной водой. Значит, девушка, готовясь к их встрече, все в доме колодезной водой вымыла.
- Не бойся, - шепнула Тина.
«Почему она все время говорит про страх?» - удивился колдун.
Тина скинула платок и платье. Осталась нагая. Ее тело сверкало. Белое. Ослепительное. Живая нить ожерелья переливалась.
Нет, это не прежняя Тина. Это молодая колдунья, только что осознавшая свою силу. Прежде - девчонка-подросток, немного угловатая, тоненькая камышинка. Теперь - женщина, наделенная зрелой красотой. Груди налитые, талия тонкая, бедра округлые. Роман провел ладонью по ее коже. Кожа была горячей. Обжигала. А простыни на кровати - будто лед.
Тина обняла его. Короткий, похожий на укус поцелуй. На миг соединились ожерелья, колдун ощутил, как его нить стала биться в такт чужой нити… Он сбрасывал одежду. Колдунья ему помогала. Сейчас. Тина впилась зубами в кожу и прокусила… Кровь… нет… не пила… не вампир… только окрасила губы. Потом стала целовать, спускаясь ниже. Ставила его кровью метки.
«Тина!»
Ее руки скользили по его груди, по животу, сильные умелые пальцы сгоняли силу от сердца к чреслам. Она заберет всю силу или оставит чуть-чуть, чтобы он не умер?
Они слились - ручей и река.
«Тина!» - Роман не говорил ничего, лишь плотнее сжимал зубы, но был уверен, что любовница слышит его.
Как и он ее слышал.
«Ты говорил, что подчинил меня… о да… я - твоя… только твоя… а ты знаешь, как это опасно - подчинять? Подчиненный, он станет когда-нибудь твоим господином. Жестоким господином!»
«Тина!»
«Ты - мой. Принадлежишь мне. Весь, без остатка. Бывший мой повелитель. Только на час! А потом я тебя отпущу - на все четыре стороны. Иди, куда хочешь! Делай, что хочешь! А сейчас я тобой повелеваю. Потому что дар мой - любовь».
Чем жарче становились их объятия, тем холоднее делалось в комнате. Воздух уже звенел от мороза. Но ни колдун, ни колдунья не замечали холода - волна несла их, они падали в пропасть и поднимались на гребень, бились прибоем о старинную дедову кровать.
«Любишь меня?» - беззвучно шептала Тина.
«Люблю!» - Роман не лгал ей, потому что в ту минуту любил только ее.
А потом он уплыл в сон, как река утекает под мост - безвозвратно.

* * *

Проспал он, однако, недолго. Возможно, не более часа. Проснулся на ледяной кровати в ледяном доме. Тины рядом не было. Ушла. Когда? Давно?
Он выскользнул из-под одеяла, спустил босые ноги на дощатый крашеный пол. Пол закачался… Тина… сильный дар открылся у непутевой ученицы водного колдуна. Что ж она такое сотворила с прежним своим господином? Нет, это не порча… Это - другое.
Роман спешно оделся. Обычно он не боялся холода. Но сейчас ледяной воздух заставлял его дрожать. Этот дом уже много дней и ночей пустовал. Спящий дом, о котором забыли хозяева. Все так же стоят стулья вокруг стола, на белой скатерти зачем-то расставлены чашки - четыре штуки с блюдцами. Только в чайнике нет чаю, а в сахарнице - сахара. Ковер ручной работы, изрядно облысевший, на полу, развалюха-диван напротив тумбочки с черно-белым телевизором. Машинка «Зингер», на которой уже много лет ничего не шьют. Приемник «ВЭФ» с обломанной антенной, который никто уже не слушает. Детские игрушки - затасканные кошки и собачки, мишки без лап и глаз, машинки без колес. Здесь только ушедшее детство, которое не вернуть. Ушедшее время. Прошлое…
Роман вздрогнул. Вышел в промерзшие сени, поднял крышку с одного из ведер. Блеснул зеленоватый лед. Белые пузырьки застыли в ледяном стекле спиралью. А ведь это ведро мать наполнила до половины еще осенью, и с тех пор оно так и стояло здесь. И возможно, ни разу не отмерзало. Выходит, воду эту налили еще в то время, когда Надя была мертва. Вода из прошлого.
Колдун сдернул с крючка старинное льняное полотенце с вышивкой, разложил на столе, коснулся ведра, согрел его стенки и вывалил ледяной цилиндр на полотенце. Произнес заклинания, связал полотенце узлом и вышел из дома.
Дверь хлопнула громко, пронзительно, как будто дом хотел крикнуть ему вслед: «Не уходи!»
Синий красавец-«Форд» застыл у калитки. Роман швырнул узел на заднее сиденье. Но вместо того, чтобы сесть за руль и уехать, пошел по улице, все убыстряя шаги. Казалось ему - кто-то зовет его, негромко, но настойчиво, и тянет за руку, ведет за собой.
Колдун остановился возле старого гнилого забора. Домик знакомый, в детстве (да и в юности тоже) забегал он сюда не раз. Женщина в черном кожаном пальто и в модных сапогах на шпильках стояла в углу двора и молча смотрела на горящий костер. Пламя резвилось на славу, рвалось вверх, пытаясь достать до голых ветвей растущей неподалеку березы. Блестящие рыжие волосы женщины, рассыпанные по плечам, слегка вздрагивали.
- Глаша! - окликнул бывшую русалку Роман.
Та вскрикнула и оглянулась. Увидела его - вытянула вперед руку, попятилась. Ужас отразился на ее лице.
Роман толкнул кособокую калитку.
- Не надо! - закричала Глаша.
То, что сгорало сейчас в костре, затрещало, брызнули искры, повалил густой дым.
Глаша кинулась в дом, захлопнула дверь.
- Уходи! - донеслось из дома.
Роман шагнул к крыльцу, но ветер подхватил дым костра и швырнул ему в лицо.
Водный колдун задохнулся.
Лишь на миг. После купания в реке даже огонь - не только дым, бессильный спутник огня, - не мог с ним сладить.
Роман взлетел на крыльцо, дернул двери, распахнул.
- Уходи-и! - В сенцах Глаша забилась в угол между ведрами и пустой бочкой.
Свет, падавший из маленького окошка, отсвечивал тусклой бронзой на ее волосах.
- Что случилось, Глаша, почему ты меня боишься? - Роман остановился у порога. - Разве мы с тобой не друзья… поверь, я зла не держу.
- Я волосы сожгла… - Зубы Глаши выбили дробь.
- Какие волосы? - поначалу не понял Роман.
- Твои… Ну те, что я когда-то состригла… ты сам просил… Помнишь?
Волосы… срезанные много лет назад. Волосы из прошлого.
- Зачем?! - закричал Роман, будто бывшая невеста вновь от него отреклась. - О, Вода-Царица, Глаша, я ж тебе слово вернул, а ты…
- Это плохо, да? - жалобно спросила Глаша. - Я не хотела, честное слово, мне Медонос велел…
Но Роман не слушал больше ее лепет: на крыльце кто-то был. Не человек - колдован. Оберег на пальце предупредил: берегись. Роман развернулся на каблуках, ударом ноги распахнул дверь. Алексей бы ударил лучше - спору нет, - но Роман еще колдовской силы добавил. Колдован в кожаном плаще слетел с крыльца и растянулся на песке. Роман подскочил к поверженному прежде, чем тот успел подняться, и приложил зеленый камень оберега к его лбу. Колдован дернулся и обмяк. Белые глаза закатились. Дым пошел из-под кольца. Точно - некромант! Тот, кто любой стихии враждебен. Кто все живое в мертвое превращает. Что ему здесь надо? Речку Пустосвятовку отравить? Силы лишить?
Колдован попробовал что-то шептать. Дернул рукой. Роман изо всей силы сдавил запястья поверженного. Говорят, некроманты из смерти силу черпают. Вранье. Нет у смерти никакой силы. Вся сила - у жизни. Они живых, как воду, выпивают. Иринка! Чудодей! Ненавижу! Ярость поднялась в душе колдуна. Он вдавил волшебный камень в лоб колдовану. И вдруг почувствовал, что пальцы его касаются кожи на лбу поверженного: камень пропорол кость и вошел дальше - в мозг. Водный колдун отдернул руку. Обломки серебряного оберега торчали шипами. Камня в кольце больше не было. На лбу колдована рдела безобразная отметина - как вытравленное раскаленным железом клеймо. Роман поднялся. А колдован остался лежать на земле. Дышал тяжело и время от времени то ли хрипел, то ли всхлипывал. Волосы его из блестящих и черных сделались седыми, а глаза приобрели зеленоватый оттенок - таким был пропавший камень на амулете. Да и черты лица Чебарова переменились. Как будто прежде колдован носил маску, а теперь она исчезла. Роман наклонился, ухватил прядь волос колдована, намотал на палец и дернул. Оторвал с ошметком кожи. Потом подобрался к костру с наветренной стороны, чтобы не попасть под очередной плевок дыма, и швырнул прядь в костер. Прошептал заклинание. Костер затрещал, будто в него плеснули водой, и стал гаснуть. Дым повалил гуще.
Роман с минуту смотрел на изуродованный оберег. Знать, не судьба ему этот перстень носить. Пролежал перстень много лет на дне Пустосвятовки, попал к водному колдуну ненадолго и вновь ушел. И простые вещи, случается, в руки не даются, а с амулетами сплошь и рядом такое происходит - покидают владельца в самый неожиданный момент. Почему - неведомо. Чувство было такое, будто верный друг распростился с колдуном навсегда.
Стоила ли месть потери кольца?
Неведомо.
Роман посмотрел на колдована. Тот лежал тихо, прикрыв глаза. Казалось, спал.
Водный колдун развернулся и пошел назад в дом.
Глаша сидела все там же - между ведрами и бочкой.
- Что ты сейчас сказала? Медонос?
- Ну да…
- И что он велел тебе сделать? Мои волосы сжечь?
- Не… он велел мне твои пряди ему отдать. А я испугалась и в огонь их кинула.
- Это ничуть не лучше. Ты все пряди сожгла?
Глаша всхлипнула и прошептала:
- Одну оставила.
- Где?
Она вытащила из кармана бумажный пакетик и отдала колдуну. Надо же: волосы из прошлого. Воистину неведомо: где потеряешь, а где найдешь нужное благодаря чужой глупости.
- Ты - молодчина! - в порыве благодарности Роман чмокнул Глашу в губы.
- Правда? Ты не сердишься?
- Очень сержусь, - вздохнул Роман.
Только что ему на Глашу сердиться, если и сам он облажался, вообразив, что силы оберега хватит некроманта прибить. И ошибся.
- Кстати, скажи-ка мне, Глашенька, если уж ты с Медоносом в такой дружбе, где он теперь проживает в Темногорске.
Роман почти не удивился, услышав ответ:
- В доме у Жилкова.
- Ты была в доме во время нападения? Это ночью, когда…
- Была, - спешно сказала Глаша.
- Что Медонос делал?
- Убежал из спальни.
- И все? - Роман едва не расхохотался.
- А потом вернулся. Чаю попросил.
- Глаша, вспомни хорошенько, очень прошу. Ты, случайно, у Медоноса кейс не видела?
- Какой кейс?
- Самый обычный: Ну, не совсем обычный. У него сбоку должна быть красная кнопка. Колдуны его иногда «ядерным чемоданчиком» из-за этой кнопки называют.
- «Ядерный чемоданчик»? - переспросила Глаша. - У Медоноса не видела.
- А у кого видела?
- Ни у кого…
- Но ты как-то странно мне ответила. Будто видела, но не у Медоноса, - настаивал Роман.
- Я не видела, я слышала… Меня тот человек, что в дом ворвался, спросил: «Где ядерный чемоданчик?»
«Нет, этого не может быть!» - хотел крикнуть Роман, но сдержался - лишь губу закусил.

* * *

Ближе к вечеру Гавриилу позвонил мэр Гукин.
Что звонит именно мэр Темногорска, глава Синклита определил безошибочно по разгневанным трелям звонков, но трубку снимать не стал. Все невысказанные упреки, требования, обвинения копились в телефонном аппарате, распирали его изнутри, пока наконец черная пластмасса не лопнула, не разлетелась расплавленными каплями по кабинету Гавриила.
Повелитель Темных сил стряхнул несколько капель с черной шелковой рубашки и усмехнулся: уверенность в своих силах играет с нами злые шутки. Несколько дней назад Гавриил в этом убедился. Теперь же он старался рассчитывать каждый шаг. Разумеется, мэр хотел высказаться насчет вчерашнего погрома. Что ж, пусть малость поорет в молчащую трубку - сейчас Гавриилу разговаривать с главным чиновником Темногорска не о чем. Глава Синклита ждал другого звонка.
Глава 3
УЧИТЕЛЬ И УЧЕНИК
Во вторник утром ученик чародея решил школу проигнорировать. Провалялся в кровати до десяти, посмотрел телевизор. По местному каналу выступал мэр Гукин, обещал разобраться с делом Синклита и защитить горожан от колдунов.
«Если выяснится, что Синклит поднял руку на город, колдуны по рукам тут же получат! - Мэр Гукин любил образные выражения. - Интересы горожан для меня превыше всего. Нет сомнений, что снежный буран, налетевший ночью, - дело рук колдунов. Ущербы подсчитываются, и, будьте уверены, Синклит за все заплатит».
Отлично! Уже, оказывается, существует «дело» Синклита!
Юл сварил себе сосиски (четыре штуки, без гарнира), выпил чаю, положил в рюкзак вместо учебников пластиковую бутылку с водой и вышел из дома. Снег, выпавший ночью и ранним утром, таял, повсюду стояли лужи, под ногами мерзостно чавкало. Юный чародей направился сразу же к особняку Сафронова. Настроение у Юла было мерзейшее, но не только из-за тревоги, томившей его душу. У людей вокруг тоже было тошно и мерзостно на душе, и Юл их тоску и боль улавливал. Их чувства преследовали эмпата, как мерзкий запах, тошнотой подступали к горлу.
- Колдуны, сволочи, людей изводят, душить их всех надо, гадов! - ругалась какая-то тетка на углу. - Мы без них столько лет жили, и все было хорошо! А теперь они вон сколько бед нам наделали!
- Уже душат, - улыбнулся проходивший мимо парень.
- Ну и слава те, Господи! - радостно закивала бабка лет под шестьдесят в теплой куртке и спортивных штанах. - Нам давно Гитлер нужен. Не такой, конечно, как был, без концлагерей, помягче. - Она произнесла «помяхше», и тут же Юлу представился толстый-претолстый Адольф в белом пуховом детском костюмчике, толстощекий, с торчащими усами. Адольф чем-то напоминал разжиревшего домашнего кота - может быть, удивленным и каким-то растерянным выражением лица. - Гитлер бы порядок навел! Была бы я помоложе, сама бы пошла мерзавцев громить.
Юл ускорил шаги.
Знакомые высоченные стальные ворота, закрытые наглухо. Кнопка звонка. Юный чародей вдавил ее до упора. Но ему не открыли. Он позвонил еще раз. Ждал минут пятнадцать. Тишина. Похоже, Иринки все еще нет дома - Юл это чувствовал. Наверное, девочка по-прежнему в больнице, и ее родители там же. Юл направился в больницу. В приемном отделении на него глянули с подозрением. Потом тетка в окошечке куда-то позвонила, выслушала, что ей сказали в трубку, и сообщила мальчишке:
- Состояние стабильное.
- И что это значит?
- То и значит - стабильное. Не ясно, что ли? Завтра она выписывается.
Значит, ничего страшного? И никакой реанимации… или угрозы для жизни? Это класс!
Юл даже подумал - не пройти ли на отделение, но потом передумал. Завтра домой ей позвонит. В больнице Юл долго находиться не мог. Здесь страдания текли потоком со всех сторон. Пересекались, усиливались, складывались, как вектора, но никогда не гасили друг друга. Юл ни за что бы не смог быть врачом, чужая боль его бы убила.
Проклятый дар! Ему казалось, что каждый встречный требует от него внимания и кричит. Но Юл никому ничего не может дать.

* * *

Мальчишка вышел из больницы и зашагал к Ведьминской. Взглянул на часы. Было уже два. Что делать? Бродить по улицам? Да хотя бы и так, но только не домой. Мать, правда, сейчас на работе, воспитывать никто не станет, но сидеть в четырех стенах чародей не собирался. Можно заглянуть к Роману, подождать на кухне, если колдун еще не закончил прием и не освободился.
Там хотя бы в стенах - водные зеркала, они экранируют поток внешней энергии. В доме у Романа Юл не чувствует чужой боли. Разве что Надина обида кольнет отточенной иглой сердце. Но Надежда уехала. А Роман… он умеет скрывать свои чувства. Даже от Юла.
Юл почти бегом пустился по улице, прошел мимо дома со стеклянным садом. У соседнего особняка был разрушен забор, а сам дом выглядел так, будто его штурмовал отряд ОМОНа. Интересно, кто тут порезвился? В новостях про бой на Ведьминской ничего не сообщили. На калитке у Романа висела табличка: «Приема нет». Как ни странно, никто из посетителей не дожидался на улице. Юл зашел в дом. Судя по всему, Роман отсутствовал с вечера: на столе стояла пустая банка из-под соленых огурцов и стопки. Початая бутылка водки - тут же. Похоже, у колдуна были гости и ушли они вместе с хозяином. Но хозяин домой не вернулся.
Юл уселся на кухне и решил ждать, даже если придется торчать здесь до ночи. Прислонился головой к стене, закрыл глаза и сразу же уснул.
Спал он долго. Потому что когда он открыл глаза, то увидел, что косые лучи заходящего солнца освещают кухню.
На улице кричали. Мальчишка кинулся к окну. Увидел, как взлетела над забором бутылка с зажженным фитилем. Но через забор не перелетела - колдовские заклинания дом оборонили. Бутылка перекувырнулась в воздухе и грохнулась с той стороны забора - на улице. Юл увидел, как рвануло вверх пламя.
- Ах вы, гады! - Мальчишка бросился на улицу, решив, что поднимет всю воду из луж и канав - после ночного снегопада ее было в избытке - и обрушит на мерзавцев.
Но когда Юл выбежал на Ведьминскую, никого рядом уже не было. Погромщики успели сбежать. На земле плясал, угасая, бессильный костерок. Мальчишка помчался по следу поджигателей. Они не могли далеко удрать. Он отчетливо ощущал их ненависть и ярость. Наверняка укрылись в Дурном переулке. И вдруг чародей остановился - от идущего навстречу человека шла удушливая волна мертвящего, ни на что не похожего чувства. Человек шел, глубоко засунув руки в карманы старенькой серой куртки, низко опустив голову в вязаной черной шапочке.
Может быть, этот тип кинул бутылку? Нет, не похоже…
Мальчишка засомневался. Одно было точно - настрой именно этого человека в серой куртке уловил только что юный чародей. Поток странного чувства (страдание? боль? ненависть?) все усиливался. Казалось, чем ближе подходит этот человек, тем сильнее становится его боль. Юл вгляделся в идущего и отпрянул: это был Генка, Мишкин брат. Безжизненный взгляд скользнул поверх Юла. Совершенно мертвые глаза. В них не то что страдания, даже намека на какое-то чувство не было. Откуда же тогда эта нестерпимая боль, что продолжала расти?
Юл беспомощно оглянулся, пытаясь отыскать ответ.
В этот момент синий «Форд» затормозил подле него. Дверца распахнулась. Мальчишка повернулся на пятках. Он уже предчувствовал отгадку, раскрыл рот…
Роман вышел из машины:
- Разве мы договаривались, что ты придешь?
Боль сконцентрировалась. Теперь она лучом проходила сквозь Юла. Лучом прицела.
- Ложись! - завопил Юл и толкнул колдуна в грудь. Тот отшатнулся, ударился спиной о машину.
Мальчишка схватил Романа за куртку, потянул вниз. Раздался выстрел. Послышался звон стекла: пуля разбила оконце распахнутой дверцы машины, ударила в Романа. Юл ощутил, как кровь выплеснулась ему на руку. Он вновь рванул колдуна к земле. Прохожих будто смело. Одни бросились за стволы деревьев у обочины, другие - на асфальт, кто-то вломился в раскрытую дверь магазинчика на углу.
Новый выстрел. Мимо. В Юла полетели осколки льда и замерзшей грязи.
И тут раздались еще три или четыре выстрела, слились в непрерывный грохот - пророкотали громом неведомой грозы. Мимо них в туче брызг, как Левиафан, пронеслась машина и скрылась в Дурном переулке.
Юл вскочил.
Генка лежал на асфальте, раскинув руки. Возле него мокрый снег быстро набухал красным. В двух шагах от убитого валялся пистолет.
И тут же боль, что испытывал Юл последние несколько минут, исчезла. Юл перевел взгляд на Романа. Тот сидел на асфальте подле машины, ухватившись одной рукой за раскрытую дверцу, а другой пытался нащупать опору, чтобы подняться. Кажется, колдун даже не заметил, что порезал стеклом ладонь. Мальчишка дернул замок молнии на куртке колдуна, пытаясь расстегнуть. Но молния была мокрой и липкой, замок заклинило. Мокрой и липкой от крови - дошло не сразу до мальчишки. В мозгу его отчетливо прозвучало одно слово: «Воды».
Руки дрожали, пока Юл вытаскивал бутылку из рюкзака, пока произносил заклинание и подносил горлышко к губам колдуна. Роман сделал один глоток, другой. Кажется, ему стало легче. Чуть-чуть, но легче.
- Пуля наверняка заговоренная. Канистра с водой… багажник, - прошептал Роман.
Юл вытащил ключи и кинулся к багажнику. Отыскал канистру. Вернулся. Наконец удалось справиться с молнией. Серебряная фляга в кармане колдуна оказалась пробитой насквозь. Рубашка под курткой была алой. Юл отвинтил пробку канистры.
- Ты… - прошептал Роман.
Юл взял колдуна за руку. Пальцы у того были как лед. И - что совершенно невероятно - отсутствовал оберег с зеленым камнем. Если ученик учителю не поможет, то никто ему не поможет. Никто. У Юла сразу пересохло во рту, а внутри, под грудиной, противно защемило.
- Заклинание повторяй. Непрерывно. - Голос раненого звучал очень тихо.
Юный чародей поднял канистру и стал лить воду на Романа. Струя стекала по лицу, за пазуху, выплескивалась - уже розовая - сквозь застежку в рубашке.

Предыдущая страница 21 Следующая страница


Темногорск 22

Лицо Романа исчезло. Машина и улица растаяли. Юлу показалось, что он стоит на каком-то мокром осклизлом камне. А вокруг - вода. Неостановимо падают струи. Вроде как водопад вокруг рушится. А сам Юл - на камешке. И не разглядеть, что там, за водою, и что наверху. Почудилось мальчишке, что это тот самый камень, о котором Достоевский писал, - на котором приговоренный к смерти всю жизнь готов стоять, лишь бы ему жизнь сохранили.
- Говори! - долетел откуда-то издалека голос учителя, и в этот миг Юл почувствовал, что Роман отпустил его руку.
«На острове Буяне…»
«Не останавливаться!» - приказал юный чародей сам себе. И едва произнес последнее слово, принялся шептать заклинание по новой. Шум воды усилился. Теперь уже не отдельные струи падали на камни, но целый поток. Будто стекло вокруг. Стекло, которое течет. А сверху вроде как свет. Все ярче и ярче. Юл договорил заклинание торопливо, захлебываясь, сглатывая слова, и ступил на новый круг. Свет усилился.
«Получается! - мысленно возликовал он. - Получается!»
И сам себя одернул: не торопиться. Четко говорить. Ровно. На новый виток уходить было совсем легко. Юлу казалось: он поднимается все выше. Уже и камней под ногами не чувствует, а свет все приближается, бьет и режет глаза. И вроде как завеса какая-то рябит перед глазами.
Умираю?
Сердце дрогнуло, и Юл едва не сбился. Его рвануло вниз, в черноту. Не шум бегучей воды, а какой-то рев, рассерженный, грозный, ударил в уши. Но чародей успел выкрикнуть следующее слово и ощутил под ногами осклизлые камни. Вокруг вновь шумел водопад. Юл понял, что весь прежний подъем пропал даром, и надо начинать сызнова. А голос вдруг стал сипнуть, хрипеть, во рту запершило. Все же он вновь замкнул круг, и свет наверху забрезжил. «А ну!» - сам себя подтолкнул Юл и подался вверх. Вновь вода зашумела, вместо струй появилось стекло, свет приблизился. Новый круг. Новый подъем. Что-то плотное, похожее на мокрую ткань, облепило лицо. Губы беспомощно дергались, пытаясь произнести последнее слово.
Вымолвили наконец.
Ткань лопнула с треском, будто порыв ветра разорвал намокший тяжелый парус.
Юл увидел лицо Романа, очень бледное, восковое. Однако взгляд был теперь осмысленный, живой. Колдун держал его за руку. Еще миг Юл и Роман сидели неподвижно. Потом Роман разжал пальцы и перевел дыхание.
- Ты молодец… - Раненый вяло улыбнулся, потрепал мальчишку по волосам. - Страшно было?
- Немного. Куда сейчас?
- В машину! - приказал Роман и втолкнул ученика внутрь.
Юл решил, что учитель хочет, чтобы его отвезли в больницу. Мальчишка уселся за руль. Колдун привалился рядом. Глаза его тут же сами собой закрылись. Роман был очень бледен. Юл не знал, прекратилось кровотечение или нет. Машину он водил пару раз на пустыре: Стен позволил побаловаться. Но юный чародей был уверен, что справится. Когда они выехали с Ведьминской, раненый открыл глаза и спросил:
- А куда мы едем?
- В больницу.
- Нет. В больницу нельзя.
- А куда? Вернуться к вам домой?
- Тоже нет. - Колдун помолчал, облизнул губы. - Меня там ждали… И теперь ждут… У них пули заговоренные… защиту пробило… стекло пробило… от пуль заговаривал… а пробило… Укрыться надо. Хотя бы ненадолго.
- Тогда поехали ко мне, - предложил мальчишка. - Тут совсем близко, всего два квартала. - Юл решил болтать без умолку, опасаясь, что колдун вот-вот потеряет сознание. - Машину поставим в гараж. Сосед уехал в Москву на месяц, гараж пустой. А то машина приметная, лучше под окнами не оставлять. Дальше я вас через двор проведу.
Ученик не был уверен, что Роман сможет сам куда-то идти, но высказывать свои опасения вслух не стал.
Они проехали мимо двух бритых пацанов в черных куртках. Один что-то сказал другому.
- Пригнись! - шепнул Роман. Сам сполз с сиденья.
Стекло звякнуло, но уцелело, - один из парней швырнул в машину камень. Заговоренные стекла устояли. Хорошо, что кидали с той стороны, где стекло на дверце было целым.
«Вот они, душители», - подумал Юл.
Кто их натравил? Егорушка Горшок по приказу… кого? Кто за ним стоял? Мэр Гукин, решивший, что ему мало отстегивают члены Синклита? Или забирай выше? Кто-то порчу навел, а власть лишь воспользовалась ситуацией, решила прижать колдунов, обратила чужую боль в свою пользу.
«Цель власти - власть».
Чьи это слова?
Ах да, Оруэлл.
Что это он сегодня литературными цитатами сыплет? Молод еще, своих мыслей нет, чужими пробавляется. Подходящих к случаю - пруд пруди. Все читали, ничему не научились. Так и будем, повторяя мудрые мысли, глупости совершать.
- Надо будет стекла еще раз от пуль заговорить… - прошептал Роман.
Впрочем, замечание скорее риторическое. Сейчас у колдуна силы не осталось никакой.
Вдали от Ведьминской было тихо. Люди несли из магазинов авоськи со снедью, мамочки вели детей из садиков. Кажется, в первый раз за последние дни потеплело - сразу после вызванного водным колдуном бурана. Снег почти весь растаял. Повсюду стояли лужи.
«Что же получается? - размышлял по дороге Юл. - Генка в киллеры заделался! А потом его застрелили те люди из промчавшейся мимо машины. Он сам свою дорожку выбрал. Как и я… О, Вода-Царица! Стекло в машине заговоренное. Не помогло! И оберег куда-то исчез. Что ж такое?!»
Юл вновь посмотрел на Романа. Пока что колдун чувствовал себя сносно. Но улучшение мог\о быть всего лишь следствием наложенных заклинаний. А уж какова сила ученических заклинаний - никто не ведает.
«Не отчаивайся, - тут же приказал сам себе начинающий чародей. - Кроме тебя, сейчас никто ничего сделать не в силах. Так что придется тебе, парень, напрягаться! >>

* * *

Гараж, на который рассчитывал Юл, помещался на пустыре между домами. Таких металлических ржавых ыини-домиков для машинок было наставлено здесь с полсотни.
Юл без труда распылил простенький замок и загнал синий «Форд» внутрь. Когда Роман выбрался из машины, оказалось, что сиденье все в крови. Раненый прислонился к стене гаража:
- Нельзя тебе в Синклит…
Юл не понял, к чему это Роман говорит. Хотел его вывести из гаража, потом посмотрел на длинные черные пряди, свесившиеся на лицо. Огляделся, подыскивая, чем бы прикрыть слишком уж заметные волосы колдуна. Сейчас демонстрировать принадлежность к колдовскому цеху было опасно. На полке нашлась вязаная шапочка, изрядно засаленная, но вполне пригодная для того, чтобы лишить человека индивидуальности. Юл натянул шапочку на голову учителю, и тот почему-то сделался похожим на Генку.
Раздумывать о Генкиной судьбе у них не было времени. Надо сначала добраться до квартиры-норы и немного прийти в себя.
- Канистру с водой прихватить не забудь, - напомнил колдун ученику.
Канистр с пустосвятовской водой в машине оказалось целых пять. Роман никуда не выезжал - ни на прогулку, ни по делу, - не имея с собой достаточного запаса. Юла тоже учил: «Без воды никуда ни шагу. Водное ожерелье в любую минуту может начать сжиматься, и тогда тебя может спасти лишь глоток чистой воды». Куда учитель ездил сегодня поутру, ученик не знал. Может быть, из Пустосвятова возвращался? Судя по запасу канистр - похоже.
Юл взял одну канистру, остальные оставил в багажнике. Роман попробовал идти сам. Ничего не вышло. Он едва не растянулся, выйдя из гаража. Пришлось его вести. Колдун что-то бормотал заплетающимся языком, видимо заклинания. Со стороны казалось: подросток ведет домой то ли старшего брата поддатого, то ли отца. Сейчас Роман вполне мог сойти за алкаша. Юл видел, что колдуну становится хуже с каждой минутой. Но что делать и как помочь, мальчишка понятия не имел. Недавно наложенные заклинания осыпались бессильными чешуинками - эмпат ощущал это почти физически.
Возле подъезда Роман остановился, вцепился мальчишке в плечо:
- Я знаю, что делать. Сад стеклянный… разбить… только так…
- Вот сейчас придем и все решим, - пробормотал в ответ Юл, беспомощно оглядываясь.
«Нет, нет, я ему не дам умереть, я сильный!» - прошептал мысленно.
Они поднялись на второй этаж. По лестнице Роман карабкался с трудом. На одних заклинаниях, можно сказать. Юл открыл дверь, и колдун упал тут же, в прихожей. Мальчишка расстегнул на нем куртку. Подкладка вся была в крови, рубашка - мокрая, вся в красно-розовых разводах. Что-то звякнуло, ударившись о пол. Юл поднял - то была пуля. Видимо, она прошла навылет и застряла в куртке. Мальчишка практически волоком дотащил раненого до дивана в своей комнате. Едва успел сдернуть покрывало - Роман повалился на диван как подкошенный. Юный чародей полил рану пустосвятовской водой и снова стал читать заклинания.
- Роман Васильевич, в больницу вам надо. Зря вы отказались.
Колдун прохрипел что-то в ответ, отрицательно мотнул головой, потом собрался с силами, даже голову приподнял и произнес отчетливо:
- Кто разбил деревья в саду? Ты? Или Ира?
- Не знаю. То есть я пытался, но они не разбились, - признался Юл.
- Значит, Ирина. - Роман помолчал. - Разбейте сад.
- Это вас спасет?
Роман не ответил. Казалось, короткий диалог отнял остатки сил: он уронил голову на подушку и провалился в небытие.
Юл схватил его за руку и тут же отдернул пальцы: кожа раненого обжигала, хотя минуту назад была как лед. Заговоренная пуля отравляла колдуна. Надо было срочно везти Романа в Пустосвятово - в реке купаться.
Юл подоткнул под раненого сразу две простыни, накрыл одеялом, набрал номер Гавриила Черного. Но телефон главы Синклита не отозвался.
Роман лежал неподвижно. Дыхание с трудом вырывалось из его груди. Юл схватил полотенце, намочил водой из канистры и положил колдуну на лоб. Мальчишка чуть не плакал. Еще полчаса назад он воображал себя всемогущим, способным казнить и миловать по своему усмотрению. И вдруг с вершины мнимого всемогущества сверзился на дно самого унизительного бессилия.
Оставалось одно - бежать к Гавриилу самому и молить о помощи. Только поможет ли глава Синклита? У повелителя Темных сил совсем иной источник магии. Один сильный колдун на другого чары не накладывает, гласил устав Синклита. Помочь может только родственный чародей, что из водной стихии силу черпает.
Такой в Темногорске, кроме Романа и Юла (нет, самонадеянный ученик пока не в счет), только один имеется. Вернее - одна. Тина! Конечно же! Она тоже ученица господина Вернона, она сумеет! Говорят, от Чудодея книги особенные остались, Тина их теперь читает…
Мальчишка ринулся вон из квартиры.
Скорее! Тина спасет!
Он так спешил, что слишком поздно почуял опасность - лишь когда выскочил из парадной и нос к носу столкнулся с тем, кто его поджидал. Юл успел отшатнуться, избежать удара, но потерял равновесие и упал. Здоровяк навалился всем телом, прижал к земле. Юл как-то сумел вывернуться, вскочил на ноги и даже ударил парня. С заклинаниями решил погодить. Можно ведь и убить ненароком, если изо всей силы приложить. Зря остерегся: сам тут же получил по зубам. И вдруг разглядел, что дерется с Мишкой. Преданный «телохранитель» угостил своего «графа» зуботычиной.
- Ах ты, сволочь! - Юл сплюнул кровь и ударил что есть силы прежнего товарища в нос.
В ответ тоже получил в нос - да так, что искры из глаз посыпались.
- За что?! Идиот! - прохрипел Юл.
- За Генку!
- Да при чем… - Юл закрылся от нового удара.
- Ты его убил! Ты!
- Спятил? Откуда у меня ствол?
Кажется, этот довод поразил нападавшего. Мишка несколько секунд стоял неподвижно, переваривая упрек.
Потом взревел от отчаяния и вновь ударил - то\ь-ко не Юла, а кулаком о стену. Потом сразу как-то обмяк - будто стержень из него вынули. Прижался к стене и весь затрясся. Выдавил:
- Прости…
- Да уж… ты чуть меня не пришиб.
У Юла подкосились ноги, и он сел прямо на асфальт. Кровь бежала из носа на разбитые губы, на ворот куртки.
- Так ты знал, что Генка киллер? - спросил он, стирая кровь с губы.
- Нет, клянусь… Только я заподозрил неладное. Он вчера бабло принес. И был такой веселый… Я за ним этим утром долго следил. Но он как-то сумел оторваться и ушел… А потом какой-то мужик пробежал мимо и сказал, что на Ведьминской парня застрелили. Я туда. Прибегаю. Генка лежит… А тетка какая-то руками машет и всем рассказывает, что один парень другого завалил. А она все видела. Я ее спросил, как убийца выглядит, не заметила ли? Ну, она и отвечает… Мол, заметила. Волосы длинные, белые. Не иначе - колдун. И с другим мужиком на синей дорогущей машине укатил.
- Генка твой в Романа стрелял. Этого тебе тетка не сказала?
Мишка замотал головой и скривил губы, пытаясь сладить с подступавшими к горлу слезами.
- Роман у меня в квартире лежит. Раненый. Понимаешь? Ты понимаешь?
- Ты Генку иначе остановить не мог?! - выкрикнул Мишка.
- Как?!
- Ну… заклинанием…
- Так я и пытался заклинанием. Это он в Романа выстрелил. Я в него не стрелял, клянусь водой.
- А кто? - Мишка вытер нос тыльной стороной ладони, но лишь размазал кровь по лицу.
- Машина мимо промчалась. Из нее пальнули три раза. Небось заказчики и расправились, - предположил Юл.
- Кто?
- Если честно, то не знаю. Не разглядел. Не до того было.
- Роман - как он? Сильно ранен? - спросил Мишка и взглянул искоса.
- Умирает.
Только произнеся это слово, Юл осознал происходящее, потому что до этой минуты так и не осмелился понять, что происходит. Как когда-то перед смертью отца - не верил. И вдруг понял. Но было поздно. Возможно, теперь тоже поздно.
- Что делать-то? - спросил Мишка и просительно взглянул на товарища - был уверен что «граф» сможет все исправить.
- На, - Юл протянул ему ключи. - Поднимайся наверх. Если я через полчаса не вернусь, вызывай «скорую». Ясно?
- Угу… Только ты, того, осторожней… Вас, колдунов, по всему городу ловят. Гукин по телику выступил, заявил, что чародеи на город порчу навели. Вот народ и взбесился. Говорят, кого-то убили.
- Кого?
- Точно не знаю. Разное говорят. Одни - что Максимку Костерка. Другие - что Большерука. Так что ты, по-любому, не нарывайся…
- Я постараюсь.
Юл выбежал со двора и нос к носу столкнулся с Землемеровым - тот жил в соседнем доме.
- Эй, второгодник! - выкрикнул Землемеров. - Колдунов теперь мочить будут! А водных колдунов - первыми! - Парень заржал над удачной шуткой.
- Убью! - с ярости заорал Юл, ударил Землемерова кулаком в живот и помчался дальше.
Добежав до угла дома, чародей обернулся. Землемеров сидел на асфальте и хватал ртом воздух. Потом встал на четвереньки, поднял голову. Лицо его исказилось в злобной гримасе.
- Будь ты проклят! - прохрипел Земля и вытянул вперед руку.
Почудилось - черная стрела сорвалась с его пальцев и устремилась в грудь Юлу. Юный чародей без труда отбил проклятие взмахом руки. На пальце сверкнул мягким желтым светом оберег.
«О, Вода-Царица! - выдохнул Юл, устремляясь прочь со двора. - Он же сам - наследник колдовского дара. Почему же тогда он так нас ненавидит?»

* * *

Всего лишь несколько часов назад бежала Тина по улице с автовокзала, и радостно ей было, как никогда. И, возможно, уже не будет. Но мысль эта не вызывала сожаления.
Одним прыжком взлетела она на крыльцо Чудодеева дома, потихоньку открыла дверь, надеясь, что Эмма Эмильевна либо спать легла (она часто ложилась после обеда вздремнуть), либо у соседки чай пьет.
Однако вдова Чудодея не спала. Она сидела на кухне, перед ней стояла чашка с остывшим чаем.
- Что ж ты наделала, глупенькая! - Эмма Эмильевна подняла голову, и, к своему удивлению, Тина увидела, что вдова Чудодея плачет. - Теперь тебя никто уже не освободит. Будешь до конца жизни от любви к нему мучиться.
Тина бросилась к ней, женщины обнялись и заплакали вместе. Только Тина не знала, почему плачет. Ни отчаяния, ни боли она не испытывала, напротив, счастье ее переполняло. Может быть, она плакала от счастья? Вполне возможно. Потому как улыбалась сквозь слезы.
- Ничего, не беда, что я Романа по-прежнему любить буду. Ему теперь не вся любовь уйдет. Половина… а может, и меньше, потому как другому большая часть достанется. Другому Роману! Понимаете, Эмма Эмильевна?
- Одна, что ль, растить ребенка станешь? - всхлипнула вдова.
- Так вы же мне поможете! Я своим счастьем с вами поделюсь. Хотите?
Вместо ответа Эмма Эмильевна изо всей силы прижала Тину к себе.
- Знаешь, Тиночка, мы ведь с Мишенькой очень ребеночка хотели, - зашептала вдова. - Да только испугались мы, что родится обездоленный.
- Как это? - не поняла Тина.
- Такое часто случается у чародеев - когда у не рожденного своего ребенка отец или мать силу забирает. Это ведь так легко - силу у малыша отнять. Колдун, он ведь чем ни попадя усилить свой дар хочет. Это как у вампира страсть кровь сосать. Вот и колдун возьмет и высосет у ребеночка дар. Тогда и родится обделенный. Вроде как обычный ребенок, но без всего. Внутри - пустой. Ни талантов у него, ни теплоты душевной. Не человечек, а кусок дерева. В нем ни злобы, ни любви, одним словом, обделенный.
- Это ж несправедливо! - возмутилась Тина.
- Нет-нет, справедливо, Тиночка, справедливо! - горячо запротестовала вдова Чудодея. - Потому что по всем законам сын колдуна должен стать сильнее отца. Что бы вышло, не будь на свете обделенных? Представляешь, какую бы силу чародеи взяли? А так… Редко кто из чародеев своего ребенка не обделит, кто частично, а кто и до дна. Потому и дети у колдунов редкость. Они во время зачатия силу не отдают свою. А если отдают, то опять же через день-другой назад высасывают.
Тина решительным жестом сложила ладони на животе:
- Никому я его не отдам! Никому тронуть его не позволю.
- Ты охранное заклинание на него наложи! - посоветовала Эмма Эмильевна.
- Роман не посмеет! - горячо запротестовала Тина.
- Тут не знаешь, милая, кто посмеет, а кто нет. Ни за кого я бы ручаться не стала. Наложи заклинание, я тебе слова подскажу…

* * *

Тамара Успокоительница ворвалась в дом Гавриила, когда глава Синклита пил кофе. Переодетая в какую-то бесформенную куртку и повязанная безобразным бабьим платком, она волочила за собой два огромных баула. Со стороны можно было принять ее за челночницу, которая спешно свернула торговлю и поспешила укрыться где-нибудь в надежном месте.
- На помощь! - завопила Тамара Успокоительница. - Убивают!
Потом вспомнила, что в минуту опасности россиянам советуют вопить «Пожар!», передохнула, набрала в грудь побольше воздуха и заорала что есть мочи:
- Пожар!
- Тихо! - цыкнул на нее глава колдовского Синклита. - Мы еще не горим.
Тамара ему не поверила, но убавила громкость:
- Очень даже горим! Беда!
- Тамара, прошу, не трезвонь! Совсем очумела? Кофе лучше выпей. Я только что заварил. Налить тебе?
- Конец нам всем! Конец Синклиту! Темногорску конец!

Предыдущая страница 22 Следующая страница


23 Роман Буревой

Гавриилу это надоело, он шепнул:
- Замолкни!
Тамара принялась беззвучно открывать рот. Равные колдуны друг на друга влиять не могут. Но Успокоительница, как известно, сама по себе колдунья была никакая. С кем спала, того силой питалась. И карьеру себе делала, переходя из койки в койку. В опочивальне Гавриила она побывала много лет назад, но сочла повелителя Темных сил неперспективным и спешно удалилась в объятия популярного в те годы то ли Семена Лопуха, то ли Тихона Лиходея, теперь и не припомнить имена всех знаменитостей, коими бредили десять лет назад почитатели дара. Сгинули все, а Гавриил - вот он, по-прежнему в силе. Но Тамара давно утратила очарование молоденькой дурочки и Гавриила больше не привлекала.
Утратив голос, она не успокоилась, кинулась к столу, взяла фломастер, написала на листе бумаги: «Гукин уничтожает Синклит!» - и принялась этим листком повелителю Темных сил в нос тыкать.
Через минуту пантомима Гавриилу надоела, и он милостиво махнул рукой, позволяя гостье говорить.
- О, Господи! - всплеснула руками Тамара. - Что творится-то, страсть! За что такое наказание! Меня чуть не убили, дом разорили весь дотла. Большерука арестовали! Мстят нам. За все смерти, что в городе приключились. Орут, что мы порчу на людей навели.
- Про кого что знаешь? - строго спросил Гавриил.
- Ой, не знаю. Ничего не знаю. Слышала: главу Синклита подорвали в машине.
- Да вот же я! Перед тобой сижу.
- И то правда, - закивала Тамара, налила себе кофе в чашку, отхлебнула. - Соврали, значит. А Романа Вернона и ученичка его белобрысого замочили - это точно. Говорили же: белый волос черному несчастье приносит!
- Как - замочили?! - притворился наивным чудаком Гавриил. - Утопили в реке?
- Ты что, не въезжаешь? Застрелили - и все дела. Из автомата, в упор. Сначала в грудь, потом в голову. Тела изувечили, глаза повыкололи, чтобы колдуны своих убийц узнать не могли. Максимку Костерка арестовали. Мой дом разори-и-или! - завыла Тамара. - Что с нами, горемычными, теперь будет-то?! Мы всем столько добра сделали, а нас, как врагов народа, к стенке! Гаврюша, миленький, у тебя тут надежно? А то я у тетки надеялась спрятаться, а она, сука отмороженная, мне дверь не открывает. Знаю, там внутри сидит, а меня не пущает. Я у тебя переночую. Ладненько? А как все стихнет…
- Брось свои баулы! - приказал Гавриил.
- Как бросить? Там все самое ценное. Я столько лет работала! Да я… Еще на заводе, когда посменно, на покраске тракторов… Жара, вонь… я один раз с трактора упала, месяц в гипсе…
- Оставь у меня барахло, и пошли, - приказал Гавриил, поднимаясь.
- Куда? - Тамара только-только уселась в кресло и уцепила пирожное с тарелочки.
- Синклит спасать!
- Как же мы его спасем? Конец всем! Ты что, Гаврюша, дурной совсем? Как ты думаешь, хоть одна эта сволочь посмела бы из норы вылезти, если бы у них с мэром да с ментами договоренности не было? Гукин первый во главе всего стоит. Это он колдованов в город пригласил. Это он на Синклит наезжал! А делает вид, что ни при чем.
В утверждении Тамары был резон - тут спорить с ее здравым смыслом Гавриил не стал бы.
- Так мы ж не к Гукину пойдем, - заверил он.
- А куда?
- Сделаем ставку на молодежь, - туманно ответил Гавриил.

* * *

- Арк, ты дома? - раздался в трубке голос Олега.
- Ну…
- Предки тебя больше не стерегут?
- Папаша куда-то смылся еще с утра, хотя у него выходной. Мать на работе. А что?
- Выйди во двор, - попросил Олег. - Я сейчас подгребу.
- А в чем дело? - насторожился Аркадий.
- Ты про погромы колдунов слышал?
- И что? - На самом деле он ничего не слышал - с утра валялся в постели и смотрел по видаку боевик.
- Ну, ты и тормоз! Ладно, подгребай.
Олег отключился.
Когда Арк, накинув куртку, вышел во двор, Томка и Олег уже поджидали его на детской площадке. Томка выглядела немного испуганной, Олег - хмуро-сосредоточенным.
- Так в чем дело? Если вы насчет урока у Воробьева, так я не пойду, - буркнул Аркадий, глядя в землю. - Я на это все забил…
- Арк, не тупи! Какие уроки! - выкрикнула Томка. - Нам в школе сказали: из дома никуда не выходить. Потому как в городе обстановка накаляется. Беспорядки…
- Но мы вышли! - гордо объявил Олег. - Пускай все твердят, как попугаи, что колдовской Синклит якобы навел порчу на Темногорск, нам это пофиг!
- Так ведь это правда, - хмыкнул Аркадий.
Томка уставилась на приятеля с изумлением.
- Ты чего, сдурел? - ничего больше сказать она не смогла, не нашла нужных слов.
- Я чуть не умер. А по чьей вине?
- Роман Васильевич тебя спас! - задохнулась Томка.
- Ты что, не поняла? Это был дурацкий спектакль. Он сам на меня порчу навел, а потом снял, чтобы власть надо мной заиметь. Колдуны, они все такие. Или ты, дурочка, не знаешь?
- Ах ты, падла! - рявкнул Олег и заехал Аркадию в челюсть.
Удар получился скользящий - Сидоренко успел отшатнуться.
Отступил на шаг:
- Ты что, меня драться позвал?
- Как ты смеешь так говорить?! Роман Васильевич - наш учитель!
- Ну и что? Что из этого следует? - хмыкнул Аркадий. - Знаете, друзья мои, принцип Оккама? Самое простое объяснение - самое верное. Так вот, у меня - простое и верное объяснение.
- Самое простое объяснение - это гнусная провокация! - заявил Олег.
- Вот именно! - поддакнула Томка. - Чтобы у колдунов все отнять.
- Что - все? - спросил Аркадий.
- Да все! Деньги там, дома… - принялась объяснять Томка.
- Власть! - перебил Олег. - Все колдуны наделены в той или иной степени властью. Городские бюрократы эту неформальную власть хотят аннулировать. Себе забрать. Вот простое объяснение.
- И что ты намерен делать? Неужели на мэра Гукина порчу напустишь? - поинтересовался Сидоренко.
- Порчу напускать устав Синклита запрещает! - напомнила Томка. - Только в особом случае, по решению…
- Ладно, хватит трепаться! Слушайте. У меня план! Я свою теорию на практике применить решил, - объявил Олег.
- Какую теорию? - не понял Аркадий.
- Ту самую, которую у Романа Васильевича излагал.
- Ну да, помню, ты у нас диктатором быть хотел. Ну и как ты это себе мыслишь?
- А вот так! - Олег, казалось, не заметил издевки в голосе приятеля. - Мы все трое - водные колдуны. Пусть еще без ожерелий, но сила какая-никакая имеется. Многому обучены. Мы сейчас пойдем на реку к водозабору и заклинание наложим, чтобы все жители Темногорска к колдунам с пиететом относились.
- Олег, ты умник! - хмыкнул Аркадий. - Тогда нас точно всех до одного со свету сживут. Соберут, запрут в каком-нибудь сарае и живьем сожгут. А пепел по ветру развеют. И по-любому будут правы.
Возразить Олег не успел. Что-то сильно толкнуло его в грудь. Он едва устоял на ногах. В первый миг подумал - Сидоренко его ударил. Но увидел, что самого Аркадия невидимая сила так приложила, что парень отлетел к дереву, а Томку опрокинуло со скамейки в детскую песочницу.
- Что э-т-т-о? - дрожащим голосом спросил Арк.
Олег принялся ощупывать грудь, как будто таким способом мог обнаружить ответ.
- Я знаю, - прошептала Томка. - С Романом Васильевичем беда.
- В него стреляли! Пуля попала в грудь! - догадался Олег.
Они кинулись бежать к дому учителя - все трое. Олег вырвался вперед, Томка помчалась за ним. Аркадий бежал последним.
- Только не это… нет… нет… - приговаривала Томка. От бега ей сделалось жарко, она сорвала шапочку и шарф, распахнула куртку.
«Он же сильный, он всех сильнее… невозможно… У него обереги…»
Бежать было не так уж и далеко. Ребята задыхались, Томка едва не упала. Мимо них пронесся синий «Форд».
- Ребята! - закричала Томка и остановилась, ухватившись рукой за покосившийся фонарный столб. - Это же Романа машина.
- Не может быть! Там стекло на дверце разбито. А у Романа все стекла заговоренные от пуль! - заявил Олег.
- А зачем мы бежим? - спросил Сидоренко. - На труп посмотреть?
- Он жив! - закричала Томка.
- Мы ему помочь все равно ничем не сможем, - сказал Аркадий. - Надо домой идти…
Но он медлил, как будто чего-то ждал.

* * *

- Тамара! Олег! Аркадий!
В первый момент они не сообразили, что их окликают. Олег первый наконец обернулся. Из черного «мерина» им энергично махал рукой немолодой темноволосый мужчина. Олег пихнул Арка и Томку в бок, указал на машину неизвестного.
- Это же… Гавриил Черный… - не слишком уверенно пробормотал Аркадий.
- Сюда! Живо! - повторил свой жест глава Синклита.
Все трое подбежали к машине и нырнули в комфортный салон.
- Ну и зачем вы сюда приперлись, на Ведьминскую? - спросил Гавриил зло.
- Романа убили, - всхлипнула Томка.
- Давно? - живо спросил Гавриил.
- Не знаю… Только что… может быть… Ой, Господи! Не верю я, не верю, не верю! - завопила Томка.
Олег затрясся, как тогда - на детской площадке.
- Что с тобой? - спросил глава Синклита.
Томка хотела ответить, но губы выбили крупную дробь.
- Так, ребята, без паники! - строго нахмурил брови Гавриил. Он явно пытался приободрить подростков. - Чего вы перетрусили? Роман еще, может быть, и не погиб. Убить сильного колдуна не так-то просто. Уж поверьте мне!
- Но я почувствовала, - всхлипнула Томка.
- Да заткнись ты! - окрысился на нее Аркадий.
- Вы мне помочь хотите или будете сообща сопли пускать?! - Бодряческий тон почти удался Гавриилу.
- Помо-о-ожем! - всхлипнула Томка. И окончательно разрыдалась.
Гавриил, не отрывая глаз от дороги, протянул руку, щелкнул пальцами, и Томкин всхлип перешел в нелепый полуистерический смешок. Слезы, повиснув на ресницах, так и не сорвались. Томка нелепо распустила мокрые губы в улыбке.
- А теперь серьезный разговор, господа колдуны! - объявил Гавриил. - Прошу запомнить главное: от ваших действий многое зависит, прежде всего - ваше будущее.
- А Роман Васильевич? - спросила девчонка, стирая ладонями слезы с лица и улыбаясь уже совершенно по-идиотски. - Он жив?
- Жив. Но и его будущее в ваших руках!

* * *

Тина сидела в кабинете Чудодея и читала том «Мастера и Маргариты». Тот самый, что купили они с Эммой Эмильевной на Уткином поле. Роман, помнится, выбрал его из-за потрепанного корешка. И не угадал. Не почувствовал, что книга Чудодею не родная. Оно и понятно, книжная магия - не его стихия.
Все, какие знала, охранные заклинания Тина на себя наложила, троекратно омылась колодезной водой. Эх, найти бы где-нибудь родник волшебный, чтобы сила его воды с пустосвятовской равнялась, тогда бы точно будущего ребенка Тина от беды защитила. В Пустосвятовку ехать купаться было глупо. Пустосвятовка - Романа река, она своему господину в любом деле услужит, даже в самом мерзостном.
„Домик, который был размером 6 горошину, разросся и стал как спичечная коробка". Книга, как всегда, раскрылась наугад, и эта фраза первой попалась на глаза. Та самая фраза, что тумбочку открывала, где кейс с личными знаками членов Синклита лежал. А ведь в прошлый раз книга эта выдать Роману тайну не пожелала.
Дальше читать Тине не хотелось. Потому что дальше шло про войну и смерть.
«Это же Михаил Евгеньевич меня предупреждает», - с тоской думала Тина, поглаживая раскрывшуюся страницу.
Она не сразу сообразила, что кто-то яростно колотит в дверь.
Эмма Эмильевна появилась на пороге и сказала:
- Страх-то какой…
- Что случилось? - У Тины задрожал голос.
- Юлий Стеновский, Романа Вернона ученик, пришел, - проговорила вдова Чудодея и всхлипнула.
Тина бросилась в прихожую, где, дожидаясь, стоял мальчишка.
- Добрый вечер, Алевтина Петровна.
- Тебя Роман прислал? С ним беда, так ведь?
- Беда.
- Идем к нему скорее! - Она накинула на голову белый платок, надела пальто. Бегом кинулась к воротам. Юл - за ней. Тина хотела свернуть к дому Романа.
- Его дома нет, - остановил ее мальчишка.
- Где же он?
- У меня гостит. Нам в другую сторону надо.
- Что случилось? Что с ним?
- Ранен он. Пулей заговоренной.
Тина покачнулась, будто эта пуля, о которой мальчишка сказал, в нее попала. Покачнулась, но устояла.
- Что с вами?
- Ничего страшного, словом ведьму не убить. А бабы - они все ведьмы.
На Ведьминской страх что творилось. Несколько человек пытались выломать ворота в доме Пламенюги, но сталь не поддавалась: держались заклинания старого колдуна. Жалкую хибару Слаевича подожгли (охранные заклинания охраняли этот дом только в Звездный час). Весь сруб уже пылал, и никто не собирался его тушить. Зеваки толпились на улице, висли на заборах, улюлюкали, глядя, как пламя вырывается из-под крыши.
- Эй, глянь, знакомый колдунишка нарисовался! - крикнул сухорукий Вован, тыкая черным скрюченным пальцем в Юла.
Тина развязала платок, прижала юного чародея к себе и на голову ему белый край накинула. Вован растерянно закрутился, не понимая, куда испарился его обидчик.
- Эй, Вован, - окликнул незадачливого пацана приятель, - там гараж раскурочили наконец! Помчали!
Толпа, оставив хибару Слаевича догорать, бросилась к особняку Тамары Успокоительницы. В хоромах Тамары стальные двери и стальные решетки на окнах, стены кирпичные в руку толщиной, но что сталь и кирпич без охранных оберегов? Находчивый народ мигом сообразил, как быть: несколько человек забрались на крышу, сорвали металлическую черепицу и, пробравшись внутрь, распахнули двери. Растащив все ценное, что было в комнатах, погромщики подступили к бетонному гаражу. Кто-то догадливый с ближайшей стройки притащил отбойный молоток и продолбил бетонный потолок, чтобы добраться до сокровищ.
- Неужели сломают? - удивился какой-то дед, наблюдавший за происходящим.
- Не сомневайся, справятся! - хмыкнул проходивший мимо парень.

Часть 3

Глава 1
РОМАН ВЕРНОН

Дверь отворил Мишка. Молча кивнул, отступил в глубь прихожей, за приоткрытую дверь ванной. Тина кинулась в комнату. Роман лежал на диване, свернувшись клубком. Дышал едва слышно. Пальцы правой руки прижимали смоченную в пустосвятовской воде тряпку к ране. Бесполезно. Вся тряпка уже сделалась красной. Как и часть простыни, которую Юл подоткнул под раненого. Время от времени тело колдуна сотрясала мелкая дрожь. Эта дрожь да еще едва заметно поднимавшийся во время дыхания и опадавший живот только и свидетельствовали, что Роман жив.
Тина смотрела на любимого, и все внутри у нее сжималось. Неужели это конец? И он… уходит?
«Не отпущу!» - хотелось крикнуть Тине.
«А силы хватит? - тут же спросил ехидный голос. - Своей силы?»

Предыдущая страница 23 Следующая страница


Темногорск 24

«Хватит!» - мысленно огрызнулась Тина.
Пуля, найденная Юлом, лежала тут же, на тумбочке у кровати рядом с пробитой серебряной флягой. Колдунья взяла ее, повертела в руках.
Не ошибся Юл: пуля в самом деле была заговоренная. Только кем? Тем, кто залил город черной мутью, что душила людей? Или кем-то другим?
Впрочем, вопрос не о том сейчас! Некогда виноватого искать! Надо думать, что делать. Своим заговором Роману кровь не остановить - его слово сейчас невесомо. Один сильный колдун на другого, равного по силе, заговор наложить не может. Но разве Тина Роману чужая? Роман ей водное ожерелье подарил, навсегда к себе привязал живой нитью. Кто знает, может, та ниточка теперь его спасет? Почему же она не почувствовала, что он в беде? Что плохо ему? Так она ж в ту минуту заклинания охранные накладывала, от Романа отгораживалась. Вот дуреха-то!
Юл вдруг увидел, что пуля мнется в пальцах колдуньи, будто кусок пластилина. Миг - и вот уже не пуля, а что-то вроде заплатки. И эту заплатку Тина лепит раненому на простреленный бок.
- Ну вот… - сказала с облегчением. - Так хотя бы кровить не будет.
Она присела на корточки возле кровати, взяла Романа за руку.
- Тебе лучше, да? - спросила с надеждой, провела ладонью по его лбу. Кожа была прохладной и влажной. Он смотрел на нее с изумлением, будто видел впервые.
- Д-да… - выдохнул едва слышно.
И вдруг дыхание прервалось. Кончилось, иссякло, как внезапно иссякает ключ в жаркий день. А глаза его открылись как-то по-особому и глянули неестественно, как будто видели сквозь. Несколько секунд Тина смотрела и не могла понять, что это конец. Потом выдохнула: «Нет!» Наклонилась, приникла к его губам. Они были холодными, как будто Роман был мертв уже давным-давно. Она выдохнула воздух в его полуоткрытые губы. Раз, второй… Не помогло.
Тина стиснула руку в кулак, собрала всю ярость и силу, весь свой дар, который был всего лишь любовью к нему, Роману, и ударила умершего по груди.
Услышала Тина: стукнуло вновь его сердце. Раз, другой… И вот забилось уже совершенно отчетливо.
Роман сделал судорожный вздох, глаза моргнули, губы шевельнулись:
- Тина…
- Я здесь! - Она сжимала его руку, как будто от силы ее пальцев зависело - удержит его на этой стороне или отпустит в небытие.
- Воды, - попросил Роман.
Юл подскочил, протянул кружку с пустосвятовской водой из канистры. Тина дала колдуну глотнуть. Роман закашлялся.
- Его бы в Пустосвятово отвезти и в реке искупать! - вздохнула Тина. - Глядишь, рана и затянулась бы.
- У нас воды много, - сказал Юл. - Канистра почти целая. И еще четыре в машине остались.
- Мало, - покачала головой колдунья. - На рану воду не лей. Она теперь и так закроется.
- Так рана же сквозная. С другой стороны тоже дыра.
- Что ж ты сразу не сказал?!
- А как, ты думаешь, мы пулю достали? - огрызнулся юный чародей.
Пришлось Тине заплатку свою от раны отлеплять (впрочем, кровь уже и не шла почти), вновь разминать пальцами и, разделив ее на две части, лепить с двух сторон к Романову боку. Однако вышло даже лучше: размягченный в ее пальцах металл сделался так тонок, что почти сразу начал срастаться с кожей.
Роман вдруг приподнялся, глянул на бывшую свою любу осмысленно.
- На пустыре Аглаи родник… - выдохнул. - Силу всем колдунам дает, кровь возвращает… - И повалился на подушку.
- Я принесу, - решительно объявила Тина.
- На улицах опасно, - напомнил Мишка, неслышно стоявший все это время в углу и наблюдавший за происходящим.
- Я платком укроюсь, меня никто не заметит, - сказала Тина.
Колдунья хотела взять серебряную флягу Романа, но заметила пробитую заговоренной пулей стенку и не взяла. На кухне отыскала пустую пластиковую бутылку и ушла.

* * *

Юл приметил родник на участке Аглаи, когда тот только-только пробился меж камней и осколков бетона. Роман Вернон видел бегущий ручеек уже набравшим силу, тот весело струился, пробивая себе дорогу к речке Темной. Тине пришлось перепрыгнуть через ручей, чтобы перебраться на другую сторону, где удобнее было набирать воду.
Она решительно шагала меж обломков, чтобы добраться до истоков ручья там, где родник бил меж камней. Там вода должна быть чистой, без мути, там у нее самая сила. Три обломка бетонного фундамента лежали, образуя почти равнобедренный треугольник, и через один из обломков вода переливалась, как через маленькую плотину.
Девушка наклонилась, наполнила бутылку до краев из возрожденного ручья. Потом сама воды той отведала.
«О, Вода-Царица! Так я ж о таком ручье и мечтала!» - мысленно воскликнула колдунья.
И она не только напилась из ручья, но еще и умылась. Для купания он не подходил - не та глубина. Но Тина смочила водой платок и волосы. Потом расстегнула пальто и плеснула воды за вырез платья.
А когда распрямилась, увидела, что прямо перед ней в сумерках поднимается склон Темной горы. Колдунья неуверенно шагнула наверх. Нет, не призрак, что столько лет являлся над Темногорском избранным, - подлинная твердь. Тина сделала еще шаг, а потом, обо всем позабыв, побежала наверх. Склон забирал все круче, но почудилось юной колдунье, что на черной земле прочерчен серебром абрис узкой тропинки. Где-то справа промелькнули три сестры-березы, на светлом небе их голые ветви сплелись в траурное кружево. Тина засмотрелась на березы и поскользнулась на крутой тропинке, упала на колени, ухватилась одной рукой за корень, торчащий из земли.
«Это корень от умершей березы, - подумала она и поднялась. - Какая же тут высота?!»
Затаив дыхание, глянула Алевтина Пузырькина вниз, на город. И не узнала Темногорска. Удивительнейшим образом все внизу переменилось. Не было знакомых улиц с унылыми корпусами многоэтажек, не было безвкусных коттеджей, понастроенных в последние годы, наскоро слепленных павильонов и вычурного стеклянного торгового центра.
Над голой прежде железнодорожной платформой возникло деревянное здание старинного вокзала с выдающимся вперед вторым этажом, выкрашенное в темно-коричневый цвет, все в деревянном узоре. Дубовые двери вокзала украшали бронзовые ручки. Удивительно, что Тина сумела с такого расстояния рассмотреть эти ручки, потому что вокзал на самом деле был далеко от дома Аглаи. Главная улица Темногорска шла, как и в нынешнем городе, к зданию почты. Но почта теперь помещалась в милом двухэтажном особнячке, первый этаж которого сложен был из темного кирпича, а второй, деревянный, небесного цвета, с островерхой крышей, украшала затейливая деревянная башенка с резным кружевом и цветными стеклышками, но не было в этой башенке и намека на эклектичную безжизненность нынешних прибамбасов. Сразу за почтой начинался обширный парк с прудом и ротондой на пригорке, и в глубине парка сверкала белыми колоннами усадьба. Отсюда лучами расходились две улицы Темногорска - нынешняя Героев Труда, то бишь Ведь минская, и Хрестиновская. На Хрестиновской, как и в нынешнем Темногорске, горели золотом купола Никольской церкви. А вот Ведьминская вся была застроена иначе. Особняки, окруженные садами, не прятались за заборами, а стояли открыто, без утайки, поблескивая цветными стеклами, красуясь причудливой деревянной резьбой друг перед другом. Каждый дом был не похож на другой, каждый - особенный. Не было решеток на окнах; если где и попадались узорные, кованые, то они не отгораживали, а украшали. Из всех домов распознала Тина только дом Романа Вернона, да и тот был не такой, как нынче, хоть и схожий с нынешним, как бывают схожи родные братья. Мост через речку Темную был куда шире и замысловатее нынешнего, и на том берегу тоже теснились дома. А вверх по течению Темной… Тина глянула и обомлела. Вверх по течению образовался крошечный островок, и на нем стояла белая церковь с золотым куполом - точь-в-точь Покрова на Нерли.
«Так ведь это Беловодье!» - ахнула Тина.
И так эта догадка се поразила, что, не в силах смотреть, Тина прикрыла ладонью глаза.
Тут же склон горы под ногами утратил устойчивость, стал куда-то проваливаться, уходить, Тина вскрикнула и помчалась вниз по ускользающей круче. Сбежала единым духом, едва не упав. А когда остановилась, то увидела, что под ногами - обломок бетона, совсем рядом журчит ручей, а горы Темной нет и в помине.
«О, Вода-Царица! Да что ж это я… Мне торопиться надо, Романа спасать!» - одернула себя Тина и бегом помчалась по Дурному переулку.
Полупьяных подростков, что шли навстречу толпой, она не испугалась - знала, что белый платок отведет им глаза. Только тень, скользнувшую мимо, приметили погромщики.

* * *

- …как заявил мэр Темногорска, если смерти наших горожан не прекратятся, к колдунам могут быть применены самые серьезные меры, - тараторила в телевизоре голова Наташи Варенец.
Журналистку снимали на фоне темногорской мэрии, она время от времени встряхивала длинными волосами, чтобы все оценили их блеск.
- Вы меня слышите, Сергей? - обратилась Наташа к диктору в студии.
Юл смотрел старый телевизор с поблекшим экраном, стоявший в комнате, потому как новенькая «Сонька» на кухне не подавала признаков жизни.
- Наташа, есть подтверждения того, что предыдущие смерти вызваны деятельностью колдовского Синклита? - спросил диктор в студии, и маска напряженного внимания застыла на его лице.
- Все, поняла, - закивала Наташа. - Хотя прямых доказательств нет, но компетентные круги полагают, что несколько очень сильных колдунов Темногорска объединились и навели на людей порчу, дабы продемонстрировать свою беспредельную власть и заставить нас покориться их воле. Но мэр Гукин заявил, что у него есть средства призвать Синклит к ответу!
- Что за идиоты! - воскликнул Юл. От его крика по экрану пошли помехи - Что за компетентные круги! Это же чушь!
- Сейчас милиция допрашивает членов Синклита на предмет причастности… - Дальше из-за помех несколько фраз было невозможно разобрать. - А вот что заявила Аглая Всевидящая: «Вся нынешняя кампания против Синклита на самом деле направлена против мэра Гукина».
Юл на всякий случай выключил телевизор, опасаясь, что и он сгорит, не вынеся его негодования.
- Я так думаю, колдунов всех теперь убьют, несмотря на их силу, - сказал Мишка мрачно. - Прятаться вам надо.
- Послушай, что за ерунду ты порешь!
- Почему ерунду? С тем, кто сильнее, драться бесполезняк. От него можно только где-нибудь укрыться.
- Это кто сильнее? - возмутился Юл и шагнул в сторону Мишки. - Как мэр Гукин может быть сильнее Синклита? Как, я спрашиваю? У него что, колдовской дар открылся?
- Так это ж просто. Неужто сам не понял? Кто-то из колдунов может ему помочь. Или даже несколько колдунов ему служить качнут…
- Это зачем?
- Так заплатят. По-любому вы ж за баксы колдуете. А тут можно столько огрести… Гукин - он умный. Он наверняка многих уже купил.
- Но не всех!
- А все ему на фиг не нужны…
Звонок в дверь не дал Мишке договорить.
Вернулась Тина.

* * *

Колдунья влила в рот раненому несколько капель воды из бутылки.
- Вот, теперь тебе никакие заговоренные пули не страшны, - сказала торжествующе.
Роман выглядел куда лучше, чем полчаса назад, когда Тина оставила его под присмотром Юла и Мишки. Во всяком случае, дыхание сделалось ровным, бледность уже не казалась смертельной, и он даже сидел, привалившись спиной к горке тощих подушек. Бутылку с водой он у спасительницы своей отобрал и сам сделал несколько глотков.
Тина положила бывшему любовнику ладонь на лоб.
- Я был мертв… минуту или две? Так? - сказал Роман.
Девушка кивнула, придвинула стул вплотную к кровати, поместилась рядом. Взяла руку любимого, прижала к щеке.
- Теперь все нормально. - Роман даже попытался улыбнуться. Получилась кривая гримаса.
- Врешь, - покачала головой Тина. - Пуля заговоренная. Такие раны долго заживают.
- Ты кровь остановила. Мне уже лучше. Честно. И потом, я же сказал: вода из этого источника кровь восстанавливает.
- Что ты видел на той стороне? - не удержалась, спросила она.
- Надежду.
- Что?
- Я видел Надю. Она отрицательно покачала головой и толкнула меня в грудь. Сильно. Вот я и вернулся.
Колдунья от обиды закусила губу. Это же она, Тина, своим колдовством, своим даром, своей любовью вернула Романа назад. При чем же здесь Надя!
- Это я тебя вытащила, - сказала она, и голос дрогнул.
- Ты была на этой стороне, Надя - на той. - Роман прикрыл глаза, давая понять, что не хочет больше говорить ни о чем. Тем более спорить.
- Юл, у тебя что-нибудь поесть имеется? - обратилась колдунья к хозяину квартиры. - Хорошо бы бульон крепкий.
- Откуда у меня может быть бульон? - изумился юный чародей. - Мы в основном макаронами с сосисками питаемся. - Он вспомнил, что сосиски съел утром. - Нет, сосисок тоже нет. Можно картошку сварить. Или поджарить.
- Давайте я схожу в магазин, - предложил Мишка. - Курицу куплю или кусок мяса. А вы сварите. Я обычно по магазинам хожу… А Генка - никогда…
Юла будто кто-то под ребра больно пихнул - это Мишкина боль так сильно его накрыла.
- Тебе домой надо, к матери… - «Граф» старался не смотреть на «телохранителя».
- Не пойду, - буркнул Мишка. - Да мать и не знает еще ничего. А там, может быть, уже менты сидят.
- Это вряд ли, - покачал головой Юл. - Менты сейчас наверняка другим заняты - за колдунами гоняются.
Роман, с трудом уловивший обрывки разговора, спросил ученика:
- О чем это вы?
- Да ни о чем, - буркнул Юл.
Ему не хотелось говорить Роману, что стрелял в них на Ведьминской Мишкин брат.
Но «телохранитель» таиться не стал.
- Генка, мой брат, вас убить пытался, - признался он и вздохнул почти с облегчением - будто камень с души скинул. - А вы его сами потом - того.
- В него кто-то выстрелил из проезжавшей мимо машины, - поправил Юл, глядя в пол.
Похоже, что никто этой таинственной машины, кроме юного чародея, не видел.
- И убил, - закончил рассказ Мишка.
- Генку кто-то нанял, - опять вмешался в разговор ученик Романа. - А вот кто - мы не знаем. Надо найти заказчика. Пусть этот урод за все ответит.
- Заказчика найдем. Но не сейчас. Юл, у тебя нет ни одной вещи Иры Сафроновой?
- Откуда?!
- Ну, может быть, она тебе на Двадцать третье февраля что-нибудь подарила?
- Нет, - отрезал Юл.
- Погоди! Там у меня в кармане куртки ее мелок должен быть, - вспомнил Роман.
- Какой мелок? - не понял мальчишка.
- Пастель. Из сада.
Юл кинулся к брошенной в прихожей куртке. Но в кармане никакого мелка не было. Скорее всего, в кутерьме выпал из кармана.
- А зачем вам ее вещь? - спросил Юл.
- Каждый колдун след своего дара на вещах оставляет. Мне кажется, у Иринки Сафроновой дар особенный. В саду ветви разбитые. Кто-то деревья стеклянные разбил, освободил силу Беловодья, чтобы от порчи защититься, когда первая волна шла. Если найти какую-то ее вещицу, можно слепок дара, как отпечаток пальца, снять… Тогда мы сумеем деревья в саду разбить и темную волну магией Беловодья остановить.
- Но никаких волн сейчас нет, - заметил Юл.
- Скоро будут, - предрек водный колдун.
- У меня одна ее вещица есть, - вдруг сказал Мишка. - Я сейчас принесу.
Юл сообразил, что имеет в виду Мишка. Только вдруг мамаша ему не отдаст браслет?
- Мы принесем! - заверил чародей.
Раненый облизнул губы, вновь глотнул воды из фляги и сказал:
- Вот что… Юл. Тебе придется действовать. Тебе и Михаилу - больше мне попросить некого.
- А по дороге - в магазин, мясо купить для бульона, - напомнила Тина. - Это я Михаилу поручаю. Поняли, ребята?
- Хрустов нет, - признался Мишка.
- А у меня… - Юл порылся в карманах. Но после похода в кафе у него осталась только мелочь.
- Мой бумажник возьмите, - велел Роман. - Надеюсь, он-то не потерялся. Его просто так не вынуть из кармана… только я могу…
Юл притащил перепачканную куртку в комнату, Роман извлек бумажник и отдал мальчишке.
- Там же куча бабок… - пробормотал Юл.
- На мясо должно хватить… - попытался улыбнуться Роман.
- Все поняли? - наставительным тоном молодой мамаши спросила Тина. - На квартиру, в магазин и сразу назад.
- Да чего там не понять… Ясно… - буркнул Юл. - Вы дверь не открывайте. Я на ключ вас закрою. И еще заклинания на замок от чужих наложу. Если мать вернется - у нее свой ключик имеется. Все поняли? - передразнил он Тину.
- Шапку надень! Чтоб волос длинных никто не видел!
Юл сморщился, но все же натянул шапочку, которую прежде надевал Роман.
Мальчишки умчались. Тина провела инспекцию холодильника и кухонного шкафчика. С едой у Юла в доме, как всегда, было худо - нашлись сушки, немного сахару да заварка в пакетиках. Картошку Тина варить не стала - решила подождать, пока принесут мясо. Роман выпил горячего чаю, Тина принялась грызть каменные сушки. Есть ей хотелось невыносимо.
- А ты научилась повелевать… Алевтина… - слабо усмехнулся Роман.
- Мне еще многому учиться надобно.
- Ты эти волны темной воды в городе видела?
- Конечно.
- Тебя задело?
- Я почувствовала сильный холод. Думала, простудилась. А ты?
Роман отрицательно покачал головой. Едва заметно. Сильных движений он по-прежнему делать не мог, хотя уже раза три или четыре приложился к бутылке с водой из новоявленного источника, и вода эта изрядно ему помогла.
- Тина, ты мне вот что скажи: ты в Синклит вступить хочешь?

Предыдущая страница 24 Следующая страница


25 Роман Буревой

- А ты что, против? - спросила она с вызовом.
Ответить Роман не успел - раздался звонок в дверь. Требовательный перезвон.
- Мальчишки вернулись? - спросила Тина, взмахнула рукой и уронила чашку с тумбочки.

* * *

Мишка никогда со старшим братом не дружил. Сколько он помнил Генку, тот был зол, завистлив, ничтожен, ленив и задирист. Обожал утверждаться за счет младшего братишки. Впрочем - до поры до времени. Мишка очень быстро вырос и сделался сильнее старшего брата. Сейчас, когда Мишка рылся в шкафу (мать куда-то перепрятала золото), поминутно натыкаясь на вещи убитого, он испытывал к брату только все возрастающую ненависть. В конце концов вывалил вещи из шкафа на пол и принялся разбрасывать в разные стороны.
- Куда же она их запихала?!
«Граф» с минуту наблюдал за «телохранителем». Потом просунул руку под шкаф и извлек тряпицу с браслетом.
- Как ты догадался?
- Прежде она на кухне за шкафчиком прятала…

* * *

Дверь в квартиру была взломана. Не колдуны орудовали: ломом весь косяк снесли, и он вывалился внутрь прихожей вместе с дверью. Замок остался целехонек: на него Юл заклинание наложил, простой железякой с таким замком сладить было невозможно.
- Роман! - Юл хотел броситься Внутрь, но Мишка схватил его за рукав:
- Вдруг они еще там!
«Они» - предположительно те, кто взломал дверь.
- Пусти!
Юл вырвался, помчался в комнату. Никого. Ни Тины с Романом, ни налетчиков.
Мальчишка оглядывался, не в силах понять, что же на самом деле тут произошло.
На диване - смятые простыни, бурые пятна повсюду. Постель перерыта. Похоже, кто-то внутрь дивана заглядывал: верхняя часть его была сдвинута и плохо встала на место. Тумбочка, стоявшая прежде подле дивана, оказалась у самой стены, расколотая чашка валялась на полу, рядом растеклась лужица темного чая, в которой плавала сушка.
- Кто же здесь был?! - выкрикнул Юл в отчаянии.
Что за Романом и Тиной пришли гости непрошеные, было ясно сразу: на полу, не слишком и прежде чистом, отчетливо проступали ребристые следы подошв. Не Романа следы: кроссовки колдуна все еще валялись у тахты. Гостей было как минимум трое. А может, и больше. Натоптали изрядно. Не церемонились. Сорвали занавеску с окна, открыли дверцу шкафа: на полу валялось грудой белье, тут же фотографии, выпавшие из разорванного альбома.
- Зачем я только ушел! - в ярости выкрикнул Юл и несильно хлопнул себя кулаком по лбу.
Ясное дело, Роман после ранения был совершенно беспомощен. Какое там изгнание воды! Он самому простенькому заклинанию не мог бы придать силу.
А Тина? Она бы могла… Побоялась? Или не сумела? Э-эх, дуреха!
- Может быть, это были простые воры? Вон в шкаф залезли, - рассудил Мишка. - Когда к нам в квартиру забрались, тоже всю кровать перерыли, под матрасом деньги искали. Посмотри, что-то исчезло?
Очень похоже, что Мишка прав. Только куда эти чертовы воры дели Тину с Романом? Похитили?
Юл кинулся на кухню с инспекцией. Исчезла сломанная «Сонька», заодно - столовый набор стальных ложек, вилок и ножей в нарядной коробке - их мать выкладывала на стол по праздникам. Мальчишка рванулся назад, в комнаты. Старый телик тоже исчез. Почему-то сразу этой пропажи Юл не заметил. Просто подумал: как-то пусто в комнате. О, Господи! Этот-то хлам кому понадобился! Запрятанные матерью в книги несколько стодолларовых купюр воришки не нашли. И бутыль с водой из родника Темной горы исчезла.
«Может, ее Тина с собой прихватила?» - с надеждой подумал Юл. Пробормотал:
- Ничего не понимаю. Кто? Зачем? Почему?..
Он присел на корточки и зачем-то принялся перебирать разбросанное по полу белье, вывернутые из старой коробки детские вещи, которые мать неизвестно для чего берегла, фотографии разных лет, как будто можно было в этом хаосе определить, что исчезло, а что уцелело! Вот на этой фотографии Юлу пять лет… вот отец с матерью. Отец совсем молодой, почти как Алексей… то есть внешне вылитый Лешка. А вот эта… Юл взял плотный прямоугольник картона, твердого, будто из дерева. Старинное фото, похоже, еще дореволюционное. Неизвестный человек в картузе и в какой-то то ли куртке, то ли мундире. Юл повертел фото, перевернул. «Евсей Иванович Лавриков» - было надписано от руки. Лавриков? Лавриков! Роман сам сказал когда-то ученику, что дарить ожерелья Лавриковым запретно. Евсей Лавриков… кто это? Юл облизнул мигом пересохшие губы. Помнится, бабушку, у которой Юл провел два лета перед школой, звали Екатерина Евсеевна… Фамилия у нее, правда, была другая… другая!.. не Лаврикова… Симонова, кажется. Но это неважно. Симоновой она стала по мужу. Юл вновь посмотрел на фото. Уголок старой фотографии там, где юный чародей держал его, обуглился. Значит, Юл - Лавриков. Именно Юл, не Лешка… потому что матери у них разные. Что же получается? Он не имел права получить ожерелье, но получил? Так, что ли?
И что теперь прикажешь делать? А?
Может быть, сжечь это треклятое фото, единственное доказательство запретного родства? Как же так Роман опростоволосился? Даровал ожерелье Юлу, которому ни за что даровать было нельзя…
Но почему нельзя?
- Вам чего надо? - закричал вдруг Мишка. - Я ментам позвоню!
Юный чародей сунул старинное фото под белье и обернулся. Увидел перед собой среднего роста мужчину в дорогом пальто. Его породистое значительное лицо было каким-то безжизненным, серым, седые волосы в беспорядке свесились на лоб.
- Юлий Стеновский? - спросил мужчина.
- Да, а что…
Мужчина огляделся с таким видом, будто видел настолько жалкое жилье впервые:
- Вас ограбили?
- Наверное. А вы из милиции?
- Я - Антон Николаевич Сафронов. Отец Ирины.
- А… Иринка… как она?
- Исчезла.
- Что? Она же, говорили, в больнице.
- Была. Я после обеда приехал в больницу, а дочери нет. Охранник в отключке, Иринка исчезла.
- Ее по… похитили?
- Видимо, да. - Сафронов пододвинул стул и сел. - Я вызвал ментов, ни на что особенно не надеясь. Все, что нашли бравые ребята, - это какую-то безумную няньку, которая молола всякую чушь. Вадим ничего сказать не мог, похоже, его так треснули, что у парня сотрясение мозга.
- А почему вы ко мне пришли? - выдавил Юл наконец.
- Я не к вам, молодой человек. - Сафронов покачал головой. - Я Романа Вернона ищу. Дома его нет. Получив пару подсказок, я вычислил, что Роман Васильевич может находиться в этой квартире.
- Он здесь был недавно. Но исчез, - жалобно сказал Юл.
- Роман Васильевич тоже пропал? Одни пропажи, значит… - Сафронов оскалился, что, видимо, должно было означать усмешку.
- Я ушел ненадолго. Вернулся, вижу, дверь в квартиру взломана, и никого нет. Может, ментам позвонить?
- Бесполезно! - отрезал Сафронов. - Если у вас там своих людей нету.
- У Романа Васильевича был какой-то знакомый следователь, кажется… - Юл все более и более смущался, Сафронов буквально подавлял его.
- Ну что ж, придется вам, молодой человек, найти мою дочь.
- Найти - как?
- Как у вас, колдунов, это делается. Вы ведь, кажется, ученик Романа Вернона.
- Ну да… - Юл поглядел на гостя с подозрением. Антон Николаевич, похоже, был прекрасно осведомлен о делах Синклита.
- Вот и покажите свое мастерство, не посрамите учителя.
Юл покосился на сервант, куда он поставил тарелку, подаренную Стеном. Чашки были сдвинуты, но и только. Тарелка осталась на месте, ворам простой белый фарфор не приглянулся. Или они ее не увидели? Колдовские амулеты умеют отводить глаза ворам.
- Хорошо, я попробую. Только мне надо прежде из гаража канистру с водой забрать.
- Пойдем, - отозвался Сафронов, - одного я тебя не отпущу. Еще сбежишь.
- Я с ним! - заявил Мишка и выступил вперед, пытаясь заслонить своим массивным телом «графа».
- Ну что ж, иди, - милостиво разрешил Сафронов.
Мишка схватил «графа» за руку и зашептал, щекоча губами ухо:
- В городе мочилово настоящее. На колдунов нападают всякие отморозки, а менты ни фига не делают. Вон Романа укокошить хотели. Помощь такого человека, как Сафронов, по-любому нам пригодится.
Мишкина практичность всегда изумляла Юла. Вот и сейчас ни о чем таком юный чародей даже не подумал, а «телохранитель» - тот сразу уразумел, как выгоден союз с каминных дел мастером.

* * *

В гараж направились вчетвером: Юл, Мишка, Сафронов и его шофер Глеб. Когда ученик Романа отворил дверь гаража, Сафронов отстранил мальчишку и заглянул внутрь. С изумлением осмотрел машину.
- Я же эту тачку пятнадцать минут назад на платной стоянке видел!
- Не может быть!
- Синий «Форд» на платной стоянке, - отмел все возражения Антон Николаевич. - Когда проезжали, заметил. Еще подумал: Романа Вернона машина.
«Нет, вот это тачка Романа… - едва не возразил Юл, но вовремя прикусил язык. - Значит, там на стоянке Лешкин „Форд"! - догадался он. - Что же получается? Братец опять у нас в городе?!»
- Мало ли импортных тачек у колдунов, - сказал мальчишка тихо, опасаясь, что голос его выдаст. Вынул из багажника канистру с водой.
- В нашем городе синих «Фордов» не так уж и много. Это не Москва и не Питер, - заметил Сафронов.
Юл закрыл гараж на ключ, еще и простенькое заклинание наложил, ес\и что - Роман мигом развеет и то и другое. Зато никто посторонний не сунется.
- Антон Николаевич, покажите мне ту иномарку на стоянке, - попросил чародей, стараясь сдерживать дрожь в голосе. - Это немного времени займет…
Как ни странно, Сафронов его просьбу выполнил. Поехал показывать. Видимо, он в любом споре привык одерживать верх. Но только никакого синего «Форда» там, где он его видел прежде, не было. Померещилось Сафронову? Или все же Лешка здесь, в Темногорске? Но где? Где? Дело в том, что Юл совершенно не чувствовал ожерелье брата. И Романово ожерелье тоже теперь молчало. Неужели и брат, и учитель… оба умерли? Нет, невозможно, не верю!
- Ладно, вернемся в квартиру и попробуем найти Иринку, - сказал Юл.

Глава 2
БЕЗУМНЫЙ ДЕНЬ В ТЕМНОГОРСКЕ

О, Вода-Царица! Скорее бы все закончилось. От Сафронова исходила такая жажда превосходства, постоянное желание подчинять и подавлять, что юному чародею невольно хотелось отодвинуться подальше от этого человека. Наверняка подчиненные за глаза называют хозяина «королем», и ему нравится это прозвище.
Теперь к властолюбию Сафронова примешивались ненависть, уязвленное самолюбие, тревога… Эмоциональная смесь выходила гремучей.
Никогда прежде на сеансах у знаменитого водного колдуна Антон Николаевич не бывал, потому не мог оценить, сколь точно копирует ученик действия своего учителя. Про водного колдуна передавали истории удивительные: что может он, глядя в воду, отыскать и человека, и вещь потерянную; все вода ему показывает и рассказывает. Но мало ли что болтают в Темногорске! Ко всем здешним историям надо относиться с предубеждением.
Сама процедура показалась Сафронову слишком уж простой: свечи зажженные, тарелка с водой на столе. Правда, вода в тарелке была какой-то необыкновенно прозрачной, синеватой, что ли. И даже немного светилась. Юный чародей взял Антона Николаевича за руку и опустил его ладонь на поверхность воды. Своей ладонью сверху накрыл.
- Теперь думайте… Просто думайте о ней. Об Ире то есть. Никого конкретно подозревать не надо. Спрашивайте себя мысленно: что же с ней случилось? Но при этом ответ не пытайтесь найти. Даже если кого-то подозреваете - не подсказывайте воде ответ.
Чародей подождал чуток, будто дожидался знака, и вдруг надавил на ладонь Сафронова. Почудилось тому, что он падает в пропасть, падает, несется, но никак не может упасть. Антон Николаевич ахнул и хотел выдернуть руку. Не смог. Рука будто намертво примерзла к тарелке.
Все глубже, глубже падал Сафронов…
«Нет, не выдержу, помогите, на помощь!» - не вырвавшийся наружу вопль душил.
И вдруг Антон Николаевич обнаружил, что рука его уже больше не касается дна тарелки, а лежит на колене покойно, а сам он не летит в пропасть, а сидит на стуле напротив юного колдуна за круглым столиком. А в водном зеркале в тарелке светловолосый мужчина лет тридцати несет Иринку на руках. Иринка доверчиво держит его за шею. За спиной этой пары - выкрашенная грязно-голубой краской стена. Больничная стена - тут обознаться трудно. Гнусный оттенок голубого создатель знаменитых каминов запомнил надолго.
- Кто этот человек? Это он мою дочь похитил? - изумился Сафронов.
- Он не на вас работает? - спросил Юл. Хотя человека на дне тарелки узнал с первого взгляда.
- Нет! Я в первый раз его вижу! - отрезал Сафронов.
Он наклонился к водному зеркалу, пытаясь разобрать, не ускользнуло ли что-то от его внимания, обнаружить какой-то намек, объяснение происходящему. Но ничего не находил. Светловолосый человек лет тридцати на братка явно не походил: тонкие черты лица, дорогое строгое пальто, очки в золотой оправе - скорее, так мог выглядеть какой-нибудь преподаватель в университете, при условии, что этому преподавателю платят столько, сколько и должны платить человеку с высшим образованием.
- Антон Николаевич! Смотрите, что я нашел! - Дверь в комнату приоткрылась, и в щель протиснулся Глеб. За шиворот он держал Мишку.
«Телохранитель» дергался и пытался вырваться. Но освободиться не получалось, держали крепко.
- Узнаете?! - Глеб протянул шефу золотой массивный браслет с тремя бриллиантами - тот самый, что снял с Иринкиной руки покойный Геннадий.
- Откуда?!.. - коршуном нацелился на «телохранителя» «графа» Сафронов, поднимаясь. Он уже протянул руку, чтобы взять браслет. Но в этот момент Мишка рванулся в очередной раз, рука водителя дернулась. Юл попытался вещицу перехватить - но не сумел. Браслет плюхнулся в тарелку. Полетели капли. Заговоренная вода зашипела.
- Нет! - ахнул чародей.
Но что толку было кричать! Золото уцелело - на золото и серебро заклинания не действуют. А вот бриллианты, три великолепных камня, стекли тремя слезами и смешались с остальной водой, которая тут же сделалась молочно-белой, непрозрачной.
Сафронов тупо смотрел на происходящее и беззвучно шевелил губами.
- Я сейчас все объясню… - прошептал Юл.
- Нечего объяснять! - Сафронов стиснул руку юного чародея. - Пока ты меня своими фокусами развлекаешь, мою девочку, может быть, какая-то мразь насилует!
- Клянусь, нет! Все не так!
Юл попытался вырваться, но напрасно. Сафронов держал его крепко.
Ученик Романа Вернона мог бы применить формулу изгнания воды. Но против Иринкиного отца не посмел. Это опытный колдун умел регулировать силу удара. А Юл, не рассчитав, способен был и слегка обжечь, и насмерть обезводить.
- Я на вашей стороне… Клянусь!
Юл чуть не плакал от бессилия. Он хотел, чтобы этот человек ему поверил. Он хотел спасти Иринку. И вдруг - лживые обвинения, оговор… Разумеется, можно сказать Антону Николаевичу, что похититель Иринки - старший брат Юла. Но вряд ли этот факт восстановит между ними доверие.
- Глеб, свяжи-ка этого жулика! - приказал Сафронов.
И выпустил из пальцев ворот Юла, передав пленника в лапы своего шофера.
Тут он ошибся. Сафронова Юл не хотел калечить. А вот на Глеба юному чародею было глубоко наплевать. Юл выкрикнул заклинание, едва водитель его коснулся. Впрочем, удар получился не сконцентрированным: парню лишь обожгло ладони.
К тому же Антон Николаевич почему-то решил, что Глеб сможет удержать сразу двоих мальчишек. Но едва Юл произнес заклинание, как оба пленника вырвались. Мишка, не долго думая, схватил стул и треснул Сафронова по голове.
Каминных дел мастер покачнулся и стал медленно валиться назад. Вместо того чтобы его подхватить, Мишка отскочил в сторону. Иринкин отец грохнулся, стукнулся затылком об пол.
- Что будем делать? - спросил Мишка, тупо глядя на лежащего без движения Сафронова.
- Бежать надо! - объявил Юл. - Немедленно!
Но прежде чем удрать, он схватил канистру и облил из нее водой и Сафронова, и Глеба. Прошептал заклинание недвижности и бросился вон. Мишка последовал за «графом».

* * *

Сафронов очнулся минут через десять. Голова гудела. Во рту был противный кислый вкус. Антон Николаевич попробовал встать, но ощутил тупую боль в затылке. Ноги не слушались. Пошевелить он мог только левой рукой. Правая казалась чужой. Ее вообще как будто не было. Впрочем, как и остального тела.
- Глеб! - позвал Сафронов помощника.
В ответ послышался какой-то щенячий скулеж.
Глеб полулежал, привалившись спиной к стене, и дул на почерневшие ладони.
Антон Николаевич выругался.
От бессильного рыка хозяина Глеб дернулся и даже попытался опереться на обожженные ладони, но тут же взвыл от боли.
- Ты можешь встать? - спросил Сафронов шофера.
- Пробовал… уже… Не получается.
- Попробуй еще раз, Глебушка, будь другом… Убью всех гадов, убью…
Разумеется, это была лишь фигура речи - никого в своей жизни Сафронов не убил. Ах нет, помнится, на охоте стрелял однажды в утку. И чуть в человека не попал. Так было хреново ему после этого! Потому что когда он увидел кровь…
- Но если с Иринкой что сделали, убью, - повторил Антон Николаевич.
Левой рукой, которая повиновалась, Сафронов ощупал одежду. Мокрое пальто. Правый рукав весь намок. А вот левый - сухой. И брюки - тоже все в воде. И Глеб тоже в мокром. Все ясно: пока одежда не высохнет, им обоим не пошевелиться.
- Надо раздеться, - сделал вывод Антон Николаевич.
- Зачем? - не понял Глеб.
- Идиот! Этот парень колдовал с помощью воды. Надо вылезти из этой чертовой лужи и переодеться. Понял теперь?
Сафронов высвободил левую руку из рукава, кое-как стянул с себя пальто, отшвырнул в сторону. Потом сдернул со стола скатерть, принялся растирать грудь и правую руку. Ощутил, как мурашки покалывают пальцы, правая кисть дернулась, острая боль пронзила руку от локтя к плечу. Сафронов не выдержал, закричал.
Скорее же! Ну, скорее! Иринка! Кто ее украл? Господи, Господи, свечку поставлю… только бы отнять ее, вернуть, девочка моя… Она же красавица… что они с ней сделали? Изнасиловали… нет! Убью гадов, задушу…
Сафронов попытался опереться на правую руку, но она подломилась, будто в ней не было кости. Антон Николаевич опять растянулся на полу. Затрясся в бессильном плаче.

* * *

Роман открыл глаза, но тут же вновь закрыл: почудилось, что он спит.
«Я умер и попал…» - Тут мысли дали сбой.

Предыдущая страница 25 Следующая страница


Темногорск 26

Интересно, куда может попасть колдун после смерти? Не в рай ведь. Или это будет какой-то особенный рай? Острова блаженных, быть может? Элизий? Почему-то в этом случае представлялись Елисейские Поля в Париже, но Париже не настоящем, а киношном, тридцатых годов двадцатого века. Чтобы женщины невообразимой красоты, мужчины в немного смешных костюмах… запах духов, запах цветов, атмосфера вечного праздника и легкомысленного флирта.
- Ты как? - спросил женский голос.
Глаша?
Неужели это не сон и не жизнь после жизни?
Колдун все же осмелился приоткрыть глаза. Глаша сидела рядом с ним на кровати и что-то держала в руках. Кажется, чашку. Кровать была широченная. Этакий импортный сексодром. Роман моргнул несколько раз - видел он смутно, все расплывалось. Глаша была в шелковом халате, рыжие волосы распущены по плечам. А в руках у нее в самом деле была чашка. Похоже, бывшая невеста собиралась поить Романа с ложечки. Колдун отчетливо уловил запах хорошего чая.
- Хочешь чаю? - спросила Глаша таким тоном, будто ничего экстраординарного в последние дни не происходило.
Вечером они легли в общую постель, утром милая женушка проснулась первой, приготовила завтрак.
Только сейчас было далеко не раннее утро. Краем глаза Роман заметил оборчатые занавески до полу и в просвете - синеву неба за окном. На тумбочке у кровати почему-то горела настольная лампа под матовым абажуром.
- Не откажусь, - сиплым голосом сказал колдун и прокашлялся, пытаясь разогнать комок в горле.
Кашель тут же отозвался болью в боку.
- Осторожней, - посоветовала Глаша, - а то швы разойдутся.
Черт возьми, что происходит? Где он? Первым делом Роман ощупал бок. Рану заклеили пластырем, под ним вполне явственно проступали наложенные швы. Похоже, заштопали его вполне профессионально. Но помещение это ничуть не походило на больничную палату. Не говоря о шикарной кровати, комната тоже не вписывалась в госпитальный стереотип: большая, обставленная стилизованной под старину мебелью, с ковром на полу. Похоже, все вещи были новые, только-только из магазина. И пахли так, как должны пахнуть новые вещи, - лаком, деревом, клеем.
«Кто-то приготовил это гнездышко для встречи…» - мелькнула мысль.
Роман попытался сесть, но понял, что переоценил свои силы: он был еще слишком слаб.
- Пожалуй, стоит поправить тебе подушки.
Глаша наклонилась. Роман уловил запах духов, тепло ее плоти, прикосновение руки…
- Вот так, тебе будет удобнее. - Она отстранилась.
- Я сплю? - спросил раненый, беря из ее рук чашку.
- Возможно.
- Кто меня чинил? - Роман почему-то опасался спросить напрямую: что произошло, как он попал из квартиры ученика в эту комнату и куда подевалась Тина.
- Доктор, конечно, - отозвалась Глаша. - Тина остановила кровь, но этого было маловато.
И тут до него дошло. Сквозь странную эйфорию (накачали какой-то наркотой, черти) вдруг пробилась догадка:
- Я у Медоноса? Да? В доме Жилкова?
Глаша кивнула:
- Медонос здесь. И насчет дома ты угадал.
- Что ему нужно? Он не сказал?
- Нет, - отрицательно мотнула головой Глаша. - Велел быть с тобой внимательной. Да я и так все делаю.
Роман лихорадочно соображал, что из всего этого следует. Картина выходила неутешительная.
- Тина здесь. Ее с тобой привезли.
Глупая девчонка. Как позволила!
- Что с ней? - Роман постарался задать вопрос как можно более равнодушным тоном.
- Она в соседней комнате. Все нормально, не волнуйся. Медонос заклинания на двери наложил, чтобы ни она, ни ты не вырвались. Колдованов тут полно. Оборону держат.
- А ты на чьей стороне? - в упор спросил Роман.
Глаша смутилась:
- Сам понимаешь, я для тебя на все готова. Но и Медонос… Он, конечно, сволочь… Но жить как-то надо. Понимаешь?
- Вполне, - усмехнулся пленник. - Кто еще из колдунов здесь?
- Максима Костерка видела. - Глаша понизила голос. - Он сам пришел. Похоже, с Медоносом они закорешились.
- Не сомневаюсь…
Итак, Тина здесь. Зачем она Медоносу? Как женщина? Вряд ли. Не стал бы ради подобных приключений повелитель четырех стихий так рисковать. Хотя его отношения с женским полом попахивают извращениями. Тина как колдунья? Пожалуй, она что-то тут может показать. Но пока еще на очень низком уровне.
Роман наконец припомнил: кто-то ломился в квартиру Юла, пытаясь высадить наружную дверь.
«Я попробую их остановить, - сказала Тина и поднялась. - Я сумею. Ведь это не так трудно - произнести формулу изгнания воды».
Колдун услышал в голосе первой своей ученицы неуверенность. Это всегда было ее слабым местом - она не умела причинять боль другому осознанно. Тина предпочитала бежать. Но бежать в тот момент было некуда.
«Настрой! - напомнил учитель. - Помни про нужный настрой!»
«Я боюсь, вдруг ненависть уйдет внутрь», - шепотом ответила она, неотрывно глядя на дверь.
Колдун собрал все силы, какие были. Впрочем, много и не требовалось - только направить ее удар. Попросил:
«Помоги мне встать!»
Тина развернулась. Протянула к учителю руки, собираясь помочь ему.
«Настрой!» - выкрикнул Роман.
Переменить настрой ученица, разумеется, позабыла…
Прикосновение ее рук было подобно электрическому разряду. Будь Роман в обычном состоянии, Тинино колдовство вряд ли причинило бы ему вред. Но на раненого подействовало не хуже электрошока. Далее шла тьма…

* * *

Дверь распахнулась, и в комнату вошли четверо: три колдована и один колдун - Костерок, о котором только что шепотом поведала Глаша.
«Они так обычно и действуют - трое тупиц и один усилитель», - отстранение подумал Роман.
- Как поживает наш повелитель вод? - хмыкнул Максимка, разглядывая лежащего. - Живой еще?
- Не твоими заботами, - огрызнулся Роман.
- Что так нелюбезно? Спешу заметить, не я тебя пытался замочить. Глашка, помоги ему одеться и в гостиную пригласи. Там у нас небольшое собрание членов Синклита.
- Что собираемся обсуждать? - спросил Роман как можно беспечнее.
- Как что?! Дела Синклита, - ответил Костерок.
Он ушел в сопровождении одного из парней, а двое колдованов остались, встали по обе стороны двери.
Глаша достала из шкафа синий махровый халат, помогла Роману надеть.
«Что им нужно?» - Но толковой версии раненый придумать не сумел. Он и встать самостоятельно с кровати был не в силах - Глаша ему помогала.
- Все будет хорошо, - прошептала она, сопровождая раненого из спальни в комнату на том же этаже. - Думаю, просто Медонос хочет Гавриила спихнуть и встать во главе Синклита.
«А я думаю, все совсем не просто», - мысленно возразил Роман.
Но вслух не сказал ничего.
Из галереи уже успели убрать обломки решеток, стекла и грязь, но следы учиненного недавно погрома виднелись повсюду: стекла были вставлены лишь в одном из окон, остальные рамы наскоро затянули полиэтиленом.
Гостиная, куда Глаша и колдованы привели водного колдуна, оказалась просторной комнатой с двумя панорамными окнами, выходящими в сад.
Из обстановки был только большой полированный овальный стол и несколько кресел, обитых мягкой черной кожей. Все кресла пока пустовали.
Глаша помогла Роману сесть, чмокнула его в щеку, шепнула еще раз: «Все будет хорошо» - и вышла.
«Плохо, что Тина здесь… очень плохо…» - Роман подумал об этом почти без эмоций, просто констатируя факт.
Дверь вновь открылась, и кто-то вошел. Роман сидел к двери спиной и не видел, кто это. Человек уселся в кресло напротив. Это был Слаевич, земляной колдун. Ну, этого привезти сюда было нетрудно: пока Звездный час не грянул, Слаевич- самый обычный человек.
- У тебя Звездный час? - спросил Роман вместо приветствия.
- Намечается, - кивнул Слаевич и хмыкнул: - А у тебя хреновый вид. Как будто поджарили малость.
- Меня чуть не грохнули. Пуля была заговоренной.
- Так в тебе дыру пробили, повелитель воды? - Слаевич осклабился.
- Как видишь.
- Тогда ты шкурка одна, а не колдун. Как я после Звездного часа. - Похоже, это известие Слаевичу весьма понравилось.
Вновь хлопнула дверь, раздались шаги. В этот раз вошли сразу несколько человек. Двое уселись за стол. Справа от Романа - Максимка Костерок. А слева… Роман глазам своим не поверил - Данила Иванович Большерук. Неужели и этого силой приволокли? Или… сам пришел? Но зачем? Зачем! Кто-то еще (Роман это чувствовал) встал у водного колдуна за спиной.
Колдованы, двое, наверняка сильные.
«Надо было выжечь в ту ночь все гнездо». - Запоздалое сожаление на миг пробудило чувства, Роман даже выпрямился в кресле.
- Что все это значит? - шепотом спросил водный колдун у повелителя воздушной стихии.
Роман был уверен - Большерук ни за что не покорится, Данила Иванович будет биться до конца.
Тот покосился на собрата по Синклиту, нахмурил лохматые брови и сказал значительно:
- Сейчас узнаешь!
Вновь хлопнула дверь. К столу подошел… Медонос. Роман почти ждал появления давнего врага. Но все равно ярость нахлынула - больно заколотилось в висках, во рту пересохло.
- Господа повелители четырех стихий, я открываю собрание… - заговорил Медонос.
- Так это собрание? - перебил Роман оратора.
- Нам нужно обсудить дела Синклита. - Медонос сделал вид, что не заметил дерзкого окрика.
- Тебя выгнали! - напомнил Роман. Ему очень хотелось подняться, обойти стол и влепить Медоносу пощечину. Но сил, чтобы встать, не было. Приходилось подавать реплики с места.
- Выгнали, - не стал отрицать Медонос. - Знаешь, я тут размышлял на досуге и пришел к выводу, что быть исключенным из Синклита лучше, чем быть убитым. Ты еще не догадался, кто отлил заговоренную пулю и кто тебя заказал? - ехидно спросил Медонос.
- Ты понял наконец, на что я намекал? - наклонился к Роману Большерук. - Никто не мог украсть кейс, понимаешь? Никто, Чудодей его сам отдал…
Мысль, что Чудодей сам, предвидя свою смерть, вынул кейс из тумбочки и передал кому-то из членов Синклита, Роману в голову приходила. Но поскольку водному колдуну Михаил Евгеньевич ничего не передавал, то версий оставалось всего две: кейс мог оказаться у Большерука как у самого уважаемого колдуна или у… Гавриила Черного. Но ни тот ни другой не сознались. А должны были объявить! Просто обязаны были.
Роман уже знал, что сейчас скажет Медонос, и стиснул зубы, как будто превозмогал невыносимую боль.
- Теперь вы знаете, господа колдуны, что Гавриил Черный, получив в свое распоряжение кейс, однозначно должен был стать главой Синклита, а любые выборы превращались в фарс, - улыбнулся Медонос, вслух произнеся то, о чем лишь подумал Роман.
- Закрытый кейс не дает никакой власти, - напомнил Слаевич. - Можно определить, не балуется ли кто порчей, - и только. А так, смотри на него и воображай, что ядерным чемоданчиком владеешь. Это поднимает…
- А почему вы думаете, что Гавриил Ахманович не мог кейс открыть? - насмешливо спросил Медонос.
- Так это ж всем известно: кейс открывают четыре повелителя стихий, примерно равные по силе. Я, Большерук, Роман Вернон, Пламенюга… Костерок просядет, это точняк, зря вы его позвали, - заявил Слаевич.
- Ты еще не знаешь, на что я способен! Да я кого угодно могу завалить! - Костерок даже привстал.
- Никому не вставать! - приказал Медонос.
- Я лично к кейсу не прикасался, - не заметив выпада Максимки, продолжал Слаевич. - Значит, чемоданчик до сих пор закрыт. Да и Ромка Воробьев кейс без постановления Синклита не откроет: тут я могу голову свою прозакладывать.
- Я бы не стал ни за кого ручаться, - хмыкнул Костерок.
- А если несколько колдунов собрать? К примеру, молодняк… - спросил Медонос.
«Юл! Олег!» - Роман едва не выкрикнул имена учеников.
Неужели Гавриил обвел водного колдуна вокруг пальца? Правду, правду говорят: нельзя повелителю Темных сил стоять во главе Синклита.
- Ну и что вы предлагаете? - спросил Большерук. - У вас ведь есть какие-то предложения, Микола?
- Предлагаю открыть кейс, знак Гавриила загасить, а меня сделать главой Синклита.
И Медонос водрузил на стол черный кейс с красной кнопкой на боку. Еще имелись на кейсе три кляксы, похожие на три сгустка засохшей крови. Три колдовские запирающие печати. Три темные волны…
- Он самый! - хмыкнул Слаевич.
- Главу Синклита выбирает Синклит, - напомнил Роман.
- Бросьте! - отмахнулся Медонос. - Вы, четверо, самые уважаемые колдуны, члены Совета. Я - во главе. И незачем разводить бодягу. Думаю, вы и сами сознаете: я для вас - наилучшая кандидатура.
«Как же этот тип умудрился стянуть кейс?» - подумал Роман.
Он попытался принять в кресле такую позу, чтобы бок не болел. Но не получалось.
- Максим Костерок - не член Совета, нужен другой огненный колдун, - сказал Роман. - И мы должны пригласить Гавриила.
- Да ладно вам, Роман Васильевич! - Костерок снисходительно потрепал его по плечу. - Синклит, председатель, члены Совета - фигня все это. Нужны четыре колдуна, повелители четырех стихий. Вот это обязательное условие. Все остальное - мишура.
- Зачем вам личные знаки? - Роман оттолкнул руку Костерка.
- Не догадываешься? - Это фамильярное «ты» Медоноса практически все разъяснило. - Что ты можешь делать, когда один? Ну, пропавший кошелек найти, мужа сбежавшего или что там еще. Излечивать можешь или красоту наводить на манер визажиста. И все. Большое дело задумаешь - пупок надорвешь. Но стоит нескольким ко\дунам объединиться - и мы сможем все.
- Все? - Роман, впрочем, мог и не переспрашивать, план Медоноса в общих чертах был ему понятен. - Что подразумевать под этим «все»?
- Любого вознести наверх и любого низвергнуть.
- Объединиться можно. Это не проблема. Закавыка в другом: кто цель поставит и кто поручится, что цель - истинная, а не ложная.
- Хватит болтать, открывайте чемоданчик! - оборвал его Медонос.
- Да что там… - Роман попытался изобразить улыбку. - У Слаевича Звездный час еще не грянул. Есть время поболтать.
- Мэр Гукин должен контролировать Синклит, - заявил стоявший за спиной повелителя вод колдован.
- Видите ли, это только на первый взгляд кажется, что контролировать Синклит - задача простая, - заметил Роман.
- Вы не понимаете ситуацию, - усмехнулся Медонос. - Неужели думаете, что вам позволят совершенно бесконтрольно распоряжаться вашей сомнительной силой? Колдовать, как захочется, порчу насылать…
- Мы не насылали порчу… - начал Роман и смолк.
- Ой ли? - насмешливо прищурился Медонос.
Надо сказать, что Гукин, еще будучи замом прежнего мэра, относился к колдовскому Синклиту с подозрением, по той простой причине, что считал каждого, наделенного даром, потенциально опасным. Безопасными, по мнению Гукина, были лишь те, кого можно держать под постоянным контролем. К этим утверждениям Гукина колдуны относились поначалу как к трескучим фразам, в надежде, что мэр, как и многие прежние руководители, делает одно, а говорит другое. Требуя поставить Синклит под полный контроль власти, всего лишь сотрясает воздух, набирая очки перед избирателями. Ошиблись, однако.
- Чего вы хотите? - очень тихо спросил Роман.
- Использовать силу Синклита на пользу Темногорска и власти. Без власти вы - никто. Мелкие шарлатаны. Только и всего. Но если у нас будут общие цели, мы многого добьемся, - завел прежнюю песню Медонос.
- Да с чего ты взял, что нам власть истинную цель укажет?! - возмутился Слаевич.
- Если на горе стоять, все окрест видать, - заявил Медонос. - А всяким тявкающим из подвала и отвечать не след.
- Что же получается, господа колдуны? - Роман опустил голову на сцепленные пальцы рук - она казалась ему чересчур тяжелой. - Мы сами себе ошейник наденем да еще на цепь себя посадим?
- Если хотите остаться в Темногорске и работать ради своего города, - ударился в пафос Медонос, - вам придется сделать выбор.
- Ты же повелитель четырех стихий, Микола, вот бы и открыл кейс. Зачем мы тебе? - спросил Слаевич, очень обидевшийся на «тявкающих из подвала».
- Вы что, так ничего и не поняли? - Роману показалось, что Медонос сейчас захихикает от удовольствия, как ребенок, который узнал про какую-то пакость и может теперь всем своим недругам досадить, наябедничав учителю. - Не сообразили, откуда пошли эти три волны порчи? Или вы никогда не слышали про колдовские печати? И про то, какая в таких случаях бывает отдача?
- Сволочь! - Слаевич попробовал встать, но колдованы тут же впихнули его назад в кресло. - Какие же вы все сволочи, и ты, Микола, и Гаврик…
- Или вы ничего не знали про печати? И накладывать их не умеете? - продолжал потешаться Медонос. - Ну, теперь вы наконец все узнали: Гавриил успел тремя печатями кейс скрепить, когда три волны порчи по городу пускал. Не забудьте, он двенадцать человек при этом убил…
«Ого, цифры растут, скоро будут говорить, что не двое умерли, а двести!» - отметил про себя водный колдун. Только и оставалось, что пошутить. Что еще делать, когда твой враг сообщает тебе, что твой друг тебя предал?

Предыдущая страница 26 Следующая страница


27 Роман Буревой

- Так что придется и вам силушку свою приложить, - продолжал куражиться Медонос. - И не вздумайте халтурить. Или, чего доброго, препятствовать. Это я тебе говорю, Роман.
- Я сейчас не в форме. Совсем. Любой новичок меня сильнее. Честно. Вы же видите… - Повелитель воды рассмеялся. В самом деле, положение было нелепое, насчет слабости своей он не врал.
- У тебя помощник есть. Так что насчет своего жалкого состояния не беспокойся.
Вновь хлопнула дверь.
Роман услышал шаги. Мужские и женские. Чуть повернулся. Низкорослый колдован ввел Тину. Девушка была все в том же темном платье и белом платке, что и в квартире у Юла.
- Эта милая девочка нам поможет, не так ли? - проворковал Медонос наисладчайшим голоском и приказал одному из своих помощников: - Придвиньте кресло для дамы. Ее сила - твое умение, повелитель вод. А у нее сейчас очень мно-ого силы…
Тина дернулась, глянула на Романа. Ужас отразился в ее глазах.
- Вы тут сообща натворили черт знает что, придется исправлять свои ошибки. - Медонос торжествовал.
- Что ж я такого натворил? - Роману не то чтобы хотелось спорить с наглецом, но он отчаянно тянул время, надеясь, что судьба предоставит ему шанс. Слишком много очень разных игроков на одном поле: Слаевич, Большерук, Костерок и сам Роман… опять же Медонос.
- …А то не знаешь! - Возглас Медоноса долетел как будто издалека. - Это же ты устроил осенью на заседании Синклита глупый демарш. А встал бы на мою сторону - был бы сейчас полный порядок. Сам понимаешь, выбора у тебя нет…
«Если там, в доме… если вправду произошло зачатие… и сейчас я начну отбирать у Тины силу, то ребенок, мой и ее, он же родится обделенным». - Роман подумал об этом почти равнодушно.
Выбора в самом деле не было. Его единственный ребенок в будущем - ничтожный тупица. Он сам - на побегушках то ли Медоноса, то ли Гукина. Не разберешь, кто будет швырять ему кость и кто - пинать ботинком под ребра. Синклиту конец… Темногорск… река… он все терял в одной этой проигранной партии.
Но власти - любой власти - всегда плевать, что она отбирает у людей самое ценное. Какое Гукину дело до чьих-то детей и до чьего-то дара? Ответ таких, как Гукин, прост: ничего не изменится, если твой ребенок превратится в ничтожество, никому нет дела до того, что ты перестанешь уважать себя. И нам плевать на то, что дорого тебе.
А если Роман откажется? Что они тогда сделают с Тиной? Тут не нужно богатой фантазии, чтобы представить. Против воли в мозгу промелькнула картина - разорванное платье, белое тело, еще недавно виденное им на ледяных простынях в покинутом доме, теперь опрокинутое на черный полированный стол. Они все здесь колдованы, Тина - даже учитывая ее возросший дар - все равно не сможет одна защититься. А Роман… какой из него защитник, когда тело пробито заговоренной пулей, а на пальце нет оберега. Только ожерелье… Оно может задушить владельца, если тот уж очень захочет. Но разве это спасет Тину?
Уж лучше бы его застрелили на улице. Тогда никому бы уже не удалось открыть кейс, чемоданчик так бы и остался запечатан навечно. Или хотя бы на несколько лет. Потому что ни Юлу, ни Тине печати не снять… И Гавриил это знал. Потому и заказал старого друга.
Романа затрясло.
- Дайте хоть чаю, - попросил он едва слышно.
Слово «воды» побоялся произнести. «Вода» в устах водного колдуна звучало как оружие.
Кто-то принес чашку с чаем, поставил перед Романом. Водный колдун сделал глоток. И увидел, что лицо Слаевича странно морщится. Приближался Звездный час земляного колдуна. Но он всеми силами его пытался отдалить. Минуту, две Слаевич мог выиграть. Что это может дать? Ничего…

Глава 3
БРАТ МОЙ…

- Куда теперь? - спросил Мишка, когда беглецы очутились на улице.
- Откуда я знаю?! - огрызнулся Юл.
Если честно, он мало что понимал в происходящем. Ему казалось, что город превратился в место непрерывной сечи. Все дерутся со всеми, наскакивают, бьют из-за угла, тут же исчезают. Кто на чьей стороне - не разобрать. Двое парней, попавшихся навстречу, катили по тротуару громыхающую стальную тележку, на каких развозят товары в магазинах. Верно, подались за добычей!
Если бы рядом был Роман!.. Но куда исчез колдун, его ученик понятия не имел. К кому обратиться? Кто поможет? Юл вдруг подумал про Гавриила. В самом деле, к кому, как не главе Синклита, бежать за помощью? К тому же Гавриил звал Юла в ученики…
«На кой черт я ему сдался? - сам себя насмешливо спросил мальчишка. - Я был нужен как карта в игре. Мелкая такая шестерка… Идиот!»
- Пойдем ко мне! - предложил «телохранитель» «графу».
Юл затряс головой: меньше всего ему сейчас хотелось вновь идти к Мишке.
- Вот они! - вдруг завопил тонкий пронзительный голос.
Чародей обернулся. В него тыкал пальцем какой-то низенький тощий пацан. Толпа человек в двенадцать надвигалась с другого конца улицы. Очень нехорошая толпа - дар эмпата подсказывал, что от идущих за версту песет ненавистью.
- Это колдун! - взвизгнул тощий ненова ткнул в Юла пальцем.
- Мочи гадов! - заорал другой.
- Сдохни, сука! - Этот выкрик тощего прозвучал слоганом.
- Бежим! - выдохнул Мишка и потянул «графа» за рукав.
В эту минуту вывернул из-за угла синий «Форд». Бесшумно свернул к обочине, замер точнехонько рядом с Юлом и его «телохранителем». Дверца распахнулась.
- Скорее! Юл! - раздался голос Стена.
Мальчишки нырнули на заднее сиденье.

* * *

Дом в спальном районе, куда Гавриил привез ребят, ничем не был примечателен. Серые панели, самодельные лоджии. На боку - нарисованная масляной краской огромная девятка. Только эта несоразмерная цифра и отличала его от прочих. Подъезд, однако, выглядел вполне прилично, и даже лифт был не слишком ободран.
Поднялись на третий этаж. Обстановка квартиры, куда привел своих гостей глава Синклита, была самая непрезентабельная. Прихожая с потертым линолеумом и огромным допотопным шкафом, оставлявшим лишь узкий проход между своим могучим боком и стеною. Не верилось, что Гавриил мог обитать в подобной квартире.
«Да не живет здесь никто, - сообразила Томка, подозрительно принюхиваясь к затхлому нежилому запаху, сочащемуся из глубины квартиры, - прежде жили, а теперь переехали. Квартиру для тайных встреч держат».
Гавриил указал гостям на дверь в комнату. Томка вошла первой, огляделась. Серый щелястый паркет, диван под старым линялым желто-коричневым покрывалом. Покрывала таких унылых цветов выпускали еще до перестройки. Все эти вещи были брошенные, никому не нужные. В комнате за столом сидел черноволосый худой парнишка лет четырнадцати. Лицо паренька было знакомо. Похоже, этот мальчишка учится в их школе. Только как его зовут, Томка не знала, а хозяин не пожелал черноволосого представить.
- Располагайтесь, господа, будьте как дома! - Гавриил вышел и прикрыл за собой дверь.
Ребята переглянулись.
- Ты кто? - спросил Олег, глядя на парня, сидящего за столом.
- Земля, - ответил тот.
- Да ну. Глобус? Настоящий? - хмыкнул Олег. - Прикольно!
- Землемеров моя фамилия, - обиделся парень. - Земля - прозвище. Этот, ну… Колдун этот черный говорит, что талант у меня какой-то офигенный, а я вообще-то считаю…
- Лучше заткнись, - оборвал его Сидоренко и уселся в кресло рядом с Землемеровым. - Чего стоите? Садитесь. - Он освоился быстрее других.
В комнату вошла немолодая женщина в платье из блестящей зеленой ткани (парчи, что ли? Такие и не носит теперь никто), поставила перед ребятами поднос с бокалами и двумя тарелками. В бокалах был сок, а на тарелках - бутерброды.
- Я - Тамара Успокоительница, - представилась дама в зеленом. - Вы наверняка обо мне слышали. Я - самая сильная колдунья в Синклите.
- Офигеть! - сказал Землемеров громко.
- С чем бутеры? - спешно спросила Томка.
- Ветчина, колбаска, сыр… Сок апельсиновый. - От сладкого фальшивого тона дамы в зеленом коробило.
- Апельсиновый я люблю, - сказал Олег.
Они принялись есть.
- Хиленькая закуска, - заметил Сидоренко. - Могли бы и раскошелиться, если им от нас что-то надо.
- Да ладно, мы ж не жрать сюда пришли, - буркнул Олег, залпом выпил сок и повернулся к двери. - Ну, давайте, что там у вас, мы уже поели.
Женщина в зеленом убрала тарелки. Вошел Гавриил и водрузил на стол черный кейс. Олегу кейс показался странным: как будто он был сделан зацело, и к черному параллелепипеду кто-то попросту приделал ручку. Олегу захотелось потрогать кейс, но он не решился. Зато Земля тут же ткнул в черный предмет пальцем. Ничего не произошло. То есть совсем ничего - несмотря на ощутимый тычок, кейс не сдвинулся с места.
- Ваша задача… - начал глава Синклита.
- Открыть чемоданчик? - тут же высунулась Томка.
- Нет! Напротив - вы должны приложить все силы, чтобы не дать этому кейсу открыться.
Земля попытался толкнуть кейс куда сильнее. Но опять с тем же результатом: тот не сдвинулся.
- Он что, из куска гранита?
- Это самый обычный кейс, - возразил Гавриил. - Только запертый магическим заклинанием. Потому и кажется монолитным.
- Что там внутри? - спросил Олег.
- Ничего.
- Как так? - не поняла Томка.
- Это дубликат. Принадлежащий Синклиту кейс с важными… документами сейчас в другом месте. Но если вы будете своим даром этот кейс держать закрытым, тот, другой, ни за что не смогут открыть.
- Но мы же не профессиональные колдуны! - усомнилась в своих силах Томка.
- Ну что вы, ребята! Еще какие колдуны! Вон Олегу ожерелье даровано. Он - водный колдун. У нас есть земляной. - Гавриил выразительно глянул на Землемерова. - Сидоренко после своего падения в колдовскую воронку переменился и стал принадлежать огненной стихии. Недаром у него с Романом Верноном теперь во всем антагонизм.
- А я? - спросила Томка.
- Ты можешь быть кем угодно. Кем хочешь. Или кем я захочу тебя сделать. Ты сейчас будешь повелителем воздуха. Тебя устроит?
- Вполне! - Томка рассмеялась, чтобы скрыть смущение.
- Тогда начинайте. У нас есть повелители всех четырех стихий. Я буду вами руководить, а…
- Мы не будем! - перебил главу Синклита Сидоренко.
- То есть как? Вы же собирались помочь мне спасти Романа Вернона, а теперь отказываетесь?
- Арк, ты что! - зашипела на приятеля Томка.
Парнишка поднял руку, давая понять: он знает, что делает.
- Мы ничего не будем делать бесплатно. - Сидоренко старался говорить как можно более веско.
- То есть как… - Гавриил растерянно моргнул.
- За любую работу надо платить. Вот и вы нам заплатите. Каждому - тысячу зеленых.
- В-вы… шутите? - Гавриил попытался улыбнуться.
- Нет. Роман Васильевич сказал, что хорошая работа стоит денег. Мы не члены Синклита. Эти проблемы с кейсом - ваши, а не мои и не Олега. Без нас вам не справиться. Значит, мы стоим очень дорого, - продолжал развивать свою мысль Сидоренко.
- Арк, ты спятил… Роман Васильевич… мы его спасти должны… - зашептала Томка.
- Не мешай! - опять одернул ее Аркадий. - Про Романа Васильевича мне ничего не известно. Да и поможет ли ему то, что мы сейчас делаем, тоже не факт. Я вижу конкретную задачу: держать кейс закрытым. Это нужно Гавриилу Ахмановичу. У Синклита есть зелень. Пускай платят. По-моему, так будет честно.
- Мне деньги не нужны, - заявил Олег хмуро. - Я просто так согласен. Ради учителя.
- Ну и дурак! - Сидоренко чувствовал себя все более уверенно. - Значит, твои бабки возьмет кто-то другой.
- У меня с собой и денег таких нет, - усмехнулся Гавриил, все еще полагая, что его разыгрывают. - К тому же каждая минута на счету…
- Тем более не стоит торговаться! - заявил Аркадий. - Заплатите, и мы тут же начнем работать.
- Аванс! - нашелся Гавриил. - Пятьсот каждому.
- Хорошо! Пятьсот! - спешно сказал Олег. - Остальное потом.
Гавриил выскочил из комнаты.
Услышал, как Аркадий прошипел:
- Олег, ты идиот? Какой аванс? Остальное ты никогда не получишь.

* * *

- У тебя деньги при себе? - спросил Гавриил у Тамары, мывшей на кухне посуду.
- А то как же!
- Дай две тысячи зеленых. В долг, - потребовал глава Синклита.
- Ты чего это… зачем?
- Некогда объяснять. После сочтемся.
Тамара полезла за пазуху. Нахмурилась, глянула исподлобья, приказала:
- Отвернись!
Гавриил послушался. Драгоценные секунды уходили впустую. Еще неизвестно, сумеют ли эти салаги сделать то, что он от них требовал… Или они думают, что повелитель Темных сил не взыщет с них сполна?
Он повернулся. Тамара принялась пересчитывать деньги!
- Давай сюда! - Гавриил вырвал из ее мокрых пальцев купюры.
- Гаврюша, а что с ребятами будет?
- Да ничего… ну, получится четверка обделенных… так разве мало подобных уродов по городу бегает?! К тому же я им за это заплачу… - Он ухмыльнулся. Похоже, мысль заплатить за погашенный дар показалась ему удачной. За две тысячи зеленых он покупал себе индульгенцию.
Темный маг ворвался в комнату, засунул деньги в нагрудный карман Аркадию и рявкнул:
- А теперь начинайте, сукины дети!

* * *

Освободившись от заклинания недвижности, Сафронов первым делом отыскал подходящую одежду. Как ни странно, среди выброшенных из шкафа вещей нашлись мужской физкультурный костюм и кроссовки сорок четвертого размера, хотя мужчина, судя по всему, в этом доме не проживал, а мальчишке подобная одежда явно была велика. И костюм, и кроссовки были довольно новыми, и, судя по всему, их давно никто не надевал. Разумеется, Антону Николаевичу было невдомек, что эти вещи принадлежали убитому отцу Юла, в этом костюме и кроссовках он по воскресеньям отправлялся с сыном в ближайший парк побегать по дорожкам, а потом поиграть на школьной площадке в футбол.
Переодевшись, Сафронов на миг задумался, прикидывая, что делать. Размышлять было особенно не о чем: нужно было отправляться к мэру Гукину и просить помощи - все-таки Антон Николаевич два камина реставрировал в резиденции мэра недавно, да и взнос на реконструкцию самого особняка был немаленьким… С мэром Сафронов встречался несколько раз, так что, можно сказать, мэр знал его лично. Антона Николаевича нельзя было назвать человеком наивным, вдруг вообразившим, что мэр Гукин станет ему помогать из альтруистских соображений. С Гукиным на равных мог разговаривать лишь сильный человек, неуязвимый. Просить у Гукина было ничего нельзя. Если этот тип увидит, что ты слаб или что ранен… он засунет в рану руку по локоть и вырвет кусок живого мяса побольше. С Гукиным можно только баш на баш: ты - мне, я - тебе. Иначе - все ему, а тебе - ничего.
«Власть у нас, как и бунт, бессмысленная и беспощадная», - любил повторять Сафронов.
Но принцип Сафронова был такой: твою проблему может решить только сильный, слабый возьмет деньги и ничего не сделает, а ты потеряешь деньги и время. Сейчас время решало всё. Но все равно нельзя являться к Гукину в спортивном костюме.
Сафронов вынул из пиджака бумажник и вышел из квартиры. В ближайшем магазинчике купил два подходящих по размеру костюма - для себя и для Глеба. С его прежней одеждой, что влажной грудой осталась лежать в квартире, этот ширпотреб не шел ни в какое сравнение, но искать что-то приличное было некогда. Сафронов вернулся в квартиру, стащил с водителя мокрое тряпье, растер полотенцем и переодел в сухое. После чего буквально на себе вытащил парня на улицу. Здесь Глебу малость полегчало. Но все равно машину вести он не мог.
За руль BMW пришлось усесться самому Сафронову.

* * *

- Ты знаешь, где Роман? - спросил Юл у старшего брата.
Стен сидел за рулем. Мальчишки поместились на заднем сиденье вместе с… Иринкой Сафроновой. Она была в больничном халате и тапочках, голые коленки прикрывала пледом. Но выглядела девчонка здоровой. Или почти здоровой. Разве что щеки бледнее обычного.
- Ты? - выдохнул Юл. - Как…
- У твоего брата классная тачка.
- Его похитили, - сказал Алексей.
- Что? - не понял Юл, успевший позабыть свой вопрос.
- Говорю: Романа и Тину похитили.
- И ты не помешал?
- Я отбил Иринку. К Роману не успел. Если честно, я не предвидел это похищение.
- А убийство Романа предвидел? - зло спросил Юл.
- Убийство предвидел. Если бы ты не носился по улице, как сумасшедший, и Роман доехал бы до своего дома, я бы успел. Покушение должно было произойти как раз напротив дома Романа. Я бы успел. А так примчался, когда первый выстрел был сделан…
- Так это вы… - ахнул Мишка.
- Да, я застрелил киллера, - не стал отпираться Стен.
- Убью! - Мишка вдруг рванулся вперед, и Юл в ужасе увидел, что в руках у «телохранителя» кусок стальной струны, на каких вешают шторы.
Стен успел подставить ладонь, защищая горло, но удержать свободной рукой руль при этом не сумел.
- Не надо! - заорал «граф» «телохранителю».
Но было поздно.
Машина вильнула. Перед лобовым стеклом возникло крепостной стеной рыло КамАЗа. Юл закричал и выставил руку в запретном жесте, выкрикнул заклинания. Все силы бросил, чтобы защитить!..
Кабина КамАЗа, уже таранящая нос их машины, вдруг рассыпалась ржою. Водитель грузовика, лишенный своей металлической брони, перекатился по крыше их «Форда». Юл выкрикивал заклинания, пока вокруг скрежетало, ревело, хрипело, ржавое облако окутывало иномарку, падали какие-то ящики, сыпались детали… Юный чародей повернулся, изо всей силы ударил ногами в дверцу, вылетел из машины.

Предыдущая страница 27 Следующая страница


Темногорск 28

Когда вскочил на ноги, то увидел, что изуродованный синий «Форд» стоит на обочине. Подле него сидит на корточках Иринка. Юл уловил ее запоздалый страх, но боли не почувствовал. Значит, не пострадала. От кабины грузовика ничего не осталось, кроме изуродованного сиденья. Фура стояла поперек дороги, и все вокруг было засыпано ящиками с каким-то ржавым хламом.
На земле подле машины лицом вниз лежал Стен. Юл подбежал, принялся трясти брата за плечо. Мишка сам выбрался из машины, подошел.
- Идиот! Ты нас всех чуть не угробил! - заорал Юл и влепил «телохранителю» пощечину.
- Он убил Генку, - ответил Мишка, но даже не поднял руки, чтобы защититься.
- А я тебя прикончу! - заорал Юл и выбросил вперед руку с оберегом.
Еще миг, он бы применил формулу изгнания воды.
Мишка не сопротивлялся. Даже не отступил. Изумленно спросил:
- За что?
- Это мой брат!
В этот миг Стен застонал. Жив, придурок. Юл ощутил его боль - и даже смог назвать точки, где эта боль вспыхнула: скула, колено, локоть. Опустил руку.
- Я не знал… - сказал Мишка. Но в тоне его не было раскаяния.
Брат за брата. Кровная месть.
Стен сел, оглядел «поле боя», сморщился, провел пальцами по лицу, поглядел на кровь. Потом перевел взгляд на Мишку:
- Ты что, чокнутый?
- Я потом все объясню, - пообещал Юл таким тоном, будто говорил: «Тебе лучше не знать».
Стен поднялся и посмотрел мимо чародея на дорогу.
Там затормозила «шестерка». Парень лет тридцати, высунувшись из машины, крикнул:
- «Скорую» вызвать?
- Нам без надобности. - Стен пошатнулся, но устоял на ногах. - Будь добр, посмотри, что с шофером КамАЗа.
Фраза прозвучала как приказ. Водитель «шестерки» потрусил к лежащему на обочине человеку.
- Идем, братец, - процедил сквозь зубы Стен и направился к «шестерке».
- Мы что, угоняем тачку? - шепотом спросил Юл.
- Наша еще на что-то способна? Как ты думаешь?
- Вряд ли.
- Тогда поедем на этой. Сегодня менты не будут искать «жигуленка», не до этого им! - заявил Стен. И небрежным жестом отстранил Мишку. - Он с нами не едет. Мне новые сюрпризы не нужны.
Мишка замер с полуоткрытым, плаксиво скривленным ртом.
- Его нельзя оставлять! - закричал Юл и впихнул «телохранителя» в машину. - А то он к концу дня кого-нибудь грохнет.
Стен помог сесть Иринке, сам забрался на место водителя. Хозяин «шестерки» наконец понял, что лоханулся.
- Стойте! - завопил он. - Стойте! Гады!
Юл обернулся, махнул рукой, ботинки парня тут же предательски заскользили по обочине, и он шлепнулся лицом в грязь. Чародей нырнул на заднее сиденье, «шестерка» рванулась с места.
Иринка дрожала. Юл подумал, что девчонке надо бы дать глотнуть заговоренной воды, но у юного чародея не было ни капли.
- Проверь, нет ли у твоего приятеля при себе какого-нибудь сюрприза вроде струны, - велел Стен.
- Нету, - хмуро сказал Мишка. - А струну я у Генки вытащил из вещей.
- Может, ты у него и ствол видел? - спросил Юл.
- Ствол не видел… - огрызнулся Мишка.
«О, Вода-Царица, зачем он при себе струну таскал? Против кого? Неужто против Генки?» - Юл не додумал мысль, быстро провел руками поверх Мишкиной куртки и заявил:
- Он чист!
- Хотелось бы надеяться, - отозвался Стен.
- Что ты задумал? Объясни наконец! - потребовал Юл у старшего брата.
- Меняю будущее.
- Может быть, уродуешь? - съязвил мальчишка.
- Это как посмотреть! - надменно откинул голову Стен.
- Послушай, неужели нельзя было объяснить все как есть…
- Долго объяснять. Некоторые события я предвижу всего за несколько минут или даже секунд и не успеваю вмешаться… Это целая цепочка. Я меняю одно, и тут же наваливается другое. И потом… у грядущего такое свойство: оно стремится к своей истинности, несмотря на все мои воздействия.
- Что? Какая истинность? - не понял Юл.
- Истинность - это то, что я увидел до своего вмешательства, - объяснил Стен. - К примеру, я увез тебя из Темногорска, чтобы тебя здесь не было в воскресенье. Но ты убежал и вернулся…
- А зачем ты меня увез?
- Из-за темной волны.
- Но почему?
- В первом варианте событий я увидел, как эта темная волна… тебя убила. Она бы и на расстоянии тебя задела. Как могла задеть Казика, если бы не охранные заклинания, наложенные на новую квартиру.
- Казик был в Питере… Или у вас там тоже порча?
- Неважно, что далеко. Он очень подвержен. Очень. Я увез тебя из Темногорска, чтобы в воскресенье, когда темные волны будут гулять по городу, тебя здесь не было. Но ты все равно вернулся - это опять же стремление к первоначальному варианту событий.
- Но я не погиб!
- Под первую, самую сильную, волну ты попал в стеклянном саду. Сад как-то сумел защитить тебя…
- Вот как… - Юл попытался улыбнуться, но губы лишь дернулись. - Да, вполне возможно… Роман тоже указал на стеклянный сад как на защиту. Но почему ты не сказал мне насчет Иринки?
- Я не был уверен, я только увидел, что ей стало плохо. Но ее смерть не видел, клянусь.
- Врешь!
- Прекрати! Зачем мне лгать? - вспылил Стен. Он всегда приходил в ярость, когда его обвиняли во лжи.
- А во втором варианте… Что там было?
- Уже не помню точно. Этих вариантов было штук десять… я начинал что-то менять, и тут же появлялся новый…
- Значит, ты нащупал нить изменений… - Юный чародей глянул на брата с восхищением.
Черт возьми, человек, который умеет менять будущее! Да можно такое учинить… У мальчишки голова пошла кругом.
- В принципе - да. - Стен говорил о своем новом даре как-то равнодушно, буднично. Как будто он новый язык выучил. Или заработал лишнюю пару тысяч. - Если удастся хоть один раз изменить звено в цепи событий, эта цепь тут же оказывается у меня в руках. Я в нее встраиваюсь, как…
«Как вирус», - мысленно продолжил Юл и сам испугался своей догадки. Фыркнул:
- Неважно как… Только отныне ты меняешь события своей волей. Что ты об этом думаешь?
- Думаю, что фаталистом быть проще, - прошептал Стен. - Да, я научился управлять событиями. Но не всегда успеваю что-то изменить. Теперь мы должны не дать сбить печати с кейса… Ты слышал про кейс с личными знаками колдунов?
- Роман рассказал? - Юл вспомнил недавний разговор с учителем. Помнится, про личные знаки, что лежат в каком-то там чемоданчике, Роман вроде бы говорил. Но ни про какие печати он не упоминал.
- Зимой. Когда предлагал мне вступить в Синклит. А потом я увидел этот кейс сквозь свои очки. Он был запечатан тремя печатями. Три печати, похожие на красный сургуч. Несомненно, это колдовство. Догадываешься, откуда печати?
Юл кивнул:
- Три темные волны порчи…
- А теперь прикинь, что будет, если печати сломать? Что бывает, когда печати снимают?
- Откуда мне знать?
- А если подумать?
- Черт, ты говоришь, как наш физик.
- Физика - замечательная наука. Полезная. Учи физику, братишка…
- Новые три волны, - предположил Юл. - И если печати сломать одновременно, то волны войдут в резонанс.
- Хорошо знаешь физику.
- Ты видел этот вариант?
- Видел. Выглядит мерзко. - Стен передернулся.
Юл и Иринка невольно вздрогнули. Будто от этих слов повеяло знакомым холодом порчи.
- Кто снимет печати?
- Неизвестно. Видел просторную комнату, овальный стол с полированной столешницей, и на нем кейс. Печати не тронуты
- И как нам раздобыть чемоданчик?
- Если б я знал!
- Где Роман и Тина сейчас? Это хотя бы знаешь?
- В доме Жилкова. Особняк рядом со стеклянным садом.
Стен вытащил из кармана футляр и достал очки в золотой оправе. Стекла во время аварии не разбились. Впрочем, Юл сомневался, можно ли их разбить даже ударом молотка. Стен несколько минут напряженно вглядывался прямо перед собой, потом откинулся на спинку сиденья.
- Пока с ними все нормально, - вынес вердикт прорицатель. - Но это ненадолго. Медонос скоро потребует, чтобы они открыли кейс.
Медонос? То бишь Вадим Федорович Сазонов! Значит, он опять в Темногорске.
- Ты видел Медоноса?
- Да, только что.
- А похищение Романа не предсказал! - съязвил Юл.
- Нет. Потому что в первом варианте Романа убили. А похитили Иринку и тебя. Роман уцелел… и тут же я увидел новый вариант будущего: как ты со своим приятелем выходишь из квартиры и куда-то бежишь. Я понял, что будущее изменилось, Роман остался жив, а тебя не похитят.
- Ага, значит, эти уроды явились за мной и забрали Романа с Тиной? Так, что ли?
- Ну да! Наконец-то ты хоть что-то понял! - Стен остановил машину возле какого-то дома.
- Нам сюда? - спросил Юл, оглядывая незнакомую девятиэтажку.
- Не знаю… этот дом мелькнул в моих видениях, но что с ним связано - понять пока не могу. А что ты думаешь, молодое дарование?
- Роман считал, что Иринка может разбить стеклянный сад, - признался Юл.
- Нет! - ахнула Иринка.
- Зачем? - спросил Стен.
- Так можно «погасить» порчу, - сказал Юл. И добавил - уже от себя: - Сад надо разбить, когда будут снимать печати.
- Ни за что! Это ж такая красота! - заявила Иринка.
- У тебя есть какое-нибудь предсказание насчет сада? - спросил Юл у брата.
- Пока нет. Мои предсказания всегда связаны с одним вариантом событий. Как только я изменю что-нибудь важное, тогда и появится другой вариант. Раньше у меня не было дара что-либо менять. Я прозревал - и только. Но второе ожерелье подарило мне способность менять будущее.
- Я знаю, что это за дом, - вдруг сказал Мишка.
Все к нему оборотились.
- Я за Генкой сегодня с самого утра следил. И видел, как он в этот дом зашел, а потом вышел. Думаю, он где-то здесь получил оружие. Я номер запомнил… Только не сразу сообразил, что это - тот самый дом. Смотрю на эту жирную девятку и думаю, где я ее видел.
- Ты всегда соображал неспешно, - заметил Юл.
- Можешь определить, в какой квартире утром побывал Геннадий? - спросил Стен.
Юл на миг задумался. Вытянул вперед руку с перстнем, глянул на желтый камень.
- Легко. Здесь есть одна квартирка с очень сильной магической аномалией. Вот туда и заглянем.
- Почему ты думаешь, что заказчик убийства - колдун? - спросила Иринка.
- Пуля была заговоренная. Романову защиту пробила. Так что не простой колдун, а очень сильный. Жаль, у меня воды нет.
- Тут у мужика сумка сзади стоит, - сказала Иринка. - И бутылка с минералкой имеется. Подойдет?
- Вполне.
Угнанную «шестерку» оставили на углу, вошли в подъезд, который указал Юл, поднялись на четвертый этаж.
Чародей не стал звонить: попросту плеснул водой из бутыли на замок и толкнул дверь. Ввалились всей гурьбой. Им навстречу с кухни выскочила женщина в зеленом парчовом платье. Хотела закричать, но лишь беззвучно открыла рот.
Юл шагнул в комнату. Первое, что он увидел, - черный кейс на столе. Потом заметил Землемерова…
- Земля? - удивленно выдохнул Юл.
Сидящие за столом повернулись к нему… Томка, Олег, Аркадий Сидоренко - все ученики Романа. Последним (почему-то последним) Юл заметил Гавриила.
- Вы! - выкрикнул юный чародей.
В этом «вы» было столько гнева и ярости, что в окнах задребезжали стекла.
Но ярость свою Юл потратил зря. Нет чтобы выбросить вперед руку с оберегом и всю силу своего дара и всю ненависть в подчиняющее заклятие вложить. Опытный колдун так бы и поступил. Но Юл был всего лишь учеником, пусть и наделенным талантом. То есть опыта не имел никакого.
Гавриил вскочил. Хлопнули за спиной черные крылья. Юный чародей, опомнившись, поднял руку с волшебным кольцом. Оберег защитил его от удара лишь частично. Мальчишку отшвырнуло к стене. Прижало так, будто Гавриил стиснул его руки и обездвижил.
Иринка хотела кинуться к Гавриилу, но Стен вовремя схватил девчонку за руку, иначе она бы попала под колдовской удар. Схватил и слегка придержал. Но, видимо, не рассчитал силу, потому что Иринка вскрикнула от боли.
- Не лезь меж ними, - шепнул Алексей.
- Я рад, что ты пришел, Юлий Александрович, твоя помощь очень кстати, - улыбнулся Гавриил.
- Вы Романа пытались убить… - прохрипел Юл.
- Ты все не так понял, к сожалению. Надеюсь, ты хотя бы сообразил, что этот чемоданчик-дубликат? Или пет?
- Я там был… я…
- Отпустите его, - сказал Алексей. - Разумеется, Юлий Александрович с вами тягаться не может, но мы все вместе… - В голосе Стена послышалась угроза.
- Алексей Александрович, я помню, что ваше вмешательство на том памятном заседании Синклита осенью очень нам помогло. - Гавриил слегка наклонил голову в знак признательности. - Почему бы теперь…
- Отпустите брата!
- С удовольствием отпущу. Но пусть ваш одаренный братец даст слово мне не препятствовать. Я, конечно, со всеми вами смогу сладить, но тогда Медонос откроет кейс с личными знаками. Думаю, не надо объяснять… Времени осталось всего несколько минут. Кто в чем виноват, будем считать потом. Лучше станем союзниками. Я с моими замечательными помощниками не даю открыть кейс, а вы тем временем уничтожаете подлинный чемоданчик со всем содержимым. Идет?
Если Стен и колебался, то всего несколько минут.
- Хорошо, договорились. Юл, ты слышал? - повернулся старший брат к мальчишке.
Юный чародей закричал от ярости, но из колдовского плена не вырвался.

Предыдущая страница 28 Следующая страница


29 Роман Буревой

- Не трать зря свои и мои силы. Времени очень мало, - сухо сказал Гавриил.
Вот так и Матюшко извивался, бессильный… На глаза Юла навернулись слезы. Выхода не было. Если Юл хочет помочь Роману, придется уступить.
- Клянусь водой, не буду препятствовать…
Сразу же хватка Гавриила исчезла.
Юл отпрыгнул в сторону, глянул на главу Синклита с яростью. Никогда он не простит Гавриилу своего унижения. Никогда!
- И сколько времени вы нам можете дать, господа чародеи? - спросил Стен. И глаза его из-за стекол в золотой оправе глянули строго.
- Полчаса.
- Хорошо. - Он посмотрел на часы. - Но уж потом открытию кейса не препятствуйте.
- Алексей Александрович, вы уверены, что справитесь? - спросил Гавриил.
- Уверен. Полчаса после нашего ухода. И пожалуйста… не заставляйте своих помощников расходовать слишком много сил.
Гавриил снова выпростал крылья, и они нависли, казалось, надо всей комнатой.
- Хорошо, - сказал повелитель Темных сил тихо. Обратился к сидящим: - Настройтесь на этот кейс, господа чародеи… Вы слышали - всего тридцать минут.
- Уходим! - Стен положил руки брату и Иринке на плечи, подтолкнул своих юных помощников к двери.

* * *

- Что вы с моей рукой сделали! - воскликнула Иринка, когда они очутились на лестнице. - Кисть вся онемела.
- Я забыл тебе сказать, что мой брат - каратист! - заметил Юл.
- Он просто псих! Как и ты! - Против воли в ее голосе послышалось восхищение.
- Хватит выдвигать претензии. Пошли быстрее!
Они сбежали вниз по лестнице: Стен впереди, Иринка и Юл за ним. Мишка топал следом.
- Юл, почему сад вырос только вокруг разрушенного дома? Ты знаешь?
- Роман сказал, там выход в Беловодье… иное волшебство просачивается в наш мир.
- Только на этот участок?
- Так Роман охранные заклинания на канавы с водой наложил и на забор. Никто, кроме меня и Иринки, пройти туда не может.
- А ты можешь снять заклинания Романа?
- Могу! - дерзко заявил юный Цезарь.

* * *

Они вступили в сад в белесых сумерках. Впереди шли Стен с Иринкой. За ними - Юл. Мишка отъехал в машине два квартала, загнал «жигуленок» в кювет и ушел. Снять заклинания Романа Юлу оказалось не так уж и сложно.
«А ведь я в самом деле сильнее него!» - воскликнул мальчишка мысленно.
- Выслушай меня, Ира… Ты - сейчас единственная, кто может исправить положение, - сказал Стен.
Иринка стояла неподвижно и, запрокинув голову, оглядывала сад.
- Я слушаю, слушаю… - проговорила она таким тоном, будто хотела сказать: да не желаю я ничего слушать.
- Сад надо разбить немедленно.
- Ни за что!
- Я сказал: выслушай! Беловодье было создано для того, чтобы дать шанс исправить ошибки. Правда, задуманное не доведено до конца, и Беловодье обрело лишь часть своей силы. Но, думаю, ошибки вашего Гавриила мы сможем исправить. В этих деревьях - накопленная магия Беловодья. Ты разобьешь деревья и тем самым погасишь наведенную Гавриилом порчу.
- И не угова… - Иринка замолчала на полуслове. Потому что услышала, как звенят деревья. Все громче, все пронзительнее становился звук.
- Что это?
- Скоро начнется. Я видел, что будет. Мы не должны опоздать.
Простенькое словечко «видел» прозвучало зловеще.
- И что мы должны сделать? - Юл взял Иринку за руку и ощутил ее страх и тоску.
- Я же сказал: разбить стеклянный сад. А ты направишь силу в нужное русло.
- Нет! Невозможно! Нет! - закричала Иринка.
В ответ деревья зазвенели.
Сейчас девчонка испытывала настоящую боль, и Юл это чувствовал.
- Единственный способ, - отрезал Алексей.
- Но я еще его не нарисовала… - В этом возгласе было столько детской обиды.
«Детской» - не смешной, а - подлинной. Той обиды, когда одна слезинка может перевесить любую чашу…
- Сейчас начнется, вот-вот.
- Хорошо, - уступила Иринка. - Я разобью сад. Если вы так решили. Сволочи!
- А мне что делать? - спросил юный чародей у брата.
- Я же сказал: направить силу в нужное русло.
Юл вздохнул, сознавая, что видит это стеклянное великолепие в последний раз. Завтра здесь снова будет только голая земля. Никто больше не станет любоваться сверкающими на кончиках ветвей огоньками, а Иринка уже никогда не нарисует волшебный сад.

Глава 4
СТЕКЛЯННЫЙ ДОЖДЬ

- Снимите с Алевтины платок! - приказал Медонос. - Ей эта тряпка не поможет.
Что в платок вплетены нити колдовской защиты, догадаться было нетрудно. Хотя сила этого оберега была невелика. От одного колдована или от слабенькой порчи могла защитить - и только.
- Не трогайте ее! - Роману казалось, что он кричит. Но вышел противный сип. - Данила Иванович… - повернулся он к Большеруку.
Тот нахмурился, сделал вид, что не слышит.
- Ничего страшного, Ромка, - гаденько хмыкнул Слаевич. - Попользуйся девчонкой, сила ее потом восстановится. Бабы, они такие: их чем больше топчешь, тем они слаще.
- Я сама сниму! - Тина спешно принялась развязывать узел.
Оттолкнула руку колдована, поднялась, шагнула к стулу водного колдуна и повесила платок на спинку.
- Садись! - Колдован толкнул ее назад, на стул.
Роман протянул руку и коснулся кейса. Там, где была нашлепка, похожая на застывший сгусток крови.
- Руки! - рявкнул цепной пес за спиной.
- Не препятствуй, - улыбнулся Медонос. - Он хочет найти дырочку в кейсе. Пускай ищет. Он же сейчас слаб, как слепой котенок. А котят топить одно удовольствие. Они так забавно дрыгают лапками, когда пытаются выплыть.
«Слаб, как котенок»… Как нерожденный ребенок. Прав Медонос. Никакой силы у Романа сейчас нет. Ничего нет. Медонос вполне отчетливо намекнул: ты слаб, и посему тебя следует утопить. Умертвить. Какая нелепица! Ведь это минутная слабость! Как колдун Роман сейчас в самой силе, и лет у него впереди еще минимум пятьдесят. Полвека полноценной жизни. Неужели он должен их потерять… Потерять? Пятьдесят лет… Сила, неизрасходованная за пятьдесят лет? Несвершенное?
«Подвиг несвершения - самый трудный!» - прозвучал отчетливо голос матери.
Что он ей ответил?
«Не для меня!»
Тогда он вложил в эти слова один смысл, теперь они приобрели совсем иной.
Вода-Царица! Как же он не догадался раньше! Это обычный человек, умирая до срока, покорно делает последний вздох. А человек, наделенный даром, носящий ожерелье, может выплеснуть всю свою неизрасходованную силу разом.
«Все, что не довелось тебе в своей жизни сотворить, переплавляется в одно чувство - в злобу», - вновь прозвучал голос Марьи Севастьяновны.
Пятьдесят непрожитых лет сжать в долю секунды и швырнуть в лицо мучителям. Это будет похоже на нажатие кнопки. На настоящий взрыв. Только надо сделать так, чтобы Тину не задело. И колдунов. Впрочем, Максимку пусть разорвет на пару с Медоносом. Хрен с ними… Вода - как время. И сила - как вода. Пусть ожерелье соберет ее… только бы хватило оставшихся минут для концентрации. Первым делом - пробить печати на кейсе, а потом и сам кейс уничтожить. Вернее, не так - силу воды из силы четырех стихий вычесть. Все знаки тут же погаснут, умрут. Только и Роман умрет в тот же миг. Взять часть силы из будущего водный колдун не сможет. Всю придется выпить - без остатка.
Роман вцепился в край стола. Капли пота выступили на лбу.
Как там говорят - вся жизнь пронеслась перед ним… Воистину это сейчас с ним и происходило. Только не прошлая жизнь проносилась, а будущая, та, которой уже не будет.
О, Вода-Царица, сделай так, чтобы Тина не надумала вмешаться! Ему хотелось подать глупой девчонке знак: чтобы опрометчивым желанием помочь не испортила все. Но он уже не мог подать ей знака… Даже повернуться не мог. Ему казалось: он листает книгу, и страницы мелькают все быстрее.
Итак, пятьдесят непрожитых лет… каково это? Подобные фокусы практически никто не проделывал. Все верят до конца, что ускользнут от смерти. Подобная перекачка силы из будущего - самоубийство. Смертный грех. Грех всемогущества перечеркнуть грехом самоубийства. Что будет круче? Что страшнее?
Лицо Слаевича исказилось. Все! Сейчас ударит. Отлично! Значит, и его силу приплюсуем!

* * *

Роман коснулся ожерелья, почувствовал, как завибрировала водная нить… Еще минута, другая, и нить начнет выкачивать силу из будущего…
Ожерелье дернулось, впилось в кожу. Но Роман не ощутил прилива силы, только… опасность? Настрой исчез. Книга, страницы которой бешено мелькали перед глазами, захлопнулась.
«Берегись!» - Ожерелье предупреждало своего господина.
- На пол! - прохрипел водный колдун.
Он ринулся со стула вбок. Падая, успел схватить Тину за руку и увлечь за собой. Она заскользила по натертому паркету, как по льду. Черный овал столешницы должен был стать их щитом. Уже лопались стекла в оконных рамах, а они скользили под прикрытие стола, и все это вдруг напомнило водному колдуну его детство, катание по льду на реке… Рядом рушился на пол Данила Большерук. Рот его был плотно сжат, щеки надуты, глаза выпучены, как будто повелитель воздушной стихии пытался удержать воздух в себе.
Все же Роман успел. Тина ударилась о ножку стола и застыла, Роман - прижался к ней, обнял. Напротив них вцепился в ножку стола, как в свою пристани, Слаевич. Возле соседней скорчился Костерок. Один из осколков задел его: по щеке огненного колдуна текла кровь.
Роман слышал, как с визгом проносятся осколки стекла, круша все в комнате. Видел, как стоящий незыблемо колдован медленно осел на пол, и красная густая лужа стала растекаться подле него.
Большерук ткнулся головой Роману в бок и выдохнул:
- С-с-стеклянный сад!
Воздух вышел из своего повелителя со странным присвистом, как из проколотого шарика.
Да Роман уже и сам понял: осколки, что разбили окна в комнате (наверняка стекла были заговорены Медоносом), - из волшебного сада. Сам Медонос в момент удара стоял спиной к окну… Нестерпимо хотелось выглянуть и посмотреть, что же там, с несостоявшимся узурпатором. Похоже, удрать тот не успел.
«Глаша!» - запоздало подумал Роман.
Но своей бывшей невесте он уже ничем помочь не мог. Оставалось надеяться, что в соседней комнате она уцелела.
Впрочем, стеклянный дождь быстро иссяк, осколки теперь падали в основном у противоположной стены или улетали в дверной проем.
Роман видел, как Слаевич с искаженным от напряжения лицом колотит кулаком в пол. Стены дрожали. Трещина, извиваясь, медленно ползла змеей по белой стене.
Один из колдованов присел на корточки, наставил на Романа ствол:
- Выползайте, уроды…
Пол качнулся у него под ногами. А затем раздался страшный грохот. Что-то рухнуло… Колдован не удержал равновесия и плюхнулся на задницу, не выронив, однако, пистолет.
Большерук заворочался. И тут в комнату хлынула вода. Поток ткнулся покорным щенком водному колдуну в колени. Ахнула Тина, теперь удивленно-восторженно. Роман вытянул руку, шепнул заклинание, и колдована тут уволокло потоком в дверной проем (саму дверь давно уже высадило).
Труп убитого осколками колдована и стулья развернуло потоком так, что они образовали некое подобие плотины, и теперь вода переплескивалась через мертвое тело.
Водный колдун чувствовал, как прибывает его сила вместе с водой.
«Отличная работа, Юл!» - мысленно похвалил ученика.
- Можно выбираться. - Роман вылез из-под черного щита столешницы и помог выбраться Тине.
- Мы победили! - заорал Слаевич и выпрыгнул, как чертик из коробочки.
Большерук поднялся с достоинством, отряхнулся. Почему-то в этот момент он напоминал огромного ньюфа. А вот Костерка в комнате не было. Похоже, этот тип каким-то образом успел ускользнуть из комнаты, потому что среди неподвижных тел Костерка Роман не обнаружил. На полу валялись два колдована, изуродованные стеклянными шипами. Ближе к наружной стене лежал еще один труп - без головы. Кто это - узнать было невозможно. Но точно не Костерок - тело было слишком крупным для огненного колдунчика. Судя по всему - Медонос… Во всяком случае, Роман надеялся, что в этот раз «кулик в свои попался сети» наконец. Впрочем, утверждение, что труп лежал у наружной стены, было не совсем корректным - стена эта попросту отсутствовала, от нее остался лишь барьерчик высотой сантиметров тридцать.
Кейс Синклита по-прежнему лежал посреди стола. Несколько стеклянных осколков впились в полированное дерево, но черный чемоданчик остался невредим. Только не было больше на нем печатей. Роман без труда распахнул крышку. Внутри кейс был полон черной трухи, похожей на жирный пепел. И посреди этого пепла сверкали серебром четыре знака - Романа Вернона, Большерука, Пламенюги, Слаевича. Роман вынул их, а кейс, уже ненужный, швырнул на пол, водный поток подхватил его и понес. Большерук и Слаевич забрали свои знаки, а серебряный знак Пламенюги остался у водного колдуна.
Вода, поднятая колдовской силой из реки Темной, все еще вливалась в комнату через разрушенную наружную стену, но уже не широким потоком, а тонкими струйками. Роман протянул руку Тине и помог подняться. Бок его все еще болел, так что двигаться приходилось осторожно.
- Ну что ж, вода и земля сказали свое слово, теперь моя очередь! - объявил Большерук.
Он сосредоточенно сдвинул кустистые брови, вытянул руки. Седые волосы и борода взметнулись, поднятые ветром. Роман оттолкнул Тину к стене. Ветер мгновенно усилился. Уже настоящий ураган, завывая, влетел в окно, нырнул в дверной проем и полетел дальше - вниз, на первый этаж, и вверх, в мансарду. Громко хлопали, распахиваясь, окна, стонали срываемые с петель двери, наверху раздался страшный грохот: похоже, сорвало крышу с дома.
- Класс! - потер руки воздушный колдун, самодовольно ухмыляясь. - Кажется, в доме не осталось ни одного колдована. Путь свободен.
Он вел себя так, будто с самого начала собирался помогать Роману и думать не думал угождать Медоносу или Гукину. Теперь, когда изуродованное до неузнаваемости тело Медоноса валялось на полу, Большерук сразу уверился, что никогда с этим человеком не собирался сотрудничать.
Роман подошел к краю барьера. Ухоженный сад Жилкова во время предыдущего колдовского налета с этой стороны не пострадал. Сейчас же верхний слой земли содрало, как кожу. Кирпичный забор, разделявший участки, повалило. Теперь без труда можно было разглядеть недостроенный дом, на ступенях которого умер Чудодей. Стеклянный сад исчез.
- Второй этаж, прыгать высоковато, - заметил водный колдун.
- Зачем прыгать, когда можно выйти через дверь! - Большерук никогда не терял самообладания.
- Что ты ищешь? - спросил Роман у Тины, увидев, что та опустилась на колени у стены и пытается достать что-то из-под груды переломанных стульев, принесенных снаружи ветвей и битых стекол.
- Платок! - Тина вытащила из кучи хлама по-прежнему ослепительно белый платок.
Надевать на голову его не стала, повесила на руку.
- Я же сказал: уходим! - заторопился Большерук. - Минут через десять менты нагрянут и прочие недружественные личности. Так что времени у нас - только спуститься и удрать.
Слаевича не надо было уговаривать: он уже бежал к выходу.

* * *

Однако покинуть хоромы Жилкова оказалось не так-то просто. Едва ступили в холл, как вернулся Слаевич, минуту назад выскочивший наружу, и, юркнув под прикрытие стены, застыл:
- Снаружи менты! Положат всех на фиг или повяжут и отвезут в кутузку. Что делать будем?
Большерук и Роман переглянулись.
- Роман, ты как? - с тревогой спросила Тина и стиснула изо всей силы его локоть.
- Кругом вода, значит - хорошо.
- Слаевич, у тебя Звездный час еще не кончился, надо полагать? - уточнил Большерук.
- Ага! Как же! А потом все на меня свалят! Нет уж, увольте! Сами разбирайтесь.
- Может быть, выйдем с поднятыми руками? - предложила Тина.
- Не стоит. Или ты забыла: наверху три трупа плюс вокруг руины особняка господина Жилкова, - уточнил ситуацию повелитель воды. - Я еще за Аглаины хоромы не расплатился, а этот скромный домишко мне точно не потянуть.
- Густой туман, - предложил Большерук. - Как вы на это смотрите, Роман Васильевич? Очень-очень густой туман. Мы бы с вами смогли организовать. Наше совместное умение плюс моя сила.
- Туман - это хорошо, - согласился водный колдун. - Но и заклинание невидимости не повредит. Мы ведь все мокрые - с ног до головы. Так что стоит произнести заклинание. - Он стоял по щиколотку в воде, как и остальные. - Думаю, моей силы даже на это хватит… На тебя накладывать, Слаевич? Или ты сам по себе?
- Ладно, валяй, - отозвался земляной колдун. - Если что, подсоблю.
Белый, как молоко, туман опустился на Темногорск. На шаг впереди себя ничего нельзя было разглядеть.

* * *

- Вот и все, - вздохнула Иринка, оглядывая голую землю вокруг недостроенного дома. - А такая красота была!
- Ты по памяти нарисовать можешь, - попытался утешить Юл.
- По памяти не получится! - У Иринки задрожали губы.
- Не боись, получится, - засмеялся Юл. - Кстати, я тебя все спросить хотел: как ты возле стеклянного сада снова очутилась? Я же тебя до самого дома проводил…
- Ну да, да! - перебила его девчонка. - Я уже войти хотела… И тут вспомнила про этюдник и рисунки, на том участке брошенные. Жалко стало этюдник, он же совсем новый! Его папа подарил мне на день рождения. Из Питера привез. Я обратно помчалась. Добежала почти до самого участка. Запыхалась - ужас. И тут какой-то человек в кожаном пальто навстречу… Волосы черные, а глаза мертвые, белые. Подошел, схватил меня за плечо. Я бежать хотела, но ноги будто к земле приросли. Ни двинуться, ни заорать. Он в лицо дунул, что-то шепнул. Я стою…

Предыдущая страница 29 Следующая страница


Темногорск 30

«Память пытался стереть, - догадался Юл. - Но мое охранное заклинание не позволило».
- Тогда он что-то опять выкрикнул. Я тут же в черную пропасть грохнулась. Летела, летела… Пришла в себя, смотрю, сижу на земле, и какой-то парень противный меня за руку дергает. Я ему сказать хочу, что мне плохо… А он у меня с руки браслет срывает - и тикать… А потом я опять в пропасть полетела… Долго летела. Так долго, будто целые годы. Я подумала, что вся жизнь уже прошла, пока падала. И тут меня опять кто-то за руку схватил и из пропасти рванул назад, вверх. Очнулась в больнице.
Судя по всему, прежде чем Иринка столкнулась с Генкой, на нее напал кто-то из колдованов. Чем она ему помешала - Юл не знал.
Он обернулся к брату и только тут заметил, что Стен застыл в какой-то странной неестественной позе, запрокинув голову к небу. Видимо, снова пытался прощупать будущее. Новый вариант.
- Как? Мы изменили будущее? - весело спросил Юл и осекся, потому что в этот миг ощутил страх… или, вернее, ужас. Не свой - Алексея.
Никогда прежде он ничего подобного не ощущал.
- Что там, в будущем? - спросил мальчишка дрогнувшим голосом.
- Н-не знаю, - прошептал Стен. - Я ничего не вижу…
- Что? Больше не видишь будущего?
- Будущее неопределенно… муть… Я настоящего не вижу… - Стен снял очки, протер глаза, растерянно оглянулся.
Сделал неуверенный шаг в сторону. Юл увидел, что стекла в очках теперь черны с двух сторон.
«Роман, зараза! Неужели ты знал?»
Или… очки ни при чем?
Стен вытянул руку вперед, ощупывая пустоту.
Юл задохнулся от ужаса - его собственный страх смешался с отчаянием старшего брата.
Преодолевая себя, мальчишка сделал шаг к Стену. Тот коснулся его плеча, стиснул пальцы, сказал:
- Я ослеп. В самом прямом смысле слова.
- Возможно, это временно, - пробормотал Юл. - Если уничтожить очки…
- Разве дело в очках? - Стен дернул уголком рта, глядя поверх головы брата. - Ведь я это знал… Знал, что ослепну. Случалось, и не раз, когда не хватало воды и ожерелье начинало душить меня, я терял зрение. Помнится, во время приступа такой слепоты Игорь Колодин пытался меня захватить.
- Значит, зрение может вернуться? - окрылился надеждой Юл.
Но тут же сник: Стен не разделял его оптимизма.
«Второе ожерелье!» - догадался юный чародей. Все ясно. За прозрение надо платить. Ну что ж, Алексей Стеновский расплатился сполна за возможность видеть не так, как другие.
- На улицу нам соваться нельзя, - вдруг сказал Стен, еще сильнее стискивая пальцы на плече брата.
- Нас арестуют? - спросила Иринка.
- Нет, попросту убьют. Юл…
- Да, - отозвался мальчишка.
- Выход через дом все еще существует? Не так ли?
- У нас нет обручей, а у Иринки нет ожерелья, - напомнил юный чародей. - Мы никуда не пройдем.
- У нее - врожденное ожерелье. Просто она об этом не знает. А обруч… Твой дар позволит тебе создать ментальный обруч - один для нас троих.
- Куда мы должны выйти? - покорно спросил Юл.
- Куда угодно, лишь бы подальше от Темногорска.
Юл схватил брата за руку. С другой стороны его взяла Иринка. Так они и вошли в недостроенный дом. Как будто охраняли своего слепого друга. Впрочем, двое подростков на профессиональных бодигардеров мало походили. Девчонка пока еще не понимала до конца, что произошло: Юл чувствовал, как в ее душе страх смешивается с хмельным весельем.

* * *

Следователь Сторуков появился в доме Жилкова через полчаса после «сражения». Охранники порядка уже осмотрели оба этажа и мансарду (вернее, то, что от них осталось). Из живых никого в разрушенном доме не нашли. Два трупа на втором этаже принадлежали сотрудникам вневедомственной охраны. И еще один изуродованный мертвец лежал у руин наружной стены. Его не сразу заметили, потому что потоком воды сюда нанесло всякого мусора.
- Где эти придурки? - орал тем временем Жилков на крыльце. - Я их сейчас порву!
Жилкову никто не ответил: у крыльца остановилась черная машина, и из нее вылез человек в дорогом костюме. Бордовый галстук перечеркивал грудь человека алым шрамом. Господин глянул себе под ноги: все вокруг после недавнего колдовского сражения было залито жидкой грязью. Прибывший брезгливо поморщился.
- Я их в гальюне утоплю! - продолжал разоряться Жилков, но, заметив вновь прибывшего, замолк.
- Кого ты топить собрался, Жила? - Господин приподнял ногу и принялся разглядывать облепленный грязью итальянский ботинок.
- Да этих… колдунов…
- Это они твой особнячок обработали? - Осмотр второй ноги вызвал брезгливую улыбку.
Жилкову впору было кидать ему под ноги свое пальто.
- Они, уроды!
- И наверняка сбежали?
- Угу.
- Значит, ты, родимый, облажался?..
- Да я…
- А как поступает начальник с подчиненным, который облажался? - Гукин самодовольно улыбнулся.
Жилков в ответ лишь беззвучно раскрывал рот.

* * *

На площадь перед мэрией Сафронов въехать не сумел. Не то чтобы здесь было много народу, просто резиденция Гукина была оцеплена ОМОНом. Близко никого не пускали. Пришлось оставить машину на самом краю огромной стоянки и отправиться дальше пешком.
Однако пробиться внутрь явно было задачей не из легких. Сафронов достал мобильник, принялся листать записную книжку, отыскивая нужный телефон. Нашел… Но абонент оказался недоступен. Второй номер тоже не желал откликаться. И тут кто-то тронул Сафронова за плечо. Он повернулся. Рядом с ним стоял знакомый работник мэрии.
Когда-то именно этот шустрый парень устроил Сафронову заказ на два камина для мэрии, за что был вознагражден солидной суммой.
- По какому вопросу к нам, Антон Николаевич?
- Мне нужно попасть внутрь.
- Сегодня в городе черт знает что, неподходящий день для визитов. Может быть, завтра?
Сафронов тут же нашелся:
- Приехали два архитектора из Штатов, хотят осмотреть камины в мэрии. Времени у них практически нет. Один день. Но они хотят непременно увидеть камины, чтобы заказать такие же. За баксы. Процент городу.
- Серьезно? - Шустрые глазки чиновника метнулись из стороны в сторону. - И где они?
- Подъедут через два часа. Только что звонили… - Сафронов помахал мобильником. - Надо устроить.
- Я в доле?
- Разумеется.
- Антон Николаевич, с главного входа вам не пройти. Надо через служебный. Жилкова сейчас нет, но я найду нужного человека.
Оставив Глеба возле машины, Сафронов направился за своим провожатым.
Миновав боковую дверь и какие-то уродливые коридоры, они очутились в главной приемной.
- Антон Николаевич, подождите здесь. Сейчас приведу Жилкова, если он на месте. Или кого-нибудь другого.
- Я хочу встретиться с Гукиным.
- Он скоро прибудет. А пока…
Парень нырнул в какую-то дверь.
- Мне нужна помощь! Пусть кто-нибудь со мной поговорит… - Слова эти повисли без ответа.
Открылась одна из дверей. Из нее выскользнула немолодая женщина и тут же скрылась за другой дверью. Потом она же вернулась обратно. Через минуту из-за второй двери появилась еще одна дама и скрылась в соседнем кабинете. Сафронову показалось, что они исполняют ритуальный танец, появляясь в дверях и тут же исчезая.
Антон Николаевич огляделся. В приемной сидели несколько человек. Никого из них, кроме ведущей новостей Наташи Варенец, Сафронов никогда прежде не видел. Может быть, он живет в одном городе, а эти люди - в другом.
Двое мужчин переговаривались, женщина красила губы, строя гримасы перед огромным зеркалом на стене. Такое впечатление, что никому не было дела до того, что творится за стенами этого дома.
Сафронов подошел к камину, который он сам в этом дворце сотворил. Видимо, из-за холодов камин топили, в его огромном чреве тлели синие угли, подернутые красным муаром.
Наконец в зал вошел невысокий полный господин, огляделся и направился к Сафронову:
- Антон Николаевич, добрый день. Мне сказали, что американцы хотят оглядеть мэрию. Жилкова нет. Так что я могу все организовать. Надо обговорить…
- Мне нужен мэр.
- Его сейчас нет. Обсудим условия… Прошу в мой кабинет.
- К Гукину, немедленно! - Сафронов наклонил голову. Лицо его побагровело.
- С мэром переговорим завтра. Я все могу устроить…
- У меня дочь пропала! - рявкнул Сафронов, глядя на собеседника покрасневшими воспаленными глазами. - Я пробовал вам позвонить… никто не отвечает… никто…
- Так вам в милицию надо.
- Думаете, там кто-то будет ее искать?!
- Так по закону…
- Я должен видеть Гукина!
- Его здесь нет.
- Немедленно! - заорал Сафронов.
И ударил ладонью по возрожденному камину. Из пасти камина с ревом вырвалось оранжевое пламя и вмиг охватило приемную. Заметались по комнате охваченные пламенем люди…
Антон Николаевич не помнил, как очутился на улице.
Он опять был возле стоянки и смотрел, как полыхает здание мэрии. Огонь вырывался из всех окон первого этажа.
Неожиданно раздалась трель мобильного телефона. Сафронов вздрогнул, почти автоматически нажал кнопку ответа. Он почему-то подумал, что звонит Гукин.
- Папа, это я! - услышал голос дочери.
- Ты где?
- В Питере.
- Как ты туда попала? - Он всё еще не верил, что говорит с Иринкой, что она жива, и голос у нее веселый… и в голосе ни боли, ни даже обиды.
- Долго объяснять. Просто звоню, чтобы сказать - все нормалец. Ты понял?
- Иринка… - выдавил Сафронов. - Что они с тобой сделали?!
- Пап, все нормально! Не переживай!
- Я спрашиваю…
- Никто ничего не сделал! - закричала Иринка. - Папа, ты что, не въезжаешь?! Меня спасли и увезли из города Юл Стеновский и его брат.
- Я так и знал! - сказал Антон Николаевич.
- Что ты знал? - не поняла девчонка.
- Я сразу понял: они действуют сообща. Им нужен выкуп? Да?
- Ну ты и тормоз! Я же сказала: не нужны им твои баксы! Завтра сама на поезде приеду. Ночь переночую, а утром…
- Можно с кем-нибудь из них поговорить? С одним из этих братцев? - перебил Сафронов.
- С которым?
- Со старшим.
Антон Николаевич услышал, как Иринка с кем-то шепчется. Похоже, с женщиной. Это немного успокоило Сафронова.
Потом в мобильнике раздался мужской голос:
- Я вас слушаю, Антон Николаевич! - Голос был строгим, но довольно приятным. Сафронов подумал, что такой голос может быть у учителя.
- Что вам нужно? Выкуп? - спросил каминных дел мастер.
- Ваша дочь - очень сильная колдунья… Мне была нужна ее помощь в одном деле… Где вы сейчас? - оборвал сам себя говоривший. Теперь в его голосе проступила тревога.
- Возле мэрии.
- Немедленно! Уезжайте оттуда немедленно. Приезжайте в Питер за дочерью.
- В чем дело?
- В мэрии ваши камины. Вы поняли?
Телефон отключился.
«Камины… Откуда он знает?» - с тоской подумал Сафронов, глядя на ревущее пламя.
Только теперь до него дошло: на него повесят поджог… Но он ведь в самом деле спалил мэрию!

Глава 5
ГАВРИИЛ

Дом Романа стоял нетронутый. Даже забор не сумели повалить во время беспорядков - хотя и пробовали. Оказалось, никому не под силу одолеть наложенные водным колдуном заклинания. Калитка легко поддалась нажиму руки, пропустила хозяина и его спутницу и тут же лязгнула стальной пастью замка.
- Я пойду наверх, лягу, - сказал Роман, когда они вошли в дом. - Ужасно устал. Да и бок проклятый болит…
- Помочь тебе? - предложила Тина.
- Не нужно. Как-нибудь вскарабкаюсь.
- Хочешь, борщ сварю?
- Нет, не нужно. Ты чай сделай. Сама отдохни. Это правильно. Домой пока не ходи. Здесь побудь. А борщ варить совершенно ни к чему.
Роман медленно поднялся наверх, растянулся на кровати. Блаженно прикрыл глаза. Он слышал, как внизу позвякивает посуда.
«Неужели я дома! Наконец-то! Как хорошо!» - Тихая волна подхватила его и повлекла.

* * *

Тина прошла в гостиную, сбросила пальто и села в кресло. Все здесь до боли знакомо. Это старое деревянное самодельное кресло, изготовленное еще дедом Севастьяном. А вот здесь трюмо с высоким зеркалом. Это трюмо кто-то подарил Роману. Ему как минимум лет сто. Роман любил старую мебель из цельного дерева.
Бывшая люба отправилась на кухню. Поставила кастрюлю на плиту. Ей вдруг показалось, что она никогда не уходила из этого дома. Но знала: вернулась ненадолго. На одну ночь.

* * *

Роман открыл глаза. Дождь барабанил по подоконнику. Внизу было тихо. Он накинул халат и спустился на кухню. На столе расставлены были чистые тарелки, разложены ложки, выставлена сметана в крынке и нарезан хлеб. На плите исходила одуряющим ароматом кастрюля с борщом. Он взял половник, зачерпнул.
О, Вода-Царица! До чего же вкусно! Если бы Надежда умела так готовить!
Он так и ел борщ из кастрюли, не наливая в тарелку, потом поднялся вновь в спальню и заснул.

* * *

Поздним утром (уже двенадцать пробили, вернее, прохрипели часы в кабинете) навестить водного колдуна явился Гавриил Черный.

Предыдущая страница 30 Следующая страница


31 Роман Буревой

Роман пил чай на кухне в гордом одиночестве. После вчерашнего он был все еще в халате и домашних тапочках. От чашки душистого чая, заваренного самолично повелителем водной стихии, глава Синклита не смог отказаться.
- Ну что, Гавриил Ахманович, явился поведать, как ты меня заказал? - спросил Роман с улыбкой. - Давай рассказывай.
Гавриил скривил губы, что, видимо, должно было означать улыбку, и признался:
- Я всеми силами хотел сохранить Синклит.
- В этом я не сомневаюсь. Но разве я был против Синклита?
- Гукин сегодня утром заявил, что будет теперь самолично назначать главу Синклита.
Роман присвистнул. Потом рассмеялся. Впрочем, смех был совсем невеселый.
- Удивительные вещи ты мне рассказываешь. Прежде всего удивительные тем, что Синклита как такового больше не существует. Все личные знаки уничтожены. Прах. Пепел. Уцелели лишь четыре знака. Уточнить - чьи?
- Не надо, - покачал головой Гавриил.
- Может быть, теперь расскажешь, что же произошло на самом деле?
- Чудодей умер.
- Я не забыл. Даже после вчерашнего. И как же Гукин на тебя давил, бедного?
- Первым делом позвонил мне и попросил принять в Синклит своего помощника Чебарова.
- Этот тип - некромант и к тому же колдован. Некромантам в Синклите делать нечего.
- Да не в этом дело. Поначалу я решил, что Гукин попросту не информирован: у Синклита с властями - нейтралитет. То есть мы им платим определенную сумму, и все. Мы им не помогаем, но и не мешаем ни в чем, они на нас не давят. Просьба принять в Синклит Чебарова была вмешательством в наши дела. Я расценил обращение Гукина как непонимание ситуации. Я решил кое-что мэру разъяснить.
- И как? Разъяснил?
- Через две недели он предложил создать совместное предприятие, которое будет вести дела Синклита. Я объяснил, что нам это не нужно. Он как будто не услышал и прислал Жидкова обсудить устав.
- Почему ты нам ничего не рассказал? Мог бы посвятить в свои проблемы Совет Синклита. Это уже касалось всех нас!
- О да! И тогда бы уже весь Синклит был в курсе.
- Что в этом плохого? - Недоумение Романа было искренним.
- Если честно, я боялся.
- Чего?
- Что многие соблазнятся предложением Гукина работать на власть.
- Разве мы прежде не сотрудничали?
- Не так, как хотелось Гукину. Ты, к примеру, помог Сторукову найти тело убитого мента, или там убийцу ему в водном зеркале показал, или пожар загасил в библиотеке. Но это все не то. Это нормально. Я имею в виду другое. Когда мы начнем на обычных людей в пользу власти давить.
- Значит, ты решил, что справишься с Гукиным в одиночку?
- Я вежливо намекнул господину Жилкову, что колдуны не нуждаются ни в какой крыше, что они сами могут на кого угодно наехать. И Гукина Синклит одним плевком перешибет…
- Одно уточнение! - перебил Гавриила Роман. - Если все мы будем заодно…
В ответ глава Синклита лишь тяжело вздохнул: он и сам знал склочный характер чародеев. Заставить их принять единогласное решение практически невозможно. Но, с другой стороны, ходить под властью колдуны тоже не приучены. Многие, разумеется, готовы продаться (деньги - страшная сила). Но вся особенность их работы в том, что продавшийся колдун непременно часть своей силы теряет. Потому как подчинение и стихия - несовместимы.
- Ну и…
- Сначала мэр вызвал меня и заявил, что не потерпит бесконтрольной деятельности Синклита в своем городе, и вновь принялся расписывать мне достоинства совместной фирмы. Я объяснил ему про личные знаки и наш контроль и предложил возобновить соглашение между властью и Синклитом. Он выслушал очень внимательно, обещал подумать. А на следующий день позвонил и сказал, что кейс с личными знаками должен храниться у него.
- Не слабо! - усмехнулся Роман. - А зачем ему кейс?
- Я задал ему тот же самый вопрос. Он ответил мне: «Мэр должен контролировать Синклит». Я вспылил: «Как вы собираетесь его контролировать? Даже мне это не под силу. Я лишь могу определить, не насылает ли кто-нибудь порчу. Настоящий контроль осуществляют другие». - «Это уже не ваше дело!» - ответил мне Гукин довольно по-хамски. А на следующий день кейс украли.
- Неужели?!
- Явились четверо колдованов и Максимка Костерок. Колдованы! И с ними тот самый Чебаров, некромант. Все ударили разом! Суки! Как же я не распознал их, идиот!
Водный колдун вспомнил черный дым над крышей особняка Гавриила, встречу с Максимкой и сломанные крылья главы Темных сил - в тот день, когда Роман изменил свою судьбу.
- Почему ты наконец не рассказал обо всем Синклиту? Мы все оказались под ударом.
- Времени не было. Я решил запечатать кейс. После этого у меня было время его вернуть. Если бы Большерук и Огневик не струсили, все бы получилось. Даже не зная ситуации, они удрали. Ведь кейс в самом деле был в доме Жилкова под присмотром Медоноса.
- Навел порчу на город! Двое умерли! Или ты забыл?
- Я не мог позволить открыть кейс, - упрямо повторил Гавриил.
- Ты испугался. Самым примитивным образом струсил! - Ярость душила Романа. - Вдруг после такого провала тебя попросту выгонят из Синклита? Можно было не только кресла лишиться - но и силы колдовской. Это запросто.
- Уж ты бы постарался!
- Возможно, я бы что-то придумал. Но ты попросту решил пристрелить меня. - Он улыбнулся, но улыбка эта была воистину волчьей.
- А что было делать? Ты - единственный водный колдун, который мог открыть кейс. Мне нужно было заблокировать знаки, а уж потом что-то предпринимать. Ты же сам убедился: любого можно заставить делать то, что прикажут.
Роман не стал возражать. Объяснять Гавриилу, что он был готов умереть, но не подчиниться, было глупо. Гавриил бы ни за что не поверил, решил бы: оправдывается бедняга, сочиняет героику задним числом.
Вместо этого Роман спросил:
- Что теперь будет?
- Пока сильные колдуны будут друг с дружкой силой мериться, всякая шваль соберется вокруг Костерка, и всей кодлой подадутся новому мэру на службу. Глядишь, через пару лет Максимка Костерок нашим мэром станет. Смеешься? Смейся, смейся, а вот мне не до смеха.
- Я не смеюсь, - ответил Роман. - Но вся закавыка в том, что мы просто по природе своей не можем объединиться. У каждого своя стихия. Сам понимаешь, огонь с водой плохо дружат.
- Синклиту конец! - вздохнул Гавриил. - То есть Максимка или кто-то другой непременно создадут новый. Аглая, Тамара, Огневик, десятки других там непременно будут. А вот я - увольте. А тебя вообще не позовут. У них там будет такое болото…
- Вот ты объясни мне, Гавриил Ахманович, - попросил Роман, - как это у тебя получается: ты меня заказал, и чуть-чуть по твоей милости я концы не отдал; двоих убило, Иринку Сафронову и Сидоренко чуть не пришибло твоими волнами - а ты сидишь сейчас со мной и о высоких материях размышляешь.
- Так я же повелитель Темных сил, - приосанился Гавриил. - А тебе, Роман, повезло.
- Это почему же?
- Да потому, что ты - единственный водный колдун, по-прежнему практиковать можешь. Тина на твое колдовство наводку не даст… ну а наш юный Цезарь еще мальчишка. Кстати, знаешь, где он прячется?
- Думаю, знаю.
- Пусть не переживает, я на него зла не держу.
- Однако! - Роман опешил от подобной наглости. - Ты еще и претензии предъявляешь?!
- Ах да… Долг Синклиту ты должен вернуть!
- Так ведь нет больше Синклита.
- А долги есть. Синклиту теперь за особняк Жилкова расплачиваться. А этот домик не сравнить с хоромами Аглаи.
- Забавно получилось, - вздохнул Роман. - Пока мы с Медоносом дрались, Гукин свои делишки сумел обделать. Я вот что подумал: с самого начала не нужен был Гукину Медонос. Почему наш премудрый Микола не понимал этого, не ясно.

Глава 6
СТОИМОСТЬ МИЛОСЕРДИЯ

На перекрестке Ведьминской и Дурного переулка обосновался нищий. Место это для попрошайничества было не самое подходящее - потому как с десяток калек клянчили возле ворот рынка на Уткином поле, на автобусной станции и возле кафе. Другой бы не набрал за день и сотни, по этому подавал каждый проходящий мимо.
Нищий сидел в инвалидной коляске, а за его спиной стояла женщина в темно-синем драном платье и в белом пуховом платке. Взгляд ее серых застывших глаз из-под платка был взглядом прокурора, готового испепелить свою жертву. Она ничего не говорила, не канючила, лишь с каждой минутой все плотнее и плотнее сжимала губы. Ее ледяное молчание производило впечатление куда более сильное, чем истошные жалобные вопли.
На то, что сидело в коляске, смотреть было невозможно. Едва глянув, прохожие торопливо отводили глаза и ускоряли шаг. Но при этом каждый автоматически опускал руку в карман, чтобы швырнуть в фетровую шляпу то, что подвернулось под руку. Мелочь кидали не скупясь и не считая. Но порой проходящий господин в дорогом пальто или спешащая за покупками женщина бросали в шляпу полтинник и с благостной улыбкой на устах следовали дальше, сознавая, что совершили богоугодное дело. То, что лежало в коляске, несомненно, когда-то было человеком - в очертаниях головы и торса, даже в культяпках рук и ног угадывалось человеческое. Но не следовало всматриваться пристальнее, если хотелось сохранить спокойствие. Страшный ожог превратил кожу в сплошное сплетение красных извилистых шрамов и лишил голову ушей, носа, частично губ. Зеленоватые бельма из-под красных ошметков век незряче таращились на проходящих. Грудь человека - ибо все-таки надо было осмелиться именовать его человеком - покрывала грязная куртка, на бедра были надеты обрезки джинсов, из которых выглядывали оттяпанные по колено культи. Руки были ампутированы по локти. Кирпично-красная кожа была стянута каким-то торопливым хирургом, как попки дешевой колбасы. То, что уродства эти обнажались перед прохожими без тени смущения или стыдливости, производило неизгладимое впечатление.
Самым отвратительным было то, что существо было живым. Изредка оно открывало рот и голосом довольно мелодичным, красивым даже, выкрикивало нараспев:
- Господа, я не прошу невозможного… Кто сколько может, ради доброты и прощения… Ради любви…
При слове «любовь» женщина в белом платке наклонялась к уроду и касалась губами его обожженной щеки.
И сыпалась резаная, украшенная государственными клеймами бумага в подставленную для пожертвований шляпу. Шляпа наполнялась так быстро, что женщина едва успевала перекладывать в матерчатую сумку добычу. Темноликий восточный красавец Марат, хозяин магазина, брал с женщины сотню за день и разрешал сидеть до захода солнца.
А вокруг зеленели кусты и деревья, ощутив тепло запоздалой весны; шумели ручьи, чавкала под ботинками и туфлями грязь размытой дороги, и смолистый терпкий запах плыл над Ведьминской.

* * *

Какой-то дородный господин в дорогом пальто, проходя мимо, остановился и бросил в шляпу сотню баксов.
- Отдайте эти деньги кому-нибудь другому, - сказал вдруг калека. - От них мне никакого проку.
- Ну ты даешь, урод! - хмыкнул «благодетель». - Верно, правильно тебя изувечили.
Женщина в белом платке, услышав его слова, что-то прошептала беззвучно. Калека же остался безразличен. Сотню «благодетель» все же забрал и через два десятка шагов бросил в шляпу Суслику.
- Здорово мы от него избавились! - хмыкнул калека и тут же окликнул хорошенькую блондинку с малышом на руках: - Уважаемая, почему проходите мимо? Почему не хотите мне немного помочь? Совсем чуть-чуть. Дайте, сколько не жалко. Хоть копеечку.
Блондинка вздрогнула от этих слов и повернулась к нищему. Младенец испуганно захныкал.
- Извините, я задумалась… непременно хотела… - Женщина содрогнулась от жалости, глядя на несчастного, спешно порылась в кармане курточки, отыскала смятую десятку, кинула в шляпу.
- Можно, я вас поцелую? - вдруг спросил урод.
Блондинка испуганно огляделась и спросила шепотом:
- Куда? В губы?
- Можно и в щеку. Вы не против? Я нежно целую. И я не извращенец, не подумайте.
Она заколебалась. Потом наклонилась и подставила щеку, зажмурившись. Ощутила прикосновение приятных прохладных губ. Отшатнулась. Глянула на уродца с жалостью. Прошептала:
- Ты же совсем замерз.
И из глаз ее вдруг сами собой полились слезы.
- Мой брат… он почти таким же был после… после… - Она не договорила, махнула рукой и закричала на женщину в белом платке: - Везите его в тепло немедленно! Как вы можете его заставлять здесь сидеть! Ему же плохо! Чаем его напоите. Водки дайте! Пусть он пьян будет! Пусть с утра будет пьян…
- Нам надо еще постоять. Полчаса, - возразила «опекунша» убогого.
- В тепло, - повторила блондинка.
Женщина в белом платке нехотя накинула на колени уродца клетчатый драный плед и принялась толкать коляску в Дурной переулок.
- У церкви в воскресенье дольше сидели, - сказала она, - а здесь почему-то каждому дело до твоей судьбы.
- А мне нравится.
- Могли бы больше набрать.
- Людей много, - отозвался инвалид. - Важно не время, а люди… Взгляды могут стереть любое лицо, сколько раз объяснять?
Они не заметили, как за ними в переулок нырнули двое подростков лет шестнадцати. Заслышав топот, уродец обернулся, успел только крикнуть предостерегающе: «Отойди!», как эти двое на них налетели. Один в ярости крутанул коляску, выворачивая попрошайку на землю. Второй схватился за матерчатую сумку с добычей, пытаясь вырвать ее из рук женщины. Но тут случилось нечто совершенно необыкновенное. Инвалид наружу не выпал, а, чудом удержавшись в коляске, ударил одного из пацаном промеж глаз, причем бил он своей культей, и не достал ровно на расстояние несуществующего предплечья. Но удар вышел отменный. Как раз в нос, так что кровь хлынула струей. Второй грабитель, уже завладевший мешком, получил удар в живот, опять же от несуществующей ноги, и осел на землю, выпустив добычу. А уродец вскочил и встал… нет, не на ноги, - культи ног повисли в воздухе, не доставая до земли, но при этом торс его ловко метался из стороны в сторону, обрубки рук мелькали, и несуществующие кулаки били в лицо и живот незадачливых грабителей попеременно. При этом глаза уродца явно видели - подернутые белым налетом зрачки всякий раз поворачивались вслед за своей жертвой.
Через пару минут пацаны мчались вон из переулка.
- Ну, Тина, в логово, и скорее! - весело крикнул инвалид, лихо вскакивая в коляску. - Ура! Победа!
- Да замолчи ты!
Женщина помчалась, толкая перед собой коляску так, что колеса подпрыгивали на ухабах. Ведьминская улица с ее суетой и трехэтажными особняками колдунов осталась далеко позади, и они очутились среди обшарпанных пятиэтажек, меж которых толпились сляпанные на скорую руку киоски и дешевые магазинчики. Это был уже совсем другой город, и здесь текла совсем другая жизнь, лишенная блеска, суеты и загадочности Ведьминской. Хотя истинный Темногорск был именно там, на улице колдунов, где каждый мог ощутить аромат великой магии, где урод мог сделаться красавцем, шлюха - принцессой и где, говаривали, можно получить все - власть, деньги и могущество.
Едва безногий и его спутница очутились в парадной, как уродец выскочил из коляски, поднял ее несуществующими руками и побежал наверх. Их уже ждали, дверь в квартиру на втором этаже была открыта.
- Как? - спросил Юл громким шепотом, пропуская попрошайку и Тину в прихожую. - Много набрали?
Инвалид не ответил, поставил коляску и поспешил в ванную.
Дверь за ним захлопнулась, сразу же зашумела, забила яростным напором вода. Безрукий и безногий человечек прыгнул под душ, радостно ухнул, а через минуту-другую вылез совершенно иным - исчезли безобразные ожоги на лице, зато обозначился нос с хищной горбинкой, острые скулы, длинные черные волосы. Бельма смыла вода - и обнаружились вполне зрячие серые глаза. Руки и ноги тоже оказались на месте - нормальной длины.
Роман Вернон натянул на себя джинсы и майку и вышел из ванной. С плохо вытертых волос на шею стекали капли воды. А на шее сверкала серебряная нить, будто живая тонкая полоска воды, вплетенная между цветных пестрых косиц.
- Сколько у нас всего? - деловито спросил Юл.
- Что-то около десяти тысяч баксов… Нет, больше, - неопределенно протянула Тина. - Но это без сегодняшних…
Роман принес из ванной комнаты таз с водой.
- Итак, приступаем к отмыванию! Вываливай! - приказал он Тине.
Помощница уже успела разоблачиться - снять не только платок, сапоги и заменить безобразное платье на вполне приличные брюки с джемпером, но и смыть старушечий грим с лица.
Тина высыпала содержимое матерчатой сумки в воду.
Вода замутилась, сделалась серой, потом стала белеть. Тина тронула се рукой - вода была тепловатой, как парное молоко.
- Мало, - вздохнула. - Опять мало.
- Что и неудивительно, - заметил Роман. - Разве много может быть сочувствия и жалости в этой милостыне? II так я из людей вытягиваю все, что могу.
Он принялся выгребать деньги из тазика прямо на пол. Оставшуюся белую воду аккуратно слил в пластиковую бутыль и закрыл крышкой.
Было видно, как быстро оседает на дно снежными хлопьями осадок.
- Хорошо ли мы поступаем, вот так обирая и обманывая? - вздохнула Тина. - Может быть, люди отдают последнее.
- Не последнее! - отрезал колдун. - Если бы в самом деле последнее отдавали, мне бы этот пузырек пальцы обжег. Заметь, сколько дней мы на перекрестке сидим, а никто еще не остановился, не спросил - чем тебе, парень, можно помочь, кроме как швырнуть замусоленную десятку?
- А эта женщина сегодня… та, что с ребенком? - укорила Тина.
- Ну, только она.
- Тогда не говори, что никто!
- А когда ты исчезнешь, что люди решат? - спросил Юл.
- Что я отравился паленой водкой. Что еще они могут подумать? Если вообще кто-то из них обо мне вспомнит.
- Роман, а ты бы мог вылечить такого человека? - не унимался Юл. - Если в самом деле без рук и без ног…
- Не знаю, может быть. Ладно, хватит рассуждать об абстракциях. Деньги надо просушить, они мне еще пригодятся. Мы с Тиной сейчас уходим. Но завтра будем работать снова.
- И сколько ты планируешь набрать? - спросил Юл.
- Пятьсот тысяч. Минимум.
- Рублей?
- Баксов. Мне надо вернуть долг Синклиту.
- Шутишь?
- Нет. Я расписку на пятьсот тысяч выдал. Увы.
- Но мы же собираем сочувствие, а не деньги, - напомнил Юл.
- Деньги - это сопутствующий продукт. Мы найдем им применение, не волнуйся! И на поддержание штанов должно остаться. Опять же Тине пособие. И тебе на оплату гимназического класса. Надеюсь, ты догадался у Стена не брать денег?
- Нет, не догадался, - отрезал Юл. - Потому как Лешка по-прежнему безошибочно угадывает курс акций. И кстати, из лицея его тоже не выгнали. К тому же ему теперь положена пенсия по инвалидности.
- Только не скажи ему об этом, - предостерег Роман.
- Неужели ничего нельзя сделать для Алексея? - Тина жалостливо изломила брови. - Роман?..
- Я же говорил: единственный выход - срезать оба ожерелья. Но тогда провидческий дар исчезнет.
- Он ни за что на это не пойдет! - мотнул головой Юл. - Уж я-то Лешку знаю. Может быть, он об этом всегда и мечтал…

Предыдущая страница 31 Следующая страница


Темногорск 32

- О чем? О слепоте? Что за ерунду ты выдумал?! - возмутилась Тина.
- Уметь будущее изменять, а не только предсказывать.
- Ага! Я так и знал! Будущее для нас выбирают слепые! - хмыкнул водный колдун.
- А ты бы что выбрал, Роман, если бы пришлось вот так же решать? - спросила Тина. - Слепоту или дар?
- Не задавай глупых вопросов!
- Ничего глупого в вопросе нет. Он просто неудобный! - Но спорить дальше Тина не стала, отправилась в комнату - прибирать и укладывать разбросанные повсюду после переодевания шмотки.
- Кстати, я одну вещь тебе должен сказать… - Юл потупился.
- Снова из кого-нибудь изгнал соду? Ладно, больше не стану шутить. Я серьезен. Говори. Слушаю.
- Я - Лавриков.
- Что? - Роман нахмурился. Похоже, он не понял, о чем толкует его первый ученик.
- Лавриков. Выяснил недавно, у меня дед - Лавриков. А ведь ты сам говорил, что Лавриковым даровать ожерелья запретно.
- Хочешь сказать, что я облажался, - усмехнулся Роман.
- Ну…
Колдун наклонился и прошептал на ухо мальчишке:
- А знаешь, почему запретно? Никогда над этим не думал? Нет? Потому что из Лавриковых самые сильные колдуны получаются. Наисильнейшие. Всех за пояс заткнут. Понял?
Вернулась Тина, Роман обнял ее за талию, чмокнул в щеку, и они ушли.
Такая милая пара.
Только каждый из них шел к себе домой.
А Юл так и не понял - соврал учитель или правду сказал.
«Как сам решу, так и будет», - усмехнулся он про себя.

* * *

Роман выложил на стол перед Гавриилом перевязанные резиночками пачки денег:
- Извольте расписку, Гавриил Ахманович, от имени Синклита.
- Что это?
- Бабки. Бабло. Зелень. Баксы. Правда, баксами чуть больше пяти тысяч. Остальное - рублями. По курсу. Устроит? Но сумма вся.
Гавриил вяло сморщился. Вяло поднял руку, потрогал пачки. Вид у повелителя Темных сил был удручающе болезненный и утомленный. Даже краска с волос и бровей облезла, обнажая истинный цвет.
- Сойдет… Деньги настоящие?
- Настоящие. Добытые трудом не колдовским, хочу заметить. Ты расписку мою верни. Да еще бумажку сочини, что я с Синклитом расплатился за причиненный ущерб сполна. А то не хочется, чтобы Костерок ко мне очередного Суслика прислал. Я, конечно, с любым Сусликом разберусь. Но не люблю я этого, противно.
Гавриил дернул один ящик стола, другой, минуты три искал расписку Романа, отыскал наконец и отдал господину Вернону. Вынул из пачки лист чистой бумаги, из кармана достал «Паркер» и написал несколько неровных строк.
- Где ты взял столько денег, Роман? Ты же не принимаешь посетителей с самого дня погрома.
- Я же сказал - это не колдовство. Это милостыня.
- Что? - сморщился Гавриил.
- Милостыню прошу теперь, мне щедро подают. Народ у нас сердцем мягкий.
- Так это ты на Ведьминской безруким и безногим сидишь? - изумился Гавриил.
- А ты не узнал меня? Неужели?!
- Ну ты даешь! А почему не колдуешь?
- Не могу, на душе тоскливо. Вода скисает, как молоко, едва я ее в волшебную тарелку наливаю. Так что извини, пока воздерживаюсь.
Гавриил подался вперед и спросил шепотом:
- Воду заговоришь?
Роман скривил губы:
- На самый лучший коньяк. Фужеры имеются?
Гавриил кивнул, поставил перед водным колдуном два фужера. Роман наполнил их заговоренной водой. Гавриил уже руку протянул, хотел взять, но водный колдун его неожиданно остановил.
Схватил за руку, глянул собеседнику в глаза:
- А ведь ты меня обманул, Гавриил Ахманович…
- О чем ты? - Повелитель темных сил улыбнулся. Через силу. У него все теперь получалось через силу.
- Я все прикидывал… долго так. И решил: не мог у тебя никто похитить кейс. Не получается. Как никто не мог этот кейс у Чудодея украсть. Не та сила.
- Они объединились.
- Я эту байку уже слышал. Тебе соперником мог только Медонос быть, а его в тот момент еще в Темногорске не было. Так что я подумал и решил, что ты сам отдал зачем-то кейс Гукину. Зачем - не знаю. Может, расскажешь все же?
Гавриил вздохнул. Покачал головой. Рассмеялся.
- Роман Васильевич, все-таки ты проходимец! - В голосе его прозвучало восхищение.
- Стараюсь, - скромно потупился Роман. - Итак…
- Ты не поверишь…
- А ты не ври. Хотя, признаться, Гавриил Ахманович, я от тебя не ожидал, что ты перед Гукиным прогнешься. Это же прозрачно, как вода родниковая: дар наш в свободе нуждается, как человек - в четырех стихиях. В услужении магия чахнет, ничтожной делается. И никто нас свободы лишить не в силах, только сами мы можем ошейник себе создать и вручить хозяину: на, любезный, дергай за поводок.
- Тебе хорошо рассуждать, ты же не во главе Синклита! - огрызнулся Гавриил. - Впрочем, нет уже Синклита, приказал долго жить. Ладно, слушай. После смерти Чудодея проблем оказалось выше крыши. Во-первых, сама эта смерть, менты на Синклит наехали. Потом - Аглаин особняк. А потом уже камни швыряй! Участок этот с домом недостроенным, где якобы выход в город счастья и мир иной. И - главное - у Синклита денег ни шиша, задолженность городу, плюс неоплаченные лицензии. Вот и пришла мне в голову великолепная мысль. Выборы на носу. Оно, конечно, с Гукиным покойный Михаил Чудодей поддерживал, если можно так выразиться, дружеский нейтралитет. Синклит в политику не вмешивался. Но Гукин потихоньку стал на меня наезжать. Авторитета Михаила Евгеньевича у меня не было. Что ни день, то все подряд заявляют, от работников мэрии до пенсионерок, что Синклит платит городу слишком мало. А нам и прежние налоги не погасить. Забыл наш городничий, что пол-Темногорска с колдовского промысла кормится, гостиницы, типография, столовки - все наших клиентов обслуживают. Ну да ладно… - махнул рукой Гавриил. - Пришел я к Гукину и сказал, что могу обеспечить ему победу на выборах.
- Мы же договорились… - возмутился Роман.
- Не перебивай. Лучше слушай. Отнес я Гукину кейс с личными знаками и сказал, что пусть до конца выборов чемоданчик у мэра находится. Личные знаки колдунов, что находятся внутри, Гукипу автоматически обеспечат поддержку колдунов и нужные цифры в итоге.
Глаза Романа сузились, сверкнули синими нехорошими огоньками. А щеки залила краска. Редко кому доводилось видеть, чтобы водный колдун краснел.
- Гавриил, ты что, спятил?
- Нет. Ты же сам понимаешь - все это было вранье. Не мог никак Гукин нашими знаками управлять. А большинство свое он и так на выборах должен был получить. Для виду я всех вас попросил прийти и проголосовать в декабре. Никто ведь не стал бы проверять, за Гукина каждый проголосовал или против.
- Знаешь, на что это похоже? На онаниста с фоткой… А вместо фотки - наши рожи.
- Ты будто девочка, Роман Васильевич! - фыркнул Гавриил. - Все же я кое-что сумел у мэра выцыганить. И участок в ведение Синклита получил, и недоимки нам кое-какие списали. А главное, новую лицензию для Синклита выправил. Про смерть Чудодея и разрушенный особняк власти забыли.
- Не особенно много, - заметил Роман.
- Это как посмотреть.
- Ты унизил Синклит. Мы могли бы скинуться и выкупить этот дом. А смерть Чудодея не на нашей совести - сам знаешь. Что касается Аглаи…
- Так вы же удавитесь, а лишнего рубля не дадите! - зарычал Гавриил. - Сам знаешь, все эти рассуждения про то, что надо скинуться и заплатить, - одна брехня. Ни за что вы платить не желаете, задаром хотите получить. Или за копейку! Сам должен понимать: либо ты свободен и за все платишь, либо задницу властям лижешь, и тебе кидают подачки.
Роман нахмурился - в гневных словах было немало правды.
- Что дальше?
- А дальше-то самое интересное. - Гавриил рассмеялся. - Мэр вызвал к себе Максимку Костерка, и тот стал его преданным слугой. Очень кстати спалил предвыборный штаб конкурента. Потом авария автомобильная была… помнишь? Это уже мой помощник, из темных, постарался. А Сеня Гусляр, что во Дворце культуры выступал? Знаешь, кто ему струны заговаривал?
- Можешь не говорить, - огрызнулся Роман.
- Вот-вот! Все вдруг так полюбили Гукина, будто он в самом деле мог ими с помощью кейса управлять. Тебе он, кстати, что-нибудь предлагал? - поинтересовался будто невзначай Гавриил.
- В день выборов на любовь к нему воду заговорить.
- И ты отказался?!
- Отказался, - кивнул повелитель воды.
- Значит, ты во всем виноват…
- Не понял!
- Да потому что после выборов, когда я попросил кейс назад, Гукин заявил, что кейс недостаточно хорошо управляет колдунами и надо это дело исправить. То есть чемоданчик открыть и знаки перенастроить. Тут я сразу на тебя подумал… Нет чтобы пообещать заговорить. Ведь никто не сможет проверить - от истинной любви в бюллетенях галочка нарисовалась или от воды заговоренной.
- Гавриил Ахманович! - прорычал Роман. - Да что ты мелешь! Неужели ты надеялся, что Гукин тебе сам, по доброй воле кейс вернет?
- А на кой ляд ему наш чемоданчик? Не знаешь? Я тоже поначалу не знал. Думал - без надобности. Наивный! Наивный повелитель Темных сил. Красиво звучит? Чемоданчик наш я открывать отказался. Вот тогда ко мне Костерок с колдованами пожаловали, и вышла та подлая драка…
- А почему ты кейс у Гукина не отнял? Ты бы мог. Сил не хватило?
- Его некроманты охраняли. Ты же знаешь - живая сила против некромантов ни на что не способна.
- Но ты-то мог с ними сладить.
- Не мог, - отрезал Гавриил.
- Ты же повелитель Темных сил! Или сам их создал?
- Нет, Роман, не надо на меня всех собак вешать. Это Медоноса работа. Он тогда осенью невесть сколько колдованов напек. Кого-то ты расколол. Я троих потом силы лишил. А кое-кто из мерзавцев уцелел. Они по щелям забились, опасность переждали, а потом на службу мэру подались. Куда еще колдованам деваться?
- Ты с Чебаровым схлестнулся?
- С ним самым.
- И что было потом?
- Ты же сам все знаешь. Или догадался уже, догадаться-то несложно. Гукину пришла в голову остроумная мысль: с помощью Чебарова освободить Медоноса и поставить вместо меня во главе Синклита. А Синклит - на службу себе.
- Гавриил, ты же все погубил, - покачал головой Роман.
- Я погубил? - Повелитель Темных сил прищурился. - Это вы все погубили, колдуны, пальцем деланные! Почему вы не утвердили меня главой Синклита и не передали мне кейс на хранение? Или кого другого не выбрали? Бы же все дрались и друг дружке гадости строили. Новых членов не избирали, хотя равновесие в Синклите давным-давно нарушилось. А потом… почему вы кинулись задницу Гукину лизать, хотя никакой власти он над вами не имел?!
Роман оторопел:
- Так ты ж только что меня упрекал за непокорность!
- Так ты ж один только и не покорился! А когда один - это властителей бесит сильнее всего.
- А Слаевич?
- Да Слаевича никто всерьез не воспринимает, - отмахнулся Гавриил. - Кстати, ты знаешь, что Чебаров в больнице с инсультом лежит?
- Знаю, - кратко ответил Роман.
- Ты его приголубил? Признавайся.
- Я. Камнем из оберега.
- За что?
- За Чудодея. И за девочку. За Иринку Сафронову.
- Она-то чем этому козлу помешала? - пожал плечами Гавриил.
- Иринка могла кейс уничтожить. Они ее в саду заметили и переполошились. Ведь сад рядом с домом Жилкова. Кто-то мог сообразить, что, когда первая волна шла, девочка сумела деревья разбить и этой силой себя и мальчишку защитить.
- Серьезно? Как ты узнал?
- Сложил одно с другим: то, что Иринка и Юл первую волну, находясь в саду, не ощутили. Потом нашел отколотые стеклянные веточки. Ну а про открытую дверь в Беловодье я знал. И что магия Беловодья помогает задуманное исполнить - тоже. Не думаю, что я один такой умный. Вот почему мертводушные переполошились. К тому же дар у каминных дел мастера живой. Некромантов все живое бесит. Хорошо, что Юл успел на Иринку охранное заклинание наложить. Иначе Чебаров убил бы ее на месте. А может быть, его Гукин натравил, чтобы с Сафроновым счеты свести.
- За что? Отец девчонки в мэры не планировал избираться.
- Не знаю, может быть, из скрытой ненависти. Бывает такое: чуть глянешь на человека и чувствуешь, будто он встал у тебя поперек горла. Может быть, и Сафронов вот так у Гукина встал… - Роман вдруг вспомнил про камины. И тут только сообразил, что Сафронов про эти камины наверняка не ему одному рассказывал, и слух этот, совершив круг, дошел до мэра.
«Неужели за одно это?» - изумился он.
- Больше вопросов нет? - спросил Гавриил. - Тогда выпьем. Выпьем за то, чтобы все в прошлом осталось!
Взял пододвинутый Романом фужер и сделал глоток. Рот обожгло, как будто на язык и нёбо плеснули кипяток. Гавриил задохнулся, но сделал второй глоток, третий, пока весь фужер не опустел.
После проклятого третьего глотка ему почудилось, что он больше не принадлежит себе.
- Что это было? - просипел Гавриил. - Отрава?
- Раствор, который я с денег смыл.
- Что?
- Я же милостыню собирал… А это, в фужере, - налет милосердия. Как тебе? Пришелся по вкусу?
«Не позволю! Не хочу!» - закричал кто-то в глубине существа повелителя Темных сил.
- Ты с ума сошел?
- Нет, - покачал головой Роман. - Ты предал Синклит. И меня тоже предал. Я бы многое мог простить. Но только не предательство. Я никому подобных вещей не прощаю. Никому и никогда.
- Ты же меня дара лишил! - закричал Гавриил, глядя, как рассыпается прахом черный камень его оберега.
- Знаю, что лишил. Но я же сказал: не прощаю.
- Я - твой друг!
- И потому меня заказал. Пистолет с заговоренными пулями киллеру в руки вложил.
- И что же мне теперь делать?
- Это не ко мне. Хотя… можешь милостыню просить, я тебе свое место уступлю и буду тебя по утрам гримировать под калеку. Дело доходное.
- Сволочь! - выдохнул Гавриил.
- Я одно время думал эту жидкость Гукину в физиономию плеснуть, - меланхолически заметил Роман. - Милосердие и жалость этой породе людей попросту незнакомы. Их души не совместимы с подобными чувствами. Очень хотелось посмотреть, что с ним от нашего питья сделается. Скорее всего, он отряхнется, как пес, и дальше пойдет. Чтобы заставить Гукина измениться душевно - тут не такую сумму надо отмыть, а на порядок больше!
- Сам милостыню проси! - окрысился Гавриил. - Езжай в Питер к Стену, вместе где-нибудь у церкви попрошайничайте. Он - слепенький, ты - фальшивый урод.
- А что, это мысль! - рассмеялся Роман. - Алексей, знаешь, дивно поет. У него голос отличный, и на гитаре он неплохо играет. А я подпевать смогу. Вот мы и будем на пару с ним выступать.
Водный колдун поднялся, глянул сверху вниз на бывшего повелителя Темных сил.
- Говорят, Господь прощает грехи вольные и невольные. Но жизнь ни одной ошибки не прощает. И наш колдовской дар - тоже. Может быть, тебе в монахи пойти?

ЭПИЛОГ

Пламенюга через несколько дней после описываемых событий скончался. Он и так уже был очень стар, за сотню лет перевалило огненному колдуну. На похороны его почти никто не пришел. Но Роман с Тиной явились. И Слаевич прибежал - выпить воды, заговоренной на спирт.
Большерук продолжал практиковать и все время при этом ссорился с молодыми воздушными колдунами Веретеном и Смерчем: они, вступив в обновленный Синклит, требовали, чтобы Большеруку запретили практику в Темногорске, а то он на колдовство новичков наводку не давал. Но Большерук тоже вступил в Синклит. И молодняк заткнулся.
Слаевич никуда не вступал. Ему было проще: когда у него наступал Звездный час, земляные колдуны попросту объявляли выходной. Поскольку таких озарений у Слаевича случалось за год штук десять-пятнадцать, с его существованием мирились. Практически каждый отыскал для себя удобную нишу.
А Роман? А что Роман… Был он по-прежнему единственным сильным водным колдуном в Темногорске. Тина, ожидая появления ребенка, даже самые простенькие заклинания боялась произносить, не посоветовавшись с Романом. Юл, закончив восьмой класс, уехал в Петербург к брату.
Роман по-прежнему мог безошибочно отыскать пропавших людей и пропавшие вещи. Но принимал он всего лишь два дня в неделю. Остальное время торчал в Пустосвятове. Сказывали, он там свой старый дом ремонтировал. А еще говорили, что он в Пустосвятове тайком излечивает травмы и наркотическую зависимость ключевой водой смывает. Да, про такое болтали. Но если кто Романа про это спрашивал, он всегда отпирался. Кстати, Олег наконец съехал от тетки и поселился в Пустосвятове - во всем помогал Роману.
Водный колдун на собранные милостыней деньги купил большой участок на берегу любимой реки. Похоже, он собирался там что-то строить. Но пока ничего не построил, а только поставил бетонный забор и пустил по верху бетона колючую проволоку.

* * *

Предыдущая страница 32 Следующая страница


33 Роман Буревой

На самом деле Роман ждет, что однажды ночью ему позвонит Стен и скажет:
- Знаешь, колдун, я тут «увидел» такое… И не знаю, как это проклятое будущее отменить.
Но пока такой звонок еще не раздался, можно делать вид, что все идет своим чередом.
Звонок этот - в будущем, которое еще не увидел Стен.
А в настоящем…
К Роману вернулась Надежда.
Она, как прежде, надменна, почти ни на кого не обращает внимания и носит бежевый шарф на шее. Но однажды, когда порыв ветра сорвал легкий шелк, Тина заметила (она стояла в этот момент недалеко) на Надиной шее ожерелье с волшебной нитью. Только нить была не серебряной, а черной.
Алексей Стеновский вместе с Леной и Казиком приезжал в Пустосвятово осенью. Роман пытался речной водой да заклинаниями вернуть Провидцу зрение, но ничего не вышло: один сильный чародей на другого заклинания наложить не в силах. А Стен, получив второе ожерелье, в большую силу вошел. Роман предлагал Алексею срезать ожерелья, но слепец отказался (как и предсказывал господин Вернон). Потом друзья напились, как водится, заговоренной на спирт водой, и Роман выдал старому другу-врагу свою идею про сбор милостыни в Питере и про песни под гитару. Стен вдруг расплакался. А потом заснул. И во сне ему приснились удивительные мелодии…
Зимой Роман получил от Стеновского записанный в студии диск с песнями. Теперь водный колдун их слушает вечерами. И тогда в Темногорске непременно идет снег (если зимой) или дождь.
Глаша вышла замуж и покинула Пустосвятово.
Ну, вот и все о наших героях…
Ах да, еще вокруг заброшенного дома, где умер Чудодей, снова вырос стеклянный сад.
Что касается Гавриила, то он уехал из Темногорска. А куда - никто не ведает. И чем он теперь занимается, тоже неизвестно.

* * *

Теперь о делах городского масштаба.
Новый колдовской Синклит процветает. Во главе Синклита, как и предсказывал Гавриил, стоит Максим Костерок; он располнел, остепенился и не устает повторять, что сильнее огненной стихии нет ничего на свете. К нему приезжают солидные люди из Москвы. С мэром Максимка в большой дружбе.
Антон Николаевич Сафронов, отсидев три месяца под следствием, вышел и почти сразу же куда-то исчез. Говорят, что в Петербург перебрался. Его фирмой в Темногорске «Императорский камин» владеет теперь жена Гукина. Ира Сафронова, разумеется, покинула городок вместе с отцом. Но рассказывают, что рано утром по воскресеньям, когда Темногорск спит, Иринка приезжает в город и является в стеклянный сад - рисовать. А больше никто на участок тот проникнуть не может - заново наложенные Романом Верноном заклинания в сад не пускают.
Землей той и недостроенным домом пробовал Костерок завладеть, да ничего не вышло: Гавриил предусмотрительно дом не на Синклит, а на себя записал. Так что Костерку участок таинственный не достался.
Кое-кто утверждает, что дверь из Темногорска в Беловодье все еще открыта. И это значит, что, если повезет, кто-то в последний момент сумеет исправить фатальную ошибку. Или это - очередные сказки Темногорска, который, когда наступают светлые майские вечера, мнит себя Беловодьем?

Предыдущая страница 33


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть I (Страница 1)
    • Глава 1
      ПРЕДУПРЕЖДЕНИЕ       (Страница 1)
    • Глава 2
      БРАТЬЯ       (Страница 2)
    • Глава 3
      ПРИКЛЮЧЕНИЯ РУСАЛКИ       (Страница 5)
    • Глава 4
      КОЛДУНЬЯ АЛЕВТИНА       (Страница 5)
    • Глава 5
      ДОМ НА ВЕДЬМИНСКОЙ       (Страница 6)
    • Глава 6
      НА ДРУГОЕ УТЮ       (Страница 12)
    • Глава 7
      СТЕКЛЯННЫЙ САД       (Страница 14)
    • Глава 8
      ПРИКЛЮЧЕНИЯ РУСАЛКИ       (Страница 17)
  • Часть 2 (Страница 18)
    • Глава 1
      КАМИННЫХ ДЕЛ МАСТЕР       (Страница 18)
    • Глава 2
      УЧИТЕЛЬ И УЧЕНИЦА       (Страница 20)
  • Часть 3 (Страница 23)
    • Глава 1
      РОМАН ВЕРНОН       (Страница 23)
    • Глава 2
      БЕЗУМНЫЙ ДЕНЬ В ТЕМНОГОРСКЕ       (Страница 25)
    • Глава 3
      БРАТ МОЙ…       (Страница 27)
    • Глава 4
      СТЕКЛЯННЫЙ ДОЖДЬ       (Страница 29)
    • Глава 5
      ГАВРИИЛ       (Страница 30)
    • Глава 6
      СТОИМОСТЬ МИЛОСЕРДИЯ       (Страница 31)
  • ЭПИЛОГ (Страница 32)


Роман Буревой

Темногорск

Цикл: "След на воде" - 3

 Читать книгу

Аннотация

На город чародеев Темногорск надвигается хаос. Хаос и смерть. Синклит колдунов бессилен. Роман Вернон, потомственный колдун и повелитель водной стихии, выведен из игры – ему самому предсказана скорая и страшная смерть.Сумеют ли его ученики, молодые и неопытные, остановить зло, корни которого уходят в прошлое?«Темногорск» – заключительный роман фантастического цикла Романа Буревого «След на воде».

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Роман Буревой - Биография

Роман Буревой

На основную страницу

Биография

Марианна Владимировна Алферова — писательница из Санкт-Петербурга. Псевдоним - Роман Буревой. Родилась и живу всю жизнь в Питере. Никогда не выезжала на долгое время и, надеюсь, не уеду. Юность моя пришлась на семидесятые годы. Время, когда выбирать практически было не из чего. Процитирую себя же: “Технический вуз в семидесятые годы был чем-то вроде монастыря, в который уходили башковитые дети из бедных семей во времена средневековья”. Любая гуманитарная профессия была связана с необходимостью служить идеологии. Можно чертить металлических монстров, их не любя, но сочинять, ненавидя то, что пишешь - увольте. Потому и был выбран Политехнический институт. Закончила. Работала конструктором. Оказалось, что железных монстров создавать, не любя свое дело, невыносимо трудно. До сих периодически снится один и тот же кошмар: родное КБ, я приношу начальнику заявление об увольнении, а он говорит: “Пока не закончите сборочный чертеж, никуда не уйдете”. А я на этот чертеж смотреть не могу - тошнит. Просыпаюсь всегда с одной и той же мыслью: какое счастье, что это сон. Пишу очень давно, еще в школе сочиняла - по рассказу в день, по роману за неделю - варианты на тему прочитанного. Исправляла то, что не нравилось. А мне всегда что-то не нравилось. Первый “свой” роман написан в 1984 году. Реалистический (или романтический, как посмотреть). Две главы из него вошли потом в роман “След на воде”. Но что-то в реалистической прозе не нравилось. Не хватало изюминки. Обратилась к фантастике. Помнится, на одну из первых повестей из журнала “Химия и жизнь” получила отзыв примерно следующий: “Ваш рассказ ... следовало бы отнести не к жанру научной фантастики, а к жанру сказки”. Неужели лит. консультант не знал, что существует такой жанр как “фэнтези”? И далее: “В рассказе слишком много приключений, кто-то куда-то бежит, кого-то вешают”... В прежние времена “много приключений” было недостатком. Впрочем, для литературных консультантов всегда найдутся недостатки в зависимости от пожеланий редактора. До перестройки посылать рассказы в журналы было делом безнадежным. Но я иногда посылала, чтобы убедиться в верности своих предположений. В начале перестройки попыталась опубликоваться за свой счет. И получила ответ из издательства: “Рукопись не соответствует требованиям, которые издательство предъявляет к рукописям, издаваемым за счет автора”. Ну надо же! А я думала, что главное требование в данном случае - это “бабки”, а не соответствие нормам соц. реализма. Поначалу мне вообще в жизни дико не везло. Что ни задумаю - непременно сорвется. Хоть вообще ничего не делай. А потом жизнь переменилась. То есть обстановка в стране переменилась. С этого все и началось. Я и на себя стала смотреть иначе. Поняла, что человек я в принципе везучий, потому что есть любимое дело. Не каждому же так везет, многие жизнь проживут и не поймут, к чему лежала душа. С 1987 года стала посещать семинар Бориса Стругацкого. В фэнзине “Измерение Ф” появилась моя повесть “Город, которого нет”. Повесть эта так и не была опубликована, да я, пожалуй, в прежнем виде и не хочу ее публиковать. Однако этот номер фэнзина храню как очень дорогую реликвию. Первая публикация в 1990 г - рассказ “Поглощение” в сборнике “Измерение Ф”. Первая книга - в 1991 году - сборник “Дар - Земле”. В 1993 году мой муж возвращался из Московской командировки и разговорился в поезде с главным редактором только что созданного издательства Евгением Раевским. “Ищу художников”, сказал Раевский. “Моя жена сделала иллюстрации к сказке Андерсена”, - сказал мой муж. И вскоре вышла в свет сказка Андерсена “Дикие лебеди” с моими иллюстрациями. Из журналов меня чаще всего публиковали в “МЕГе”. Была их постоянным автором. В первом номере “МЕГи” был мой рассказ “Идолы”, последний вышел с моей повестью “Золотая гора” и с первым и единственным моим интервью. Так что с “МЕГой” я от первого номера до последнего. Если спрашивать: какую книгу больше всего люблю, отвечу, что каждая по-своему дорога. В каждой что-то удалось. Иначе бы не публиковала. Одна из самых любимых повестей - это “Золотая гора” (“Хроники Великих огородов”). К сожалению, в “МЕГе” повесть была опубликована с большими сокращениями. Из романов особенно любим “След на воде”. Роман еще не вышел, хотя договор на него был заключен в 1996 году. Сейчас закончила работу над “альтернативкой” в пяти частях. Три из них уже вышли в издательстве “Нева”-“ОЛМА-ПРЕСС”. Вообще-то это не чистая “альтернативка”, это некая конструкция, которая опирается на два столпа - один из них римская история, другой - римская мифология. Некая арка, под которой выстроен мир. Первый роман - “Мечта Империи”. Так в принципе можно назвать и весь сериал. Вообще-то это не отдельные романы, а один, только очень большой, объемом более ста листов, разбитый на пять частей. Если бы знала, сколько потребуется труда, никогда бы не взялась. Но, начав, бросить уже не смогла, ушла в этот мир с головой.