Роман Буревой - Путь в Беловодье

1 Роман Буревой

Все имена и фамилии изменены, названия некоторых городов и поселков вымышлены, дабы не подвергать опасности тех, кто оставляет СЛЕД НА ВОДЕ…

Глава 1
ТЕМНОГОРСК

Нет, в недобрый час приехала Тина в Темногорск! Какой бес-искуситель, обманщик или просто завистник уговорил ее направиться в это обиталище колдунов? Сначала услышала от подруг, потом в газетке прочла и кинулась собирать сумки.
И вот ранним утром стояла она на железнодорожной платформе и не знала, куда двинуться. Город был невелик, утопал в зелени и делился на две почти равные части - одну безликую, застроенную многоэтажками и утыканную остриями фабричных труб; вторую - одноэтажную, с оазисами роскошных каменных коттеджей. Особняки строились вдоль одной из улиц, тесня деревянные, приходящие в упадок домики. В те дни Тина еще не знала, что каменные дворцы принадлежали колдовской братии и построены они исключительно в тех местах, где прежде падала на землю тень Темной горы, срытой до основания в пору великих строек. Да, Темной горы не стало, а магическая сила каким-то образом сохранилась и питала колдунов. Правда, Тина удивлялась: неужто может у горы даже перед закатом быть такой длины тень? Ей отвечали, что тень не обычная, а магическая. Впрочем, мистические разговоры, полные тайных смыслов и намеков, Тина вела много позже. А в то утро…
В то утро Тина прозывалась Алевтиной Петровной Пузырькиной. Сжимая в руках две авоськи с вещами, она шла навстречу судьбе. Волосы ее, густые и черные, были заплетены в косу и связаны бантом, гардероб состоял из самосшитого платья, поношенного плаща и стоптанных босоножек. Но при этом мнения о себе Тина была самого высокого. Мнение других ее пока не интересовало. Периодически она доставала из кармашка обрывок газеты и сверяла адрес.
Ведьминская улица в тот день напоминала бурную реку с водоворотами, что катилась вниз, под гору, где посреди топкого пустыря, прозванного Утиным полем, поднимались пестрые палатки и раскрашенные фургончики торговцев амулетами, белыми мышами и книжной снедью. Здесь людской поток закручивался спиралью вокруг палаток, вскипая веселыми бурунчиками на островках желтого песка. Песок этот, насыпанный накануне, скрывал наиболее глубокие ямины на Утином поле. Ямы и лужицы поменьше так и остались, и отсвечивающий янтарем песок постепенно темнел и погружался в жирную, чавкающую “уткину” грязь.
Второй людской поток, не менее бурный, тек от торговых палаток наверх по Ведьминской к особняку Аглаи Всевидящей.
Новенький молочно-белый “мерседес”, захваченный течением” застрял посреди дороги и теперь надсадно сигналил, как корабль, терпящий бедствие в море.
Тина остановилась перед высоченными воротами и осторожно постучала. В воротах отрылось окошечко, в нем появилась бритая голова охранника:
- Чего тебе?
- Мне бы к госпоже Аглае.
- Записываем за месяц вперед, - буркнул охранник. - Запись - пять баксов. Наличными. Рубли не принимаем.
- Погодите, - запротестовала Алевтина. - Я не на прием. Я ассистенткой работать хочу.
- Ассистентки не треба, - объявила голова, и окошечко захлопнулось.
У Алевтины задрожали губы. Но она справилась с собой и постучала громче, настойчивее:
- Хочу поговорить лично.
- Вали отседова, козявка, - рявкнул охранник, - пока тебя в курицу госпожа не обратила.
Алевтина кинулась бежать и очнулась только у дверей магистра черной магии Гавриила Черного. У Гавриила охранника не было, и Тина зашла в приемную. Выкрашенные в черный цвет стены, черный сверкающий пол, потолок тоже черный. За полированным столом сидела секретарша, ослепительная блондинка в белом брючном костюме.
- Девочка, какие ассистентки, - устало махнула рукой блондинка, едва Тина заговорила. - Тут каждый день минимум три длинноногие приходят, трясут грудями и просятся на работу. Раздеваются по первому требованию и даже без всякого требования и в приемной, и в кабинете.
- Но у меня колдовской дар, - теряя уверенность с каждой минутой, упавшим голосом поведала Тина.
- Милая моя, в Темногорске у каждого второго колдовской дар. Главное - вовсе не дар, а Синклит… понимаешь, Синклит?
- Не понимаю, - призналась Тина. - Разве мы в Древней Греции?
- О чем нам еще говорить? - Секретарша поджала губы и отвернулась, давая понять, что разговор закончен.
Целый день Тина бродила по ухабистым и грязным улицам Темногорска, тычась в высокие ворота и железные двери. Порой охранники бросали на нее любопытные взгляды, порой ее пускали в приемную, но здесь все объяснения и заканчивались.
Наконец Тина рухнула на скамейку под огромным кленом и разрыдалась. Но слезы почти сразу высохли, даже плакать не осталось сил. Она достала косметическую салфеточку и долго терла разгоряченное лицо.
Какой-то сильно подвыпивший небритый парень в грязной куртке и мятых брюках плюхнулся рядом.
- Ну как, детка, плохо в Темногорске жить? - Он подмигнул Тине, будто сказал нечто чрезвычайно смешное.
- Плохо, - согласилась Тина. - Как и всюду.
Она хотела встать и уйти, но усталость тянула пудовыми гирями к земле.
- Вот и я говорю: хреново. Простым смертным всегда хреново. А колдунам - еще хреновее.
- А вы колдун? - недоверчиво спросила Тина. - С первого взгляда не заметно. Ну разве что со второго.
- Я - Слаевич. Слышала небось обо мне?
- Нет, - честно призналась Тина. - Я только про Станкевича слышала и еще про Сенкевичей. Но они все не колдуны.
Слаевич окинул ее презрительным взглядом:
- Ну, ты даешь. Слаевича и не знаешь? Да меня по всей России… Да что там - России, по всему миру знают. У меня такая сила… Если бы я свою силу водкой не гасил, я бы весь мир взорвал. От него бы только мокрое место осталось. Сечешь?
- Секу, - поддакнула Тина и поднялась, пересиливая усталость. - Я очень рада, что вы алкоголик, господин Слаевич.
- Э, ты куда? У меня хата свободная. Пошли ко мне.
Тина отрицательно мотнула головой:
- Я посещаю только люксы в пятизвездочном отеле.
- Ну и дура. У меня вскоре звездный час намечается. Я бы такое мог для тебя сотворить. А не хочешь, так катись. Жалеть не буду. - И он демонстративно повернулся к Тине спиной.
- Я тоже.
Она вновь пошла по Ведьминской. Кажется, в третий или четвертый раз за сегодняшний день. Остановилась зачем-то возле хором Аглаи Всевидящей. Прорицательница как раз вышла из ворот. Намеренно остановилась, демонстрируя импортную косметику, дорогие серьги и новый наряд: длинное кожаное пальто и сапоги на высоченных каблуках. Толпа тут же окружила Аглаю, какой-то журналист стал щелкать фотоаппаратом. Тина тоже остановилась посмотреть на Всевидящую. Позавидовала.
Тину ухватила за локоть какая-то тетка в платке и застиранном фланелевом халате, который она носила вместо платья.
- Угол не нужен? - спросила тетка. - Я дешево сдаю. Одна-единственная койка осталась. Последняя.
- Да, да, мне ночевка нужна!
Может быть, завтра удастся пробиться к Аглае Всевидящей?
Тетка не обманула. Койка нашлась в десятиметровой комнатушке. В этой крохотульке помещалось сразу две кровати. На одной из них лежала немолодая женщина в одном белье. Черное платье и платок, аккуратно сложенные, висели на спинке кровати.
- А ты кого ищешь? - спросила женщина, привстав.
Тина замялась, не зная, что и сказать. Кого она ищет? “Человека, - напрашивался ответ, - просто человека”. Но она промолчала.
- А я сына ищу. В Чечне пропал. Может, жив. Я номерок к Роману Вернону взяла. Слышала про такого?
Тина отрицательно покачала головой, со стыдом признаваясь, что, обладая колдовским даром, не знает светил этого мира.
- Его хвалят. Скажу по секрету: у меня два номерка. Один - про запас. По два номерка в одни руки дают. Вот я и подумала: приедет издалека человек, в дороге умается, а ему необходимо к Роману Вернону попасть. А номерков, как всегда, нет, очередь на три дня вперед расписана. А тут я. Как чудо. Может, мне и зачтется это доброе дело.
- Мне нужен номерок. Просто необходим, - сказала Тина неожиданно для себя и молитвенно сложила руки.
- Я так и знала. - Женщина достала из сумочки кружок серебряной фольги с выдавленным номером и протянула Тине.
- Сколько я вам должна?
- Да ничего. Я же сказала - доброе дело.
Тина отыскала в сумочке заметку о темногорских колдунах. Да, Роман Вернон в тексте упоминался. Правда, вскользь. Было сказано, что он повелитель воды, а “господин Вернон” - псевдоним, все колдуны псевдонимами пользуются. На самом деле зовут его Роман Васильевич Воробьев, родился он в селе Пустосвятово и занимается исцелениями и снятием порчи, а также может находить пропавших. И все.
Женщины почти всю ночь проговорили, каждая рассказывала о себе. Вернее, говорила Валентина Васильевна. К утру стало Алевтине казаться, что роднее этой женщины у нее на свете человека нет. Она знала все про семью Валентины Васильевны, про мужа, про сына, что пропал на войне, про невесту сына, которая жениха не дождалась и вышла замуж за хозяина ларька, про друзей сына, про увлечения сына, про… Они заснули на рассвете и, если б хозяйка не грохнула в дверь кулаком, проспали бы до полудня.
Подходя к двухэтажному дому господина Вернона, Тина страшно нервничала. Она боялась, что и здесь какой-нибудь ражий тип столкнет ее с крыльца и не пустит дальше порога. Дом колдуна стоял в глубине участка, отгороженный от улицы сплошной кирпичной кладкой забора, деревянными воротами, а также густой сетью яблоневых веток. На крыльце распоряжалась бойкая тетка, вела списки, сверяла жетоны и деловито тасовала очередь по своему усмотрению. Охраны не было.
- А зачем господину Вернону охрана?! - почти с религиозным восторгом воскликнула распорядительница. - Его собственная колдовская сила охраняет.
- Сильнее Вернона никого в Темногорске нет! - поддакнула Валентина Васильевна.
“Они все здесь сумасшедшие, - решила Тина, - и я тоже сумасшедшая. Но я хотя бы иногда смеюсь над собственной глупостью. А они такие серьезные, что поневоле начинаешь чувствовать себя виноватой”.
- Марфа Сталеновна, вы уж нас в конец очереди не отодвигайте, - попросила Валентина Васильевна и сунула в ладонь распорядительницы сложенную в несколько раз бумажку. Та глянула и скривилась: “денежка”-то была “деревянная”.
Ждали долго. О Верноне рассказывали чудеса. Стоит ему показать фото, и он тут же отыщет пропащего. И будто бы находит он человека где угодно, даже под землей, в прямом смысле этого слова: если убит и закопан, колдун непременно укажет где.
- Вчерась при мне одной дамочке могилку аж в Сибири указал, - объясняла распорядительница ждущим в очереди.
При этих словах Валентина Васильевна вздрогнула и бросила на Тину умоляющий взгляд.
- Ваш сын жив! - Тина изо всей силы стиснула локоть своей новой подруги.
И в тот миг поняла, что нет, не жив. Давно уже не жив. Показалось, что внутри у нее все обрывается. Будто она сама, а не кто-то другой, в этой безвременной смерти виновата. И от вины той никак не откреститься. Оказывается, это так страшно, когда у тебя дар.
А Валентина Васильевна уже всходила на крыльцо. Как на эшафот.
“Я ошиблась”, - попыталась упросить немилосердную судьбу Тина, но знала, что бесполезно, не поддастся на подобные уловки фортуна.
Валентина Васильевна пробыла в доме минут пятнадцать. А показалось - год. Вышла с потемневшим, совершенно чужим лицом, стала спускаться, беспомощно нашаривая рукой перила. Оступилась, едва не упала, и вдруг завыла в голос, припав к перилам, и принялась рвать с головы платок и бить себя кулаком в грудь. Люди к ней сбежались. Нет, не ошиблась Тина. И господин Вернон не ошибся.
- Девушка, чего ж вы сидите? Ваша очередь! - строгим голосом обратилась к ней Марфа.
Тина хотела подойти к Валентине Васильевне и сказать… Да что тут скажешь?! Надгробье гранитное метровой вышины человека не заменит.
“А мне теперь будет удача, она мое счастье выкупила”, - пронеслась в голове у Тины кощунственная мысль.
Кабинет был погружен в полумрак, золотистый отблеск свечей ложился на бархатные шторы. Колдун сидел в глубоком кресле, сцепив в замок длинные пальцы. На столе перед ним стояла белая тарелка. И все. Ни черепов, ни четок, ни карт таро, ни прочей колдовской шелухи. Пахло странно. Так возле реки веет влагой и водорослями. Только здесь этот запах мешался с запахом горящего воска.
- Мне надо с вами поговорить. У меня дар. Настоящий, - выпалила Тина, все еще стоя у двери и не осмеливаясь подойти ближе. - Я вот что вам скажу: у Валентины Васильевны сын погиб. Я это поняла сразу. За локоть ее взяла и поняла.
У колдуна было необычное лицо - белое, с орлиным носом и надменным, изломленным в недоверчивой улыбке ртом. Длинные волосы, черные и блестящие, доходили почти до плеч. Но самое странное - золотистые огни свечей в его глазах отражались холодными голубыми бликами.
- Ну, это нетрудно, - недоверчиво покачал головой колдун. - Даже в кабинете я слышал, как она кричала на крыльце.
- Нет, я до все поняла. Я не вру. Но ей ничего не сказала. И вы не должны были. Как можно?
- Не тебе меня учить, что надо делать, - ответил он надменно. - Теперь она сможет его похоронить.
- Как я вам завидую: вы не сомневаетесь в собственной правоте.
Он слегка подался вперед:
- Зачем ты здесь?
- Мне нужно место ассистентки. Он указал на стул:
- Сядь.
Она подошла и села. Закинула ногу на ногу. Огоньки свечей слегка заколебались. Она повернулась и дунула на ближайшую свечку. Пламя, вместо того чтобы накрениться, рвануло вверх, шипя и разбрызгивая искры. Колдун отшатнулся:
- Прекрати! Без фокусов.
- Без фокусов скучно. А я веселая. Вы заметили?
Он пододвинул к ней тарелку. Вода была так прозрачна, что, лишь колыхнувшись, выдала свое присутствие.
- Сконцентрируй внимание и подумай о ком-нибудь, - приказал господин Вернон.
- О ком? - спросила Тина. - Мне ни о ком не хочется думать.
- О простом человеке. Не колдуне. Но чтоб этот человек был тебе близок. Очень близок.
Тина подумала о Валентине Васильевне - кто ж теперь ей роднее этой женщины, которую Тина больше никогда не увидит?
- Положи руку на поверхность воды. Она повиновалась.
И вдруг вода в тарелке замутилась. И на дне, как в зеркале, появилось растерянное лицо ее новой знакомой. А потом вода зарябила, и картинка пропала.
Колдун задумчиво кивнул:
- Дар у тебя в самом деле есть. Вот только я не пойму - какой.
- Я и сама не знаю, - совершенно не к месту хихикнула Тина.
- Впрочем, у меня были ассистентки и без всякого дара, - продолжал Роман Вернон, будто и не заметил ее нелепого смешка. - Тебе повезло. Сейчас место свободно. Я плачу двести баксов в месяц. Если будешь готовить, можешь жить в комнате наверху бесплатно. Одно условие соблюдать неукоснительно: никого в дом не приводить и никому ничего не рассказывать. Ослушаешься - сотру память начисто. Вплоть до младенческой поры.
- Ваша власть так велика? - недоверчиво спросила Тина.
- Моя власть огромна. И я не хотел бы испытывать ее на тебе.
- Вы научите меня своим … - она едва не сказала “фокусам”, но вовремя спохватилась, - приемам?
- Это несложно. Вода - носитель информации. И вскоре ты сама сможешь находить потерянные кошельки, абортированных детей, мужей и жен в чужих постелях.
- Я бы предпочла более ценные находки.
- Не все ли равно? Ведь ищешь не для себя.
Она не могла понять, каков его цинизм - напускной или подлинный, изъевший ржавчиной душу. В принципе, ей было все равно. Пока. Но цинику служить не хотелось.
- А лечить? Ведь вы излечиваете? Исцеление недужных приносит самую громкую славу. Я слышала, вы многих вылечили. - Она хотела сказать совсем не то, не про славу, а про добрые слова. Но почему-то не посмела. Не хотелось выглядеть дурочкой.
В его узких серых глазах блеснули нехорошие огоньки:
- Слава мне не нужна. Ну а твоей силы, может быть, и хватит, чтобы свести пару бородавок и справиться с застарелым геморроем.
- А как же Аглая Всевидящая? Или Гавриил Черный? Говорят, когда Гавриил приходит в палату к больному, воздух становится как на горном курорте.
- А больной при этом умирает на два дня раньше. Гавриил забирает энергию у пациента для своих эффектов, только и всего. Ведь энергию надо откуда-то брать.
- Разумеется, я помню про энергию и возрастание энтропии, хотя в школе у меня была тройка по физике, - призналась Тина. - Но если так, то откуда берете энергию вы? Или это тайна?
- Что ж тут скрывать? Я - водный колдун и черпаю силы из своей стихии.
- А можно быть повелителем кремния или азота? Все-таки элементов в таблице Менделеева больше, чем стихий.
- Ценю твой юмор, но положенные тебе пятнадцать минут вышли. Меня ждет следующий клиент. А ты иди. Вернешься в семь. Обсудим план завтрашнего дня и поужинаем.
Она шагнула к двери и вдруг, набравшись дерзости, повернулась к нему:
- Ваша секретарша означает одновременно и ваша любовница? - Она хотела спросить это шутливым тоном, но почему-то не получилось. Прозвучало слишком серьезно.
Он вновь рассмеялся:
- Это по желанию самой ассистентки. Но я заметил, что совмещение обязанностей вредит работе.
- Да, поговорка насчет двух зайцев все еще справедлива.
Он вышел из-за стола и распахнул перед нею дверь. Тине нестерпимо захотелось дотронуться до колдуна. Это желание было выше ее сил. Было как приказ. Она подняла руку…
“Дура! Что ты делаешь!”
А пальцы уже коснулись его кожи и скользнули по щеке.
“Не любит… Никого не любит…” - пришла как будто чужая мысль.
Она приподнялась на цыпочки и подалась вперед. Он тоже наклонился, делая вид, что хочет поцеловать, но тут же отпрянул. Он играл с нею.
- Тебе нужно ожерелье, - сказал он, касаясь пальцами ее шеи. - Сегодня вечером я подарю тебе водную нить.
“Сегодня мы уже будем вместе, - опять подсказал кто-то извне. - Ведь ты не можешь этому противиться”.
Она тряхнула головой и отвернулась.
“Только не влюбляйся в него, дура! - предупредила она свое сильно бьющееся сердце. - Можешь спать с ним, но только не влюбляйся”.
Но грош цена всем подобным предупреждениям. Грош цена…
- А что такое Синклит? - вдруг спросила она дрожащим голосом. - Вы член Синклита?
Взгляд у него сделался хитрым. Нет, не хитрым, а хитрющим.
- Синклит - это тайна. - И приложил палец к губам. - Лишь посвященных приглашают.
Колдун сдержал слово. В тот вечер он сплел для Тины водное ожерелье. Разрезал кожу на руке, залил водой, а из пореза извлек серебряную нить. Она блестела и переливалась и казалась живой. Тина следила за странной операцией, содрогаясь от ужаса и чуть не плача от восторга. Особенно когда Роман оплел серебряную нить косицами из собственных волос. Пряди мгновенно изменили цвет, из черных сделались желтыми, голубыми и красными. Колдун преподнес Тине дар, усиливающий ее дар. Что-то вроде возведения в степень. По математике в школе у Тины была пятерка. Когда Роман замыкал водное ожерелье у нее на шее, девушке казалось, что она вот-вот упадет в обморок.
А потом… потом она обняла колдуна и первой коснулась его губ.
“Не влюбляйся!” - напрасно остерегал голос.

1 Следующая страница


Путь в Беловодье 2

Странно, но колдовское ожерелье Тининого дара не усилило. Как была у нее небольшая способность к колдовству, такой эта способность и осталась. И никакой новой склонности не открылось. Роман наблюдал за девушкой несколько дней и, кажется, сам был обескуражен. Он даже выспрашивал, не появилось ли у Тины какое-нибудь особое свойство? К примеру, умение двигать вещи одной силой мысли или убивать взглядом. Тина со смехом отвечала, что нет, не появилось. И отправлять на тот свет она никого не собирается.
Впрочем, что-то ожерелье в ней переменило. Едва услышит она голос Романа или только подумает о нем, как все внутри у нее переворачивается, под грудиной сдавливает томительно и сладко, сердце колотится, в такт пульсирует ожерелье. И ей хотелось взмыть в воздух и парить. Мчаться куда-то, делать глупости… В общем, это была совсем другая, новая Тина. Но признаться в этом ассистентка своему патрону не решалась.
С лета до осени жизнь Тины текла безмятежно: колдун не перегружая ее работой, поручив круг самых нехитрых обязанностей, но и этот круг Тина по возможности сузила. Вся тайна Романова колдовства сводилась практически к одному ритуалу: господия Вернон привозил из родного Пустосвятова чистейшую воду и с ее помощью делал практически все. Украсть эту тайну было невозможно, потому что никто, кроме господина Вернона, повелевать водой не умел. Раз в полгода Роман уезжал в Пустосвятово на три или четыре дня. И там налагал охранительные заклятия и ставил колдовские ловушки, чтобы никто реку его драгоценную не отравил и воду не испортил - намеренно, из зависти или по недосмотру, не имело значения.
Учеба колдовскому мастерству не отнимала слишком много времени у Тины. Роман готов был наставлять ученицу, но лишь в том, что она сама стремилась понять. А ей многочисленные заклинания, обряды, однообразные повторы непонятных действий казались нелепым спектаклем. Кое-что у нее получалось, но по сравнению с тем, что творил господин Вернон, Тинины ухищрения выглядели убогим шарлатанством. Единственное, что выходило неплохо у новой ассистентки, это поиск пропавших вещей. Особенно если просили отыскать что-нибудь по мелочи: кошельки, бумажники, документы. То ли природу этих вещей она понимала, то ли существовала какая-то тайная связь между Тиной и потерянными паспортами, но иногда в соседней с кабинетом гостиной колдун разрешал Тине устраивать овой собственный прием. На двери, ведущей в его кабинет, было даже написано: “Поиск паспортов, кошельков и драгоценностей- у ассистентки Тины Светлой”. Прозвище Тина придумала себе сама. Она брала за прием куда меньше Романа, и к ней приходило порой человек шесть или семь за день.
Поначалу Тине нравилось проводить приемы, затем все чаще стала нападать тоска. Как в любом, даже самом интересном деле, в колдовстве было много однообразия, а нудятина выводила Тину из себя. Она воображала прежде, что у колдуньи каждый день ярок и не похож на другой, и едва что-нибудь сделаешь удачное, как сразу приходит громкий успех: слава, репортеры, огромные деньги и фото на первых страницах престижных журналов. Каких именно - Тина не знала, потому как ни одного престижного журнала за всю жизнь не держала в руках. А колдовство оказалось работой, как все прочие, однообразной и трудоемкой, к тому же приходилось все время общаться с людьми. А люди частенько встречались пренеприятные. Успех и слава доставались Роману, Тину никто не замечал. Не то что бы господин Вернон присваивал славу ассистентки, напротив, он всегда подчеркивал даже самые мелкие ее заслуги. Просто окружающие хотели славить Аглаю Всевидящую, Гавриила Черного и Романа Вернона. Никого не интересовала Тина Светлая, которая умела искать кошельки. Тина порой обижалась до слез и все больше разочаровывалась в колдовской профессии.
Любовь была куда интереснее. Любовь, как чувство почти колдовское, мистическое, всеохватывающее, была для Тины в новинку. И она предалась любви и в любви буквально растворялась. Ежечасно, ежеминутно любовь присутствовала в ее жизни. Если шла в магазин, непременно покупала то, что нравилось Роману, а уж потом то, что приглянулось лично ей, Тине. В газетах она выискивала все, связанное с колдовством, и если упоминалось имя господина Вернона, то радовалась, а если его не упоминали - негодовала. Все заметки про Романа она коллекционировала. Когда Романа не было рядом, она разговаривала с ним вслух и не находила это нелепым. Обожала целоваться с ним на людях, а по ночам просыпалась и долго смотрела на него, спящего. Во сне он иногда разговаривал. Вернее, вдруг начинал бормотать: “Уйди, оставь, убирайся…” или даже кричал: “Отхлынь!” Видимо, в снах кто-то из колдунов ему досаждал. И нередко. Тина знала, что во сне колдуны уязвимы. И потому в такие минуты непременно шептала охранные заклинания. Колдун успокаивался, переставал бормотать, а Тина осторожно касалась губами его щеки. И такая ее жалость охватывала, что хоть кричи. Все внутри переворачивалось от той жалости, и на глазах выступали слезы. Странно ведь: Роман удачлив, красив, силен, не обделен ни вниманием, ни богатством, а вот, поди ж ты, жалела она его, и все тут. Так жалела, будто он был самым несчастным человеком на свете, калекой от рождения, ненавидимым людьми и судьбой. И чем искусней делалось его колдовство, чем громче становилась слава, тем сильнее была ее жалость. И ничего с этим Тина не могла поделать.
Романа такое обожание забавляло, он посмеивался над ассистенткой, но всегда добродушно и остроумно. Иногда колдун попрекал ее леностью, но опять же насмешливо и как бы между прочим. Возможно, его устраивало отсутствие рвения у единственной ученицы: раскрывать перед Тиной тайны своего мастерства не входило в его планы. Пусть учится, чему сможет научиться. Эта позволительная формула ограничивала возможности ассистентки Романа Вернона не меньше, чем ее отвращение к однообразию. Но той осенью Тина была счастлива. А потом…
Все началось в один из осенних дней, когда на прием к Роману Вернону явился парнишка лет двенадцати или тринадцати и потребовал, чтобы колдун нашел убийцу его отца. Кажется, о той смерти писали в газетах. Убийство не громкое, а скорее странное. Во всяком случае, журналисты обратили на него внимание. Колдун что-то такое показал пацану в тарелке с водой, во что именно - Тина не знала. Когда паренек ушел, Роман заперся у себя, потом вдруг прекратил прием и куда-то уехал до самого вечера.
Вернулся он поздно, провел всю ночь в кабинете, а под утро поднялся наконец в спальню и сказал Тине сухо и как бы не о себе:
- Ехать надо. Дело серьезное. Ищут убийцу. Она не удивилась. Его и раньше темногорские следователи приглашали подсобить в каком-нибудь сложном деле, но всегда участие Романа в раскрытии преступлений держалось в тайне.
Колдун велел Тине раздеться. Она решила, что на прощание Роман решил позабавиться в постели. И не угадала. С головы до ног отер он ее тело полотенцем, смоченным в пустосвятовской воде. Потом произнес заклинание.
- Это защита, - пояснил кратко. - Не сильная, но действенная. На месяц хватит. Надеюсь, что управлюсь быстрее.
Утром он уехал. И не вернулся вечером. Тина не беспокоилась. На дверях дома и на воротах повесила объявления, что приема в ближайшие дни не будет. Но люди приходили - то ли читать не умели, то ли не верили написанным словам. Являлись обезумевшие от горя женщины или наглые личности мужского пола и требовали немедленно вернуть им Романа Вернона, потому как к приехали издалека и затратили кучу денег и времени. Один даже утверждал, что Тина обязана компенсировать его расходы.
- Я ж теперь после дефолта голый! - кричал незадачливый посетитель. - Ограбили! Сволочи! Всех вас стрелять надо!
Так что через два дня Тина вообще перестала кого-либо впускать во двор, а ворота закрыла на замок да еще наложила охранительное заклинание - Роман научил ее этому в первую очередь. Все-таки кое-что она умела. Сама Тина ничего не делала, валялась в постели, читала, смотрела видак. По Темногорску вдруг поползли слухи, что за городом нашли три трупа. И будто эти трое изувечены каким-то особенным образом, так что теперь трупы напоминают египетские мумии, только без благовонных масел и пелен.
Про изгнание воды Тина знала, Роман даже объяснял ей в общих чертах, как применять это заклинание в качестве самозащиты. Но Тина не подумала связать тех троих мертвецов с господином Верноном.
Еще одна вещь должна была насторожить Тину гораздо больше, чем предупреждение Романа и известие о странных трупах. Исчезла Марфа. На другой день после отбытия колдуна. Куда? Почему? Неведомо. Потом заговорили, что она в Пустосвятово купила домик с большим садом и оставила служение. Когда такие, как Марфа, уходят, это тревожный знак. Это звонок колокольчика: динь-динь, беда! Но Тина, как уже было сказано, не тревожилась.
Но еще до того, как слух о Марфином отступничестве достиг Темногорска, заглянул к Тине следователь Сторуков. Что у него за дело к господину Вернону, не сказал. Спросил, где Роман и не было ли каких вестей. Спрашивал Сторуков как бы с неохотой и кивал, когда Тина отвечала “не знаю”. А потом следователь сказал, хмуро глянув на Тину:
- Я знаю, что этих троих убил Роман Воробьев. Но доказать не могу. Они умерли от обезвоживания.
Никто так не убивает. И потому ни один суд не примет этого дела к рассмотрению, даже если я захочу найти улики и свидетелей. Но хозяин этой троицы знает, чьих рук это дело. Учти.
- Что учесть? - зачем-то спросила Тина.
- Учти, что лучше иметь дело со мной, чем с ними.
Она вполне однозначно поняла его слова: достала из сумочки сто баксов и положила на стол перед следователем. Надо сказать, что августовский дефолт, случившийся как раз в том году, почти ничуть колдуна не коснулся: Роман всегда брал за работу только баксами. Впрочем, как и вся колдовская братия.
Сторуков деньги спрятал и предупредил:
- У меня еще одно дело неприятное. Один свидетель видел, что Роман Воробьев увез из Темногорска мальчишку тринадцати лет. И с тех пор пацан исчез. Учти, - добавил со значением.
- Учту, - отозвалась Тина.
На другой день явились какие-то люди - хмурые, в черных кожаных куртках, требовательно постучали в ворота. Тина могла не открывать - заклятия ограждали. Но чего-то испугалась и открыла.
Люди в черной коже вошли в дом, по-хозяйски расположились в гостиной. Вернее, один из них, явно главный, сел, остальные встали за его спиной и за спиной Тины.
- Где Воробьев? - спросил главный.
- Не знаю. - Она пожала плечами и, кажется, только теперь ощутила беспокойство.
- Лучше ответить.
Главный был невысокого роста и полный, с бычьей шеей и светлым ежиком на голове, причем ежик начинался почти сразу над бровями.
“Штампуют их, что ли, таких мордатых?” - подумала Тина.
- Да не знаю я. Уехал он. А куда - не сказал. Может, на море с любовницей подался, почем я знаю.
- Давай договоримся. - Главный был осторожен, памятуя, в чьем доме находится. - Я тебе пятьсот баксов даю, а ты мне толкуешь, где твой босс.
- Я господина Вернона за пятьсот баксов не продаю! - неожиданно дерзко выкрикнула Тина.
И тут же один из подручных вмазал ей ладонью по лицу. Не сильно, но хлестко. И очень больно. Щека так и вспыхнула. Тина закричала и схватилась за скулу. Обидчик ее тоже заголосил - рука у парня миовенно потемнела и скрючилась.
Гости переглянулись.
- Колдунья, - прошептал бритоголовый парнишка помладше и попятился к двери.
Только к Тининым способностям происшедшее не имело никакого отношения: сработала Романова защита, усиленная колдовскими ловушками дома.
- Не трогать ее! - остерег главный. - И вообще тут поосторожней. - Он обвел внимательным взглядом гостиную, но ничего не заметил, да и не мог заметить. Однако он был умен и не стал испытывать еще раз, на что способны господин Вернон и его ассистентка. - Слушай, красотка, я тебе две тысячи зеленых даю, толкуй, где твой Воробей, и уходим.
- Как же! - нахально крикнула Тина. Она уже поняла, что Роман даже на расстоянии ее защитил. Эти, в коже, ее больше пальцем тронуть не посмеют. - Никто Романа Вернона не найдет, если он того не хочет. А вот он вас найти может в любой момент, в лужу любую посмотрит и увидит, что вы тут, в его доме, творите! И тогда- берегитесь.
Главный покосился на своего подручного - тот все еще баюкал руку и тихонько поскуливал. Кисть, что торчала из рукава, сделалась черного цвета.
- Нам лишь потолковать с ним нужно, и ничего больше, - осторожно настаивал главный.
Тина улыбнулась, не скрывая чувства превосходства, - ассистентка Романа Вернона не может снизу вверх смотреть на таких парней. Была бы сильной колдуньей, в слякоть зеленую обратила бы всех. Эх, дура, учиться надо было!
- Пятьсот баксов! - крикнула она задорно.
- Что? - не понял главный. Обычно требовал он.
- Пятьсот баксов, или рука у этого мерзавца, что меня ударил, отвалится, а потом он и сам копыта отбросит.
Главный вновь окинул взглядом гостиную. Выругался. И достал бумажник…
Дня три за домом следили - немудреный Тинин дар сообщал об этом постоянно. Наконец “наружку” убрали. Потом заходил какой-то другой мент - не Сторуков - и тоже выспрашивал. У Тины сразу появилось подозрение, что не для органов внутренних дел этот посетитель старался, а совсем для других ребят. Этому она ничего не сказала. Лишь пожимала плечами да повторяла раз за разом: не знаю.
В те дни Алевтина пожалела, что столь малому научилась у Романа. Ведь она могла стать самой лучшей колдуньей, могла сейчас такое учудить, что весь Темногорск только о ней бы и говорил! А она неведомо на что растратила дни. Вдруг Роман не вернется? Тина плакала от ужаса при этой мысли. После долгих колебаний, промучившись ночь без сна, решила колдуна найти. Произнесла отворяющее заклинание, вошла в кабинет. Все другим ей показалось здесь в отсутствие Романа. В груди так сдавило, что не вздохнуть. И ожерелье на шее стало дергаться, причиняя боль. Тина втянула воздух поглубже, задернула шторы, зажгла свечи. Достала из буфета тарелку кузнецовского фарфора - одну из трех, - налила пустосвятовской воды, положила на поверхность ладонь - невесомо. Так, как учил колдун. И стала думать о Романе. Не где он сейчас, не что с ним, а просто о нем. Поначалу поверхность замутилась. А потом стала алой как кровь, и явился какой-то лесок, котлован с водой, и вдруг полыхнуло в глубине огнем. Тина взвизгнула и вскочила. Изображение тут же пропало.
“Беда с ним! Беда!” - стучало сердце.
“Опасность рядом с ним!” - пульсировало ожерелье.
На другой день она попробовала вновь искать Романа, но в этот раз ничего не вышло: вода замутилась, но изображение так и не проступило. Ночью она проснулась и лежала без сна. Прислушивалась. Мнилось: кто-то ходит по дому. Но нет, почудилось. Утром она спрятала в спальне, в ящике комода, кухонный нож, которым резала мясо. Это она-то, ученица Романа Вернона, наделенная водным ожерельем, решила положиться на обычную сталь!
Заходил Слаевич. С тех пор как Тина поселилась в доме господина Вернона, Слаевич относился к Тине подчеркнуто вежливо, даже ручку при встрече целовал. Слаевич за чаем поведал, будто убит один из боссов мафии, человек в своем роде уникальный, и будто теперь пошла среди оставшихся большая волна всяких ихних переделок, перестрелок, стрелок и уж неведомо что у них там еще имеется. И главная странность - не первый тип от бандитов является к темногорским колдунам за поддержкой, но никто помочь браткам не может, хотя колдуны и пытаются.
Сколько деньков промелькнуло с тех пор, как исчез Роман? Тринадцать? Четырнадцать? Может, и больше - Тина не считала. Время утратило свое значение и власть. Оно просто текло, как течет вода из оставленного незакрытым крана - однообразно и бессмысленно.
И вот ночью она проснулась. Внезапно. Будто ее тряхнули изо всей силы. Внизу по дому кто-то ходил. Осторожно. Но она отчетливо слышала шаги. Вот человек направился на кухню. Вот заглянул на веранду. Сердце Тины заколотилось. В висках, на шее, в горле пульсировало так, что не вздохнуть. Кто мог пробраться в дом колдуна, если дом берегут неснимаемые заклятия? Кто посмел? Кто пересилил?.. Тина готова была кричать от ужаса, но губы онемели. А незваный гость направился к кабинету. Вот пытается открыть дверь. Отворяет. Входит. О, Вода-царица! Как же так! Ведь кабинет оберегают самые сильные заклинания! Выходит - ослабели? Что теперь? Что?
Тина вытащила из ящика кухонный нож. Вышла. Спускалась осторожно, чтоб ни одна ступенька не заскрипела под босой ногой. А что, если прибегнуть к изгнанию воды, что, если… Ведь она знает… Роман учил… Одно прикосновение… Но внутренний страх сковал ее, как мороз воду. Не только губы не шевельнулись - мысли замерли, вмерзли в эту глыбу страха. Тех, в коже, не боялась ни секундочки. А тут перетрусила, как крольчиха.
“У меня же сила, дар…” - уговаривала себя Тина. Но все равно не могла произнести заклинание.
Дверь в кабинет стала отворяться. Тина сжала нож так, что онемели пальцы. Она уже не могла дышать - ожерелье ее душило. Ударить! Только бы суметь ударить! Она занесла руку и…
Тут в глаза брызнуло водой, но водой не прозрачной, а белой, будто молоком облили. Вода разлилась, все затопляя, начала густеть, темнеть. И вдруг превратилась в черное непроглядное полотно. Где-то по краю полотно светилось красным и зеленым. Но как ни скашивала Тина глаза, ничего разглядеть не могла…
Она очнулась у себя в спальне. Было часов двенадцать, осеннее низкое солнце уже заглядывало в окна. Она лежала голая на кровати среди измятых простыней. Поначалу - никакой тревоги. Легкое, какое-то обалделое состояние… Потом… Она вскинулась, провела ладонями от груди к бедрам. Пыталась вспомнить. Ничего. Тьма. Провал. Но… эти следы на простынях, и еще… Сомнений не было - этой ночью кто-то побывал в ее постели. О, Вода-царица! Кто же это? Кто? Она не помнила. Что ж выходило? Ее изнасиловали.
Она вскочила и тут же осела на пол, скорчилась от стыда, отвращения к самой себе. Ни единой царапины или синяка на теле. Тому, неведомому, она уступила без всякого сопротивления. Испугалась?
Подчинилась, как шлюха?! Дрянь! Дрянь! И вдруг ее будто током ударило! А как же Романове заклинание? Почему не спасло? И вообще- почему все заклинания утратили силу? Объяснение было одно. Заклинания теряют силу, если колдуна уже больше… Но даже мысленно она продолжать не хотела. Завыла в голос.
В тот же день решила Тина ехать в Пустосвятово.
В родном селе водного колдуна она побывала всего два раза с Романом, заходила к его отцу и мачехе, и однажды пришли они к дому Марьи Севастьяновны. Но в гости Роман ее не позвал - оставил за порогом. “С матерью знакомить не хочет, не невеста чай”, - разъяснила для себя Тина. Но почему-то не обиделась.
Честно говоря, она не ведала, что теперь хочет отыскать в Пустосвятово. Но надеялась, что какой-то намек, какой-то след найдется.
Но в Пустосвятово она не попала, дошла лишь до автобусной остановки.
Остановил Тину на улице мужчина лет тридцати. Темные длинные волосы, бородка, взгляд печальный. Лик будто с иконы. Одет в длинное темное пальто. Ворот расстегнут, и видно, что под пальто алая рубашка с вышивкой.
- Зря ждешь, - покачал темноволосый головой. - Не вернется он.
Тина споткнулась. Да, именно споткнулась, а не остановилась. Чуть не упала. Схватилась рукой за фонарный столб.
- Он другу-у-ю нашел, - продолжал мужчина нараспев, глядя на девушку жалостливо. - Другу-у-ю любит.
И Тина вмиг поверила: да, Роман теперь с другой, разлучнице отдал сердце без остатка. Тина застонала. В груди сдавило, и ноги стали подгибаться.
- В-вы… кто?… - выдавила с трудом. - И з-з-за-чем… г-г-говорите… т-т-т-такое…
Она вдруг начала заикаться, хотя никогда прежде с ней такого не бывало.
- Зовут меня Николаем, - отвечал тот. - Может, слышади - Микола Медонос? Слышали же, конечно. Я в том доме, что под золотым знаком, живу. А говорю я правду всем и всегда. И тебе тоже. Жаль мне тебя, голубушка. Жаль, что темная сила тебя околдовала, душу выпила. Ты ж красавица, тебе счастливой положено быть. А ты страдаешь. И никто не поможет…
- Никто… - закивала Тина, и слезы покатились по щекам сами собой, и стало легче. Чуть-чуть, но легче.
- А я помогу, - пообещал Медонос. - Потому как женщин наших русских несчастных всех люблю. Всех без исключения. Вот, возьми. - Он вложил в безвольную Тинину ладонь пузырек темного стекла, - Поставь в спальне возле кровати. Он и вернется… Скоро…
Ожерелье проклятое так шею сдавило - не вздохнуть. Нить пульсировала, билась, дергала, как больной зуб.
Тина зажала пузырек в ладони и побрела назад, домой. Ее шатало. Один раз она даже упала, но пузырек не выронила.
- Пьяная! - фыркнула ей вслед какая-то бабка.
- Пьяная, - подтвердила Тина и рассмеялась лающим смехом, больше похожим на рыдания.
Добрела наконец до своих ворот, калитку отворила, хотела сделать шаг и… Пузырек у нее в руке взорвался. Осколки брызнули во все стороны. Кожу не пробили - Романова защита спасла. Но две косточки в кисти переломались. А следом вспыхнул рукав пальто. Тина взвизгнула. И тут же сверху, с перекладины ворот, рухнул огромный ком снега и пламя сбил - Романовы заклинания вновь действовали.
Тина рванулась назад, на улицу, захлопнула калитку и помчалась по Ведьминской. Вот же глупая!
Как не заметила колдовской ауры, причем враждебной? Околдовал ее этот Микола, точно околдовал.
Тина бежала - но не в больницу, нет, а к Михаилу Чудодею, главе темногорских колдунов. Как ассистентку Романа Вернона колдовской Синклит обязан был ее защитить от подобных пакостей.
Михаил Чудодей выслушал ее внимательно, боль с поврежденной руки снял, но переломы не залечил - человека с водным ожерельем может исцелить лишь водный колдун. А таковых в Темногорске, кроме Романа, больше не числилось. Пришлось Тине ехать в больницу и накладывать гипс.
Вечером Чудодей зашел справиться о здоровье. Посидел на кухне, чаю попил, поинтересовался, нет ли вестей о Романе, а потом, вздохнув, добавил:
- Вы ошиблись, Алевтина Петровна. Миколы Медоноса в Темногорске нет. Это точно. Отсутствует уже недели две. Так что кто-то другой вам пузырек с огненным зельем подсунул.
- Кто именно?
- Огненных колдунов много, по имени назвать не могу. Возможно даже - не член Синклита. Кто-то из Романовых завистников. Может, вы сами знаете? Встречали прежде?
- А не мог Медонос вернуться тайно? - не желала сдаваться Тина.
- Чтобы дать вам пузырек? Да так неумело? Простите, Алевтина Петровна, мне это кажется более чем странным. Вы в другой раз осторожней будьте. Разве Роман Васильевич не научил вас, как от подобных нападений защищаться? Это, знаете ли, нехитрая наука. Если забыли, ко мне приходите, я вас заклинаниям научу.
Тина вздохнула:
- Научил, конечно…
Да что там учить! Ожерелье предупредило: опасность. Дергалось как сумасшедшее. А Тина внимания не обратила, в тот миг ума решилась.
- Может, помочь чем надо? - спросил Чудодей.
- Чем тут поможешь?.. - вздохнула Тина. И едва не выкрикнула: “Ведь правду, правду человек говорил!”
Так что в Пустосвятово она отправилась только на следующий день. Рука в гипсе, в сердце такая муть, что хоть в голос вой. О, Вода-царица! Да что ж это такое! Беда к беде!
Дом Воробьевых долго не могла найти; все постройки, давно не крашенные, покосившиеся, в окружении старых яблонь, увешанных поздними яблоками, казались схожими. Адрес Тина забыла. Наконец вдруг нашла дом. Когда в третий раз проходила мимо, что-то в спину толкнуло. И шагнула к нужной калитке. Пес загавкал. Тина уверенно направилась к крыльцу. Постучала. Дверь не отворили. Только форточку.
- Чего надо? - спросил не слишком приветливый женский голос.
Тина даже толком не успела разглядеть, с кем разговаривает.
- Я знакомая Романа Васильевича Воробьева. Он куда-то уехал, вот я и хотела узнать…
Договорить ей не пришлось.
- Пошла вон! - завопила женщина, и форточка захлопнулась. Звякнули стекла.
Тут и дара никакого не надо было, чтобы понять: женщине что-то известно. Тина вновь постучала.
- Я сказала: убирайся! - раздалось из-за двери. - Или собаку спущу.
Пес мгновенно почуял настроение хозяйки и разразился лаем.
Тина бросилась к калитке, решила, что вернется к этому дому потом, побродит вокруг маленько, может, встретит не мачеху Романа, а его отца. Впрочем, Тина была уверена, что Воробьев-старший тоже ничего не скажет. Оставалась одна надежда - на Марью Севастьяновну.
В этот раз Тина плутала недолго: почерневший, покосившийся дом запомнила очень хорошо. Да и стучать в дверь не пришлось. Старуха, закутанная в платок, в зимнем пальто с облезлым воротником, стояла у крыльца. Просто стояла и ничего не делала. Будто вся работа и по дому, и в саду закончилась. А вот времени осталось хоть отбавляй. И старуха в печальном одиночестве по капле избывала время.
- Марья Севастьяновна, - негромко позвала Тина.
Старуха повернулась. И тут девушка увидела, что один глаз у старухи закрыт куском марли.
- Что тебе? - спросила Марья Севастьяновна устало. - Руку залечить? Так я теперь не лекарю.
- Нет, я не из-за руки. - Тина вошла во двор. Немного с опаской. Знала, что мать у Романа колдунья. - Я вашего сына ищу. Он как уехал из Темно-горска, так о нем никаких вестей. А его какие-то мерзавцы искали. Я боюсь.
Старуха усмехнулась. Сверкнули белоснежные зубы. Не вставные.
- Пусть ищут. Не найдут.
- А вы бы не могли… по тарелке… Как Роман. У меня не получается. То есть раз получилось, а потом - никак. Может, силы не хватает?
Старуха отрицательно мотнула головой:
- Теперь не могу. У тебя ожерелье есть? - спросила резко. И как-то нехорошо глянула единственным глазом. Завистливо, что ли.
- Есть, - призналась Тина.
- Тогда еще раз попробуй. И не просто о Ромке думай. Нет, не просто. А с болью. Тогда пробьет.
Тина на всякий случай набрала в Пустосвятовке две канистры воды, чтоб посвежей была, а значит - и посильней. Вернувшись, сразу же заперлась в Ро-мановом кабинете. В этот раз пробиться удалось. Она увидела старинную усадьбу, обветшалую, запущенную, штукатурка на двухэтажном здании ободрана до самой кирпичной кладки, колонны портика сделаны заново, дверь тоже новенькая, хотя видно, что дубовая. И из этой двери выходит Роман Вернон. Одет он в какое-то старье; прежде длинные волосы не обстрижены, а как будто ободраны и торчат во все стороны непокорными вихрами. Тина обмерла, нечаянно толкнула тарелку, изображение дрогнуло и пропало. Тина вскочила, метнулась к двери, вернулась. Сердце колотилось радостно. Жив, жив Роман, хоть заклятия его и пали. Но вон он живой, только что виденный, там, на дне… Тина коснулась пальцами воды, и почудилось ей, что касается она Романа. Кожи его на щеке… Но чего-то испугалась и отдернула руку. Села на диван. Надо успокоиться - все хорошо, живой он, занят своими колдовскими делами. И хорошо. А Тина сейчас к Эмме Эмильевне побежит и все ей расскажет. Потому что держать такое всебе силы нету.
Прошла неделя. Никто больше не пытался проникнуть в дом, но посетители все еще являлись каждый день поутру.
Однажды Тину на улице подкараулил какой-то подросток, круглолицый, в старой куртке, из которой он давно вырос. Тине показалось, что однажды она его уже видела. Точно видела… в тот день, когда…
- Вы тоже, как господин Вернон, по воде найти можете… ну, если кто пропал? - спросил парнишка.
- Я не могу, - тут же принялась отнекиваться Тина.
- Почему?
Она растерялась. Не могла объяснить, почему не может делать то, что умеет Роман.
- Господин Вернон мне самых главных заклинаний не открыл, - соврала, хотя точно знала - не в заклинаниях дело.
- Жа-аль… - протянул подросток. - А может, попробуете? Может, у вас получится?
Тина отрицательно замотала головой.
- А кого ты ищешь?
- Друга. Он уехал. Исчез.
- Вернется, - пообещала Тина. Паренек ничего больше не сказал и ушел. Время бежало. Но Роман так и не появлялся.
Осень прошла, наступила зима.
Под Новый год позвонил отец Романа и спросил, не вернулся ли его неблагодарный сыночек. Голос у Воробьева-старшего был испуганный. Как только Тина сказала: “Еще нет”, старик повесил трубку.
В деньгах Алевтина не нуждалась - Роман оставил наличными крупную сумму. Но безделье, которое подле Романа было милым и естественным, вдруг обернулось мучительной тоской. Тина не однажды рылась в бумагах колдуна, пыталась найти тайные заклинания, да все без толку. Записи господин Вернон делал пустосвятовской водой, и проявлялись они от теплоты колдовского дыхания. Тина пробовала дышать на страницы, но ни одной строчки не возникло. Не хватало Тининого дара для восстановления текста.

Предыдущая страница 2 Следующая страница


3 Роман Буревой

Новый год Тина встречала в одиночестве. Под бой курантов выпила шампанское, мысленно чокнулась с Романом.
- За тебя, - прошептала.
И вдруг увидела, что напротив нее сидит Медонос и качает головой, будто упрекает Тину за легкомыслие. При этом правая рука, в которой Тина держала бокал, онемела, и кожу стали покалывать тысячи иголок.
- А Роман любит другую, - провозгласил призрак Медоноса вместо ответного тоста и исчез.
Проклятый!
Онемение в руке прошло только к утру. А когда прошло, Тина сообразила, что рука онемела вовсе не от бокала с шампанским. В правой ладони лопнул флакон с заговоренным огнем. Кости-то срослись, а вот порча осталась! Тина произнесла все известные ей заклинания для снятия порчи. Не получалось. К Чудодею идти было стыдно, позор-то какой, простых заклинаний ассистентка не знает. Не себя боялась опозорить, а Романа подвести. Ладно, пусть ноет рука, не отвалится, вытерпеть можно.
А рука продолжала неметь время от времени, и Тина роняла то чашку, то стакан, то авоську с продуктами на улице.
Весна миновала.
Лето… Призрак Медоноса являлся раз пять. А может, и больше. И все лишь для того, чтобы произнести одну-единственную фразу. И всякий раз правая рука застывала, в пальцы впивались невидимые иголки. Тина опрыскала дом пустосвятовской водой. Не помогло.
Вновь осень закружила желтолистьем.
Однажды вечером в ворота постучали. Тина засомневалась - открывать ли? Что Романовы заклинания? Оборонят в этот раз или нет? Все-таки год миновал. Одно слабенькое Тинино заклинание оградить не могло. Она подошла к воротам и выкрикнула срывающимся голосом:
- В чем дело?!
- Это дом Романа Вернона? - спросил мужской голос, тихий и какой-то мягкий, ватный.
- Ну…
- Вы, верно, меня не помните. Я бывал у вас в гостях один раз. В том году еще.
- Не помню, - честно призналась Тина.
- Данила Иванович Большерук. До воздушной стихии касаюсь, когда сия стихия мне это любезно позволяет.
Тина кивала, ожидая, когда же Данила Иванович перейдет к главному.
- Я его нашел, - проговорил Большерук.
- Что нашли? - не поняла Тина.
- Романа Вернона.
Тина так растерялась, что распахнула калитку. На улице стоял человек лет пятидесяти или даже ближе к шестидесяти, в потрепанной куртке, трикотажных штанах и резиновых сапогах до колен. На голове - вязаная шапочка с тощим помпоном. Человек походил на сельского учителя или врача. Кажется, прежде Тина его встречала.
- Где Роман? - спросила она слишком уж громко. - Где он?
- У меня дома. Лежит.
- Что с ним? Он болен?
- Ну, вроде того.
- Сейчас пальто надену. Я быстро, - пообещала Тина.
Кинулась в дом. И замерла на пороге. А вдруг ловушка? Ерунда, не похоже. А вдруг? Нет, все нормально - ожерелье в этот раз даже не дернулось. И Большерука имя она слышала. И внешность его вроде как припоминает, особенно окладистую бороду. Она надела пальто, кинулась к двери. И тут будто кто-то ее остановил.
“Вода”, - шепнул голос, похожий на голос Романа.
Тина кинулась на кухню, схватила бутыль с пустосвятовской водой и выскочила из дома.

Глава 2
ВОЗВРАЩЕНИЕ

Данила Иванович был старым колдуном. Старым - в том смысле, что занимался магией еще в те времена, когда считалось, что подобных сил не существует вовсе. В дни торжества материализма Данила Иванович напрасно демонстрировал наличие в мире колдовской силы, напрасно лез из кожи, доказывая, что с помощью этой силы можно людей спасать. От несчастной судьбы спасать, от болезней и злобы. Особенно от злобы. Самым страшным было не то, что Даниле не верили, - в этом случае он мог бы еще что-то доказать, продемонстрировать наглядно дар. Ему просто говорили “нет”. Захлопывали дверь, воздвигали стену, поворачивались спиной.
Как будто очень сильно боялись. Эти однообразные закостенелые спинные хребты, прикрытые добротными пиджаками, приводили Данилу Ивановича в бешенство. Он называл это “спиннохребетным заговором” и пытался бунтовать. Лекарил без разрешения, вылечивал и даже порой буквально поднимал со смертного одра. Слава его вспыхивала мгновенно, как подожженная солома. Толпы недужных устремлялись к нему за помощью. Обиженные природой и судьбой, все, кому необходима вера в чудо, ходили по пятам. А следом являлись люди в сером с серыми лицами и делали внушение. Данила Иванович и сам не знал, почему покорялся. Он считал себя человеком сильным и дерзким. Но с другой стороны, он слишком любил себя, чтобы быть дерзким и непокорным до конца. Поэтому Данила Иванович уступал, но всегда сохраняя вид сильного и дерзкого человека. Проходило время, старый колдун вновь начинал куролесить. И вновь, прогремев мгновенно, вынужден бывал прекратить, замолкнуть, исчезнуть. Но эти краткие вспышки ничего не могли изменить и никого - взбудоражить. Данила Иванович как бы не существовал. Он сам не заметил, как начал уставать. А вместе с усталостью пришла обида.
И вдруг стена исчезла. Рассыпалась, растаяла, испарилась. Вместо стены образовалась пустота. Можно было ходить повсюду: по кривым дорожкам, в стороны неведомые, вперед, назад. Летать вдруг разрешили - если, конечно, ты умел летать. А ведь прежде Данила Иванович умел! Когда-то, очень-очень давно. Поднимался в воздух и парил в поисках линзы чистого вольного воздуха.
Попробовал вспомнить прежнее. И рванул. Приподнялся на метр от пола и рухнул. Стукнулся локтем и коленом. Расплакался от обиды, а не от боли. Он понял, что исчезновение стены его не радует и что теперь ничто на свете обрадовать не может. Но одновременно и обида прошла, никому он больше не желал горя. Тихая печаль поселилась в сердце старого колдуна, и стал он жить с ней, как с нелюбимой, старой женой, от которой уйти невозможно.
Он вновь принялся снимать порчу и исцелять, но уже не ради чего-то высшего, недоказуемого, ирреального, а ради пропитания, ради хлеба. И это теперь угнетало его больше прежнего непробиваемого, непобедимого “спиннохребетного” заговора.
Но колдун не может не колдовать. Колдовство в конце концов подчиняет себе колдуна.
В Темногорск Данила Иванович приехал случайно. Прочитал в какой-то газетенке, что город этот всегда славился колдунами. Оказалось, что бульварная пресса не обманула, и город оказался именно таким, каким его описали в статейке. Но среди родной братии Даниле Ивановиче не стало ни вольготнее, ни радостнее. Его в Синклит приняли, дом он купил на Ведьминской, в самом начале улицы, у леса, то есть на окраине.
Но вышло так, что все, или почти все, колдуны из того поколения, к которому принадлежал Данила Иванович, уже успели в застойные годы как-то пробиться, и пусть по мелочи, но заявить о себе. И как только открыли крышку - бац! - они и выскочили плотной грибницей, один к одному, будто боровики после летнего дождичка. А Данила Иванович припозднился. То есть он тоже вошел в силу, была у него своя клиентура и прозвище хорошее - Данила Большерук. Но при всем при том он почему-то всегда стоял в конце списка. И молодежь, которая ни минуты от прежнего режима за свои колдовские штучки не пострадала, обходила его без стеснения, устремляясь к славе и деньгам. Возможно, Данила Иванович тоже стремился и к деньгам, и к славе. Но как-то вяло. И потому другие его опережали. К тому же мешали застарелые мечтания. Уходил он на целый день в лес и предавался этим мечтаниям ни о чем. Вернее, о том, что вокруг повсюду вольный воздух, и все им дышат, и пьянеют, и наслаждаются.
Однажды прочел он объявление в газете, что сдается напрокат воздушный шар, - газеты Данила Иванович иногда почитывал.
“Почему бы и нет? - сам себя спросил Большерук. - Раз колдовским образом летать больше не могу, полечу на шаре”.
И арендовал воздушный шар, хотя день проката латанного, видавшего виды монгольфьера стоил немало. Нанял Данила Иванович воздухоплавателя и отправился в полет искать линзу чистого вольного воздуха. Несколько часов летали, ничего не нашли и едва не разбились. Потому как из-за леса вылетел навстречу вертолет и ринулся на них. Почему, зачем, Данила не понял. Может, летчик слепой был? Или заснул? Оно, конечно, лопасти вмиг шар перемелют, но и сам вертолет за милую душу рухнуть мог. Данила Иванович воззвал к родной стихии, к вольному ветру. Ветер попался послушный, налетел, рванул и унес монгольфьер наверх и вбок, а вертолет промчался мимо. Воздухоплаватель выругался очень даже некрасиво, сказал, что никуда дальше не полетит, а будет немедленно садиться на ближайшем поле. А как Данила Иванович доберется до дома, его, воздухоплавателя, совершенно не интересует. Может хоть пешком идти - ему насрать. Данила Иванович пожал плечами. Его не удивляло, что человек испугался, все живое в мире пужливо, на том жизнь и держится. А вот почему человек после того, как и опасность, и страхи миновали, так ругается, этого Данила Иванович понять не мог.
Однако спорить колдун не стал, ему уже давным-давно надоело спорить с кем бы то ни было. Монгольфьер опустился на поле, где недавно росла свекла: почерневшая ботва, подмороженная, все еще рядками лежала в межах. Данила Иванович даже немного помог своему возчику - ветер успокоил и воздух из шара выдул, так что тот мятой тряпкой прихлопнул корзину, как только люди спрыгнули на землю. Воздухоплаватель стал вызывать по мобильнику свой трейлер, матюгаясь через слово, что опять было удивительно, потому что Данила Иванович за полет заплатил вперед баксами. Большерук обиделся, произнес заклинание, так что незадачливый его помощник частично потерял голос. То есть при обычных словах воздух у него нормально проходил через голосовые связки, а при словах, мягко говоря, грубых бунтовал и шел другой дорогой, отчего воздухоплаватель издавал звуки тоже неприличные, но лишенные какого бы то ни было смыслового значения. Данила Иванович сознавал, что поступил как человек несовременный, чуждый передовым течениям в колдовской науке, но уж больно его задевало, когда столь чистую стихию, как воздух, использовали для создания подобных слов. Впрочем, заклинание он наложил временное, всего на десять месяцев и десять дней.
Итак, Данила Иванович пересек поле и углубился в лес. Идти было далеко, но это его не смущало. Погода стояла тихая, ясная, дождя не было, после недавнего морозца грибников поубавилось, помешать прогулке вряд ли кто мог. У Данилы Ивановича было с собой штук двадцать пластиковых бутылок в рюкзаке, надеялся он их наполнить, обнаружив линзу чистого воздуха в вышине. Теперь он шел и по лесу их разбрасывал. А разбросав, присел на камешек подождать, когда воздух прежний из бутылок вытечет, а вольный воздух сам собой в бутылки заберется. Впрочем, бутылки, выброшенные грибниками и туристами, тоже для этой цели подходили. Потому как лесной воздух заползал в эти бутылки добровольно. То есть был чистой, неподкупной, вольной стихией. И надо только было осторожненько подкрасться к такой бутылке, чтобы вольный воздух не спугнуть, наложить особое заклятие, пробочку закрутить - и у тебя в руках частичка свободы. Настоящей, подлинной, ни с чем не сравнимой свободы. Дело это было сложное. Чаще всего вольный воздух, почуяв, что его хотят пленить, быстренько утекал, и тогда в руки колдуну попадала бутылка, наполненная самой обычной смесью азота с кислородом, ну и с прочими газообразными добавками. Но два, а то и три раза за день Даниле Ивановичу удавалось перехитрить стихию и пленить.
Свободный этот воздух обладал удивительными свойствами. Во-первых, глотнув его, человек на миг становился счастлив. Так счастлив, как никогда до того не бывал в жизни. А потом - если, конечно, подтолкнуть его к этому парочкой удачных заклинаний - человек вдруг начинал понимать, что в его жизни плохо, что плохо очень, а где подлинное счастье и радость, прежде почему-то не замечаемые. И что он сам лично может для своего счастья и своей удачи сделать. А еще - и это бывало довольно часто - человек вдруг осознавал, что все тяготы - на самом деле ерундовые. А главное - совсем в другом. Но случалось, что, глотнув воздуха из волшебной бутылки, человек делался совершенно как потерянный, болезни обострялись, и нападала на несчастного какая-то особая тревога. Потому Даниле Ивановичу всегда приходилось действовать с опаской, и если были сомнения, давал он воздушную стихию пробовать по капельке и глядел, не удручает ли клиента эта капелька. Отдельные личности, бывало, пьянели и безумели и совершали что-нибудь невероятное. На третьих нападал страх, на четвертых - жадность и жажда все заполучить. Пятые вовсе не замечали, что дышат каким-то особенным воздухом.
Но более всего Данилу Ивановича занимало, как поведет себя колдун иной стихии, если дать ему глотнуть вольного воздуха из бутылочки. Однако до сей поры такого случая не представлялось.
И вот Данила Иванович собрал разбросанные бутылки. В две из них забрался вольный воздух и теперь был надежно запечатан и пленен.
Старый колдун уже отшагал изрядно, до дома оставалось метров пятьсот. И тут Данила Иванович увидел мертвеца. То есть в первый миг он подумал, что это мертвец, - человек лежал ничком неподвижно. Лежал он так давно, потому как палая листва слегка его уже присыпала. Человек был одет лишь в джинсы, кожа белая, как снег, а волосы черные…
Осторожно Данила Иванович приблизился. Лежащий не шевелился. Но при этом Данила Иванович почувствовал, что тот дышит. Издалека еще почувствовал - воздух втекал в легкие человека и вытекал, тут обмануться воздушный колдун не мог. Наклонившись, Данила Иванович тронул лежащего за плечо. Тот не шевельнулся. Но кожа теплая. Колдун перевернул неизвестного. Лицо с орлиным носом и острыми скулами, брови черные и густые, глаза полуприкрыты, и то ли человек спит, то ли все же наблюдает за происходящим.
Теперь Данила Иванович человека этого узнал. Ну да, конечно! Роман Вернон! Водный колдун, что исчез год назад, и с тех пор в Темногорске о нем не было вестей. Оно, конечно, изменился водный колдун сильно за минувший год, не сразу и узнаешь. Но кто ж не слыхивал про знаменитое плетеное ожерелье? Вон как серебряная нить переливается! И дергается, будто из ожерелья выскочить хочет. А на мизинце кольцо серебряное с зеленым камнем. Не простое кольцо - оберег. Интересно, можно его снять или нет? Оказалось, можно. Большерук легко снял кольцо и положил в нагрудный карман. Чтоб не потерялось.
На груди Романа было семь не слишком глубоких порезов, идущих поперек туловища. Кровь уже запеклась. Странно, но порезы были сделаны очень ровно, на одинаковом расстоянии друг от друга, как будто некто провел их по линейке.
Данила Иванович тряхнул Романа за плечо. Но тот даже не дернулся. Парень был точь-в-точь мертвец, только дышал.
“Плохо дело…” - вздохнул Данила Иванович.
Сомнений не оставалось: у Романа Вернона сильнейший колдовской шок. А для колдуна это так же опасно, как для обычного человека шок болевой. Что же делать? Тащить его к себе домой? Тяжело… Данила пошлепал Романа по щекам. Никакого эффекта. И тут Большерук вспомнил о своем желании испытать вольную воздушную стихию на колдуне другого склада. Роман Вернон как раз подходил. Данила Иванович решил попробовать. Он был человек в душе озорной почти по-детски. Достал бутылку с вольным воздухом, откупорил пробку, произнес заклинание и - фр-р-р… - вольный воздух дунул водному колдуну в ноздри. Тут с лицом Романа сделалось что-то совершенно невозможное - будто чьи-то сильные пальцы ухватили за щеки, нос, губы и попытались содрать с лица кожу, как маску. Голова колдуна приподнялась, и волосы его растрепал жесточайший ветер. Это при том, что на самом деле никакого ветра в лесу не было, а были тишина и покой, и слышался только шорох падающих листьев. Глаза Романа внезапно раскрылись, и в них была такая боль, что Данила Иванович невольно попятился. В тот же миг невидимая рука сорвала с господина Вернона прозрачный светлый покров, и покров этот мелькнул меж стволов и пропал. Тотчас неведомый вихрь унялся, Роман бессильно откинул голову и затих. Данила Иванович вздохнул с облегчением и провел ладонью по лицу. Если сказать честно, то Большерук в тот миг не понял, что произошло. А догадался некоторое время спустя, но о своей догадке распространяться не стал.
Делать нечего: Данила взвалил водного колдуна на плечи и понес. Рюкзак с бутылками пришлось бросить, два пузыря с вольным воздухом Большерук сунул в карман. Водный колдун лишь постанывал да иногда непроизвольно дергался, но в себя не приходил. Однажды прошептал, правда:
- Надя…
Но тут же замолк.
Данила Иванович уже отшагал метров триста, притомился, опустил неудобную свою ношу на землю, присел сам на камень. Глотнул для поддержания “ил из бутылки вольного воздуха.
- Как он? - спросил неведомо откуда взявшийся мужчина лет тридцати пяти. Не грибник, это ясно, одет не для леса: свитер, брюки, вместо сапог кроссовки. Ни сумки при нем, ни корзины.
При ближайшем рассмотрении незнакомец показался Большеруку очень даже симпатичным - круглолицый, улыбчивый.
- Я врач, - сказал незнакомец, не дождавшись ответа, и склонился над Романом. Судя по всему, состояние водного колдуна врачу не понравилось.
- Он приходил в себя? - спросил эскулап, хмурясь.
- На пару секунд, пробормотал что-то невнятное. У него колдовской шок. Я целитель, в таких вещах понимаю.
Как ни странно, врач не стал спорить, сам взвалил Романа на спину и зашагал по дороге. Данила Иванович припустил следом. К изумлению своему обнаружил, что приходится бежать трусцой.
- Я тут на опушке живу. Можно ко мне занести, - предложил Большерук.
- Конечно, - отвечал врач. - Ему сейчас покой нужен прежде всего. И вода.
Дом Данилы Ивановича был стар, просторен, украшен многочисленными верандами с цветными стеклышками и давным-давно нуждался в капитальном ремонте. Но Данила Иванович с некоторых пор относился со спокойным равнодушием к обоям, занавескам, половикам, диванам и стульям. Лишь за одним следил строго - чтобы окна в доме всегда были чисто вымыты, весело поигрывали разноцветные стеклышки в старых рамах, да еще, чтоб непременно форточки в окнах были распахнуты и ветер гуляя по всем комнатам. Затхлости и дурного запаха Данила Иванович не переносил.
Незнакомец уложил Романа на старый диванчик в просторной гостиной, накрыл пледом.
- Может, в больницу его отвезти? - предложил Данила Иванович.
К изумлению Большерука, человек, назвавший себя врачом, очень твердо сказал: “Не надо”. И попросил у Большерука бутылку минеральной воды. Открыл пробку, нюхнул раз, другой и вылил воду Роману на лицо. После чего, ни слова не говоря, врач выбежал из гостиной. Данила Иванович, ошарашенный подобной методикой лечения, несколько минут стоял, не двигаясь, потом подбежал к окну. Врач уже пересек двор и теперь мчался по улице, как будто опасался, что Большерук кинется его догонять.
Данила Иванович огладил двумя руками усы и бороду и стал думать, что делать дальше. Ясно было, что с водным колдуном непорядок. Но ясно было так же и то, что официальная медицина помочь Роману Вернону никак не может. Разве что еще один эскулап спятит, как давешний. Лучше всего позвонить Чудодею. Но Большерук со звонком медлил. Что-то его останавливало.
- Что за черт? Где я? - услышал Данила. Обернулся. Роман сидел на диване и массировал шею, на которой блестела живым серебром нить водного ожерелья. Роман вполне отчетливо спросил: - Кто вы?
- Не узнаешь? Данила Большерук… И ты у меня дома…
- Да? Почему?
- Я в лесу тебя нашел, без сознания.
Водный колдун продолжать разговор не стал, вновь откинулся на подушки и закрыл глаза.
Кажется, заснул.
Тут Данила Иванович очень вовремя вспомнил про ассистентку Тину, что жила в доме господина Вернона, и решил сходить за нею.
Когда они добрались до жилища Данилы Ивановича, уже совсем стемнело. Большерук провел Тину в гостиную, в которой всех вошедших поражал эркер с рамами от пола до потолка, с разноцветными стеклами. Сейчас было темно, но нетрудно представить, как радостно в этой комнате в солнечный день, когда повсюду трепещут пестрые пятна света и тени.
На диване у стены, накрытый пледом, лежал Роман. Глаза колдуна были полуприкрыты, а рот застыл в болезненной гримасе. Когда Большерук и Тина вошли, он даже не повернулся, не приподнял головы. Плед с него наполовину сполз, и Тина увидела красные полосы на груди. Колдуна била дрожь - Тина слышала, как стучат его зубы.
- Что с ним? - спросила Тина.
- Колдовской шок, - объяснил Данила Иванович. - Судя по всему, кто-то вырезал из его кожи несколько ожерелий. Против воли. Вот раны и не закрываются.
- Чепуха! - вскинулась Тина. - Когда из пореза водную нить достают, рана исчезает. Сама видела.
- Ну, раз так, тебе виднее. Я сказал, что думал, а ты думай, как знаешь.
- Ничего я не знаю, - тут же уступила Тина. - И что теперь делать?
- Ничего. Ждать. Само собой должно пройти. Только шрамы останутся. Как на губе.
Тина заметила тонкий белый шрам, что увечил нижнюю губу Романа и подбородок. Прежде шрама не было. Водный колдун мог любой порез заживить без следа. Почему этот след на губе оставил - неведомо.
Тина вынула из кармана пальто бутылку с пустосвятовской водой и влила несколько капель меж полураскрытых губ Романа. Тот дернулся, будто его тряхнуло током, потом сделал судорожный глоток. Тина повторила процедуру. После третьего глотка колдун открыл глаза и обвел комнату мутным взглядом.
- Что случилось? - спросил.
Тина так обрадовалась, что слезы сдавили горло, и она не могла вымолвить ни слова. Вместо нее ответил Данила Иванович:
- Тебя в лесу без сознания нашли.
- А… - протянул Роман и уставился в потолок - дощатый, выкрашенный в светло-голубой цвет, с серыми вуалями паутины по углам. - Почему я не дома? Почему здесь? Воды перепил?
- Тебя нашли. Вот он нашел! - Тина кивнула в сторону хозяина.
- Данила Иванович… Да, кажется, с ним я уже говорил…
Колдун взял у Тины бутыль с водой и принялся жадно пить, ни капли, однако, не проливая. Казалось, каждый глоток возвращает ему силы. Силы, но не память. Потому что, когда колдун сел на кровати и спустил босые ноги на пол, первым делом спросил:
- Что было?
- В каком смысле?
- Я чувствую, что-то было, и очень важное… давно… - Роман нахмурился - Но что именно - забыл. Я сидел в кабинете, а потом… Какое сегодня число?
В его голосе был страх. Честно говоря, Тина не помнила, чтобы Роман боялся. Нет, она знала, что он боится огня и огнестрельного оружия. Но чтобы вот так - беспричинно…
- Тебя не было в Темногорске целый год. Вернее, чуть больше. Ты уехал и…
- Погоди! - прервал он ее рассказ. - Не здесь! Домой сначала пойдем. Ты принесла, во что мне одеться?
Тина затрясла головой:
- Только воду. Хочешь, возьми мое пальто.
- Нет. - Роман перевел взгляд на Данилу Ивановича. - А у тебя что-нибудь есть?
- Плащ могу дать, сапоги резиновые.
- Не густо. Ладно, давай сапоги и плащ. И мы с Тиной пошли.
- Далековато топать, - покачал головой Большерук. - Не дойдешь.
- Дойду!
Тина спорить не стала. Когда водный колдун говорит таким злым голосом - лучше ему не перечить. Роман закутался в летний плащ, сунул ноги в резиновые сапоги и, сутулясь, направился к двери.
- Погоди! - окликнул его Данила. - Оберег возьми. - Он протянул водному колдуну кольцо с зеленым камнем.
- Разве это мое? - Роман взял, повертел в пальцах. - Это дедово кольцо… Да, дедово. Но как оно у тебя очутилось?
- Оно у тебя на пальце было. Я снял, чтоб не потерялось.
Роман подозрительно посмотрел на Большерука, но ничего не сказал. Надел кольцо на палец и вышел.
Ну, вот он и дома. Все как будто по-прежнему. Неужели год миновал? Что-то все-таки изменилось: на окнах в кухне новые занавески, посуда на столе другая… Но в остальном дом все тот же, уютный старый большой дом, перестроенный и отделанный заново под нужды Романа Вернона, обихоженный не слишком трудолюбивой, но все же женской Тининой рукой.
- Ромочка, дорогой, я тебя ждала все это время. Каждый день думала: ну, вот сегодня вернешься. Что с тобой было? Где?
- Ванну сделай мне, и чтобы погорячее, - попросил Роман.
Тина удивилась. Никогда прежде колдун ее подобными просьбами не озадачивал. Горячая вода или холодная - ему было все равно, лишь бы вода была чистой.
- Раны будут кровоточить, - предостерегла она.
- Плевать. Налей горячую воду, какую только можно терпеть. Скорее.
Он вынул из холодильника кусок сыра и откусил половину, будто хлеб.
- У меня суп есть, пельмени, - затараторила Тина, испытывая невыносимый стыд. Она так гордилась прежде своим даром. И вот, когда надобится вся ее колдовская сила, какая ни есть, предлагает патрону суп и пельмени.
- Ванну! - повторил Роман скрипучим больным голосом. И лицо его исказилось, будто от острой физической боли.
Он швырнул в Тину недоеденным куском сыра. Она взвизгнула и кинулась вон из кухни.
Струя с шумом извергалась из крана, Тина смотрела, как поднимается уровень воды, кромка осторожно крадется все вверх и вверх… Что же произошло? Тина терялась в догадках. Ясно было одно - Роман потерял память и начисто забыл все события прошедшего года. Колдун все позабыл! Невероятно! Невозможно! Такого просто не может быть. Однако же было. То есть выходило, что кто-то водному колдуну память стер. Значит, некто оказался сильнее Романа. При одной этой мысли Тина испытывала за своего кумира смертельную обиду. За себя бы так не обиделась. А вот за него… Тина всхлипнула.
Роман отстранил ее, выключил воду и погрузился в ванну. Вода тут же сделалась темно-розовой - кровь так и хлынула из порезов. Тина видела, что колдуну очень больно - желваки ходили на скулах, глаза были плотно зажмурены, а пальцы вцепились в края ванны. Но Тина не знала, чем может помочь.
- Значит, меня не было ровно год? - спросил он вдруг.
- Чуть больше. Я тебя искала. По водному зеркалу пыталась найти. Но не получилось. То есть получилось два раза, но ты не отозвался на мой призыв.
Он помолчал. Кажется, боль понемногу отпускала, во всяком случае, складки на лице колдуна разгладились, и выражение сделалось почти покойным. А вода в ванной становилась все темнее и темнее.
- Сколько у тебя бутылок с пустосвятовской водой?
- В доме - литров двадцать.
- Ты воду из тайника не брала?
- Ну что ты, Ром…
- А я думал, ты без меня практику широкую открыла, клиентуру перехватила и “зелень” гребешь лопатой.
- Роман Васильевич! - У Тины запрыгали губы - в который раз!
- Я бы не обиделся. Это нормально - оседлать случай. Да и славу мою поддержала бы. Ладно, проплыли… Итак, вода. В тайнике литров пятьдесят должно быть. Итого, семьдесят литров… это прилично. Но только сила в воде ослабла… Наверняка. Такая вода сойдет для малых дел. А мне нужна свежая. Ладно… Завтра… - Роман скорчил болезненную гримасу, и Тина увидела, как в воду из раны медленно выползают похожие на пиявок черные нити. Роман схватил их, рыча от боли и отвращения, вырвал из тела и швырнул на пол. Несколько мгновений они шевелились, а потом замерли и медленно растеклись черной лужицей. - Не трогай… - предупредил он. - Ни в коем случае не трогай. Это еще не все… Я знаю, это не все… - Он тяжело дышал. - Сейчас дай полотенце… Хватит… На сегодня хватит… - Он закутался в махровую простыню, не замечая, что марает ее кровью. - Сейчас я лягу. - Он вцепился в плечо Тины, вылез из ванны и зашлепал босиком в спальню. - Так… лягу… Мне станет легче… Завтра поеду в Пустосвятово. И все… все будет хорошо…
- Роман, миленький, что ж это такое? - Она видела, что его бьет дрожь.

Предыдущая страница 3 Следующая страница


Путь в Беловодье 4

- Иди, я же сказал - иди. Спи… Хорошо все будет.
- Я с тобой лягу.
- Иди! - Это был приказ, тут сомневаться не приходилось.
Поверх махровой простыни он натянул одеяло и затих. Тина на цыпочках вышла из спальни и прикрыла дверь.
Повернулась. И отпрянула. Призрак Медоноса стоял в коридоре и сокрушенно качал головой.
“Он любит другую…”
- Нет! - крикнула Тина и в ярости топнула ногой. Призрак Медоноса исчез.
Тина бросилась к себе в спальню, укрылась одеялом с головой. Но печальный голос все шептал: “Он любит другую…”
И поделать ничего было нельзя: не может Тина снять порчу. И Романа просить не смеет.
“Он любит другую”, - шептал голос и не давал заснуть.

Глава 3
ЗАГАДКА ПУСТОСВЯТОВО

Роман проснулся в три часа утра. Темень. Тишина. Даже собаки не лают. Боль в ранах почти не донимала. Слегка саднило. Терпимо. Роман дома. Но колдун не испытывал при этом обычного чувства покоя. Напротив, какое-то тревожное предчувствие томило. И тревога все росла. Почему - не ясно. Дом как будто прежний, охранные заклинания на окнах и дверях, повсюду - знакомое колебание энергии. Ничего чуждого, никаких повреждений. Может быть, что-то в самом Романе изменилось за этот год?
Колдун лежал, смотрел в потолок. Год назад он умчался из Темногорска. А куда, не помнит. Зачем - тоже не знает. Уехал и где-то бродил целый год. Что-то случилось за этот год, что-то важное, очень важное, смертельно важное, но что, он не подозревал даже. Бред… Колдун, потерявший память, не может колдовать. Особенность, так сказать, профессии. Роман силился хоть что-то вспомнить, но не мог. Ничего. Провал. Тьма. Память ему стерли умело. Кто? Зачем? Он не мог поверить, что кто-то оказался настолько силен, что смог учудить с ним, Романом Верноном, такое!
А колдовской шок? Тут объяснение куда проще. И куда страшнее. Выходило, что кто-то пленил колдуна и вырезал насильно из его кожи ожерелья. Но это мог сделать лишь тот, кто причастен к водной стихии. И этот колдун скрутил господина Вернона и подчинил. Ну что ж, остается только признать поражение. Роман чувствовал, что опасность ему грозит нешуточная, но откуда и от кого, не ведал. Получается…
Он не стал эту мысль додумывать, вышел в сад, раскидал за сараем палую листву, ухватил вынырнувшее из-под прелых листьев скользкое металлическое кольцо и рванул крышку погреба. Здесь был тайник, неприкосновенный запас на крайний случай - дубовый бочонок с пустосвятовской водой. Роман выбил пробку и налил сверкающей синеватой влаги в деревянный ковшик, стоявший тут же на сосновых плашках. Хороша водица, сильная! Будто только что из реки. Недаром Роман заговаривал бочонок с рассвета до заката. Колдун сделал три долгих жадных глотка. Затем скинул одежду и облился. Животворящие капли потекли по телу, возвращая утраченную силу, но порезы не заживили.
Вода вполне пригодна для колдовства. Можно и не мчаться поутру в Пустосвятово, отложить поездку на день.
Роман вернулся в дом, поставил бочонок на кухне.
Так что произошло год назад? Важное? Или не очень? Пытаться вспоминать, хмуря брови и потирая лоб, бесполезно. Все исчезло с того дня, как… Стоп! Волшебный сон, или сон наяву, - вот что должно восстановить память. Смочить веки пустосвятовской водой, произнести заклинания, и во сне колдун переживет заново то, что случилось наяву. Ни одно колдовство не способно стереть память без остатка даже обычному человеку. Ну а колдуну - тем паче. Спору нет, колдовской сон опасен - сам того не осознавая, спящий может начать колдовать, и что из этого выйдет - никому неведомо. Но другого способа вернуть стертое из памяти Роман придумать не мог.
Он прихватил ковшик с водой и поднялся в спальню. Вспоминать придется долго - час за часом, день за днем. Конечно, во сне все будет происходить быстрее, чем наяву, в снах минуты вмещают дни. Но все равно понадобится немало часов, чтобы увидеть события целого года. Тину бы предупредить. Но он не стал ее тормошить - пожалел. Сам от волшебного сна очнется, когда влага на веках высохнет.
Роман растянулся на кровати и смочил веки пустосвятовской водой. Потом зажмурился, произнес заклинание.
И начались
ВИДЕНИЯ…
Река была как серебро. Дыхание ветра улеглось пе-ред рассветом, но мелкая рябь бежала по воде. Опроки-нутые деревья подрагивали в водном зеркале черным узором. В такие минуты могло почудиться, что вода светится не отраженным, а собственным светом. Ах, какая была вода в тот вечер в реке! На вкус - чистый мед. И теплая, как парное молоко. Она баюкала колдуна. Кто знает, может быть, она им гордилась? Наверняка гордилась, как гордится мать успехами единственного сына.
Когда колдун выбрался на берег, вода шепнула: - Только не проиграй.
Он отмахнулся: не до тебя, мол, и твоих опасений. Потом долго сидел на берегу, обхватив руками колени; с наслаждением вдыхал влажный воздух, текущий с реки. Колдун еще не успел обсохнуть после купания, и тело покалывали тысячи крошечных иголочек - свидетельство дарованной водой силы. Радостно было ему глядеть на реку - чудилось, что вода, текущая у ног своего повелителя, нашептывает ему что-то важное. Детство, как минуты утренние, тем и хорошо, что преходяще. Сейчас встанет солнце, коснется золотыми пальцами вершин деревьев. Дунет ветер. Заплещет река, и…
Не то!
Роман закричал и сел на кровати. Раны вновь начали кровоточить.
Нет, он начал с чего-то не того. Чуть позже… Гораздо позже. Зачем ему вспоминать в колдовских снах свои летние купания в реке? Память о летних днях сохранилась. Август, дефолт, начало сентября. Какие-то сумасшедшие осаждали колдуна с требованиями предсказать курс доллара. Октябрь… Покушение на Аглаю Всевидящую. По личной просьбе Чудодея Роман искал убийцу. Нашел - Аглаин постоянный клиент, потерявший все деньги в августе. “Почему не предвидела, почему не предсказала!” - орал бедняга, когда за ним явились менты. Аглая объясняла неудачу помутнением провидческой силы. Ну что ж, бывает такое с колдунами.
Дальше - провал. Роман помнил лишь утро того дня. Свои предчувствия и воду, что чернела от одного прикосновения. А вот дальше…
Колдун закрыл глаза, плеснул на веки влагой.
ВИДЕНИЯ нахлынули.
Увидел себя со стороны - себя, ожидавшего событий. И мальчишку, что пришел к нему с просьбой узнать, почему убили отца. Юл Стеновский, белокурый тринадцатилетний пацан с удивительно светлой аурой, способный чувствовать то, что другим не под силу. Парнишка увел Романа за собой в…
Колдун вновь очнулся. Да что ж такое?! Почему вода так быстро высыхает? Будто жар сжигает ее. Вот именно, жар… Нужно еще одно заклинание, чтобы влага сохранялась дольше. Чтобы не стекала по коже, а задерживалась на веках, как в чашах, и длила воспоминания.
- Тина! - крикнул Роман. В то утро он так же требовательно звал ее. Точь-в-точь таким же головом, в котором слышались скрытая энергия и нетерпение.
Она прибежала. На ней был коротенький махровый халат на молнии. Впрочем, молния не застегнута.
- Сколько времени? Рано еще?
- Да вон часы. На тумбочке.
- Они стоят.
- Ничего не стоят. Пять часов.
- Утра?
- Конечно.
- Помнишь мальчишку, что приходил ко мне на прием? Беловолосый. И аура у него совершенно необычная. Помнишь?
- Кажется, да, - отвечала она неуверенно. Про ауру, разумеется, ничего не знала, но сделала вид, что посвящена.
- Его звали Юл. Юл Стеновский.
- Ну да, да. - Она закивала охотно. Теперь тоже вспомнила, без всяких колдовских ухищрений. - У него еще отца убили. В газетах писали. Того человека застрелили в подъезде. Предприниматель. Но не из богатых - концы с концами сводил.
- Убийцу нашли?
- Не… Нашли. Колдун удивился:
- Когда?
- Да почти сразу же. Кто-то закопал три трупа на пустыре возле недостроенного дома. Дед из поселка пошел гулять с собакой, собака могилку и разрыла. Менты понаехали. По каким-то признакам решили, что один из них и есть убийца. Знаешь, от чего тот парень умер?
Роман пожал плечами.
- От обезвоживания, - с торжеством в голосе объявила Тина.
- Странная смерть для киллера, - невозмутимо заметил колдун. И добавил: - У этого парня были кроссовки сорок пятого размера.
- Откуда ты знаешь?
- Видел его следы на воде.
Да, Роман помнил теперь, как ходил к дому убитого и в луже разглядел отражение чьей-то руки, рукав кожаной куртки и след ноги, обутой в кроссовку. В своем сне наяву Роман снова вопрошал воду у подъезда, и она ему отвечала. Но не это было главным. Главным было другое: ниточка тянулась куда дальше. Изображение парня со светлыми, как у Юла, волосами появилось на дне тарелки с водой, едва Роман Вернон задал водной стихии вопрос: “Почему убили Александра Стеновского?” Этот блондин в светлом плаще не был убийцей, он был причиной, из-за него киллер всадил две пули Стеновскому в сердце. А на шее у незнакомца сверкало серебряной нитью водное ожерелье. Вот оно! Вот! Вот к чему относилось предчувствие того дня. Предчувствие, от которого темнела вода, суля грядущие беды.
Ожерелье с водной нитью на шее человека в светлом плаще… Да, именно! Кто-то сплел ожерелье и подарил незнакомцу. Значит, должен быть еще один, умеющий плести нити, кто мог покуситься на власть господина Вернона. А ведь прежде Роман считал себя единственным водным колдуном. И вдруг - известие, что соперник существует, что может отнять любимую стихию. Романа охватило чувство, похожее на жгучую ревность, которую ничем нельзя загасить. Колдун, не колеблясь, решил, что рано или поздно доберется до того, второго. Вернее, сначала до парня, что носит ожерелье, затем до искусника, что его сплел. Роман бросился в погоню. А дальше…
Колдун споткнулся о свое беспамятство, как о невидимый камень. Что было дальше, он не успел вспомнить.

Но вспомнит. Начало положено.
- Как ты тут без меня жила? Весело? Может, ухажер появился? - Грубоватая шутка. Но ведь год - время долгое. Кто знает.
Тина вдруг залилась слезами.
- Э, ну если кто появился… так чего плакать? А? Тина затрясла головой: все не так, не так!
- Рома… меня изнасиловали… - выдавила сквозь рыдания.
Роман опешил. С минуту он не знал, что сказать. Потом спросил:
- Когда? Где?
- Вскоре как ты уехал. Здесь… в доме.
- Что за ерунда! А охранные заклинания? Как вообще чужак в дом проник? Ты его сама впустила?
- Нет. Я спать легла. И вдруг слышу - шаги внизу. Ни одно заклинание не сработало. Ты на меня заклятие наложил перед отъездом. Так оно сначала защитило… А потом… ничего… не вышло.
Роман не поверил поначалу. Но нет, Тина не лгала - такое придумать ее фантазии не хватит. И мучилась она искренне. Но как могла беда случиться? Неужто вся колдовская сила исчезла и заклинания распались? Да распались ли? Вон, на входной двери до сих пор колдовской замок держится!
- Вот что, идем в кабинет да отыщем этого мерзавца, - предложил Роман.
Ему хотелось немедленно что-то сделать, исправить, перечеркнуть.
- Не надо, а…
- Почему? Она замялась:
- Рома, с тобой что-то случилось, и ты даже не помнишь что… Я бы не стала рисковать. Вдруг колдовской шок, ну… повлиял…
- А я рискну, - отрезал колдун.
Прежде чем войти в кабинет, Роман проверил охранные заклинания. Они действовали, хотя ослабли за год. Но ослабли совсем чуть-чуть. И никаких следов чьей-то враждебной воли.
Тина зажгла свечи, и запах горящего воска смешался с запахом речной воды. Она села на стул, ссутулилась и отвернулась, чтобы на колдуна не глядеть. Роман шагнул к буфету. У него были четыре белые тарелки кузнецовского фарфора - он это помнил точно. Сейчас в буфете стояли только две.
Что за ерунда? Кто взял? Он сам? Или кто-то другой? Тот, кто проник тайком в кабинет… Колдун постарался подавить гнев, сейчас любые эмоции только мешали. Поставил в центр стола тарелку, налил воды из кувшина. Взял Тину за руку, осторожно опустил ее ладонь на поверхность воды.
- Думай, - приказал шепотом. И посмотрел ей в глаза.
Она кивнула. Вода под ее ладонью замутилась. Пошли круги. Что-то мелькнуло. Тень. Свет. И пропало. Кто-то, куда сильнее Романа, не давал увидеть свое отражение. Колдун попробовал вновь. Опять не получилось. Круги, тени, свет. И вдруг сильнейшая отдача. Роман задохнулся от боли. Потом к горлу подступила тошнота. Но колдун не желал уступать. Отвечай же! Отвечай! - требовал он у подвластной стихии.
Вода в тарелке сгустилась, утратила прозрачность, и сквозь муть уже стало пробиваться изображение. Лестница в его доме, дверь открывается и… Картинка треснула и разлетелась тысячами осколков, серая взвесь замельтешила в воде, а дно тарелки почернело.
Роман спешно выплеснул воду и перевернул тарелку. Донышко будто сажей припорошило: колдовской удар прожег фарфор насквозь. Этого Роман не ожидал. Что это могло значить? Объяснений не находилось. Липкий животный страх мгновенно прошил тело - пустота в животе, ноги ватные, руки будто не свои. Роман почувствовал себя мелкой тварью, на которую объявлена охота.
- Иди! - приказал Тине. - Видишь, ничего пока не получается. Завтра свежую воду привезу из Пустосвятово, тогда еще раз попробуем.
- Не надо! - Тина выбежала из кабинета.
Она хотела пожалобиться Роману, рассказать о призраке Медоноса, что преследует и не дает покоя. Но после неудачи с водным зеркалом ничего говорить не стала. Да и как признаться Роману, что мерзкий голос постоянно твердит: “Он любит другую”?
Неудача колдуна обескуражила. Ничего подобного не бывало прежде. Может, колдовской шок виноват? Нет, ерунда. К тому же шок почти прошел, хотя раны так и не закрылись. Причина в другом. Но в чем, водный колдун не знал.
Надо вспоминать, и вспоминать немедленно. И прогнать страх, как мерзкого приблудного пса. Роман глотнул воды из бутыли, разбил испорченную тарелку и растянулся на диване тут же, в кабинете. Что за напасть! Одна тарелка осталась. А если и последняя вот так же, в черноту… У матери, кажется, были две. Надо выпросить. Ладно, о тарелках потом. Сейчас - вспоминать. Вновь смочила веки пустосвятовская влага, и колдун погрузился в прошлое. В свои
ВИДЕНИЯ…
Замелькали картинки. Вот неизвестные похищают парня с ожерельем. Вот Юл стоит у обочины, и кто-то стреляет в мальчишку. Чудом спасенный, пацан уже сидит в машине Романа, и они мчатся по следу похищенного - ожерелье незнакомца ведет их за собой. Осенний вечер. Темнота. Берег озера, и на берегу - недостроенный особняк, в котором пытают пленника. Четыре минуты есть на то, чтобы его спасти. Пришлось потратить немало сил, сначала обездвижив охрану, потом спасая жизнь незнакомцу. Там, в доме, и был убит киллер. Ну что ж, бывает, что справедливость торжествует наперекор планам Рока. Спасенный Алексей Стеновский доводился Юлу старшим братом. Колдун увез Алексея в Пустосвятово и спрятал в доме отца.
Но погоня быстро вышла на след беглецов. Уходить, уходить, повторяли они наперебой. И тогда Алексей предложил поехать в Питер, где он когда-то жил и учился, где его - он так верил - все еще ждала его первая любовь.
Лена… Она в самом деле ждала своего странного возлюбленного, ждала, разрываясь между надеждой и отчаянием, между любовью, которая никак не желала угасать, и естественным желанием быть счастливой. Да, она все еще любила Алексея, да только он был к ней равнодушен. Какое разочарование - после стольких лет узнать, что все мечты были напрасны! А тут явился Роман, и она бросилась колдуну на шею. О чем просила она? Конечно же, как и все, умолявшие колдуна до сих пор, - помочь, спасти, устроить так, чтобы невозможное свершилось. Что такое колдовство? Всего лишь помощь слабому человеку стать сильнее, обрести надежду, поверить в себя, в свой дар… дар.” У Лены тоже был дар, усиленный ожерельем. И дар чудесный, - она слышала чужие мысли. Дар этот был ее счастьем и проклятием. А ожерелье ей даровал Иван Кириллович Гамаюнов. Итак, имя было произнесено. Еще один шаг, приблизивший Романа к тому, кто плел нити. Господин Вернон торжествовал. Нет, пока еще не над неведомым Гамаюновым, а над Алексеем, ибо своему давнему возлюбленному на день или, вернее, на час Лена предпочла колдуна. А тем временем опасность приближалась. С одной стороны, те, кто убили Александра Стеновского, по-прежнему шли по следу, с другой - старый школьный приятель Алексея Ник Веселков оказался его смертным врагом. Цель у преследователей была одна - отыскать с помощью Алексея и его ожерелья путь к таинственному Беловодью. Беловодье, неведомый город счастья, который создал Гамаюнов. Ник, кажется, воображал, что в этом городе исполняются все желания. И чтобы туда проникнуть, надо кого-нибудь убить. Хотя бы старого друга. Все это выяснилось во время вечеринки, на которой Роман так глупо повел себя во время драки, позволив смертельно ранить Алексея и на миг восторжествовать Веселкову. Потом появился Эд Мес-нер, они мчались в больницу, и, наконец, прилетел вертолет и на нем - Надя.
Красавица, какой прежде ему не доводилось встречать. Избранница Романа, его повелительница.
Итак, он нашел друга - прежде у него не было друзей. Он встретил любовь - любовь, похожую на безумие, которая сделала его рабом. И он узнал про город мечты, в который обычным людям вход заказан. Воистину такое можно увидеть лишь в колдовском сне.
Вода на веках высохла, и Роман очнулся.
Видения были здесь, рядом, лезли одно на другое и требовали: вспоминай, немедленно вспоминай!
Надежда…
Он помнил теперь ее имя.
Увидел в волшебном сне ее светлые волосы, ее ореховые глаза и влюбился вновь.
Роман чувствовал себя полностью измотанным.
Видения отнимали много сил, как будто колдун на самом деле бежал, дрался и колдовал, взывая к водной стихии.
Он зашел на кухню. Тина сидела у окна. На столе две тарелки с остывшей, не слишком аппетитной яичницей - края подгорели до коричневой корочки, а бекон топорщился и норовил освободиться от пузырчатого белка. Что это с Тиной? Прежде она готовила куда лучше.
- Не хотела тебя будить, - сказала Тина. - Как ты? Получше? Порезы не болят?
- Разогрей в печке, - попросил он.
Он спешно прожевал похожую на подошву яичницу-теперь она была горячей, но окончательно задубела, - залпом проглотил обжигающий кофе.
- Что дальше? Опять будешь спать?
- Вспоминать, - уточнил Роман.
- К обеду все вспомнишь?
Он отрицательно покачал головой:
- Только к ужину.
И поднялся к себе в спальню.
Роман взял бутылку, сделал глоток. Почувствовал, как знакомая сила растекается по телу - морозными пальцами пробежала по коже, горячими - подтолкнула ток крови, взвихрила мысли, проникла в каждую клеточку, питая ее…
Ему не обязательно было находиться подле, чтобы брать силу из своей Пустосвятовки. За сотни километров она его поддерживала и питала. Через дождь или туман чувствовал он свою реку. Когда из ручья или озера силу брал, все равно из своей реки в тот миг черпал.
Он облил веки пустосвятовской водой и вновь погрузился в
ВОСПОМИНАНИЯ,
как в воду.
Он увидел Надю. Он говорил с ней и заключил договор. Он спасет Алексея, а взамен Надя сведет колдуна с Гамаюновым. Блефовал, конечно. Никогда Лешкиной жизнью Роман не заплатил бы за собственную прихоть. В принципе, колдун был уже готов отказаться от соперничества с Гамаюновым за право плести нити. Но не за Надю. Ибо узнал вскоре, что и здесь они с неведомым хозяином Беловодья соперники.
В волшебном сне колдун вернулся на берега Пустосвятовки. Купание в воде и несколько листьев куги спасли Алексея. А Роман тем временем выиграл у водяного охранное кольцо с ноздреватым камнем. Кольцо это прежде деду Севастьяну принадлежало. Всю жизнь дед его вернуть мечтал. А досталось внуку в наследство волшебное кольцо.
Потом вновь Роман с новоявленными друзьями пустился в бега, а погоня - по их следу. Попытка обратиться к властям ни к чему не привела. Вернее, привела к тому, что власти продали их господину Колодину с потрохами. Оставалось одно; организовать ловушку, построить мнимое Беловодье, и пусть Колодин и его бандюги из кожи вон лезут, чтобы захватить гнилой сарай и лужу грязной воды.
И вот колдун на берегу реки. Чужой реки. Не Пустосвятовки. И с ним Надя.
Надя… Он помнил ее - каждый изгиб тела, каждый взгляд, которым она его одарила. Теперь помнил. Высокого роста, стройная, она отнюдь не казалась худышкой. Тонкая талия лишь подчеркивала высокую грудь и крутые линии бедер. Глаза орехового цвета. Светлые волосы, - она откидывала их назад, оставляя открытым гладкий высокий лоб без единой морщинки, а волосы волной лились на спину. Все красавицы, которых Роман встречал до, казались рядом с нею жалкими дурнушками.
Дерзкий со всеми, он испытывал перед нею робость. Самые простые слова в ее устах звучали как интимные признания. Сердце его сжималось, да так, что он не мог вздохнуть. Он лишь делал вид, что втягивает в себя воздух.
- Надя… - прошептал Роман и очнулся.
Почему так быстро?! Колдун тронул веки - они были сухими. Надо же, и особое заклинание не помогло в этот раз! А что, если вновь вернуться на речку и встретиться с Надей во сне, который так похож на явь? Замечательный сон! Зачем Роману реальность, если можно вновь и вновь переживать те минуты, то ощущение счастья, которое переполняло его существо. Счастье, в которое невозможно поверить! А что, если закончить воспоминания на этом моменте? Ибо та минута, как эпилог сентиментального романа, вмещает всю приторную сладость счастья, какое суждено ему отведать. Но роман о Романе не заканчивался на этих строках, а сладость пережитых минут не гарантировала даже их повторения. Но, вспоминая, вспоминаешь все.
Роман вздохнул: колдун не может быть в плену у собственного колдовства. Повторно видеть один и тот же волшебный сон запретно - иначе видения так и будут нестись по кругу, вновь и вновь он будет встречаться с Надей и предаваться любви на берегу реки, и с каждым новым кругом все труднее будет возвращаться в реальность. Роман Вернон знал немало колдунов, которых поглотили собственные видения.
“Ну и что! - сам себе он крикнул запальчиво. - Плевать на запреты!”
В самом деле, явь грязна и мутна, а в снах можно вновь и вновь быть счастливым, и чувствовать, и наслаждаться почти как наяву. Спать и видеть… спать и видеть - один и тот же сладостный сон…
“Но в реальности существует настоящая Надя. Выходит, ты откажешься от нее?” - спросил он себя насмешливо.
Нет, конечно!
Нет и нет!
Вскочил. Спустился вниз, в кабинет. Открыл буфет и достал последнюю тарелку. На круглой черной столешнице она расцвела белой кувшинкой на глади лесного озера. Такие пышные сравнения ни к чему - мешают работе. Просто стол, тарелка, вода. Он налил пустосвятовскую воду из кувшина и положил на водную гладь ладонь. Мысленно представил Надю. Ее лицо, ее светлые волосы… Надя! Надежда! Он не искал ее, нет, он лишь вспоминал. И вода в тарелке отвердела, превратилась в лед. И в прозрачную ее неподвижность будто вмерзло Надино лицо со светло-карими глазами, с полуулыбкой на полных губах - такой насмешливой, дерзко обещающей, что она приводила в восторг и одновременно злила.
Роман вынул из тарелки Надино изображение и долго держал в руках созданный диск, любуясь. Диск был теплый на ощупь, а Надино лицо настолько живым, что казалось, оно все время меняется, то становится грустным, то, наоборот, улыбка явственней морщит губы. А вот Надя встряхивает головой, и светлые волосы рассыпаются по плечам.
Колдун отнес изображение в спальню, поставил на комод. Сидел и смотрел на Надю, любовался.
И Надя смотрела на него, улыбалась…
- Обедать будешь?
Он вздрогнул, услышав вопрос. Обернулся. Тина стояла в дверях.
- Не знаю.
Он глянул на Тину с недоумением, будто видел в первый раз и не знал, зачем она здесь и кто такая. Потом, опомнившись, улыбнулся, привлек ее к себе, откинул челку с ее лба, тронул губами кожу на виске и, скользнув по, щеке, прикоснулся к губам. Но этот запоздалый поцелуй не смог сгладить неловкость. Роман, глядя на нее, невольно сравнивал Тину с Надей. И сравнение это было не в пользу Тины. Было вообще нелепо и странно их сравнивать. Они не сравнимы. Та красавица, а эта - обычная девчонка.
А что, если Надя, разглядывая Романа из-под ресниц, тоже с кем-то сравнивала его?

Предыдущая страница 4 Следующая страница


5 Роман Буревой

Тина почуяла недоброе, повернулась, глянула на диск с Надиным лицом, что стоял, прислоненный к стене на комоде. Глянула и испытала боль внезапной и вполне оправданной ревности.
“Он тебя больше не любит!” - сказала сама себе.
Призрак в этот раз не понадобился.
- Кто это? - спросила Тина. - Я ее прежде не видела. Здесь.
- Я ее только что вспомнил. Это Надя, - отвечал Роман. - Надежда…
Тина задохнулась от боли. А между ней и Романом возникла преграда, невидимая, но явственная. Будто стекло.
- Кто она, эта Надя?
Роман не ответил. Ему просто нечего было сказать.
- Ты ее любишь?
Стекло слабо дзинькнуло, дробясь.
- Люблю. - Он считал, что после такого признания говорить больше не о чем.
Но Тина считала иначе:
- Все-таки ты скотина. И ты надеешься, что я тебя прощу?
- Разумеется, не простишь. Я ведь не прошу у тебя прощения.
- Ах вот как! Ты еще и издеваешься?! - Губы у нее запрыгали. И руки онемели - в этот раз обе. И стали как лед.
- Ничуть.
- Но я же люблю тебя! - выкрикнула Тина.
- Надя, давай не будем… - О, Вода-царица, он назвал ее Надей!
Эта оговорка ее добила. Еще миг назад она на что-то надеялась. Уверяла себя, что таинственная красавица - прихоть, блажь, не более чем стекло, одно изображение. Но теперь стало ясно, что надеяться глупо.
- Что ж мне теперь делать? Что прикажешь делать? Собрать вещички и идти?
Он отрицательно покачал головой:
- Тебе некуда идти, и самостоятельно практиковать ты еще не можешь.
Она пошатнулась, как от удара:
- Вранье! Я могу! Все могу! Вот увидишь! Она убежала к себе в комнату.
Даже через коридор, сквозь стены он слышал, как она кричит в голос, задыхаясь от боли. По тому, как дрожали стекла в окнах, ясно было, что она в ярости. Надо пойти к ней и поговорить. Только что сказать? Как утешить? Впрочем, выход есть. “Радуйся, Тина, я могу творить чудеса!” Колдун спустился вниз, на кухне отыскал хрустальный бокал, налил из бутыли пустосвятовской воды. Постоял, раздумывая. Никогда прежде он не пользовался этим заклинанием. Дед Севастьян остерегал: только если крайний случай. А как разобрать, крайний случай или нет? Но он не мог позволить, чтобы Тина страдала. Он почти физически ощущал ее боль. Колдун снял с мизинца серебряное кольцо с зеленым ноздреватым камнем и спрятал в ящик, чтобы не помешало. Потом прошептал заклинание.
С помощью колдовства любая проблема разрешается быстро и просто. Даже слишком просто.
Роман поставил бокал на поднос и пошел наверх, ступая медленно, торжественно. Он шел к Тине, а думал о Наде. И улыбался так, будто в самом деле шел к Наде. Ступени деревянной лестницы скрипели на все голоса - каждая по-своему: одна испуганно, другая протяжно, третья приветливо. Он не замечал, что лестница давно не метена и в уголках скопился сор. Он думал о Наде.
Едва он постучал, как Тина распахнула дверь.
- Чего тебе? - В глазах стояли слезы.
О, Вода-царица, как ей больно. Но это вполне поправимо. Он протянул ей бокал:
- Выпей. Это заговоренная вода. Твое чувство ко мне тут же испарится. Мы будем друзьями. Хорошими друзьями на всю жизнь.
Несколько секунд она смотрела на него остановившимся взглядом.
“Она милашка, - успел подумать Роман. - И фигурка ничего. Что такого…”
И тут она ударила снизу вверх по подносу. И вся заговоренная вода из бокала выплеснулась в лицо колдуну. Это было посильнее, чем кислота.
Роман зашелся не криком, а хрипом, половина лица его вспучилась белым с лиловыми прожилками пузырем, а глаз вылез из орбиты и сделался мутен. Поднос и бокал еще летели на пол, еще Тина, окаменев от ужаса, бессильно хватала ртом воздух, а Роман уже катился вниз по лестнице. Он боялся, что потеряет сознание от рвущей лицо боли и тогда уже навсегда, до самой смерти останется обезображенным и одноглазым. Колдун схватил бочонок с драгоценной водой, выбил пробку и налил пустосвятовскую воду в эмалированный таз. Тина сбежала следом.
- Роман, миленький… - Голос ее звучал откуда-то издалека. Заглушая все звуки, накатывал шуршащий невидимой галькой прибой.
“Сейчас потеряю сознание…” - подумал Роман, хватаясь за край стола.
Но превозмог себя и погрузил голову в воду. И боль стала таять куском льда в кипятке.
- Роман, миленький, я не хотела… Я же не знала, что это заклинание так подействует на тебя… я не знала… - металась по кухне Тина.
Он поднял голову. Пузырь ожога несколько спал, но глаз почти не видел. Лишь что-то смутное, неясное, не отсюда. Роман ощупал лицо.
- Так знай… - Колдун говорил невнятно - рот стянуло от ожога на сторону.
Он выплеснул воду в раковину и вновь наполнил таз чистой пустосвятовской влагой. Какое счастье, что у него было достаточно воды. А если б не было? Грязной водой уродство не смоешь. Ну что ж, говорят, уродам хорошо подают возле рынка…
Вновь погрузил голову в целительную влагу и стал дышать воздухом через воду. Вода в тазу пузырилась и кипела, желтовато-розовая пена выплескивалась на пол. Когда Роман вновь поднял лицо, в тазу плавали ржавые хлопья вперемешку с кровяными нитями. Колдун откинул мокрые волосы с лица и шагнул к зеркалу. Ожог исчез. Поврежденный глаз выглядел почти нормально, только стал чуть темнее, а белок покраснел. Но это пройдет. Роман зажмурил здоровый глаз. Восстановленный видел как прежде, - только и воссозданную кожу на веках, и сам глаз сильно жгло.
- Ну как, все хорошо? - жалобно спросила Тина.
Она ожидала, что он обругает ее или… но Роман не сказал ничего.
- По-моему, ты сделался только красивее. - Она заискивала. Готова была на что угодно, лишь бы он не прогонял ее. Ползать в ногах. Лгать, лебезить. Не станет же он насильно выгонять ее из дома!
Он ушел к себе в спальню и запер дверь.
- Роман, миленький, - она поскребла дверь ноготком, - что мне делать?
Он распахнул дверь, и Тина едва не упала. Он обнял ее, привлек к себе и прошептал на ухо:
- У тебя есть дар. Держись за него, как за страховочный трос. Дар от всего спасет.
- Рома, так ведь я…
- Мне отдохнуть надо. Иди. - Он положил ей ладонь на лоб и прошептал заклинание. До следующего утра вся боль ее уйдет. А завтра… Нет, ей не станет легче. Но сама она немножко отвердеет под напором бед. Надо только эту первую ночь утраты пережить. Он и сам не знал, откуда это знает.
Сейчас он хотел уснуть самым обычным сном. Отдохнуть. Не слишком ли много событий, с тех пор как он вернулся? Колдовской шок, потеря памяти, ссора с Тиной, ожог… И Надя… Надя! Он хотел ее видеть немедленно. Теперь, сейчас, и плевать на то, что между их встречей и днем нынешним пролегла временная полоса длиной в год. Ему нужна была Надя. Только она.
Нет, нет, о Наде не вспоминать, а то он не сможет уснуть, вновь начнет грезить наяву и окончательно измотает себя.
Он заснул, будто провалился в темноту. Спал часа два. Проснулся и сразу вспомнил, что, кроме пережаренной яичницы, ничего не ел. Кажется, Тина обещала обед. Еще до того, как узнала, что он ее не любит. Впрочем, сейчас уже время ужина. Интересно, приготовила она что-нибудь или нет? Он спустился на кухню.
- Ну, чем ты меня угостишь? - спросил весело, как будто не было два часа назад внезапной и страшной ссоры.
- Да, да, я сейчас!
Жаль, но ничего нельзя уже было изменить. Он не мог отказаться от Нади, не мог, и все.
Он помнил, как Тина в первый раз появилась в его доме…
“Нет, нет, - одернул он сам себя. - Не надо вспоминать просто так. Можно ошибиться. Я должен исследовать прошлое. Вернуться назад и все вспомнить. Это главное. Об остальном я не должен думать. Не должен”.
Ужин прошел банально. Роман что-то жевал, Тина спрашивала, вкусно ли. Он кивал в ответ.
- Роман, помоги, - вдруг сказала Тина, когда он закончил есть.
Он молчал. Не хотел отвечать. Но смилостивился и спросил сухо:
- В чем дело?
- Кто-то порчу на меня навел.
- Что?
Она рассказала про встречу с Медоносом. Ну вот, оказывается, она уже давно знала про его измену. Знала, но не верила. Он взял Тинину ладонь в свою, сдавил немного так, чтобы образовалась в центре ложбинка и вода удерживалась в горсти. Несколько капель пустосвятовской воды, заклинание, и влага устремилась к потолку облачком пара, и тут же на пол посыпались черные хлопья: больше призрак Медоноса не потревожит Тинину память.
- Ты самый сильный… - восхитилась она. - Ты сильнее всех на свете.
- Ты бы тоже могла, если бы учила заклинания. Завтра поеду на реку, - объявил он Тине. - Во сколько утром автобус?

Глава 4
ВОЛШЕБНАЯ РЕКА

Перед тем как выйти из дома, Роман умылся пустосвятовской водой, мгновенно изменив лицо. Не хотел он ни с кем говорить, пока не вспомнит, как все было.
Теперь его мучил один вопрос: где Надя? Почему не с ним, не рядом? Неужели Роман не сумел добиться ее благосклонности? Неужели?
Давненько Роман не ездил в Пустосвятово на автобусе. Отвык. И от тряски, от грязи в салоне. Заснул внезапно. Самым обычным сном. Снилось ему, что идет он по берегу Пустосвятовки, а навстречу ему… Надя. Он вскрикнул и проснулся.
Автобус стоял в огромной луже на кольце в Пустосвятове.
“Я в каком-то тупике. В мешке… В темноте. Запутался. А что, если деда спросить, как быть дальше?” - подумал колдун.
И направился не к реке, а на сельское кладбище. Пустосвятово убывало, все меньше становилось в нем пригодных для жизни домов, а кладбище, напротив, разрасталось, все дальше и дальше углубляясь в лес.
С тихим шорохом осыпалась с деревьев листва. Выглянуло солнце. Стало казаться, что кто-то бросает с неба пластинки золотой фольги. И они, повертевшись в сиреневом осеннем воздухе, стелются под ноги. Паутинка прилипла к щеке, потом еще одна.
- Что делать дальше? - спросил Роман, блуждая меж покосившихся крестов и вросших в землю надгробий.
Роман прислушался, ожидая ответа. Высоченные березы лепетали что-то бессвязное. Но дед Севастьян не торопился отвечать. Может, и не было уже старого колдуна под тем надгробным камнем? Утек вместе с вешними водами к какой-нибудь реке, и теперь проживает водяным, и на Романа сердится за его глупость. Прежде колдунов на кладбище не хоронили, а теперь всем здесь приют - под любым надгробием одинаково покойно лежится. Дед просил похоронить его на берегу Пустосвятовки, да власти не позволили. Сейчас бы Роман настоял, чтоб исполнили волю покойного. А тогда не сумел. Молод был. Не знал, за какие ниточки дернуть, кого припугнуть, а кого подкупить. Или неважным ему показалось тогда, где будет дед лежать? Со всеми в песчаном холме или отдельно - подле своей речки?
Где те врата, в которые надо постучаться, чтобы открылись все истины разом? Может, дед Севастьян знал, да забыл внуку тайну открыть.
Только вряд ли знал, усомнился Роман. В дедовы времена это были двери какого-нибудь министерства или главка, двери шикарно отделанного кабинета, где сидел начальник с плоским лицом и рыбьими глазами и подписывал бессмысленные, коверкающие чью-то судьбу бумаги. И очередная бумажка, медленно слетая сверху к самому долу, превращалась в очередной указ деду Севастьяяу осушить Ржавую или Черную топь или перегородить реку Несмеянку, чтобы вода в ней разлилась окрест и стухла. Дед Севастьян только однажды в жизни побывал в таком кабинете, провинившись перед начальством тем, что не успел в назначенный срок извести очередное болото. Начальник, рассвирепев, хотел Севастьяну двинуть по физиономии. Но дед не дался и пустился удирать - кабинет был огромен, а Севастьян тогда еще не стар. Начальник - за дедом. Так и бегали они друг за дружкой вокруг исполинского стола с массивным бронзовым прибором, пока начальник не притомился, не плюхнулся на стул и не выдал длиннющую матерную тираду. Дед многократно рассказывал эту историю внуку, Ромка, будучи еще пацаном, слушал и дивился - зачем это дед, зная о своем предназначении, о даре своем повелителя воды, избрал для себя столь изуверскую профессию? И однажды не выдержал и спросил…
Думал, что дед Севастьян смутится. И ошибся. Ответ был заранее обдуман и тут же внуку дан: профессия мелиоратора к воде близкая, а дед и хотел быть подле своей стихии. Лишь наделав немало бед, понял Севастьян, что ошибся в расчетах. И близость к избранной стихии не означает еще ей служения. Тогда бросил дед прежнее ремесло и поселился навсегда в Пустосвятове: речку свою беречь, для внука охранять единственного.
О реке Пуетосвятовке Севастьян пекся как о родной дочери. Вернее сказать, куда трепетней. И деревья по берегам сажал, и сор с песчаных отмелей самолично выносил, и с директором совхоза покойным Завирушиным, пьяницей и матерщинником, бегал ругаться каждую неделю. Надеялся дед, что внук после его смерти сделается хранителем реки,
Есть, конечно, в Пуетосвятовке водяной - как не быть, - но какой с него спрос? Водяной только пугать умеет, по воде ладонями шлепать или неосторожных купальщиков на дно утаскивать. Но народ нынче смелый сделался, кого шлепками да утопленниками испугаешь? Подвел деда Роман, уехал в Темногорск, оставил без присмотра реку, как и мать свою родную. Как же мог он так поступить?!
Роман так явственно слышал эти упреки, что показалось ему - дед сам с ним говорит, будто живой. А может, и в самом деле - дед?
Могила Севастьяна Кускова была в самом конце кладбища - неухоженная, отмеченная двумя сросшимися березами; из травы едва выглядывал огромный валун - какой крест некрещеному? Роман с минуту постоял, глядя на поросший мхом камень, потом достал серебряную флягу и капнул на надгробие. Будто слеза стекла по ноздреватому камню, закатилась в трещинку и пропала.
- Деда, - сказал Роман, склоняясь к могиле. - Просьба у меня к тебе есть - поговори со мной.
Глотнул Роман воды из фляги, лег. Свернулся на могиле калачиком, положил голову на камень, как на подушку, и заснул. И стало ему грезиться, что дед заскорузлой, натруженной ладонью по волосам его гладит к приговаривает:
“Вот же глупый ты, Ромка, глупый-преглупый…»
И приснился ему сон…
Будто стоят они с дедом, как в прежние времена, на мосту; весна уже, солнце ярко светит, но люди еще в зимнем ходят - холодно, Пустосвятовка только-только ото льда вскрылась. Дед из корзинки в воду пряничных лошадок кидает. Но не помогают лошадки, не всплывает водяной на зов.
- Может, помер за зиму? - спрашивает Ромка шепотом. - Подо льдом задохнулся?
- Задохнулся! - передразнивает дед. - А кто ж тогда лед поломал?
- Сам собою.
- Глупый! Само собою на свете ничего не бывает. Само собою ничто не разбивается, никто не умирает, сама собою только глупость случается. Водяной на дне сидит, притворяется, что рассержен, чтобы мы ему гостинцев нанесли. Он у нас пряничных лошадок выманивает. Неведомая сила знаешь что больше всего любит? А? Не знаешь. А любит она больше всего, как любая сила, чтобы поклонялись ей. Не обижай реку, Ромка, никогда не обижай. Тех, кто любит тебя, никогда не обижай.
- Это несложно.
- Несложно? - Дед хмыкнул. - Это очень даже сложно. Потому что прежде всего мы обижаем тех, кто нас любит. Тебе сейчас, Ромка, все кажется несложным. Ты жизнь представляешь как полноводную реку, судьбу свою мыслишь челноком и надеешься, что течение тебя к неведомым берегам вынесет.
- Разве не так? - спросил Ромка.
- Нет, глупый, жизнь - это коридор, извилистый и грязный. И повсюду двери - в стенах, в потолке, под ногами. А люди вокруг снуют, в двери ломятся. Одна из дверей - твоя, только ты не ведаешь какая. И другие не знают. Дергают наудачу или бегут туда, куда уже кто-то вошел. И проходят мимо своей закрытой двери. А бывает, явится какой-нибудь умник, объявит себя набольшим колдуном и на двери замки навесит. Ты дерг за ручку, чувствуешь: твоя дверь. АН нет, на ней замок. Вот где ужас. И так всю жизнь: либо сидишь в коридоре у своей запертой двери, либо по коридору взад и вперед мечешься. Найдешь открытую дверь, сунешься, а там чулан. Либо кровавый, либо просто пыльный…
И вдруг Роман прямо над рекой увидел этот самый коридор с дверьми. И одна дверь открыта. А за ней - удивительно яркое небо.
Сон оборвался.
Подсказка была в словах деда. Но какая?
Река вынырнула из-за домов, как всегда, внезапно. И хотя небо было светлое, голубое, река лежала серой стальной полосой, подернутая, как истлевшее железо, отвратительной ржою. Роман долго смотрел на темные, несущиеся куда-то воды. Река переменилась. То есть эта была прежняя река, все те же кусты по берегам, и мост перекинут там, где река делала поворот, и плакучие ивы купали ветви в бегучей воде. Но что-то неуловимо угасло. Будто свет прежде шел от реки. А теперь не стало.
Неужели? Нет, не может быть…
Роман прошел вдоль берега.
Детский лепет слабой волны, утекающий под черноту моста, сменился бессмысленным шепотом сумасшедшего, где слова отделены друг от друга не островками молчания, а трещинами пустоты. Вода сделалась бездушной, напоминая не стихию, а осколки бесчисленных зеркал, собранные вместе и брошенные в мягкое речное ложе.
Река умерла? Но Роман чувствовал там, в глубине, биение жизни. Никто бы не уловил, но водный колдун обмануться не может.
И тут он догадался. Вспомнил сон, лошадок, дедовы слова… Обиделась река, обиделась, что целый год Роман не появлялся.
Колдун подобрал камень и швырнул в темную заводь возле моста. Едва плавно разбегающиеся круги успели замереть, как вода забурлила, поднялись из студеного нутра пузыри стайкой, потом еще один поднялся, большой, лопнул, и от него побежала к берегу волна. А на поверхность с громким чавкающим вздохом вынырнула голова водяного, со спутанными зелеными волосами. Кожа клочьями свисала с его щек. Состарившись с ущербным месяцем, водяной не омолодился вместе с новой луной и теперь походил на древнего старца.
- Никак живой! - изумился Роман. - А я думал - сдох ты в этой чахлой водице.
- Наследство пришел получать? - не слишком любезно отозвался хозяин Пустосвятовки.
- За помощью к тебе пришел.
- С чего ты взял, что я тебе помогать стану? - огрызнулся водяной. - Ты мне столько напакостил - я со счета сбился. Обыграл меня в прошлый раз - всех сокровищ, которые я полвека копил, лишил. И после всех твоих подвигов я еще угождать тебе стану? Как бы не так! По-твоему, господин Вернон, больше не будет!
- Кажется, ты забыл, что речка у нас с тобой на двоих одна.
От такой наглости водяной потерял дар речи. Минуту или две он лишь открывал и закрывал беззвучно лягушачий свой рот.
- Это моя речка! - заорал он, когда голос наконец прорезался, и зашлепал по воде ладонями, как начальник по своему столу. - И ты к моей собственности не примазывайся… Ты здесь год не появлялся.
- Ладно, поговорили, как всегда, дружески. Теперь я купаться буду. А ты вылезай из реки. Живо.
Роман достал скальпель и полоснул по руке. Кровь пролилась в воду и зашипела, пузырясь.
- Ты чего? - изумился водяной. Колдун торжествующе улыбнулся.
- Вылезай, - повторил он, - а не то заживо сваришься. Ну!
- Зря ты это. Видишь, со мной что стало. И ты не краше вылезешь. Если, конечно, сумеешь. Можешь на дне остаться.
Колдун рассмеялся:
- Да, обиделась она сильно - видишь, какое кипение. Река - она как женщина. Обиделась, что я ее бросил, и теперь мстит. Ну, ничего, помиримся. Случая такого не было, чтобы я у женщины милости не выпросил. И у реки выпрошу.
Роман сбросил куртку и рубашку, потом снял джинсы.
- Сумасшедший, - вздохнул водяной. - Через минуту кожа с тебя чулком слезет. Сожжет она тебя, как пить дать сожжет! И мелкой косточки не останется, пена одна красная будет о берег биться.
- А может, и нет. Это же моя река. Услышит добрые слова, голос мой услышит и смилостивится.
- Женщина? Держи карман шире!
Водяной наконец выбрался на берег, волоча за собой мешок с добром. Не все сокровища, оказывается, в прошлый раз выиграл колдун. Прибеднялся водяной, как всегда.
Колдун шагнул к самой воде, опустил ладонь на поверхность. Кожу будто огнем опалило.
- А теперь, милая, мириться будем, - проговорил господин Вернон с усмешкой. - Ты ведь знаешь, что дед Севастьян прежде мелиоратором был - то есть речной душегуб и пытатель. И путь ручейка, которым ты начинаешься, хотел переиначить и в речку Темную направить. Но тут я родился. Дед Севастьян заговорил воды целую бочку, и пили ту воду всем поселком по такому случаю. За то деда с работы выгнали. Так что только благодаря мне ты течешь. Не злись, милая. Ведь я тебя люблю.
- Ты мне об этом никогда не рассказывал, - вздохнула Пустосвятовка.
- Да как-то не было случая.
- Хорошо? - спросила река.
- Теперь хорошо.
- А ты вредный, - ласково плеснула она водой.
Протекла быстрая струйка возле щеки, будто ладошкой погладила. Ластится…

Предыдущая страница 5 Следующая страница


Путь в Беловодье 6

- Да, вредный, - отозвался колдун. - Но учти, я тебя не бросал и никогда не брошу.
- Врешь.
- Тебе - никогда.
Он лежал на дне и смотрел, как блики света играют на поверхности.
Они вновь были вместе - колдун и его река.
- Знаешь, я испугалась, - призналась она. Теперь можно было во всем признаться. - Прошлой осенью перед самым ледоставом явился один тип противный-препротивный и хотел сжечь меня огнем.
- Реку - огнем? - усомнился колдун.
- Колдовским огнем, - уточнила она. - Все, думала, сейчас дохнет, и не станет меня, сгину, умру. То есть русло останется, влага в нем - тоже. А я - исчезну. И такой на меня ужас напал. Такой ужас… ужас… - Река заплескала, переживая заново тот прежний страх, закрутились мелкие водовороты, и там, на поверхности, побежала волна и ударила в сваи ветхого моста. - Но заклятия твои устояли, не смог он ничего сделать. Не смог… Ушел. А я… я вдруг на тебя обиделась - ужас как! За то, что тебя в тот момент рядом не было. Должен быть, а не был. Не был… Этот тип явился и грозил огнем, а я одна… - Река все цедила обиду. - Одна-одинешень-ка… Без тебя… Льдом закрылась до самого дна. Всю зиму тряслась, а когда по весне вскрылась, так страшно было… Страшно… страшно… страшно… - плескала река.
- Все в прошлом.
- Нет! Позавчера приходил на берег другой, куда сильнее первого…
- Тоже жег огнем?
- Нет. Я ведь мертвой прикинулась. С весны еще. Он лишь постоял, улыбнулся и ушел. Обманула его.
- Кто он?
- Не знаю. Но боюсь. Страшно… страшно… стра-ашно-о! - опять взволновалась вода.
- Погоди. Успокойся! Я же с тобой.
- А где ты был столько времени?
- В том-то и дело, что не помню. Она знала, что он не врет.
- Так вспоминай поскорей!
- Пытаюсь. Знаешь, милая, я ведь в Беловодье был. Не уверен пока, но думаю, что был.
- Беловодье… - восторженно прожурчала река.
- Ничего мне не говори. Я сам вспомнить должен.
Она засмеялась. Счастливо, беззаботно:
- Вспоминай скорее. Я тебе помогу. Мне не жалко. Сколько хочешь силы бери. Всю бери без остатка: за год много накопилось.
- А порезы на груди заживить можешь?
- Нет. Чужая стихия. Нож огненный был.
- Такого не бывает. Водное ожерелье огненным ножом не режут.
- Значит, бывает. Вспомнишь - расскажешь. Бери силу, пей! Я ее целый год для тебя копила!
На обратном пути Роман заглянул к матери. Дом оказался неухоженным. Пес вместо того, чтобы сидеть в будке на цепи, бегал по улице. Отощал бедняга, шерсть висела клочьями. Калитка была сорвана с петель и валялась на земле.
“Да что ж такое!..” - изумился Роман, и сердце часто заколотилось.
Взбежал на крыльцо, постучал. Никто не отозвался. Постучал в окно. Тишина.
- Уехала она. - Тетка в платке и ватнике остановилась у забора.
- Давно?
- По весне. Вишь, как участок зарос. Ворюги окно в комнате пытались разбить и залезть, да старые заклинания дом берегут.
- Куда уехала? - спросил Роман.
- Не сказала. Все дети нынче одинаковые, матерей старых забывают. - Тетка сплюнула в сердцах и ушла.
Роман открыл дверь. Колдовской замок был его собственный. Обошел сени, комнаты. Вещи на местах, ничто не укрыто, не собрано. Лишь окутано серыми паучьми вуальками. Пахло сыростью - дом стоял давно не топленный. Роман огляделся и приметил на столе фотографию, придавленную толстенным томом поваренной книги.
Колдун взял фото. Старинная фотография на твердом, как дерево, картоне. Коричневый теплый оттенок. Девочка в платье с оборками, в ботиночках со шнуровкой на ступенях усадьбы с белыми колоннами.
Роман перевернул фото. На обратной стороне карандашом было написано: “Дед Севастьян считал, что она не умерла”. Почерк был Марьи Севастьяновны.
Роман спрятал фотографию в карман. Вышел. Установил колдовской замок. К отцу с Варварой заходить не стал. Не мог.
В Темногорск Роман вернулся, когда уже смеркалось. Вышел из автобуса, огляделся и торжествующе хмыкнул. Сила его переполняла. Такая сила, о какой он никогда прежде и не помышлял. Он будто со свидания шел. И он был почти всемогущ.
“Надя, Надя”, - как заклинание, вертелось в голове. И реку теперь он тоже называл Надей. Река, в отличие от Тины, не обижалась.
- Роман Васильевич! - окликнул его мужчина лет пятидесяти в очках с толстенными стеклами и со смешным рыжим паричком на макушке. То был Михаил Евгеньевич Чудодей, глава Синклита темно-горских колдунов. На самом деле Михаилу Евгеньевичу было уже семьдесят шесть. Но колдуны живут куда дольше обычных людей.
Тут только Роман вспомнил, что после купания забыл изменить внешность. А теперь лицедействовать было поздно. Пришлось поздороваться.
- Наконец-то вернулись, - продолжал Чудодей. - Я к вам сегодня заходил, да дома не застал. У меня к вам разговор очень важный. Пройдемтесь со мной, все объясню.
Роман отрицательно мотнул головой:
- Занят сейчас. - У него есть река, так чего водному колдуну опасаться?
- Ваше право. Можете заглянуть ко мне вечерком?
- С радостью. В котором часу?
- Да хотя бы к одиннадцати приходите. Только будьте осторожны. Очень прошу. Самонадеянность - это глупость. Опасно нынче. Я вам подробно все расскажу. А теперь спешу к Слаевичу. Жаль, что вам некогда.
И ушел.
О каком деле говорил Чудодей? На какие опасности намекал? Про нынешнее положение в Синклите Роман не ведал. За год в Темногорске многое могло случиться.
Колдун посмотрел на часы. Еще только половина пятого. Хорошо, в одиннадцать он зайдет к Чудодею. А сейчас колдун должен заглянуть по одному адресу…
Юл. Мальчишка, которого господин Вернон избрал себе в ученики. Которому даровал ожерелье. И хотя Роман прежде, чем начать действовать, хотел все вспомнить, в этот раз он позволил себе отступить от заранее выработанного плана. Только заглянуть на минуту, увидеть Юла, сказать, что вернулся и…
Он нажал кнопку звонка нужной квартиры. Никто не открыл. Колдун позвонил вновь. Чувствовал - там кто-то есть. Кто-то, но не Юл. Ожерелье отозвалось бы. А тут - тишина, молчит водная нить.
- Кто там? - спросил женский голос.
- Я ищу Юла Стеновского.
Послышался лязг открываемого замка, на пороге появилась женщина. Русые с проседью полосы, серая кожа, плотно, в ниточку, сжатые губы.
- Кто вас послал? - Она смотрела с подозрением.
- Юл дома?
Она оскалилась, будто собиралась укусить:
- Его похитили.
- Кто?
- Говорят, колдун какой-то. Давно этими жуликами заняться пора. Но всем плевать. И ментам - тоже. Твердят, что Юл сам убежал из дома. Искать никто не хочет. А что я сама могу? Вы-то кто?
- Из школы, - соврал Роман. - Зашел узнать, что и как.
Она вся подобралась:
- Ах, из школы. Год не интересовались, а тут вспомнили. А вы, собственно, что преподаете?
- Рисование, - брякнул Роман, хотя с этим предметом у него всегда были проблемы.
- Черчение у него, черчение! - выкрикнула женщина. - А ну вали отсюда, придурок, пока я ментов не позвала!
И захлопнула дверь.
Из всего этого следовало одно: Юл в Темногорск не вернулся. И за целый год о нем не было никаких вестей. Где мальчишка? Что с ним? Роман не знал. В одном он не сомневался: женщина говорила правду. Юла дома не было.
Птенец, выпавший из гнезда, исчез.
Тина всем своим видом изображала раскаяние. Еще в прихожей Роман почувствовал аппетитный запах.
- Что на обед? - спросил Роман.
- Борщ. Котлеты. И жареная картошка.
- Такая же подгоревшая, как яичница? Тина заискивающе хихикнула:
- Нет. Картошка лучше.
- Что ж, проверим. - Не слишком романтично. Зато сытно. А Роман оголодал - жуть.
В этот раз Тина не ударила в грязь лицом. Котлеты обжарены до аппетитной корочки, картофельная соломка подрумянена, опять же в меру. Ну а борщ… О борще Роман ничего сказать не мог, потому что проглотил мгновенно, даже не распробовал. Кажется, борщ был отличный.
Роман любил ее стряпню. Из всех ассистенток, что появлялись в его доме, Тина одна умела прилично готовить. Может быть, поэтому и задержалась так долго.
- Роман Васильевич, - голос Тины дрожал, - можно мы… - Она запнулась.
Он смотрел на нее, ожидая продолжения краткой, но очень трудной фразы.
- Можно я… мы… друзьями останемся?
Он ответил не сразу, закончил есть, отложил вилку, промокнул губы салфеткой.
- Разбудишь меня в десять, - сказал вместо “спасибо”.
Но эти слова значили больше, чем благодарность: он позволял Тине остаться после ее нелепой выходки. Более того, это значило, что он ей доверял. Ибо, грезя наяву, колдун становился совершенно беспомощен.
- Роман Васильевич, я ведь не знала…
- Разбудишь в десять, - повторил он.
Взял бутыль с водой, ушел наверх, сел на кровать… и замер. Он вдруг понял, что боится вспоминать. Потому что он не просто вспоминал, а проживал заново все недавнее. И там, в темноте прошлого, которое в одно мгновение исчезло, притаилось что-то мерзкое, страшное, и Роман приблизился к этому почти вплотную.
- Не трусь! - приказал сам себе и плеснул на веки водою.
И погрузился в
ВОСПОМИНАНИЯ…
О, Вода-царица! Как хорошо было минуту назад! Как был он счастлив, позабыв, что Надя умерла. И вот он вновь ее утратил.
Немало сил понадобилось колдуну для того, чтобы от купания в реке, через все схватки с колодин-ской бандой протащить ниточку воспоминаний к той минуте, когда он потерял все. То есть потерял Надю.
Колдун, казалось, превзошел себя. Он устроил Колодиным, отцу и сыну, ловушку, он создал мнимое Беловодье, призрак посреди леса, из двух сараев и ямы с водой. Он заставил бандитов поверить, что это и есть их цель, загадочный город мечты, где все желания исполнятся мигом. Огонь пылал вокруг водной преграды, но не мог ее поглотить. Роман спас всех ребят, пришедших из подлинного Беловодья, как требовал Гамаюнов. И вот награда - мертвое тело Нади у него на руках. Жена Гамаюнова - его возлюбленная. Его любовь, убитая Колодиным. Колодин, убитый водой. Алексей Стеновский, прозревающий будущее. Все вертелось в памяти Романа и не желало вставать на свои места.
В воспоминаниях колдун вновь держал мертвую Надю на руках, вновь пытался вдохнуть жизнь в еще теплые губы. Он не верил, что она умерла, хотя ладони у него были липкими от крови. А он всем говорил: “Посмотрите, какая она красивая, вы только посмотрите, какая она красивая… да, она лежит мертвая, но какая красивая…”
Кто-то коснулся его плеча и разорвал тонкий покров воспоминаний.
Роман сел на кровати, глядя в пустоту расширенными безумными глазами, еще видя свой сон наяву и не понимая, что происходит. Рядом с кроватью стояла Тина и трясла его за плечо.
- Во время колдовского сна меня нельзя будить! - крикнул он, проводя ладонями по лицу и силясь прийти в себя.
- Ты же сам просил. Десять часов уже.
Роману казалось, что он умер, но душа почему-то осталась в теле. Он мог чувствовать, мог дышать, мог говорить. Только о чем ему говорить теперь?..
- Что с тобой? - спросила Тина. - На тебе лица нет.
- Надя умерла… - прошептал он. - Я теперь вспомнил, что она умерла.
- Бедный ты мой! - Тина обняла Роман и заплакала. Гладила его по волосам и все приговаривала: “Бедный мой, бедный…” Как будто она тоже знала Надю и любила ее. - Чаю выпьешь? С печеньем. Я сама испекла.
- Пора идти. - Он почти оттолкнул ее.
Зачем призывает его Чудодей, Роман не знал. У Чудодея была манера - пригласить к себе члена Синклита якобы для важного дела и неспешно беседовать с ним о том и о сем, час беседовать, два и три, порой до утра. И все за чаем. А поутру Чудодей скажет: “Что-то мы заболтались с тобой, приятель”. Идет колдун домой в недоумении - зачем звали-то?
Но если Михаил Евгеньевич приглашал, никто не отказывался. Глава Синклита есть глава Синклита. Впрочем, не об этом даже речь. С Чудодеем побеседуешь, будто в Пустосвятовке искупаешься. Душой согреешься. И вроде не говорит он ничего особенного, чай пьет да тебе подливает, и сам ты ерунду всякую ему рассказываешь, а на душе становится покойно так. Чай у Чудодея самый обычный, заварен, правда, всегда хорошо. И вот чары особенные, ни у кого во всем Темногорске таких чар больше нет.
Дернулось ожерелье на шее. И кольцо, что надел господин Вернон перед уходом, сдавило мизинец. Опасность! - сигналили колдовские обереги. Да поздно! Здоровенный тип выскочил из прорехи в заборе и кинулся к Роману. Колдун успел взять нужный настрой прежде, чем незнакомец схватил его за руку и вывернул кисть. Изгнание воды! Не помогло: человек вскрикнул, будто обжегся, но руку не выпустил. А с другой стороны в колдуна уже вцепился второй. “Колдованы!” - мелькнуло в мозгу. О, Вода-царица! Если колдованы, если сразу двое, то ни за что не отбиться.
- Обруч давай, скорей! - Голос у колдована был хриплый, будто изъеденный ржавчиной.
Роман инстинктивно рванулся, пытаясь освободиться. Но чисто физически он был не так уж силен. Дар же его не мог с этими двумя сладить. Что-то случилось с колдовской силой водного колдуна. Будто мир вокруг исказился, и сила уходила в сторону, не туда, куда направлял ее Роман.
И тут третий шагнул из темноты и надел какую-то железяку колдуну на голову. Что это было - пленник не разобрал. От неизвестного предмета растекалась опасная, обжигающая сила. Водная нить ожерелья дергалась, торопясь предупредить хозяина. Смертельная опасность! Защитное кольцо жгло палец, и боль растекалась вверх, к плечу. А от плеча к шее, к затылку, к вискам.
Эти трое были очень сильны. Одаренные от природы недюжинной колдовской силой, они намеренно сузили и обкорнали свой дар, зато многократно усилили его и отточили. К тому же за этими тремя явно стоял кто-то сильный, кто муштровал их и направлял.
- Потащили! - скомандовал Хрипатый.
Роман Вернон не сопротивлялся, он утратил контроль над собой и над своим даром. Чудилось, что все в нем гаснет: не только колдовской дар, но даже мысли и чувства. Если сейчас лезвие ножа нырнет под ребра, колдун не сможет развеять сталь прахом. Но его не собирались убивать, во всяком случае пока. Двое заломили пленнику руки за спину и, довольные легкой победой, защелкнули на запястьях наручники. Теперь у него было время, чтобы собраться с силами. Но сконцентрироваться не удавалось. Силы были, немыслимые просто силы - река одарила, - но обруч гасил любое усилие. Воля почти умерла. Роман не мог даже закричать. Его провели по Дурному переулку, а потом - на заброшенный участок, превращенный в свалку неподалеку от дворца Аглаи Всевидящей. Роман чувствовал исходящую от колдованов ненависть, так же как и то, что в кармане Хрипатого лежит, источая отвратительный запах, пистолет.
- Ну как ошейничек, не жжется? - засмеялся Хрипатый. - Понял, с кем решил тягаться, сука! Понимаешь, что ты мразь. Ты - мразь… запомни это… - В устах колдована подобные слова - заклятия.
Роман чувствовал, как железо сдавливает виски. Он пытался распылить металл и не мог, напрягал все силы, произносил все ведомые ему заклинания - ничего. Проклятый обруч не поддавался. Роман вновь шевельнул губами. Последнее заклинание - против всех на свете стихий, формула полного освобождения. И вдруг обруч стал распухать. Он раздувался во все стороны и сдавливал череп. От нестерпимой боли Роман закричал.
- Эй, что он делает! - растерялся Хрипатый. - Стой, падла! Сам себе голову раздавишь! Прекрати, кому говорят!
Боль была такая, что Роману показалось - он сейчас потеряет сознание. Но не потерял. Он лишь перестал видеть. Все сделалось черным, и в черноте плавали красные и зеленые круги. Они вертелись, как обезумевшие колеса сломанной машины. Если бы Роман знал, как остановить разрастание обруча, он бы остановил его. Но он не знал больше ничего. Он все забыл.
- Идиот, думает, что обруч может скинуть! Хрен тебе! Никто не сумел! И у тебя кишка тонка! - кричал ему в ухо колдован.
Обруч все разрастался. И боль росла. Еще мгновение, и череп не выдержит. Ожерелье пульсировало на шее в такт толчкам крови. Если б не кольцо, Роман бы давно умер… Смерть… Нелепо…
Мелькнул свет - яркий, ослепительный, прожег на миг временную слепоту.
- Кого еще черти несут? - удивился Хрипатый. - По Дурному переулку проезд закрыт!
Колдованы кинулись в заросли лопухов, волоча за собою Романа. Машина поехала за ними, перевалит ваясь на колдобинах, вновь и вновь огни фар выхватывали из темноты убегающие фигуры. Роман споткнулся, упал, его не стали поднимать.
- Это ж “форд”! - шепнул один из колдованов. - “Форд” Медоноса!
Медонос… Имя скользнуло, как солнечный блик по воде, и ушло на дно сознания.
- Неужто сам? - прошептал Хрипатый. - Придержи подонка, а я подойду проверю.
На мгновение способность видеть вернулась. Сквозь боль, сквозь красную пелену различил Роман машину с включенными фарами и темный силуэт, склонившийся к окну.
- Чем могу служить? - спросил Хрипатый. И вдруг отлетел, грохнулся на спину в пожухлые травяные заросли. Второй колдован рванулся к машине.
“Что-то не так…” - мелькнуло в Романовой голове сквозь пылание боли.
Да, да, где же знаменитый оберег Медоноса - золотой парящий диск? Знака не было. Обознались они, не Медоноса эта машина.
Колдун вновь ослеп.
А обруч огромной раздувшейся жабой расселся на голове у жертвы. Жаба была влажной и горячей. Но обруч не может расти бесконечно… У Романа больше нет головы… и зрения нет… Он еще слышит… или не слышит? Или это галлюцинации? Будто кто-то хрипит рядом и стонет от боли. Но колдун не мог сдаться. Что-то не позволяло ему отступить. Что - он и сам не ведал…
И вдруг обруч лопнул. Грохнуло так, будто взорвалась граната. Осколки обруча полетели во все стороны. Тут же распались наручники. Несколько голосов вскричали разом. Роман вдруг обнаружил, что стоит на коленях, сдавливая ладонями виски, - ему казалось, что вслед за обручем лопнет и голова. Кровь пульсировала, как сумасшедшая, и каждый толчок ее доставлял невыносимую боль. Но зато зрение быстро возвращалось. Уже смутно мог разглядеть колдун, что подле него по земле катается давешний мучитель - осколки обруча искромсали ему ноги.
Тот колдован, что направлялся прежде к машине, повернулся и кинулся бежать назад, к Роману. Но неведомая тень настигла его, слилась с беглецом мгновенно, а затем колдована швырнуло вперед, он крутанулся волчком и грохнулся, издав короткий булькающий звук. Что-то хрустнуло, ломаясь.
- Роман, что с тобой? - услышал колдун показавшийся знакомым голос.
- Воды… - прохрипел тот.
Спаситель вытащил из карману флягу и приложил к губам Романа. Вода! Не пустосвятовская, но из серебряной фляги. Это походило на чудо!
В свете фар человек казался призраком - бледные запавшие щеки, темные глаза - не поймешь, то ли серые, то ли черные. Тонкие губы. На вид лет тридцать. А может, и сорок. Возраста как бы и нет.

Предыдущая страница 6 Следующая страница


7 Роман Буревой

Костюм светлый, какой-то слишком щегольской. Незнакомец поднял выпавший из рук громилы пистолет. На шее незнакомца, как и у Романа, посверкивало серебряной нитью ожерелье.
Спаситель подхватил колдуна под мышки и поставил на ноги. Роман качнулся, едва не упал, но сильная рука его удержала. Пришлось сделать еще глоток из фляги. Теперь колдун мог стоять на ногах и не крениться к земле.
- У вас что здесь, в городе, очередная горячая точка?
- Стен! - всхлипнул Роман, узнавая.
- Неужели я так изменился? - спросил Алексей Стеновский и вымученно улыбнулся.
Хотя и сам знал: изменился. И даже очень.
- Как ты меня нашел?
- Твое ожерелье вопило о помощи на весь Темногорск. А что это за типы?
- Если б я знал! Фонарик есть?
При свете фонаря Роман осмотрел поверженных противников. Те двое, которых вырубил Стен, валялись без сознания. Третий, посеченный обломками, катался по земле и выл в голос от боли. Вокруг него на пожухлой траве блестели пятна крови. Несомненно, все трое были колдованами. Когда Роман тронул раненого, то руку довольно сильно обожгло - даже раненый колдован мог защищаться. Господин Вернон брезгливо отстранился: как все колдуны, он не любил колдованов. В принципе, любой человек, наделенный даром, может стать и колдованом, и колдуном. Сила дара тут ни при чем - решающим является что-то другое, а вот что, никто из обитателей Темногорска не знает. Колдованы, независимо от силы таланта, заучивают два-три заклинания, в основном что-нибудь парализующее, подчиняющее, убивающее. Дальше этого они не двигаются - и не могут, и не хотят. Но своими нехитрыми заклинаниями пользуются умело, и даже опытному и очень сильному колдуну не всегда удается сладить с одним колдованом. Одолеть троицу практически невозможно. Странно только, почему колдованы не применили против Алексея свои таланты… Странно? Да нет тут ничего странного: обруч, включившись, не только полностью парализовал способности колдуна, но и все магические силы вокруг пленника нейтрализовал. Потому и увели Романа Вернона на пустырь, чтобы не задеть кого-нибудь из наделенных даром обитателей Темногор-ска. Так что в итоге все решила обычная физическая сила.
- Как хорошо, что ты драться не разучился, - заметил Роман.
- Так кто это? - повторил Стен.
- Колдованы. Больше ничего сказать не могу. Ни одного из них я не знаю.
Кто обучал колдованов - неведомо. Ясно, что кто-то из колдунов. Но в данном случае учителя не хвастались своими учениками. В Темногорск молодые дарования прибывали десятками, находили тайные тропки к нужному человеку, учились месяц-другой и уезжали зарабатывать “зелень” на сладкую жизнь. Многие из них добивались успеха. Работали они обычно под прикрытием опытного колдуна. Но иногда воры и чиновники брали их на службу. Большинство шустряков через год-другой, а то и раньше внезапно утрачивали свой нехитрый дар и гибли мгновенно. Настоящих колдунов, за исключением двух-трех, колдованы терпеть не могли, и колдуны платили им тем же.
Роман подобрал несколько осколков лопнувшего обруча и положил в карман. Металл казался очень тяжелым - куда тяжелее стали.
“Свинцовые они, что ли?” - подивился колдун.
- Ладно, уходим, эти двое пускай здесь валяются, а раненого берем с собой. У тебя есть чем его связать?
- Скотч подойдет?
- Вполне. А бутылка минеральной воды найдется?
- Есть. Но почему не всех троих?
- Нам бы одного до Чудодея довести, чтобы пленный по дороге нам голову не открутил. А трое точно вырвутся. Попробуем одного расколоть.
Они расстались вчера, но при этом не виделись год. Между тем мигом, когда Роман сел в джип, чтобы мчаться в Беловодье, и нынешней встречей лежала черная полоса беспамятства.
С другой стороны, казалось, что прошло лет пять. Во всяком случае, Алексей Стеновский сильно переменился. Хотя одевался как прежде - светлый костюм, на брюках стрелки заутюжены, белая сорочка, неброский галстук с темным узором. Светлые волосы по-прежнему по-мальчишески взъерошены. Но лицо будто чужое. Похудел Стен так, что скулы грозились прорезать кожу. И эта непривычная заостренность черт, и восковая истонченная кожа, не тронутая загаром, невольно наталкивали на тревожные мысли.
- Не ждал! Честно сказать, не думал, что свидимся, - признался колдун, садясь вместе со своим спасителем в машину.
- Я тоже, - отвечал Стен.
Роман усмехнулся: дружба их прежняя была весьма странной - некая помесь смертельной вражды с побратимством.
- А кто тебе ловушку устроил? - спросил Стен. Видно было - спрашивает, а сам думает о чем-то своем.
- Не знаю. Я чуть не окочурился. Но все ерунда. Я сильный. Как кот. У него девять жизней. И у меня наверняка столько же.
Радость от победы - а Роман все же разорвал обруч и, значит, победил, - радость внезапного освобождения хмельным теплом разливалась по телу. И пусть тепло это было поверхностным, оно все равно согревало и веселило.
- Поверни-ка направо, к дому Медоноса, - попросил Роман.
Машина вынырнула из Дурного переулка на Ведь-минскую, потом вновь повернула на Преображенскую и здесь остановилась. Впереди маячили тесовые ворота Медоносова дома. Из всех колдунов только Медонос демонстративно поселился вдали от прочей братии. Над коньком, отбрасывая блики на крышу, крытую оцинкованным железом, висел в ночном небе огненный знак Медоноса - пытающий обруч. Роман смотрел на этот знак, и странное беспокойство охватывало его, совершенно непонятное и беспричинное, - так по реке в безветренную погоду идет мелкая рябь.
Пошел дождь. Роман не помнил, вызывал он дождь или нет. Но капли исправно стучали по капоту. А что, если собрать сейчас всю энергию воды в кулак, да и ринуться в атаку, пока Медонос не ждет. Ринуться очень хотелось. Но Роман сдержался. Он понимал, что подобная атака ни к чему не приведет. То есть ни к чему хорошему.
- Ладно, поехали дальше, - сказал колдун. - Вот здесь сверни. По Ведьминской будет семнадцатый дом. Там и остановимся.
Михаил Чудодей, прозванный за глаза Чудаком, возглавлял сообщество колдунов Темногорска уже скоро семь лет. Сам Чудодей был из породы колдунов не очень сильных. То есть бывали у него и несомненные удачи, и взлеты, и в прежние времена, когда колдовская практика не приветствовалась, сумел из прочих выделиться и создать себе имя. Потом, когда колдунов повсюду развелось как грязи, слава его померкла и практика сделалась весьма и весьма скромной. Но имя осталось. В том смысле, что имя было незапятнанное. Бывают такие люди - вроде бы ничем не замечательные, талантом наделенные не ахти каким, многим неудобные, но при этом никто и никогда не сомневается в их честности. Чудодей был из этой породы. Потому и поставили его во главе темногорского Синклита. Знали: ничего он толком организовать не сможет, у властей милости не выпросит, и вообще Чудак, он и есть чудак. Но при всем при том все эти семь лет колдуны жили мирно.
То есть делали друг дружке мелкие гадости - не без этого, - но чтобы крупно разругаться или открытую драку устроить - ни-ни. И власти опять-таки колдунов не донимали. То есть сильные мира сего и колдуны сотрудничали, но, так сказать, на личностном уровне. Вот и господин Вернон порой занимался поиском пропавших для следователя Сторукова. Но это было его сугубо личное дело. Чудак подобной практики не одобрял. И чуть что, на колдовскую братию прикрикивал: помните, родимые, что вы всегда и для всех чужие, вне мира, вне злобы, вне зависти. А иначе погубите свой дар в один миг и уже не воскресите. Многие похмыкивали: надо же, какой наивный, ну чисто ребенок. Однако вслух никогда не возражали. Не смели почему-то.
Дом у Чудака тоже был особенный. Во-первых, забор - совершенно несолидный, ниже человеческо-го роста, старый, покосившийся, калиточка вообще хлипкая, и никто ее не охранял, даже охранного заклинания не было наложено.
Когда Роман постучал в дверь, ему отворила молодая супруга Чудака Эмма Эмильевна, дородная, румяная, в пестром, не по погоде легком платьице и в шлепанцах на босую ногу. И то: в доме у Чудака было тепло, даже жарко. Повсюду в горшках, кашпо и даже в консервных банках росло что-то зеленое, ползучее, пышнолистное - сразу видно, без колдовских заклинаний не обошлось. Не иначе как Слаевич недавно побывал в гостях во время своего звездного часа.
- Ах, Ромочка, вернулся! - всплеснула руками Эмма Эмильевна. - Замечательно! Я к Тине все время заходила: она так переживала, бедняжка! Где ты столько времени пропадал? Мишенька искать тебя пробовал, да у него ничего не вышло.
- Где был, то - тайна! - Господин Вернон приложил палец к губам.
- Что-то плохо ты выглядишь. Бледнее обычного. Ничего худого, надеюсь, не случилось? Может, порча какая? В Темногорске за последний год на многих порча напала. И главное… - она понизила голос до шепота, - колдовство пошло кратенькое и худое. То есть сегодня заклинание наложат, а завтра оно уже слетает. А народу все больше за помощью приезжает. Что делать-то?
- Михаил Евгеньевич велел зайти.
- Да, да, конечно, заходи. Мишенька на кухне сидит.
- Я с ассистентом.
- И ассистент пусть заходит. А у тебя, Ромочка, с колдовством все в порядке?
- Вроде как.
- Ну и слава Богу! Слава Богу! Я в церковь хожу, свечки Николе Чудотворцу ставлю, чтобы он Мишенькиному дару помог устоять. Я и за тебя свечку ставила.
- Так я не крещеный.
- Ну и что? Я за всех молюсь.
Они прошли не в кабинет, а на кухню, где глава темногорских колдунов пил чай. Чудодей носил не только парик, но к тому же - среди колдунов случай невиданный - очки с сильнейшими диоптриями, заявляя, что плохое зрение ему нисколько не мешает и даже, напротив, помогает яснее видеть некоторые вещи. Вот и сейчас, заслышав в прихожей голоса, он криво нахлобучил на макушку парик и водрузил на тонкий хрящеватый нос очки. Опять же криво. Для встречи гостей Чудак надел новенькую полосатую пижаму.
- Роман Васильевич, ну наконец-то! А я уж и чай цейлонский заварил собственноручно, вас поджидая. И вы все нейдете.
- Ассистент мой Алексей Александрович, - представил друга Роман.
- Очень приятно. - Чудак привстал, протянул Стеновскому узкую ладонь. - Это очень даже хорошо, что у вас, Роман Васильевич, теперь ассистент. Потому что… знаете ли… время опасное. Устроили свои спешные дела?
- Раскидал помаленьку.
- Я ведь что? Не просто так вас на чай звал. Предупредить хочу. Кто-то над нашими колдунами власть хочет взять. Все уже предупреждены, кроме вас. Вот, как видите, сижу, жду. А не пришли бы - сам бы явился утречком. С Матюшей пошел бы гулять, и к вам. Дело-то нешуточное. Не склока какая-нибудь и не дебаты по вопросу, можно ли на госслужбу колдуну поступать или нельзя. - Чудак вдруг хлопнул ладонью по столу. - Вот, извольте узнать, до чего дошло! Обруч колдуну на голову надевают и в плен берут. Мне доподлинно известно, что нападений было уже как минимум три. Всех окольцевали. Потому как не отбиться - сила страшная в таком обруче. Кто за этим стоит, никому не известно. И я не ведаю. Подозревать тоже никого не подозреваю.
- И надолго в плен берут? - поинтересовался Роман.
- Сутки колдун сидит в обруче, испытывая страшнейшие боли, потом отпускают. Что тем пленением в колдовском даре нарушают, пока неизвестно. Я пытался разузнать, но без толку.
- Своевременное предупреждение, - усмехнулся Роман.
- Уже имели дело? - Чудодей вдруг сильно заволновался и едва не опрокинул чашку с чаем.
- Полчаса назад. По дороге к вам мне на голову как раз такой обруч три колдована ладили. Я сдюжил, обруч разорвал. Вот, смотрите. - Господин Вернон положил перед Чудаком осколок. - Одного нападавшего мы с собой привезли.
Чудодей с опаской взял кусок чего-то черного, повертел в руках.
- Сила-то ушла. Теперь не распознать, какое заклятие было наложено. Говорите, один колдован с вами?
- В машине у меня сидит. Без сознания, - сообщил Стен.
- Его осколками посекло, да еще я заклинание недвижности на него наложил, - уточнил Роман.
- Тогда попробуем узнать, кто за ними стоит. Ведите его сюда, на кухню.
Колдован уже очухался. Если бы не парализующие заклинания, он бы давно скотч разорвал и ушел. Но теперь он был как бревно - неподвижный, тяжелый, даже вдвоем на кухню к Чудодею затаскивать его было нелегко. Связанного и похожего чем-то на неуклюжий манекен пленника посадили в угол на старенький диванчик. Он привалился к подушкам и смотрел прямо перед собой. Взгляд у него был ничего не выражающий, будто обращенный внутрь.
- Вы его знаете? - спросил господин Вернон у председателя темногорского Синклита.
- Клянусь “Мастером и Маргаритой”, не знаю, - заявил Чудодей. - Надо попробовать его допросить, - предложил он не слишком уверенно.
Впрочем, двум колдунам одолеть одного колдована ничего не стоило. Вот только что обозначать этим словом - “одолеть”? Уничтожить - да, пожалуйста. А вот переколдовать - вряд ли. Хозяин колдовала не позволит.
Чудодей стал готовиться к сеансу - снял и парик, и очки, вытащил из шкафчика над газовой плитой растрепанную старинную книгу. Он долго листал страницы, читал, бормоча, и соловел от собственного бормотания. Чудодей был книжным колдуном в прямом смысле этого слова. Вся сила его от книг бралась. И в книги же уходила.
- Ну-с, приступим, - сообщил Михаил Евгеньевич наконец и изобразил строгость.
Роман рванул с губ пленника скотч. Колдован глазом не моргнул. Тогда господин Вернон взял чашку с остывшим чаем, поболтал немного, шепнул заклинание и выплеснул пленнику в лицо. Тот закричал, будто в чашке был кипяток. Потом замолк и вновь уставился в одну точку.
- Поддается, - сообщил Чудодей. - Но только без боли, прошу. Пытки Синклит запрещает.
Что колдовав поддается, это господин Вернон тоже почувствовал. Причем очень быстро - куда быстрее, чем должен бы.
“Закольцован”, - мелькнула у Романа мысль.
- Всех вас скоро к ногтю, - прохрипел колдован. - Всех. Развели кругом блядство, гады.
- И кто же нас будет прижимать к ногтю? - поинтересовался Чудодей.
- Есть кому. Пришел. Таких, как вы, постоянно надо в обруче держать, как собак бешеных.
Роман вылил воду из графина пленнику на голову.
- Твое имя…
- Мое… Сан-ня… Ку-ус…
- Кто тебя послал?
Саня беззвучно шевельнул губами.
- Кто? - Роман приложил камень перстня кол-довану к щеке. - Кто?
- Он… - последовал ответ.
- Кто - он? Колдован затрясся.
Роман повторил вопрос и сильнее вдавил перстень пленнику в щеку.
Губы колдована шевельнулись.
То, что случилось в следующий миг, было случайностью. Чудодей, чтобы лучше слышать, подался вперед. В результате обе волны колдовских посылов наложились друг на дружку и одна другую усилили.
И тут из зеленого тусклого камня вдруг брызнуло синим и белым. Да так ярко, что все невольно зажмурились. А Роман отшатнулся. Когда вновь открыл он глаза, то увидел, что от того места, где прежде касался щеки колдована перстень, бежит вверх тонкая трещинка - по скуле, к виску, по синеватой бритой коже… А вниз торопится другая трещина, соскальзывает под одежду. Колдована будто разрезало надвое. Тело вяло осело на подушки, и одна половина чуть-чуть сместилась против другой, оттого показалось, что Саня Кус состроил дерзкую рожу незадачливым колдунам. Покрывало на диване вмиг из серо-коричневого сделалось алым. Дробно застучали об пол капли.
Если бы не скотч, которым связали колдована, тело его развалилось бы на две части.
- Вот же болото! - только и выдохнул Роман.
- Я, признаться, никогда подобного не видел… - пробормотал Чудодей.
- Ну, вот мы его и раскололи, - хмыкнул господин Вернон. - В прямом смысле этого слова.
- Шутки у тебя, как у Шварценеггера. - Стен был больше всех потрясен увиденным.
- Ну хоть чем-то я на Терминатора похож, - огрызнулся Роман.
- Роман Васильевич, у вас оградительный талисман? - спросил Чудодей.
Господин Вернон осмотрел кольцо. Все было как прежде: серебряная оправа, ноздреватый камень…
- Да, конечно, - ответил водный колдун.
- Откуда ж тогда это пламя? Вы видели?
- Холодное пламя, - уточнил Роман.
- Так откуда?
- Не знаю.
- А-ах! - Эмма Эмильевна именно в этот миг появилась в дверях.
Чудодей бросился к ней и подхватил, потому как при виде колдована она стала валиться навзничь.
- Эммочка, это ничего, ничего… - повторял Чудак, уводя супругу с кухни.
Послышался хруст, будто жук-короед закопошился в деревянных балках, - это крошился череп колдована под напором неизрасходованной колдовской силы.
Чудодей вскоре вернулся, поглядел на мертвого колдована, вздохнул:
- Сильно хозяин парня скрутил. Какие-нибудь предположения у вас хотя бы есть?
- Имеются. - Роман мстительно усмехнулся. Вновь боль вернулась, и закололо виски. - Колдо-ваны упоминали имя Медоноса.
Чудака это не впечатлило.
- Обманка. В прошлый раз ваше имя мне называли, Роман Васильевич. Но я не поверил.
- А шестое чувство вам ничего не говорит?
- Шестое чувство мне говорит, что это совсем не то, чем кажется на первый взгляд.
- Представьте, мне тоже.
Чудак вновь взял в руки осколок обруча. Повертел. Потом произнес заклинание и подбросил. Осколок завис в воздухе, потом медленно опустился на стол.
- Колдовской силы в нем больше нет. Но и следов хозяина - тоже. Может, Роман Васильевич, вы через обруч на них сможете выйти? Попробуете? - Чудодей вернул осколок Роману. - Вы ведь, господин Вернон, очень сильный колдун.
Роман пожал плечами: в данном случае он совсем не был уверен в успехе.
- Я все хотел спросить, Михаил Евгеньевич, кто эти три колдуна, что подверглись нападению и не смогли отбиться?
- Двое просили держать их имена в тайне. А третий… третий не скрывает… происшествия. Так что я могу назвать его. Это Слаевич. Сегодня днем с него обруч сняли. Я, как только про такое узнал, к нему сразу направился.
Роман хмыкнул:
- Толку от этого признания чуть. Слаевич - спонтанный колдун. И чтобы узнать, как обруч на него влияет, надо ждать звездного часа. А когда у него бывает звездный час, никому не известно. Даже самому Слаевичу.
- Я уже об этом думал. И все же Слаевич может сказать примерно, когда звездный час ожидается. Это не проблема. Сообщу по секрету: в ближайшие дни наступит, - поведал Чудак. - А вы, Роман Васильевич, за собой понаблюдайте - не оказал ли обруч на вас какого-нибудь особого воздействия?
- А другие что говорят?
- Ничего. Клянутся, что никак обруч на них не подействовал. Врут, конечно. Зачем надевать на колдуна обруч, если никакого действия тот не производит?
- С трупом что делать? - Роман покосился на тело. Нос и лоб колдовала провалились, зубы, наоборот, торчали вперед. Смотреть на это уродство не было сил.
- С милицией я разберусь, - пообещал Чудодей. - А вам, Роман Васильевич, с властями лучше не общаться. И так они уже примеривались, как повесить на вас те мумифицированные трупы, что на пустыре откопали. Да только им никак обвинение не сформулировать. А сейчас очень даже просто. Так что не надо вам с милицией встречаться. Ведь знаете, как бывает: где колдовская сила бессильна, там реальная власть может так приложить, что потом на сю жизнь колдовать разучишься. А у меня на вас, Роман Васильевич, большие надежды. Жаль, молоды вы.
- Что ж тут жалеть? Старым еще буду.
- Вот что, идите теперь отсюда, а я заклинание на колдована наложу. Время смерти сместится. А вы скорее домой, для алиби. Идите, идите! - Чудак почти вытолкал гостей из дома.
Подождал на крыльце, пока те сели в машину.
- Крепкий получился чаек, - усмехнулся Роман. И опять в голове у него зазвенело. А перед глазами поплыл туман - темно-синие и бледно-серые полосы вперемежку. А поверх и наискось вдруг брызнуло алым, и во рту появился привкус крови. Ожерелье дернулось. Роман затряс головой, пытаясь прогнать видения. Туман исчез, зато мир стал медленно вращаться.
Алексей вдруг высунулся из машины.
- Михаил Евгеньевич! - крикнул он. - Собаку на улицу не водите гулять!
- Что? - не понял тот.
- Пса своего по утрам не водите гулять. Пусть сам по двору бегает.
- Так забор дырявый. Матюша все время на улицу удирает.
И Чудак ушел в дом. Хлопнула дверь. Несколько мгновений друзья сидели молча. Стен - положив руки на руль, но так и не заведя мотор, Роман - сжимая ладонями виски, пытаясь унять проклятое верченье.
- Когда? - спросил колдун, и его замутило.

Предыдущая страница 7 Следующая страница


Путь в Беловодье 8

- Не знаю. Наверное, скоро.
Все вдруг кончилось - и верченье, и тошнота, и даже привкус крови исчез.
- Давай мы у него собаку украдем, - предложил колдун.
- То есть как?
- Да просто. Украдем, и все. У меня на участке забор хороший, не сбежит. Я зайду в дом, скажу, что мне нужна его колдовская книга для поиска, а ты прокрадись в гостиную: собака у Чудака в комнатах живет, на диване в гостиной спит. Хватай ее, и назад. - Роман вытащил серебряную флягу Стена, шепнул пару слов. - Первым делом брызни на нее, она тогда гавкать не будет.
- Ты не мог заговорить воду так, чтобы псина к тому же не кусалась? - Алексей поморщился, когда колдун надавил на рану. Укусов было три. Очень вредная попалась собачонка. Хотя и маленькая. Сейчас она прыгала в кладовке, то и дело обрушивая на пол кастрюли и ведра, и, по-видимому, гавкала. Беззвучно.
Роман облил раны пустосвятовской водой и наложил исцеляющие заклинания.
Без пиджака, в рубашке Стен выглядел как ходячий скелет, будто под тканью не было плоти - одни кости. Вообще Алексей сильно переменился, и не только внешне. Роман запомнил его бунтарем. Сейчас в бунтаре чувствовалась обреченность.
- Зачем нам французский бульдог? - спросила Тина, заглядывая в кабинет. - Роман, тебе животные помехи на колдовство дают.
- Мой друг не может жить без собаки. - Колдун подмигнул Алексею. - У него с песьей породой ментальная связь.
- У тебя опять аллергия начнется! - Ее интересовал только Роман, его дар, его болезни и слабости. - Надо пса во дворе держать хотя бы.
- Во дворе этот пес жить не приучен. И потом - он всех перекусает.
- Я предупредила! - Тина повернулась и ушла к себе. Алексей не спросил, кто она и кем колдуну приходится. А Роман ничего не стал объяснять.
Колдун принес из холодильника бутылку с пустосвятовской водой, поставил на стол два стакана. Они так и сверкали, натертые полотенцем, - Тина постаралась. В доме теперь царила идеальная чистота, что прежде случалось редко.
Роман долго разглядывал кольцо с зеленым камнем. Оно должно было предупреждать о колдовском нападении и защищать. Предупредить-то оно предупредило, но поздно, а защитило тоже не слишком хорошо. Но никакого дефекта в своем обереге колдун не чувствовал. Значит, причина странного поведения кольца была в чем-то другом.
Но в чем, Роман понять не мог.
А потом, еще эта вспышка синего огня. Ведь Роман ненароком колдована пополам разрезал.
- Заговорить воду? - предложил колдун. - Захмелеешь, как от сорокаградусной.
- Это можно, - согласился Стен.
Роман сдвинул стаканы, произнес заклинание и обвел на каждом стакане мизинцем невидимый волшебный ободок. Вода, через тот ободок переливаясь, становилась дурманящей влагой.
- Ну, чтобы нам как от водки хмель в голову ударил, - проговорил колдун.
Остаканились и в самом деле захмелели. Хотя пили чистую воду.
- Только вернулся? - спросил Алексей.
- А ты знал, что меня нет в Темногорске?
- Знал, конечно. Я позавчера тебя вдруг будто наяву увидел. В лесу, лежащим на палой листве. А до этого, как подумаю о тебе, так один туман. Клубится и рассеиваться не хочет. Пробиться пытаюсь - не получается, в стену упираюсь. Юл с тобой?
Роман отрицательно покачал головой.
- Где же он?
- Потом расскажу. Сначала о тебе.
- С ним все в порядке? Как лицо?
- Лицо как лицо. Прыщи появились, - соврал колдун для убедительности.
- Не надо было его с собой брать.
- О себе говори. Как Лена? - спросил Роман.
Безмятежно так спросил, будто не было ничего меж ними, а только чистейшая дружба, обманчивая, как эта вода в стакане.
- Хорошо, - выдохнул Стен таким тоном, будто хотел сказать: “Все плохо и хуже не бывает”.
- Поссорились? - не поверил колдун.
Он вообще мало чему верил и уж меньше всего этому невыразительному “хорошо” - отговорке, слову, утратившему силу.
Стен отрицательно мотнул головой.
- Она месяц назад родила. Сын у нас. - Он сообщил это бесцветным голосом, будто говорил о чужой жене и о чужом ребенке.
- Теперь понимаю, почему у тебя такой кислый вид, - хмыкнул Роман. Он чувствовал: Стену трудно сказать правду, и друг просит: отгадай, чародей, ну что тебе стоит. Но при этом внутренне так замкнут, что простой интуицией не пробить защиту. А мысли колдун читать не умел. Вот если б Лена была рядом… Но Лена со своим даром была сейчас далеко. - Пеленки, распашонки, купания, питание и плач по ночам. Угадал? Тут всегда скандалы. А сейчас я угадаю, как ты назвал сынулю. Спорю на сто литров “Смирновки”, что ты нарек его Казимиром. Стен усмехнулся:
- Насчет имени ты в яблочко. А вот насчет пеленок и распашонок - не совсем. Все получилось, как ты предсказывал.
А что такое Роман предсказывал? Что Стен с Леной поругаются? Так ведь будущее - это по части Алексея, Роман никогда предсказаниями не баловался. Или, может, это не Лешкин ребенок, а его - Романа? Колдун прикинул. По срокам не получалось. Мысль об отцовстве пришлось отбросить.
- Помнишь, как ты советовал мне перестать заниматься проблемами мироустройства и начать думать о малом? - спросил Стен.
- Это как раз я помню, - с радостью подтвердил колдун.
- И я решил, что буду жить по твоему совету. Работа, семья, и плевать на все на свете.
- Ну, не надо чужим советам следовать буквально!
- Я даже новости перестал смотреть.
- Помогло?
- Я ушел из дома три месяца назад.
- Ты спятил?!
И вдруг почудилось Роману, будто кто-то вцепился в его ожерелье. Так аккуратно пальчиками ухватил за водную нить и потянул. И пытается нить из ожерелья выдернуть. “Отхлынь!” - мысленно выкрикнул Роман и по пальчикам тем ударил. Стен отшатнулся.
Взгляд у старого друга был совершенно ошалелый. Колдун провел ладонью по ожерелью, успокаивая водную нить. Та продолжала дергаться.
- Вампиришь?
- Ну да… Ты же сам говорил…
- Тсс… - Колдун приложил палец к губам. - О том, что я говорил, в чем прав оказался, - ни слова! Или хана мне и дару моему тоже. Я все забыл: и что говорил, и что делал. С того самого момента, как из Темногорска уехал. Ничего не осталось. Темень.
Вспоминать только-только начал. Нашу с тобой встречу уже восстановил, Юла, Лену, Надю помню…
- Давай я все расскажу.
- А вот это не смей! Я должен сам вновь свой путь пройти. Мне нужно-то дня два. Или три.
- Роман, о чем ты? Посмотри только! Алексей сбросил рубашку. Ребра выпирали под кожей, живот запал так, что, казалось, прилип к позвоночнику. Но при этом Стен не казался больным - он двигался все так же уверенно и быстро. А недавняя драка на пустыре доказывала, что силен и ловок он по-прежнему.
Роман молчал, не зная, что сказать. Еще тогда, когда он приметил странную худобу Стена и его неестественную бледность, он догадался о чем-то таком, но язык не посмел выговорить догадку.
- С Леной, верно, тяжело было, - проговорил Роман, тут же вспомнив ее дар угадывать мысли.
- Да уж, нелегко. Поначалу прятался, в ванной запирался. Лена зовет - я не выхожу. Спать стал отдельно. А когда мы подле, то какие-нибудь стишки дурацкие читал про себя. Она сама подсказала такую форму защиты. Она ничего не понимала - злиться стала, подозревать. Вдруг приступила с вопросами: с кем я встречаюсь и кто моя зазноба. Вообразила, что у меня любовница.
- Обычное дело, - кивнул Роман.
- Я не особенно отпирался. А потом почувствовал: больше не могу сдерживать себя. Помчался в Темногорск, хоть знал, что тебя тут нет. Но почему-то надеялся на чудо. Вдруг ты здесь, но мое ожерелье блокируешь? Но тебя не было, и никто не знал, где ты. Назад я не вернулся. Написал Лене туманное письмо. Мол, не жди, дорожки у нас разные. И будто я ушел к другой. А то узнаёт правду, переживать начнет…
- А так не переживает? - усмехнулся Роман.
- Переживает. А что делать? Ч-черт… Еще это твое беспамятство! Все одно к одному!
- Думаешь, я рад, что в башке пустота? Но с тобой все ясно: ты отбираешь силы у тех, кто носит ожерелья. Так ведь? - Стен кивнул. - Только ничего не объясняй! - остерег колдун. Он и так опасался, что нынешняя подсказка повлияет на воспоминание. Настоящее, как болезнь, изъязвляет прошлое. Итак, Стен ушел из дома, чтобы ненароком не прикончить жену и вместе с ней еще не рожденного сына.
- Так ты что, Казика не видел даже?
- Нет.
- А откуда знаешь, что он родился?
- Мне сообщили.
- О, Вода-царица! Стен, ты так спятишь.
- Похоже, не успею. Надеялся, правда, что ты поможешь. Однажды ты мне уже спас жизнь. Вот и подумал… вдруг и теперь…
- Помолчи. - Роман поднялся. Стен смотрел на него с надеждой. Колдун коснулся ладонью лба Стеновского, потом его ожерелья. Положил руки Алексею на плечи. И тут же отдернул ладони. Его как будто током ударило.
- Лешка, - с трудом выдавил Роман. - Я не знаю, как с этим справиться.
Он вновь набулькал стаканы до краев и вновь заговорил.
- За Надю выпьем, - предложил Роман. - Чтоб земля ей пухом была.
- Земля пухом? - переспросил Стен. - Так ты…
- Что я? Что с Надей? - обеспокоился Роман.
- Это ведь там было…
- Погоди, что с Надей! Отвечай! Ну! Она жива? - На миг он позабыл обо всем, о собственных колдовских строжайших правилах и запретах. Но тут же опомнился: - Нет! Не говори. Нельзя. Сам вспомню.
- Послушай, хватит дурака валять! Я расскажу…
- Молчи! - закричал Роман и махнул рукой. Стен лишь беззвучно шевельнул губами - колдун лишил его голоса. - Молчи, иначе все испортишь. Собьешь. Я сам. Только сам. Мне подсказки не нужны. Ни от кого. Время только нужно.
Он вновь махнул рукой, и голос к Стену вернулся.
- Ну конечно, у тебя времени много, - съязвил Алексей. - И про Юла ты соврал. Ведь ты ничего не помнишь, значит, и про Юла…
- Слушай, иди ты со своей логикой знаешь куда… Лучше выпей…
- Почему я не могу тебе подсказать?
- Да потому, что колдун по подсказке не колдует. У каждого особый взгляд.
- Я ничего искажать не буду. Расскажу все, как было. Клянусь жизнью Казика, нигде не совру.
Роман вздохнул:
- Верю. Но чужими глазами смотреть на мир не могу. Даже твоими.
- А еще говоришь, что я упрям! Сам-то!
- С тебя беру пример. Итак, план действий. Из кабинета ни на шаг. Жратву сюда носить буду и воду для умывания. Биотуалет куплю. В стены кабинета вделаны водные зеркала, ты можешь на них кидаться, жечь ментальным усилием, все что угодно делать - ничего у других не заберешь. - Роман поднялся, обошел кабинет, решая, как еще обустроить жилище для странного гостя. - На двери тоже наложу заклятия. Чтобы без моего разрешения отсюда ни ногой. Иначе ты меня во время колдовского сна до костей изгложешь. А потом и Тину прикончишь.
Лицо Алексея передернулось.
Колдун набулькал до краев оба стакана.
- Если так дальше пойдет, мне через день-другой конец. Только в больницу меня не вези. Не хочу, - попросил Стен.
- Так ты ко мне что, умирать явился?
- Ну, вроде того.
- А Лену бросил? Дурак.
Стеновский не протестовал. Роман выпил залпом без тоста. Хотелось захмелеть. Станет проще. Может быть. Жить будет легко, умереть еще легче.
- Ты не можешь умереть, - пьяно затряс головой Роман. - Это не болезнь. Это - колдовство. И уж поверь, я с колдовством справлюсь. Вот только вспомню все.
Тина появилась на пороге. На плечи накинула халатик. Шелк ночной рубашки - очень дорогой - на груди и бедрах вспыхивал солнечно под жадным взглядом стосвечовой лампочки.
- Долго сидеть будете? - спросила обиженно. Верно, надеялась, что мужчины ее позовут. Но не позвали. И ей надоело ждать.
Роман достал из буфета третий стакан, наполнил до краев. Что-то шепнул, едва шевельнув губами, подтолкнул в сторону Тины:
- Пей.
Она послушно сделала глоток, и сразу дыхание прервалось, будто глотнула чистейшего спирта. По жилам побежала горячая волна. Ноги подкосились, Тину повело в сторону, неведомая сила толкнула в бок, и она поспешно опустилась в кресло. Мысли разом утратили четкость и поплыли, причудливо закручиваясь, будто чернильное пятно в стакане с водой. Сделалось жарко и легко. Губы сами нелепо зашлепали, выталкивая слова. Мозг им не указывал. Набор звуков. Роман не слушал.
Тина не обижалась. Кто она такая, чтобы ее слушал сам господин Вернон. Ассис…тен…т…ка. Подумаешь, не велика птица! Хорошо, что не гонит. А вдруг прогонит? Вдруг? Нет, нет, он не такой… Ее потянуло в сон, веки отяжелели и сами собой закрылись. Она еще слышала какие-то звуки, что-то бормотал Роман, Стен отвечал ему, булькала вода, наполняя стаканы вновь. А более ничего не стало. Сон поглотил все.
Роман поднял Тину на руки и вынес из кабинета.

Глава 5
НЕОБХОДИМОСТЬ ВОСПОМИНАНИЙ

“Проснуться в шесть!” - отдал себе приказ колдун, засыпая.
И как только часовая стрелка на старинных часах в кабинете доползла до назначенной цифры и захрипел старый механизм, колдун открыл глаза. Голова тяжелая, будто в самом деле с похмелья. Оторвать ее от подушки было почти невозможно.
“Неужели я так безобразно надрался вчера?” - подивился колдун.
Спустился вниз, заговорил стакан пустосвятов-ской воды - не на водку, на снятие хмеля, - и в мозгу прояснилось. Но все равно какая-то муть осталась, и время от времени возвращалась тошнота.
“Вредная какая!” - отметил про себя колдун.
А хорошо, что есть у него река… Ах, как хорошо…
Воспоминания о прошлом годичной давности пришлось отложить на время: Роман решил заняться осколками обруча. Собственную спальню надо срочно переоборудовать в кабинет - находиться рядом с вампиром в период колдовского транса у господина Вернона не было никакой охоты.
На дверь и окна комнаты наверху были наложены дополнительные заклинания. Но этого мало. Требовалось еще изготовить водные зеркала. Занятие сложное, почти самое сложное из всех колдовских. Накануне столь ответственного дела не стоило напиваться даже водой.
Роман сделал себе еще один отрезвляющий коктейль, потом принес из кладовки форму из полированного металла - что-то вроде корыта с плоским дном и низкими бортиками. С грохотом водрузил посреди спальни, а затем вылил в корыто бутыль воды. Когда водное зеркало успокоилось, колдун залюбовался на мгновение, глядя, как отражается на поверхности что-то нездешнее: бегут за тридевять земель облака, качаются на ветру тонкие березки. Колдун склонился над “корытом” и дунул изо всей силы. Рябь пошла по воде, и, пока вода мутилась, рябила, пытаясь переплеснуть через борта, Роман коснулся поверхности рукой. Вода замерла и остекленела. Водное зеркало было легким, без труда колдун перевернул форму, и зеркало с противным скрежетом стекла по металлу выпало на пол. Всего для защиты надобно было четыре зеркала. Роман тут же занялся вторым. На этом водном стекле рябь получилась мелковатой, но все же вполне достаточной, чтобы заклинания, направленные в сторону Романова дома, искажались и теряли силу. А вот с третьим… С третьим зеркалом вышла промашка. Едва опростал Роман форму с готовым водным стеклом, как оно с хрустом треснуло поперек. Роман неосторожно тронул пальцем осколок и сам не понял, как порезался. Глубоко, до мяса, раскрылась ладонь, и часто-часто закапала кровь, мешаясь с не отвердевшим до конца водным стеклом. Колдун произнес заклинание, но кровь не унялась. Лишь когда он налил в глубокую тарелку воды и опустил в нее руку, порез стал закрываться, но медленно, будто с неохотою. Да и не удивительно - порезался волшебным зеркалом. Наконец рана закрылась. Роман на всякий случай замотал руку смоченным в воде полотенцем и плюхнулся в кресло. Тут только почувствовал, что весь взмок, рубашка ледяным лоскутом липла к спине.
Он совершенно измотался. И не мудрено! Любимую убили, самого колдуна чуть живьем не закопали - он только что обо всем этом вспомнил, а теперь к тому же лучший друг превратился в вампира, и кто-то хотел пленить Романа с помощью обруча, и ко всему прочему чье-то заклинание смыло из его памяти события последнего года. Что за напасти! Сколько можно?! На миг отчаяние захлестнуло его, он не стал бороться, позволил подхватить себя и нести… Но потом вспомнил реку. То первое, летнее видение… Когда река была как серебро. Стиснул зубы и превозмог.
Все, хватит пускать слюни. Надо действовать. В принципе, для защиты и двух зеркал хватит. Роман принес из кладовой деревянные планки, кликнул Тину и с ее помощью закрепил водные зеркала.
- А твой друг так и будет жить в кабинете? - поинтересовалась Тина. - Где же нам прием вести?
- До Синклита никаких приемов. Нечего зря силу тратить. Из колдунов никто не принимает, и мы не будем.
- А почему твой друг из кабинета не выходит?
- Он вампир.
Тина ойкнула, а Роман выругался, потому как в этот миг угодил молотком по пальцу.
- Временно, - уточнил колдун. - Я из него эту дурь быстро вышибу.
- А почему такое с ним приключилось?
- Не знаю пока. Порча. Я же тебе говорил: Михаил Чудодей в своей книге описал сто семь видов порчи. Но если постраться, можно тысячу подвидов насчитать.
- И ты спасешь его? - не унималась Тина. Ей очень хотелось, чтобы Роман совершил что-нибудь замечательное.
- А что мне еще делать? Мы с ним только тем и занимается, что спасаем друг друга. Ни на что другое времени не остается.
Ну вот, зеркала установлены.
Итак, с чего начнем? Ах да, с обруча!
Роман достал из ящика комода один из осколков. Тот был черен, как будто его долго держали над огнем, однако рук таинственный металл не марал. Рисковать последней тарелкой Роман не стал. Для поиска решил приспособить стеклянную чашу. Концентрация водной силы у обычного стекла куда меньше, чем у тарелки из сервиза Марии Гавриловны, но зато воды можно налить больше. Впрочем, Роман не надеялся, что по осколку можно найти хозяина. Опытный колдун, создавая подобную ловушку, наверняка постарался замести следы.
Роман положил осколок на дно чаши и налил пустосвятовскую воду до самого ободка. Никакого эффекта. Вода как была прозрачной, таковой и осталась. Колдун опустил на поверхность ладонь. Кожу слегка покалывало. Огненная стихия в обруче чувствовалась, но не сильно. Как и другие три. Но вода не желала откликаться. Колдун усилил давление. Потом еще. Безмолвие… Потом… потом от куска обруча потекли черные струйки, вода потемнела… Роман осторожно слил воду в заранее приготовленный кувшин. На дне ничего не осталось. Осколок растворился в воде. Как кусок земли… Выходило, что он и был землею. Что же получается? Его создал повелитель этой стихии? Как земляной колдун в Темногорске известен был Слаевич. Чушь какая-то! Слаевича вчера пленить хотели. Значит, кто-то другой. Но сомнений не было - обруч не из металла.
Роман прошелся по спальне. Расхаживать неудобно - все время натыкаешься на кровать. Что же получается? Ясно, что в обруче заключены все четыре стихии. И чтобы его создать, несколько колдунов объединились. Выходит - в Темногорске настоящий заговор, и никто об этом не знает. Надо сообщить Чудодею. Но Михаил Евгеньевич раньше двенадцати не встает. До полудня куча времени. Что тогда?
Тогда - вспоминать. И как можно скорее, если Роман хочет спасти Стена. Колдун плеснул водою в лицо, и
ВОСПОМИНАНИЯ

Предыдущая страница 8 Следующая страница


9 Роман Буревой

нахлынули, как вода в Пустосвятовке.
Итак, он ехал в Беловодье, и слабая надежда, столь слабая, что Роман не позволял ей ни на миг усилиться, томила сердце. О чем он думал там, в джипе, когда мертвое Надино тело покоилось у него на руках? Да ни о чем. Переживал заново только что пережитое - свой бурный и безнадежный роман. Машина катилась, убаюкивая, как будто была живым существом. Баз Зотов вел джип к далекому Беловодью. Юл задремал, Алексей Стеновский тоже уснул. Впрочем, Лена не спала. Роман мог бы дотронуться до нее и узнать, о чем она думает. Возможно, с ее помощью он мог бы увидеть сны Юла и Стена. Но он не хотел.
- Зачем я нужен Гамаюнову? - спросил Роман у Зотова.
- Послушай, сейчас не могу объяснить. Приедешь в Беловодье - узнаешь.
- Иван Кириллович может воскресить Надю?
- Я же сказал: все ответы в Беловодье.
- А если никаких ответов нет? Скажу честно, Баз, тебе я верю. А вот твоему шефу - ни капли.
Роман укачивал Надю, как ребенка. Заклинание не позволяло льду обжигать руки, но все же он ощущал невероятный холод ее тела - как некую грань, за которую нельзя проникать.
“Гамаюнов должен ее оживить, - сем себя уговаривал колдун. - Иначе зачем призывать меня? Хочет взять мою жизнь - пусть берет. Только пусть Надю воскресит… Он должен, должен, должен…”
Зотов вдруг затормозил, да так резко, что все проснулись - и Стен, и Юл. Лена, наконец задремавшая, тоже вздрогнула и очнулась. А вот Наде не проснуться.
- В чем дело? - спросил Стен.
- Да я подумал, что перекусить неплохо. А там впереди, у дороги, кабачок. Заглянем?
Все тут же вспомнили, что с самого утра ничего не ели. Как выехали из лже-Беловодья, так и мотаются по дорогам, во рту ни крошки. Лена невольно облизнула губы.
- Жрать, в самом деле, охота, - высказал общее мнение Юл.
У дороги высился новенький, под старину, теремок с яркой вывеской кренделем. Вокруг тянулись запущенные поля, полосы кустарника, жидкий лесок. Да еще какие-то почерневшие сараи и склады.
Подле кабачка стоял “КамАЗ”, других машин не было видно. Удобное место, от жилья далеко и от пригляда ментовского - тоже. Вечерком приезжают сюда бизнесмены попировать да решить свои дела. Сейчас, правда, час был еще для таких встреч ранний, и заведение пустовало.
Роман выбрался из машины и прочел вывеску. “У деда Севастьяна”. Моргнул несколько раз. Вновь прочел. Все то же: “У деда Севастьяна”. Ему стало нехорошо. Будто кто-то под ребра пихнул - и пребольно.
Алексей вынес на руках раненого Юла.
- Я сам могу идти! - гневно выкрикнул мальчишка. Рванулся из рук старшего брата и смело встал на больную ногу.
Баз не протестовал. Роман тоже. Знал, что рана с его помощью почти зажила и мальчишка больше играет раненого, чем немощен на самом деле.
- Роман, погоди! - окликнула колдуна Лена.
- В чем дело?
- Куртку сними.
Он только теперь заметил, что куртка вся в бурых пятнах. Сбросил. Переложил бумажник и серебряную флягу с водой в карманы джинсов. Впрочем, джинсы у него тоже были в пятнах засохшей крови.
“Пусть думают, что краска”, - решил он беспечно.
Посетителей в кабачке было, мягко говоря, маловато. Краснолицый пожилой мужчина за дальним столиком яростно боролся с куском жареного мяса. И все. Больше никого. Даже офциантки не было в зале. Юл повис на стойке, изучая меню под стеклом.
- Жаркое возьмите, - посоветовал мужчина, оставив в покое мясо. Вытащил из-за пазухи пол-литровую бутылку водки, глотнул и закусил глазированным сырком. Одинокий посетитель был ростом с Романа, только в плечах куда шире. Так что пoллитровка ему эта была - ну что стакан кваса. Разве что глаза покраснели.
- Спасибо за совет, - ответил Роман. - Только мне кажется, вам это жаркое не по зубам оказалось.
- Зато было весело, - подмигнул собеседник, провел по редкому седому ежику ладонью и спрятал бутылку.
Наконец за стойкой объявилась немолодая брюнетка в черном платье с короткими рукавами и в белом передничке. Юл тут же заказал пиво и ухватил толстую стеклянную кружку двумя руками.
- Заплати за меня, - потребовал он у Романа, ухмыляясь.
Колдун отобрал у пацана кружку с пивом и заказал пять порций жаркого с гарниром и по апельсиновому соку каждому.
- Это дискриминация, - запротестовал Юл. - Зачем тебе пиво? Ты же всё равно его пить не можешь. Отравишься.
- И ты не можешь.
- Могу.
- Пей, - поддакнул Роман. - И ожерелье тебя задушит.
- Туфта! Эй, Стен! - крикнул Юл, потому как в этот момент дверь отворилась и остальные наконец пожаловали в кабачок. - Ты пиво пьешь?
- Хочешь меня угостить?
- Нет, я спрашиваю, пьешь или нет? Или сразу кондрашка хватит, если остаканишься?
Стен заметил кружку с пивом в руках колдуна и понял, куда клонит младший братишка, возомнивший себя взрослым.
- Иногда отторгается организмом, - заметил он дипломатично.
- Да все враки! - Юл опять совершил бросок к кружке. И сумел-таки довольно ловко сделать большой глоток, прежде чем Роман отнял ее вновь. - Ладно, давайте закусь. - Юл притянул к себе тарелку, всадил вилку, куснул, демонстративно показывая, что дурно воспитан. Хотя вряд ли он этим кого-то мог шокировать, потому как ножей в этом заведении не полагалось. Видимо, чересчур опасно здешним завсегдатаям держать в руках ножи за обедом. - Ни у кого нет вставных челюстей? Одолжите пожевать. - Юл стал вертеть кусок жаркого на вилке, разбрызгивая соус. У Лены на куртке появилось жирное пятно. Она этого, правда, не заметила.
- Все ты выдумываешь, мясо мягкое, - не уступал Стен.
- Юл, веди себя прилично, - сделала замечание Лена. Чисто по-женски она была уверена, что просто обязана воспитывать молодое поколение.
- Как - прилично? - Юл уронил кусок мяса Базу на брюки.
- Вот черт! - выругался тот.
Юл залпом выпил стакан сока и налил себе еще - из Ленкиной порции.
- Ты что, решил нас всех достать?! - озлился Алексей.
- Ему нужна разрядка, - объяснил Баз. - После всего пережитого.
- Послушай, Стен, я тебя давно хотел спросить, - Роман не обращал внимания на выходки Юла, - ты ведь с Ником Веселковым в одной школе учился?
- Ну да.
- А тогда у него не наблюдалось таланта к колдовству?
Стен задумался:
- Знаешь, нет. Нормальный парень был. То есть как все. В младших классах в отличниках ходил, а потом скатился на тройки. Математика ему не давалась. Это его сильно задевало.
- И он любил мед?
- Не припоминаю. С чего ты взял?
- Так почему он назвал себя Медоносом?
- Голос у него слащавый.
- Этот твой сладкий Ник, судя по всему, - очень сильный колдун. Но одно меня смущает… - Роман задумался. - Там, в лесу, против меня и Нади… - Он произнес ее имя и задохнулся. Кашлянул, прогоняя застрявший в горле комок. - Так вот, там, в лесу, Медонос не применил своей силы - не запалил огня, не поджег кусты и деревья вокруг, не метнул в нас огненным шаром. Ничего. Надя наставила на него пистолет, и он трусливо убежал. Странно… Я эту встречу постоянно вспоминаю. И с каждым разом она мне кажется все нелепей. Что ему помешало призвать огненную стихию?
- Вода?
- Я был полностью подчинен. Надя меня спасла, говорю.
- А может, он неуязвим для пули?
- Чего ж он тогда убегал?
Мужчина тем временем оставил в покое жаркое, поднялся и очень твердой походкой направился к столику Романа и его друзей.
- Ребята, - сказал незнакомец, подмигивая всем сразу, но Лене показалось, что он подмигнул ей, - выпить не желаете? - Он вытянул из-за пазухи наполовину пустую бутылку.
- Я за рулем. - Баз улыбнулся заученной улыбкой. - У остальных язва.
- У всех язва, - вновь подмигнул незнакомец. - И все за рулем. Меня у обочины “КамАЗ” дожидается.
- Как же вы за рулем-то сидите?! - воскликнула Лена.
- А вот так и сижу. Потому как я хулиганом работаю.
При этих словах Баз глянул на мужчину внимательно:
- Но ведь так нельзя.
- Что - нельзя? Хулиганом работать? - Водитель “КамАЗа” уселся за их столик.
- Нельзя столько пить.
- А как же иначе? - Он вновь глотнул из бутылки. - Иначе никак с главной хулиганкой не сладишь…
- Главная хулиганка? - Лена поддерживала разговор, не зная теперь, как из него выпутаться, - незнакомец попался на редкость разговорчивый. И глядел по-доброму. Послать его на все четыре стороны было неудобно.
- Ну да, жизнь, она и есть главная хулиганка. А у нас в Суетеловске она особое хулиганство учинила.
- Суетеловск… - эхом отозвался Баз. Незнакомец уперся в него взглядом.
- Васька! Васька Зотов! Ну, точняк! Ты! А мы уж думали, ты за бугром живешь, бешеные бабки зашибаешь, а нам, хулиган такой, не шлешь баксы! Зажимаешь! А ты раздобрел, круглый стал, ну что твой колобок, на ихних Макдональдсах.
- Я вас тоже узнал, Григорий Иванович. - Баз улыбнулся куда шире, чем обычно.
- Какой я тебе Григорий Иваныч! Был Григорий Иваныч, да весь вышел. Ты меня, как прежде, дядей Гришей зови. Я ж хулиганом работаю. - Он вдруг потускнел, потянулся к бутылке, да так и замер. - Ты ведь не знаешь, поди, что Машенька моя пропала.
- Не знаю… - Губы Зотова скривились, как будто он все еще пытался улыбаться, но не получалось.
- Десять дней уже как. И с тех пор о ней ни слуху ни духу. Девятнадцать лет девке.
Все сидели, глядя в тарелки. Потом Стен встал, подошел к стойке и заказал литровую бутылку водки. Вернулся, сел. Все по-прежнему молчали.
- Похитили? - сухо спросил Баз.
- Кто ж ответит? Менты искали - не нашли. Объявления сам расклеивал. Да что толку! Ушла из дома и не вернулась… А ведь она такая красавица у меня выросла - загляденье. Ухажеров было - тьма. Глазенки-то у нее хулиганские. Как глянет, сразу наповал. У нее и свадьба была уже назначена… Да что теперь! - Дядя Гриша махнул рукой. - Мне присоветовали к колдунам в Темногорск ехать. - Он откупорил бутылку, разлил по стаканам, один Роман накрыл свой ладонью. - Говорят, они по фот-ке кого угодно найти могут. Вот и еду. Только, думаю, выдумки это.
- Дядь Гриш, вы только что угадали счастливый билет! - встрял в разговор Юл. - Потому что с нами сейчас самый крутой колдун на свете. Он эту вашу Машу хоть под землей найдет.
Лена покачала головой. Впрочем, Юл и сам заметил, насколько двусмысленно прозвучали его слова, и сконфузился.
- В самом деле - колдун? - Дядя Гриша с подозрением оглядел Романа. - А может, ты всего лишь хулиган, а?
- Не без этого. Баз, у тебя тарелка в вещах сохранилась?
- Ну да…
- Неси сюда. - Колдун вытащил из кармана джинсов флягу с пустосвятовской водой. - Место не слишком подходящее, но все равно можно попробовать.
Баз бегом кинулся за тарелкой.
- Изменился я очень, - вздохнул дядя Гриша. - Раз племяш не узнал.
- Григорий Иванович, - Лена тронула нового знакомца за плечо, - а что в милиции сказали? Расследование было?
- Тебя как зовут?
- Лена.
- Куришь?
- Нет.
- Так бери вместо сигареты, - он протянул ей конфетку.
Она сказала “спасибо” и взяла.
- Какое расследование, Леночка, сама посуди? Таких пропавших у них сотни да тысячи. Случайно если только найдут во время облавы или шмона. Может, она уже за бугром в борделе каком хулиганит.
- Неужели никакой зацепки?
- Так ведь другие тоже хулиганами работают. Разве я один? - ухмыльнулся Григорий Иванович. Ухмылка вышла грустной. И даже новый глоток из “волшебной” бутылки не помог.
Баз вернулся с тарелкой и торжественно водрузил ее посреди стола. Колдун вылил в нее всю воду из фляги. Больше запаса пустосвятовской воды не было, остальная сгинула в мнимом Беловодье.
Роман взял дядю Гришу за руку, опустил его ладонь на поверхность воды, сверху накрыл своей рукой. Все ждали, боялись дышать. Вода плеснула, замутилась и обратилась стеклом. И в зеркале этом отразилась какая-то комната. Современная квартирка, низкопотолочная, с оконцем, затянутым потерявшими цвет шторами. Продавленный диван. На диване - какая-то женщина. Спит. Накрыта дешевеньким покрывалом. Растрепанные русые волосы прикрывают лицо. Вот она вздохнула, повернулась, попыталась встать. Курносый носик, пухлые губы, веки набрякли. Под левым глазом застарелый желто-зеленый синяк. Покрывало сползло. Теперь видно, что на женщине сомнительной чистоты лифчик и трусики. Нельзя сказать, красива она или нет, потому как измучена до крайности.
Роман, за миг до того предвидя, что дядя Гриша сейчас завопит, коснулся его плеча, и тот лишь беззвучно раскрыл рот. Роман передвинул тарелку. Все перевели дыхание и вновь замерли. Изображение зарябило - колдун проходил в своем видении сквозь стену. А далее стало ясно, что он смотрит с высоты на провинциальный городок. Внизу пролегала улица: магазинчики, стеклянный универмаг, лотки. Огромная вывеска “Казино” над кривобоким домиком, несколько кирпичных новостроек и подле заброшенный фундамент.
Колдун медленно повернул тарелку. Вот оно, окно квартиры, где они только что побывали. Четвертый этаж хрущобы. Роман хотел еще раз повернуть тарелку, но видение дрогнуло и пропало.
Дядя Гриша вновь открыл рот - давая понять, что место он узнал.
- Что ж это за хулиганство такое?! - рявкнул он, когда Роман вернул ему способность говорить.
- Что за место?
- Блядское авеню. У нас в Суетеловске.
- А женщина? Машенька?
- Она… - Григорий Иванович посерел лицом, вылил остатки из литровой бутылки к себе в стакан, хлопнул. Однако при этом сделался еще более мрачен. - Можешь ее найти, колдун? То есть дом и номер квартиры указать?
- Могу. Тут ничего хитрого нет. - Господин Вернон аккуратно слил всю воду из тарелки назад во флягу. - Эта вода нас к Машеньке и приведет.
- Я погляжу, вы хулиганы перворазрядные. - Дядя Гриша похлопал Юла по плечу, будто из всей компании он был главным хулиганом. - Эх, почему же раньше-то я вас не встретил? Что ж за хулиганство такое? А?! - Он провел пальцами по глазам. - Ладно, поехали. Немедля. Сейчас. Я этих скотов голыми руками душить буду.
Никто не пытался опротестовать изменение маршрута.
“Время теряю, - подумал колдун. - Ведь три дня всего…”
Но отказать дяде Грише не мог.
- Кто этот дядя Гриша? - спросил колдун у База, когда они уселись в джип.
- Он мне жизнь подарил, - отвечал добрый доктор.
Баз не врал. Дяде Грише он был обязан жизнью - в самом прямом смысле этого слова. То есть только благодаря дяде Грише Васенька Зотов и появился на свет. Жили две сестрички, Танюша да Лизавета. Танюша, старшая, вышла за Григория Ивановича, а Лиза за красавчика Зотова. Мать с мужем, то есть с будущим отцом База, жила не слишком хорошо. Сказать точнее - плохо. Несмотря на постоянные ссоры, она хотела ребенка, но три года не беременела. Отец к детям был равнодушен, ездил по командировкам, жизнь вел веселую. Итак, воротился он из одной командировки да собрался в другую и ночь - одну только ноченьку - с женушкой под родным кровом провел. Одну палку кинул, наутро уехал. А она через месяц поняла, что, беременная. Три года не беременела, а тут - будто чудо. Она - плакать от радости. А будущий отец вернулся, услышал и стал орать: не мой это ребенок, нагуляла, сука, иди, чистку делай. И вновь в командировку. А перед отъездом сказал: “Чтоб никакого ребенка к моему возвращению не было”.
Чистка, да уж, большой шутник это слово придумал. Будто новая жизнь - это грязь, и от нее очиститься надо. Будущая мать проревела ревмя несколько дней, но нужные бумаги собрала. А накануне к ней дядя Гриша заглянул. Зашел по просьбе Танюши, жены своей, плащ забытый забрать.
- Что случилось, сестричка, отчего у тебя лицо от слез опухшее, точь-в-точь перезрелый помидор?
Будущая мама, которая от материнства своего уже отреклась, обо всем поведала.
- Это что еще за хулиганство?! - взревел дядя Гриша. - Совсем одурела. Красавчику твоему чхать на все. Но я тебе жизнь уродовать не позволю! Ребенок будет! - И грохнул кулаком по столу. - Мы с Танюшкой детей не имеем, Ваську твоего поможем поднять. - Он почему-то тогда уже понял, что будет мальчишка, Васька.
Лиза обещала. То есть уступила для виду. А утром пошла на экзекуцию, как любимый велел. Только дядя Гриша не поверил ей - чуял он: уступила баба, потому что бабе положено быть уступчивой. Приехал поутру к Лизавете домой, а ее нет. Дверь заперта. Ну, ясно, куда подалась. Сел дядя Гриша на мотоцикл - и погнал. Примчался в больницу, в абортарий. И на прорыв. Медсестра дверь перед ним закрывает, а он: “А ну пусти, иначе я тут хулиганить начну!” Ворвался туда, Лизку неразумную чуть ли не у дверей операционной перехватил и на улицу вынес на плече, как была, в тапочках и халатике.
- Я отец! - кричал он встречным медсестрам. - С дороги! Я хулиганом работаю! - И им не препятствовали.
- Васька будет! - постановил дядя Гриша. Посадил Лизку позади себя на мотоцикл и повез домой. То есть к себе домой. Там она на плече у Танюшки выплакалась и согласилась - будет Васька.
А когда будущий папа явился, был у них с дядей Гришей очень серьезный разговор. Такой серьезный, что красавчик Зотов потом месяц целый в темных очках разгуливал.
И Васька родился. К тому времени квартиру родительскую разменяли, опять же не без дядиной помощи, и из роддома Лизка с новорожденным Васенькой в комнату в пятиэтажке вселилась. Васькой же маленького Зотова назвали в честь деда, отца Лизаветы да Татьяны, что на войне погиб. И с тех пор на днях рождения - всех, какие дома справляли, и вне дома тоже, - первый тост поднимали за дядю Гришу и за все его хулиганства, в жизни учиненные.
Баз хотел сесть за руль. Потом повернулся к Роману:
- Садись. Ведь ты один не пил.
- За мной езжайте, - подошел к их машине дядя Гриша. - За моим “КамАЗом”.
- Мы за тобой в ближайший кювет уедем, - заметил Алексей.
- Ты что, забыл, я хулиганом работаю. Да и ты, парень, хулиган, хоть и глядишь праведником. Хулиган ведь? Так?
- Так. - Стен невольно улыбнулся. Ехали часа два, потом остановились.
- Можно, я выйду? - попросила Лена. - Погодите немного.

Предыдущая страница 9 Следующая страница


Путь в Беловодье 10

Она выскочила из машины и углубилась в лесок. Ее куртка мелькнула за белыми стволами берез и пропала. Всем тоже захотелось в лес - по той же причине.
- Глашу в машине оставим. Как сторожевого пса, - предложил Роман. - Ей до ветру без надобности. А укатить без меня она никому не позволит.
Дядя Гриша приметил, что джин стал, и тоже притулил “КамАЗ” к обочине.
Юл бегом устремился в кусты. Вообще, при всей своей дерзости он был стеснителен до крайности.
И потому отошел подальше. Роман, дожидаясь, пока Юл вернется, неспешно обошел джип по кругу. Обошел и замер. Как раз под задним бампером на асфальте чернела отметина. Колдун быстро провел ладонью, отыскивая тварь, что знак свой оставила. Так и есть: кто-то прицепил сзади к машине тонкую огненную змейку, и теперь их джип, куда бы ни ехал, оставлял на земле явственный выжженный след. Скорее всего, огнезмейка выскочила из того безумного пламени, сквозь которое они прорывались, спасаясь в потоке воды из ложного Беловодья. Огненный змееныш сработан был искусно и нигде ни единым мигом себя не выдал. Поверх огненной сути он был, как в броню, одет в водную шкурку. И лишь потому, что джип стоял на месте, с хвостика огне-змейки успело раза три или четыре пыхнуть огоньком и вполне явственно выжечь на асфальте черную дыру. По таким вот меткам и шел кто-то по их следу. Кто-то, повелевающий огненной стихией. Никогда Роман не думал, что можно использовать две стихии для создания подобной твари.
Медонос? Невероятно…
Роману дед Севастьян всегда говорил, что смешивать стихии недопустимо. Неужели Ник Веселков, величавший себя Медоносом, способен на такое? Что ж он тогда на карачках убегал?
Отдирать змейку голыми руками было нельзя. Роман шагнул к придорожной канаве, опустил руки в воду и стал шептать заклинания.
- Ты что в этой грязи руки моешь? - изумилась Лена, подходя. - Ах да, забыла, тебя дизентерия не берет. Зачем же тогда мыться?
Роман не ответил и осторожно поднял руки. Они блестели - до самых запястий покрывал их тонкий слой искристого прозрачного льда. Колдун вернулся к машине, примерился, выбросил мгновенно руку и ухватил огнезмейку поперек туловища. Ловкая тварь попыталась вырваться. Да не тут-то было, колдун держал ее крепко. Тогда она сбросила лживую водяную шкуру, вспыхнула оранжевым, желтым, ослепительно белым и завертелась в попытке вырваться. Зашипел лед, испаряясь от сильного жара. Лена завизжала.
Баз и Стен, ломая кусты, кинулись назад к дороге.
Роман перехватил змейку второй рукой и сжал. Лед плавился и осыпался кусками, от ладоней колдуна валил пар. Змея стала таять - белого пламени уже не было, оранжевого - тоже. Лена перестала кричать, лишь смотрела, раскрыв рот, на происходящее. Уже поблескивало темным, алым огнем, а потом и его не стало - змейку подернуло серым пеплом, лишь кое-где еще светились красные трещины. Но миг, и они погасли. Роман отряхнул ладони, на асфальт плюхнулся комок влажного пепла.
В этот миг Баз с Алексеем подбежали.
- Что случилось? - Стен адресовал свой вопрос Лене, хотя и видел, что с ней все в порядке, только лицо белое, неживое.
- Там… огонь… - прошептала она. Как будто боялась огня как такового.
- Шпион, - кратко пояснил господин Вернон. - За нами следили от мнимого Беловодья.
- Кто?
- Скорее всего, Медонос, - насколько я знаю, именно под его дудку пляшет огненная стихия. Но не уверен. Что-то мешает быть уверенным до конца.
Приковылял Юл. То есть ковылял он лишь для виду. Из кустов рванулся, даже не хромая, а потом вспомнил и запрыгал на одной ноге очень даже эффектно. Аж взмок от натуги, устраивая маленькое представление.
- Что случилось?
- Нам жучка поставили. Только сейчас обнаружили, - объяснил ситуацию Стен.
- А… Я так и знал: вы непременно облажаетесь.
- Ничего страшного, - решил Баз. - Ведь мы теперь не в Беловодье едем. Еще успеем запутать следы.
- Ладно, в машину, быстро, - приказал Стен. Поехали. Пошел дождь, потом снег. Стемнело, какая-то неестественно черная хмарь окутала мир, даже фары рассекали ее с трудом.
- Этот дядя Гриша правду говорит, - сказала Лена. - Я проверила. За руку его подержала.
- Зачем? - удивился Баз. - Это же дядя Гриша!
Справа проплыла надпись “Суетеловск”, мелькнула бензоколонка, потом еще одна. Сразу пошли недостроенные дома. Все разные. Одни - стандартные коробки. Другие - двухэтажные, в окружении сохранившихся сосен - по западному образцу. Среди них огромный, как замок, коттедж. Над каменным забором торчали камеры наблюдения.
“КамАЗ” остановился. Роман затормозил следом.
- Я тут подумал, - сказал дядя Гриша, подходя, - друзей надо позвать - ну, чтоб… Машку-то от этих скотов забрать. И потом, у Машиного жениха тоже нужные люди имеются. Он - из новых русских.
- Он что, в этом дворце живет? - Роман кивнул в сторону сосняка с телекамерами.
- Нет, это наркобарона хата. У Вадима дом в лесу стоит, и хоромы у него скромнее.
Баз посмотрел на Стена, потом на Романа.
- Справимся, - сказал за всех колдун.
- Ну, тогда поехали. Хулиганить.
Роман отыскал нужный дом без труда. Старая пятиэтажка. Лену и Юла, несмотря на протесты мальчишки, оставили в джипе. Пустосвятовская заговоренная влага привела колдуна на четвертый этаж. Дверь новенькая, стальная. Но это колдуну не препятствие.
- Ну что, замок крушить будешь? - шепотом спросил Стен.
Колдун не ответил, знаком велел дяде Грише вытянуть руку, плеснул на ладонь несколько капель. Нахмурился.
- Канат в машине есть? - спросил шепотом.
- Имеется. Мало ли какое хулиганство…
- Принеси. Постой! Еще в магазине купи литров пять минералки. Любой.
Дядя Гриша бегом кинулся вниз. Роман поднялся выше, на последний этаж. Чердака в доме не было. Лаз на крышу был заперт на висячий замок. Колдун распылил замок без труда.
- Стен, надо вниз спуститься, к Маше в комнату. Это боковая комната, балкона там нет. Придется с крыши прямиком в окошко прыгать. Сможешь?
- Думаю, ничего сложного. Дядя Гриша принес канат.
- Ну вот. Кого на буксир брать будем?
- Ладно, Стен, у тебя десять минут. А потом я дверь снимаю.
Роман сбежал на четвертый этаж. Подошел к двери. Прислушался. Потом приложил ладонь к замку. На пол посыпались ржавые хлопья.
- Я их всех голыми руками задушу, - пророкотал дядя Гриша. - За все их хулиганства.
- Нет, действуем иначе. Как только дверь рухнет, внутрь воду из бутылей плещи. И ты тоже. - Роман вручил Базу бутыль с водой. - Не мешкайте только.
Роман посмотрел на часы. Время почти все вышло. Тогда он приложил ладонь к дверной петле. Одна, вторая…
- Все! - выдохнул колдун, и дверь рухнула.
Дядя Гриша успел заметить несколько растерянно-удивленных физиономий. Парень в ядовито-зеленой рубашке вскочил с дивана. А потом Баз плеснул водой из бутыли, и всех смыло…
Дядя Гриша жил на окраине Суетеловска, вдали от городского многоэтажного заселения.
Двор у Григория Ивановича был справный. Забор высокий, ворота тесовые, сад на тридцать соток, не меньше.
- Если кому до ветру, то удобства за домом.
Дом новенький, с высоким крыльцом. Внутри все желтело от свежего дерева, никаких обоев - лишь окоренные здоровенные бревна, проложенные сухим мхом. Теплое доме было, и пахло вкусно - сосновым деревом.
- Сам рубил, - сообщил дядя Гриша и крикнул: - Танюша, это я. И гости.
- Случилось что?
- Так, как всегда… хулиганство.
Хозяйка встретила гостей в просторном холле (прежде эта часть дома называлась сенями). Увидев, как Баз заносит Машеньку в дом, будто неживую, Танюша выкрикнула кратко: “А!”-потом будто окаменела, вновь глянула на Машеньку, на серое лицо с синяком под глазом и с запекшимися губами и вновь закричала. Роман успел ухватить ее за руку и сжать кисть.
- Ничего страшного, Татьяна Васильевна. Прихворнула она, но к утру мы ее на ноги поставим.
Татьяна вмиг успокоилась, провела ладонями по лицу.
- Ничего страшного, - повторила бесцветным голосом.
- Мы тут похулиганим маленько, ты уж не препятствуй, - попросил дядя Гриша. - Поужинать нам собери. А то день очень уж хулиганский выдался.
Татьяна побежала на кухню, приговаривая:
- Щи горячие… Ничего страшного, приболела… Щи горячие…
- Не вздумай так со мной похулиганить… колдун! - Дядя Гриша очень выразительно глянул на Романа. От этого взгляда колдуну стало не по себе.
- Через час с нее все слетит, - успокоил тот. - Сам утешать будешь.
- Я еще не простил тебе твоего прежнего хулиганства. Ты ж этих скотов смыл в пампасы.
- В соседнюю область, - уточнил Роман. - В лес, в бездорожье. Темень вокруг. Медведи…
- Все равно. Я их на кусочки разрезать хотел.
- Успеете, когда вернутся. Подготовитесь. Тщательно операцию проведете. Со вкусом.
Баз перенес Машеньку в спальню. Положил на кровать. Она застонала. Кажется, даже не понимала, что дома. На бедрах, на боках чернели застарелые синяки, на руках - следы инъекций. На плече ожог - похоже, что о ее кожу погасили сигарету.
- Баньку, может, истопить? - предложил дядя Гриша. - Эх, как они ее…
- Выйдите, пожалуйста, - попросил Баз. - Я ее осмотрю.
- Помощь нужна? - предложила Лена.
- Хорошо, останься. А остальные - за дверь.
- Жарко тут у меня. Так что тело, что у вас на заднем сиденье лежит, в погреб несите - не в тепле же его держать, - сказал дядя Гриша. - И утопленницу туда же. А то, не дай Бог, выберется из машины и начнет по улице бегать, людей пугать.
Роман и Стен переглянулись.
- Думаете, не заметил, что везете? Да я не против. Теперь все, что душе и телу угодно, возят. Больше, разумеется, на цветные металлы налегают. С памятника погибшим на войне звезду украли. И буковки. Там фамилия Таниного отца была. А теперь нету.
- Это моя невеста, - сказал Роман. - Я ее домой везу.
- Я не любопытствую. Каждый хулиганит, как умеет. А если не умеет, то другим хулиганить велит.
- Утопленницу лучше в бочку с водой. Никуда она без моего позволения не денется, - сказал Роман.
- Помочь тебе? - спросил Стен.
- Я сам, - отрезал колдун.
Роман спустился в погреб. Положил Надино тело, завернутое в брезент, на длинную деревянную полку. Для этого банкам с солеными огурцами, грибами и кадушкам с капустой пришлось потесниться. Надя, красавица Надя - и рядом на полке с банками и кадушками. Она бы обиделась. Ей среди цветов лежать, в гробу хрустальном. Спать, чтобы проснуться. А тут, в погребе, тоскливо всю ночь в одиночестве. Он думал о ней как о живой. Впрочем, в этом не было противоречия: если он успел наложить заклятие льдом до того, как душа покинула тело, то Надя в самом деле может что-то чувствовать. А если душа отлетела, то все равно здесь, рядом, постоянно наблюдает за ним. Роман вздрогнул и ощутил тяжкую и неясную вину перед любимой.
- Наденька… - Он коснулся ее лица, потом губ. - Надежда моя.
Ему казалось, она отвечает что-то. Но очень невнятно, слов не разобрать. Он вслушивался. Нет, ничего… Почудилось. Верно, оттого, что в груди тоска свернулась клубком.
- Ты полежи здесь пока, я что-нибудь придумаю, - пообещал колдун. - Завтра чуть свет в Беловодье поедем. Успеем, клянусь.
Он бы и сегодня помчался, да ребята так вымотались, что едва на ногах держались. Пришлось уступить.
Роман поцеловал ее покрытые льдом губы и вышел из погреба.
В сенях было темно, а в щель пробивался мягкий, неровно подрагивающий свет. Роман вошел. На кухне за деревянным некрашеным столом сидели дядя Гриша с женой. Кажется, в погребе Роман пробыл час или больше, глядя на свою Надю. А ему показалось - миг один поглядел.
Над столом горела лампа под абажуром, именно от нее и шел этот мягкий оранжевый свет. Вокруг все было деревянным - стол, стулья, лавки, шкафчики, да и сами стены желтели не успевшей состариться древесиной.
Танюша, увидев Романа, вскочила, побежала к колдуну, обняла.
- Спасибо, касатик. Я за тебя молиться буду. - Она троекратно расцеловала Машенькиного спасителя.
- Э, прекрати хулиганить! - крикнул дядя Гриша. - С молодым мужиком при мне лизаться - что удумала!
- Ладно тебе рычать-то! - отмахнулась Танюша и промокнула глаза фартуком. - Ты давай скорей, голубчик, за стол, а то проголодался, верно, - обратилась к Роману. - Бледный-то какой! Устал?
- Это он от хулигайства с лица так сбледнул. Хулиганы, они либо краснорожие, вроде меня, либо вот такие белые, как покойники. Ничего, сейчас здоровье нашему хулигану поправим! - Дядя Гриша тут же достал литровую бутыль с прозрачной жидкостью.
Подле хозяина на столе раскорячился пузатый начищенный самовар. Роману показалось, что он провалился куда-то на сотню лет назад. Вон бронзовый ковшик на столе. На полке - лампа керосиновая. Колдун уселся напротив дядя Гриши, провел ладонью по столу. Хорошее дерево - землю помнит. И живет еще. Роман и сам бы пожил здесь. Ласково в доме. Сидишь за столом, а по спине будто невидимая ладошка гладит. Наверняка домовой хороший поселился, за домом приглядывает. И дом кажется старинным, обжитым.
- Как Машенька? - поинтересовался Роман, хотя не был уверен, что надо спрашивать.
Дядя Гриша нахмурился:
- Баз ей какую-то гадость вколол. Спит теперь и во сне стонет. Э-эх, не узнать ее прям… Вид у нашей красавицы, как у шлюхи.
- Гриша! - с упреком воскликнула хозяйка.
- Что Гриша-то? Гриша со всем этим дерьмом разберется еще!
Танюша всхлипнула, но без слез.
- Я воду заговорю, - пообещал Роман. - По ложке давать будете, за три дня синяки сойдут, краше прежнего девчонка станет. Остальные спят?
- А кто это - остальные? - Баз, Стен?
- Уехали они. - В самом деле - тишь была в доме, ни одно ожерелье не отзывалось.
Роман вскочил, кинулся к двери.
- Ты куда? - подивился хозяин. - До шоссе - больше километра. Времени - двенадцать часов. Сейчас темно - ни зги не видать. Осень. И убивства по ночам случаются. Возьмут и просто так кого-нибудь прирежут из озорства. Ладно, шучу. Спят они в соседней комнате. Потому как никакие были. Щец мясных со сметаной похлебали, да я им чуток налил всем. Даже мальцу. Вот они теперь и дрыхнут.
Роман рассмеялся и вернулся к столу. Надо ж было сразу сообразить, что хулиганит хозяин, тоску избывает. А с ожерельями связь прервалась из-за самогона. Забористый, видать, у дяди Гриши самогон.
А хозяин уже наполнил гостю стакан до краев.
- Ну, за знакомство.
- Я пить не буду, - сказал Роман.
- Это почему же? - удивился хозяин.
- Я колдун. Мне нельзя. Хозяин расхохотался:
- Вот удивил! У нас тут в Суетеловске тож один колдун живет. Известный - к нему из Питера, из Москвы и даже из-за бугра приезжают. Хлещет только так. Мы с ним завсегда на рыбалку четыре литра берем, не меньше. Так что пей. Самогоновка - для колдунов первое дело. А ты, парень, хорошо сегодня хулиганил, такое дело отметить надо.
Уж неведомо как Роман на этот нехитрый уговор поддался. Верно, долгий этот день его доконал. Сильно его перетряхнуло: бегство из мнимого Беловодья, собственные похороны, Надина смерть, а вечером штурм притона в Суетеловске.
Колдун взял стакан и опрокинул залпом.
- Я выпить любого уговорю. Не было такого, чтоб от моего самогона кто-нибудь отказался. - Хозяин уже протягивал гостю клюквенную запивку.
И вдруг заметил: лицо Романа перекосило так, что прежних черт не узнать, все сместилось: нос сморщился, рот оскалился, щеки раздулись. И колдун выдохнул. Черными хлопьями запорошило угол - занавески, стены, шкафчик с посудой. Один комок попал хозяину на руку. Тот закричал - пепел был горячий, обжигал. Роман закашлялся - изо рта шел пар.
- А ты, парень, хулиган еще круче меня, - изумился дядя Гриша.
Колдун промычал:
- Где колодец?
- Справа, справа от крыльца! - закричала Татьяна.
- Милый, только в колодец не блюй! - крикнул дядя Гриша вдогонку. - Уж так сильно хулиганить не надо!
Роман ринулся на двор, и здесь его вырвало. Шатаясь, побрел к колодцу. Колодец был старый, куда старше дома - сруб уходил глубоко, до самой водоносной жилы. Роман загрохотал цепью, спуская ведро. Слышал, как оно стукается о стенки колодца. Вода была чистая, вкусная и такая холодная, что стыли зубы. Хорошая вода. После первого глотка полегчало, жжение в желудке унялось. Роман набрал в легкие побольше воздуха и обрушил на себя ледяную воду. Вмиг бросило в жар, тело закололи тысячи иголок. Роман облился второй раз и третий. Потом напился. Потом взял ведро с водой и направился обратно к дому. Несмотря на отмытие и питие водное, колдуна все равно шатало, и на крыльцо он взошел после второй попытки.
Заглянул в боковую комнатку. Друзья его спали - слышалось их ровное дыхание. В комнате пахло сырой шерстью, немного перегаром и еще теплом. Тепло тоже пахнет, если оно от живого огня - печное. Роман прислушался. Если кому-нибудь из друзей было бы сейчас плохо, он бы различил. Но ожерелье даже не дрогнуло.
- Погляди, занавески насквозь прожгло, - громким шепотом говорила хозяйка на кухне. - А букет из бессмертников… Один сор. Сколько раз говорила: не пои кого ни попадя.
- А чего он заладил: “Колдун, колдун!” - оправдывался хозяин. - Так бы и сказал: язвенник. Хотя для язвы самогоновка - самое первое лекарство.
Роман вернулся на кухню.
- Да ерунда все, - успокоила гостя Татьяна. - Убытку, считай, никакого. Занавески старые были, бахрома вся повылезла.
- Сейчас поправим, - сказал господин Вернон и плеснул водой на занавески.
Волна воды побежала вверх, к потолку, вспенилась и опала. Ткань переменилась - из обгорелой сделалась яркой, новенькой, легла пышными складками. Бахрома, в самом деле поредевшая, вновь загустела.
Господин Вернон полюбовался работой, потом плеснул в сторону пострадавшего шкафчика, на полке которого чернела залепленная пеплом вазочка с несколькими обугленными ветками - все, что осталось от зимнего букета. Вода брызнула, и вновь засияли помутневшие стекла, следы сколов, ожогов, царапины - все исчезло на деревянных полках и створках, вазочка вытянулась, блеснула новенькой синей эмалью, а на черных ветках закачались разноцветные стеклянные колокольчики. Несколько штук, правда, тут же сорвались с тонюсеньких веточек и разбились. Не бесследно, значит, тот стакан в желудок ухнул. Да, не бесследно - в голове у Романа до сих пор позвякивало.
Огненный у дядя Гриши самогон.
- Сойдет? - спросил Роман, ставя ведро на пол.
- С-сойдет… - ухмыльнулся хозяин, поднялся, потрогал колокольчики в вазе. Они зазвенели.

Предыдущая страница 10 Следующая страница


11 Роман Буревой

- Совсем и не надо было беспокоиться, - покачала головой Танюша. - Силы на наши бессмертники и занавески тратить. Силы вам еще самому пригодятся, для более важных дел.
- Фокусы у тебя, конечно, хорошие, как у этого заграничного Копперфильда, но тебе еще над собой работать придется. Надо же, как тебя от самогоновки перекосило, - пробормотал дядя Гриша. - Вот только одного я тебе не забуду, что этих сволочей водой смыл, а я им зубы не выбил все за их хулиганства.
Явный прогресс. Прежде дядя Гриша хотел мучителей резать на кусочки. Теперь речь шла только о зубах.
Хозяин налил себе полный стакан, опрокинул, запил клюквенным морсом, и лицо его прояснилось немного.
Хозяйка поставила перед гостем чашку с горячим душистым чаем, принесла толстый, домашней вязки плед и накинула колдуну на плечи. Роман не испытывал холода, но отказываться не стал, чтобы не обидеть хозяйку. Она время от времени вздыхала, но плакать боялась. Колдун глотнул чаю. Чувствовалась все та же чистая колодезная вода.
- А может, во второй раз попробуешь? Может, со второго раза приживется питие? - не унимался хозяин. Себе он уже налил. А также имел большое желание налить гостю.
- Не надо его мучить. Ему полежать надо, выспаться. - Тут в дверь постучали. - Кто это? - спросила Татьяна и сама же ответила: - Вадим Федорович приехал. Как Машеньку привезли, я ему сразу позвонила.
- Кто этот Вадим Федорович?
- Жених Машин. - В голосе Татьяны послышалось неподдельное уважение.
Не ошиблась хозяйка. А вот Роман ошибся - ожидал увидеть молодого бритоголового парня, а на кухню вошел человек лет сорока, может, даже и больше, но моложавый. Одет хорошо - костюм-тройка, галстук, все неброское, но видно, что не в Суетеловске куплено. Белизна сорочки безупречна. Запонки старинные, золотые. Волосы коротко остриженные, но гостю это шло. А бронзовый загар и полоска темных усов придавали жениху вид заправского щеголя. Ожидалось, раз он из новых русских, то начнет ботать по фене. Но ничего подобного не последовало.
- Добрый вечер, Григорий Иванович. Добрый вечер Татьяна Васильевна. - Гость поставил на стол литровую бутылку водки. У хозяйки ручку поцеловал. - Я только что узнал обо всем. Потрясен. Как она?
- Спит. Ничего вроде. Но не соображает, что и как. Ее какой-то дрянью пичкали. Ополоумела девка. Э-эх…
- Могу на нее посмотреть?
- В щелку только. А то побеспокоите. - Дядя Гриша уважительно обращался к жениху на “вы”.
- Одним глазком, - согласился Вадим Федорович. - Как только подумаю… - Он не договорил - стиснул зубы. - Она в своей комнате?
- Ну конечно. Спит.
Вадим Федорович вышел, Татьяна побежала за ним.
- Серьезный мужик, - прокомментировал дядя Гриша. - Но хулиганистый - страсть. Не представляешь даже, что может учудить. Ночами на мотоцикле с шантрапой всякой гоняет. Затянется в кожу, на коня железного вскочит - и погнал. Он с Машенькой-то как познакомился? Подъехал, шлем не снял, предложил до дому довести. Она и уселась - я ж ее тоже часто на мотоцикле возил. Домчал, значит, снимает шлем, смеется. А она возьми его и поцелуй. Сам видел. У ворот и поцеловала. Ну и все. Завертело их обоих.
Вадим Федорович вернулся. Лицо его было мрачно.
- Едва узнал. - Он налил себе стакан до краев, выпил стоя.
- Васька, мой крестник, советует ее в больницу положить. А вот он, колдун темногорский, - дядя Гриша кивнул на Романа, - предлагает память ей смыть, чтоб у нее про эти дни ничего в голове не осталось.
Вадим Федорович внимательно посмотрел на господина Вернона. Роману стало не по себе от этого взгляда. И еще - он почувствовал вроде как вину перед гостем. За что - неведомо.
- Что значит - смыть? - Вопрос задал, будто гарпун бросил.
Роман с удивлением отметил, что не может ничего сказать в ответ. Ну, не может, и все. Вопрос вроде бы простой, но из головы все ответы как водой смыло. Вернее, самогоном. Никогда прежде с Романом подобного не бывало. Ну, спасибо, дядя Гриша, удружил. А перед этим надменным, уверенным в себе человеком почему-то особенно не хотелось выглядеть деревенским неотесанным увальнем, который двух слов связать не может.
Роман выпрямился, откинулся на стуле и зачем-то растянул губы в дурацкой ухмылке:
- Да так вот просто, память стереть, чтоб ничего не осталось…
- Роман - большой хулиган. Это он Машеньку нашел, - пояснил дядя Гриша. - Ему от меня за то поклон до земли, на всю жизнь благодарность.
- Лучше смыть, - решил за всех Вадим Федорович, садясь за стол. - О таком помнить никому не надо.
Татьяна суетилась вокруг него, выставляя закуски. Дядя Гриша глянул на нее мрачно. Не нравилось ему, что жена, вольно или невольно, заискивает перед женихом - боится, что тот Машеньку теперь бросит. Сам дядя Гриша кланяться никому не желал, не имел такой привычки.
Хозяин налил гостю полный стакан, себе тоже на-булькал. Роману больше не предлагал, наученный горьким опытом. Колдун тем временем пытался справиться с противной пустотой в мозгу. Э-эх, слова-словечки, и куда ж вы все подевались?
- А вы чем занимаетесь? - спросил Роман, не придумав ничего лучшего. - Торговлей, верно? - Он не знал, почему спросил про торговлю. На торговца гость похож не был. Но дух богатства и власти ощущался.
- У Вадима Федоровича магазины в Суетеловске. И в Питере магаз есть, - отвечал вместо жениха дядя Гриша.
- А почему в Питере не живете?
- Я здесь отшельничествую. - Вадим Федорович улыбнулся. Властительно. Так простые люди не улыбаются. Только повелители, если подданные их от тяжких дум отвлекут и развеселят. Если Вадим Федорович вот так при первой встрече с Машей улыбнулся, сидя на своем “харлей-дэвидсоне”, то в один миг девчонку свел с ума.
Властитель? Да… Он будто стенкой от всех отгорожен.
- Мне Маша помогает. Мы с нею оба отшельники. Я - добровольно, она - из любви ко мне. Можете меня Отшельником называть, это близко к истине.
Властитель и отшельник - это одно и то же на самом деле. Только прячутся они от мира в разных местах.
- Вадик… - услышали все тонкий голосок и оборотились.
Машенька стояла на пороге в одной ночной рубашке. Волосы распущенные, в глазах - ужас, губы прыгают.
- Вадик! - выкрикнула она громче и вдруг заколотила кулачком по дверному косяку и стала оседать на пол. Тело ее свела судорога, спина выгнулась, голова запрокинулась…
Танюша ахнула и бросилась к дочери.
Роман вскочил. Глянул на стоящее подле ведро. Воды в нем было до половины. Схватил, поднял, плеснул. Машенька в материнских руках обмякла.
У Романа было такое чувство, что он в тот момент не колдовал, а хулиганил.
Последнее, что он услышал в своем сне наяву, это голос Вадима Федоровича.
- Спасибо, - выдохнул тот.
И благодарил он искренне, от души.
Видение кончилось. Но хотелось немедленно продолжить. Начав вспоминать, Роман уже не мог остановиться. Видеть все заново, пережить… Жизнь без жизни. Он пил, не утоляя жажды, ел, не насыщаясь.
Пребывал в прошлом, не в силах ощутить себя в настоящем.
Колдун вышел в ванную, ополоснул лицо под краном.
Нить ожерелья начала тревожно пульсировать. Сколько может это все длиться? Он еще не добрался до Беловодья. Да и был ли он там вообще? Что-то подсказывало - был. А если был, то… Нет, не смей, никаких догадок. Вспоминай - и только! - одернул сам себя.
Роман вернулся в спальню, упал на кровать, раскинул руки, вдохнул и медленно выдохнул, нить на шее успокоилась. Колдун смочил веки водой из бутылки. Лишние капли медленно стекли с век, будто слезы. Но Роман не плакал. Слезы колдуну не приносят облегчения.
ВИДЕНИЯ
начались сразу.
Просыпаться в волшебном сне было тошнехонько. В прямом смысле этого слова - из желудка противной волной накатывало. Роман немного полежал с закрытыми глазами, борясь с тошнотой и нащупывая внутри себя прежнюю лихую, просящуюся наружу силу. Сила была, но она как будто исказилась.
Дом казался таким хорошим, дружелюбным. И нате - магическое искажение. После колдовского сеанса такое бывает - неизрасходованная сила изменяет астральное поле. Только Роман ведь вчера в доме несильно колдовал, баловался.
Сейчас было позднее утро. Занавески отдернуты, и солнце заливало спальню. Колдун лежал в неудобной позе, ноги затекли. Во рту пересохло, на зубах - мерзкий металлический вкус. Ожерелье пульсировало. В ушах звенело, а всю кожу жгло, будто Романа опалили на огне. Опалили, но несильно. Ох, да что ж такое? Колдун посмотрел на кольцо с зеленым камнем. Оно было по-прежнему на мизинце. Неужели все из-за того, что накануне водный колдун так неосторожно глотнул самогону? Вот же угораздило… Столько лет ни капли в рот не брал, а тут сподобился…
Роман разглядел, что лежит на диване в небольшой комнате. Вставать не хотелось, все тело пропитывала дремотная усталость. Однако пересилил себя и встал. Он был в одной футболке и трусах. Ощупал постель - белье истончившееся, много раз стиранное, но чистое.
Босиком дошел до двери и распахнул. Танюша хлопотала на кухне.
- Одиннадцать уже. Ваши собираются. Вы как после вчерашнего? Выпили много?
- Да, выпил…
Что ж это он тут дрыхнет? Надю нужно везти. Скорее!
- Вам аспирину надо, - сообщила Танюша. - Вадим Федорович всегда аспирин принимает, если сильно с дядей Гришей выпьет. Я сейчас вам дам. Или, может, рассольчику?
- Рассольчику. - Роман не узнал собственного голоса - звук был низкий, хриплый.
На лечение рассолом колдун не надеялся. Скорее всего, он что-то напортачил с колдовской силой. Перерасходовал, вот отдача и пошла. Да и то - день вчера был такой…
- Машенька спит, - сообщила Татьяна. - И хорошо вроде ей. Улыбается все время. Просыпалась утром, я ее молоком напоила. Она говорит: “Мама, я устала очень…” - и опять спать.
Татьяна принесла стакан рассолу. Колдун выпил. Стало легче.
“Сейчас бы домой, Тина бы ванну с травами сделала”, - подумал колдун.
И его вдруг потянуло невыносимо домой, к Тине, чтоб лежала она рядом, пока он дремлет, и приговаривала: “Бедный мой, бедный…”
Почему она все время называла его бедным?
Дядя Гриша обливался колодезной водой во дворе. Увидел Романа, поставил полное ведро на деревянную скамейку подле колодца.
- Ну, проснулся? Все уже позавтракали давно. Роман скинул одежду и вылил ведро воды себе на голову. Звон в ушах немного утих, и противное жжение унялось. Он повторил процедуру. Стало почти легко.
- Роман, что ты как неживой!
Колдун оглянулся. Алексей стоял на крыльце.
- Тебя будили, а ты как пьяный бормотал что-то. Собирайся. Мы уезжаем.
- Погоди! - Роман вновь стал опускать ведро в колодец.
- Э, так не пойдет, нашему хулигану перекусить сначала надо. Драники небось не все съели? А то, я посмотрю, ребята, вы хулиганы, как все нынешние крутые. Как работать, так, пожалуйста, паши, а как кормить работягу - так фиг. А Ромка у вас работяга, вроде меня. Родной человек. Я его голодным из дома не выпущу. У меня такое хулиганство не пройдет.
Они вошли в дом, дядя Гриша снял с вешалки свою новую кожаную куртку и накинул Роману на плечи. По росту куртка была как раз, а вот по объему… Двоих таких, как господин Вернон, можно было в нее запихать, и еще бы место осталось.
- Дядь Гриша, ему три свитера придется пододевать, - заметил Баз, укладывая в дорожную, сумку припасы.
- Ничего, наденет. Зато куртка теплая. А он весь дрожит. Ты что, не видишь?
Роман только сейчас заметил, что его после обливания бьет крупная дрожь. Почему - он и сам не знал. Колотит - и все. Никогда с ним прежде такого не бывало. Не должно было быть.
- Ладно, Роман, десять минут на перекус, и поехали. И так сильно задержались. Стен уже за рулем ждет. - Баз потащил тяжеленную сумку из дома.
“Так ведь по твоей просьбе задержались!” - хотел крикнуть колдун. Но промолчал, чтобы дядю Гришу не обидеть.
Кончились сны…
Колдун вновь очнулся. Что же случилось той ночью в доме дяди Гриши? После того, как колдун Машеньке память стер? Роман не помнил даже, как ушел в спаленку и заснул. Или, может, не сразу ушел, может, еще долго говорил с Вадимом Федоровичем и дядей Гришей? Неведомо. То, что утеряно, не восстановить. Итак, он завалился спать, и тогда… случилось что-то подлое - недаром кожу колдуна жгло огнем. А что именно случилось - Роман не знал в то утро. И теперь не вспомнил. Не ясно другое: понял он тогда поутру, что беда дом черной ладонью накрыла, или только отметил смещение колдовской силы и свалил все на самогон? И отмахнулся от подозрений, потому что больше не было сил ни с чем разбираться?
Роман заложил руки за голову. За окном светало. На кухне - доносилось снизу - Тина готовила завтрак.
Колдуну беспамятство - подлинное несчастье. Потому что беспамятство обессиливает колдовство. Год, другой, и распадутся наложенные чары без следа. А больше всего ценит колдовская братия долготу и нерушимость сотворенного. Кратковременный колдун - и не колдун вовсе. Так, фокусник, обманщик. Потому и борется колдун с ложной памятью, поверяет воспоминания стихией, как сложный прибор по эталону.
Колдованы на пустыре говорили про Медоноса. Возможно, Медонос стер господину Вернону память. Но что-то подсказывало: нет, не он. Но с Медоносом еще придется помериться силой - это Роман знал точ-но. Ему вновь хотелось кинуться в воспоминания и понять, что же там такое скрыто. Но нет, надо сделать перерыв, поесть хотя бы, отдохнуть. Сил всегда не хватает. Потому как у колдуна силы только человеческие.
Роман спустился вниз. Тина орудовала на кухне. Пахло приятно. Кажется, на завтрак сырники. Они у Тины всегда удавались. Он обнял ее, поцеловал в щеку, она обернулась, сама потянулась губами, но, видя, что Роман уже отстранился, сникла и повернулась к плите.
- Когда Синклит в этом году? - спросил Роман. - Приглашения уже рассылали?
- На следующей неделе, в четверг, - отвечала Тина, делая вид, что ее интересует только скворчащая сковородка с сырниками. - Приглашения доставили позавчера. Твое в кабинете, в верхнем ящике стола лежит. И меня тоже зовут, - с гордостью объявила Тина. - Говорят, на Синклит Трищак приедет.
- Трищак? Он же Синклиты игнорирует… - начал было Роман и вдруг замолчал.
Неужели тоже предвидит? Нет, невозможно. А зачем тогда приезжает? Вот именно, зачем? Выходит, что не один Стен предвидит смерть Чудодея. Стало противно до тошноты. Что же это они - как вороны на мертвечину! Неужели Трищак надеется возглавить Синклит? Да в этом случае колдуны друг друга передушат за неделю. А может, и быстрее. Но кто другой способен встать во главе Синклита? Кто, кроме Чудодея?
Было неловко при жизни Чудака думать о наследнике. Но если Трищак в самом деле приедет… Да, если Трищак приедет, то первым делом он схлестнется с Гавриилом Черным. Не тайна, что они друг друга терпеть не могут. К тому же Трищак сумел подгадить почти всем из колдовской братии. Трищак полагал, что колдуны должны послать к чертям собачьим все четыре стихии и заниматься только одним - смертью. Главным и самым важным заданием жизни Трищак полагал воскрешение таких личностей, как Пушкин и Шолохов. Но пока что его усилия не увенчались успехом. Правда, Трищак всегда носил с собой в коробочке клочок черных волос, очень похожих на собачью шерсть, и доказывал, что это бакенбарды Александра Сергеевича, созданные, его, Трищака, волшебством. Далее в планах Трищака было воссозданного Пушкина забросить в город Симбирск, в одна тысяча восемьсот шестьдесят девятый год, и там неотразимый наш поэт должен был стать любовником небезызвестной госпожи Ульяновой и отцом ее будущего сына. К удивлению окружающих, маленький Володя в этом случае появится на свет абсолютно черным, курчавым и толстогубым. Зато новорожденный гений еще в колыбели начнет сочинять стихи и от революционных идей, внушаемых матерью, не откажется, только помчится в Соединенные Штаты бороться за свободу черного меньшинства. Америка в этом случае так и останется окраинной страной, ну а Россия превратится в сверхдержаву и будет всех учить уму-разуму. Трищак даже сочинил для будущего потомка Александра Сергеевича стихи, тем самым облегчая ему задачу воплощения.
Единственное, что омрачало Трищаку жизнь, это слава Гавриила Черного. Как ни пыжился Трищак, как ни старался, но Гавриила всегда ставили на первое место, а Трищака почему-то на второе. Чтобы усилить свои позиции, Трищак прибегал к неординарным средствам - использовал в магии плесень и блевотину, собачий кал и свиные кишки, а вместо оберега на шее носил засушенный кошачий фаллос. Спору нет, о нем теперь чаще говорили, чем о Гаврииле Черном, и клиентура у Трищака была шире, но все равно в колдовских кругах Гавриила ценили выше.
Но при этой своей нудной завистливости Трищак был человек с юмором. Обожал он гостям дурманить разум и заставлял их выбегать на площадь перед домом - а жил Трищак в центре Москвы - нагишом и крыть ментов матом. Причем подобные гадости он проделывал не только с простыми смертными, но и с колдунами средней руки, чья сила была каплей против его дара. Не гнушался и над женским полом так посмеяться. “Главное в жизни, - утверждал Трищак, - в каждое дело положить кусок говнеца.
У многих на это смелости не хватает. Мелкие людишки, духом слабы. А я - пожалуйста, куда угодно могу насрать. Это и есть высшее колдовство”. Многие в Темногорске считали, что верховенство Трищака будет забавным. А колдовская братия обожает забавы. Чуть, может быть, меньше, чем деньги. Ради забавы они кого угодно могут во главе Синклита поставить. И объяснят свои безумства тем, что колдовство без забавы - это не колдовство.
Роман направился в кабинет. Дверь отворил беззвучно, но Стен тут же проснулся. А может быть, он и не спал всю ночь, просто лежал с закрытыми глазами.
- Вспомнил? - спросил.
Роман отрицательно покачал головой, сел за стол, выдвинул верхний ящик. На дне лежал серебряный кружок. “РОМАН ВЕРНОН, водный колдун”, сплетались выгравированные буквы в занятный узор. Приглашение на Синклит. В принципе, колдун может жить, не входя в Синклит. Колдун может жить как угодно и где угодно, - колдует он всегда в одиночестве. Колдует, да… но стремится в Синклит.
Роман повертел в пальцах серебряный кружок, потом бросил в тарелку с пустосвятовской водой, но ни одна гравированная буковка его имени не расплылась, ни один завиток виньетки не растаял. Только на мгновение черная жирная двойка возникла на серебряном кружке и пропала. Что она означала? Его очередность? Второе место в списке? Или оценку его способностей, данную экспертом по колдовской силе Гавриилом Черным? Почему-то ему казалось, что последнее. Неужто только двойка? В школе в свое время Роман Воробьев нахватал их предостаточно, но, возмужав, решил, что выбрал лимит “неудов” до конца жизни и в будущем эти поганые черные лебеди с изогнутыми шеями никогда не появятся в его реке. Вышло, что ошибся.
Роман поморщился. Вся эта свара, это соперничество, почти детское, полное недомолвок, тасование билетов, как карт, и тайные пожатия рук его до невозможности раздражали. Но не явиться на Синклит не мог. От того, кто будет во главе, зависит судьба колдовской братии в Темногорске. А что, если Стен ошибся? Ничего с Чудаком не станется и… Нет, не надо себя обманывать. Просто так Трищак на Синклит не поедет. Ни с того ни с сего обручи колдунам на головы ладить не будут. Знают колдуны, почти все уже знают о предстоящем уходе Чудодея. А если не знают, то предчувствуют. Тошно им, страшно. Час пришел…
Ладно, к черту все эти колдовские дрязги. Лешку надо спасти. Это главное. А Чудодей? Разве судьба Чудодея - не главное? Ведь Чудака тоже надо спасать от злобных сил. Так кого прежде? А тут еще это беспамятство…
И что-то мерзкое готовится. Никогда не бывало прежде в Темногорске, чтобы один колдун другого пленить пытался.
В дверь постучали. Снаружи. Хотя на воротах висела записка, что приема нет, да и ворота были замкнуты, правда, простеньким заклятием, без сложных магических ухищрений.
“Чудак пришел, - догадался Роман. - За собакой”. Отворил дверь. Так и есть. Чудодей стоял на пороге.
В плаще, в паричке, в руках широкополая шляпа, с полей на пол текло.
- Матюшу верните, - сказал Чудак и стряхнул воду с шляпы. - Глупая шутка, Роман Васильевич, смею вам заметить.
- Это не шутка. - Господин Вернон особо выделил голосом “не”. - Мой ассистент прозревает будущее. Не всегда умеет толковать, но в видениях не ошибается. Он вам сказал: нельзя гулять с собакой.
- Если он не ошибается, то что можно изменить? - Чудак поправил очки. - В конце концов, это бесчеловечно - разлучать меня с Матюшей.
- Хорошо, сейчас приведу вашего кусачего.
Едва Роман отворил дверь кладовки и снял заклинание, как французский бульдог, рассерженно фырча, кинулся через коридор и кабинет, метнулся к хозяину и прыгнул на грудь. Чудак едва не опрокинулся на спину.
- Роман Васильевич, у вас коньяка нет? - спросил он, позволяя Матюше лизать себя в губы.
- Я сейчас наколдую…
- Нет, не колдовской коньяк, настоящий.
- Тина! - Роман отворил дверь из кабинета в коридор и крикнул в сторону кухни: - У нас коньяк настоящий есть?
- Есть! - отозвалась она. - В гостиной, в баре. Сейчас принесу.
Вскоре примчалась - в одной руке фужеры, в другой - бутылка “Наполеона”.
- Отчего только два? - удивился Михаил Евгеньевич. - Вы же тоже пить будете. Да и Стен.
- Я воду пью, - напомнил Роман.
- Так все равно ж из фужера. А вы, значит, мое будущее видели? - обратился Чудак к Стену.
Тот кивнул.
- И что увидели? Впрочем, не надо. Лучше выпейте с нами.
Стен покачал головой:
- Не буду. После выпивки труднее… - Алексей не договорил, но Чудак его понял.
- Держать себя в руках? Ну и что с того, если свампирите чуток? Я не против.
- Как раз для вас мое присутствие не опасно. У вас ожерелья нет.
- Это формальность. Я книжный колдун. Все что угодно представить могу. Даже то, что водной стихией повелеваю, как наш замечательный господин Вернон. Роман Васильевич, выйдите-ка на минутку, мы с вашим другом побеседуем.
- Михаил Евгеньевич, вампир в такие минуты себя не контролирует.
- Зато я контролирую. Ожерелье-то воображаемое. Представлю, что его больше нет, и пир закончится. Так что не бойтесь за меня. - И Чудодей слегка подтолкнул Романа к двери.
Господин Вернон осуждающе покачал головой и вышел. И тут Тина на него налетела. Колдун обнял девушку за талию. Надо же, как она быстро обернулась!
- Роман, я… я так виновата…
- Тина, не надо. Смыло уже все.
Минута прошла, и они вернулись в кабинет. Чудак с видом знатока разливал по фужерам коньяк. У Романа мелькнула даже мысль, не обманул ли Чудодей? Но глянул на Стена, приметил, что на щеках у того проступил вновь румянец, и понял, что свое обещание глава Синклита выполнил.
Стен сидел на диване и маленькими глотками пил коньяк. Взгляд у него был как у сытого хищника, который только что проглотил целиком кус сырого мяса. И вот застыл, переваривает. Тина передернулась - тоже поняла, что произошло.
Матюша, привязанный к ножке кресла, глухо порыкивал и скалил зубы: Стен ему явно не нравился.
Чудак пригубил коньяк и улыбнулся:
- А знаете, Роман Васильевич, что сейчас более всего мучит колдовскую братию? Не знаете? То мучит, что никто нас всерьез не воспринимает. Мы ведь как думали: дайте только нам возможность колдовать, мы такое наколдуем, мир перевернем. Ну вот, пожалуйста, дали. И что? А ничего. Раньше к нам потихоньку народ ездил, байки всякие складывал, про чудеса, нами творимые, друг дружке рассказывал. Власти нас прижимали, у каждого почти что ореол мученика имелся, кто талантом обойден не был. А что теперь? Шарлатанами кличут! Продажными тварями. Как вы думаете, правильно кличут?

Предыдущая страница 11 Следующая страница


Путь в Беловодье 12

Роман разглядывал на свет воду в фужере. Заговаривать ее в коньяк не стал.
- Тогда казалось: главное - доказать, что колдовская сила существует. И сразу мир переменится, проблемы разрешатся. Дай нам волю, мы все болезни излечим, все беды отведем. Мнилось, сможем абсолютно все… - Роман замолчал на полуслове, потому что показалось ему, что говорит не то что-то. То есть вроде верно, но не то.
- Обидно. - Михаил Евгеньевич поверх очков глянул на Романа. - А может, мы в самом деле колдуны ни к черту, а?
- Колдунов стало слишком много, - предположила Тина; коньяк придал ей смелости. - Они друг у друга энергию гасят. Надо главного назначить, чтоб он руководил.
- Как мудро! Назначить главного… А остальные чтоб ему хвосты заносили? - хитро прищурился Чудак. - А если главный будет вовсе не Роман Вернон? То есть скорее всего не он. Что тогда?
- Я не то хотела сказать… - Тина густо покраснела.
- Многие так же, как вы, считают. Но есть и другое мнение. Неужели не слышали? А то говорят, что надо вновь колдунов на костры отправлять. Клянутся, что без огоньку, без страха, без преследований талант колдовской глохнет. А стоит пригрозить колдуну костром, попугать его, да из дома выставить, да гнать и гнать в глушь, в болота, в леса, кольем его бить, - вот тогда и отверзнется в гонимом истинный дар.
- Не люблю открытый огонь, - сказал Роман. - И тех, кто поджигает костры, - тоже.
- Знаете, что я вам скажу, Роман Васильевич: слишком много времени прошло с большой войны. Забыли, что такое настоящий пожар. И вот теперь все раздувают, раздувают… Я тогда пацаном был, только восемнадцать стукнуло, и угодил как раз на Невский пятачок. Там до сих пор кости наших ребят в земле лежат непогребенные. Ночь, ад кромешный, на той стороне немцы наших косят, а на этой мы в лодки грузимся. Ну и заскакивает к нам в лодку круглолицый, упитанный такой комиссар и давай орать про Ленинград, про то, как ни шагу назад. Ну, пока он орал, лодка и отчалила. Он как завизжит: “Стой, куда! Меня нельзя!” И такой в этом голосе страх, просто ужас совершенный в том голосе. Я сижу, смотрю на него, и мне вдруг смешно сделалось. Смех из меня так и прет. А он матерится и требует лодку назад повернуть. Ему лейтенант наш и говорит: “Ничего, скоро вернешься”. Напророчил. Только мы из лодки стали высаживаться, как рядом рвануло: комиссару осколок в бедро, мне - в грудь. И нас обратно в той же лодке и доставили. Так вот, Роман Васильевич, с тех самых пор я решил, что многое могу в жизни делать, но комиссарить никогда не буду.
- Что от вас требуют? - спросил Роман, чувствуя, что внутри противно холодеет. - Кто требует?
Чудак вздохнул:
- Что требуют? А чтоб мы хозяина обруча не искали. И намекают, что час настал колдовство в мешок собрать да тем мешком по башке страну нашу непутевую огорошить. Кое-кому идея эта по душе приходится. Но я категорически… - тут Чудодей повысил голос, что с ним случалось редко, - против.
- Почему? - спросила Тина.
- Потому, Алевтина Петровна, что человек сам себе дорожку выбирать должен, и не надобно его на неведомую дорожку колдовством заманивать. Оттого много всяких бед случается.
- Вы откажетесь - другой согласится. - Тина набралась храбрости и кинулась спорить. - Так уж лучше вам. Вы на правильную дорожку направите.
Чудодей рассмеялся:
- Да как же я могу на дорожку направлять? Ну хоть вас, Алевтина Петровна? Я ж, получается, за вас выбрать эту дорожку должен. А вдруг вам та дорожка хуже смерти?
- Роман, разве я не права? - повернулась Тина к водному колдуну.
- Я не знаю, о чем мы говорим. Для канала выбирают направление, а река течет куда хочет. Плотины ее уродуют. А морем или океаном вообще управлять глупо.
Чудодей улыбнулся:
- А знаете, Роман Васильевич, вы вернулись в Темногорск совсем другим, не таким, каким уезжали.
- Каким же я вернулся?
- А вы себя спросите. - Чудодей отвязал поводок от ножки кресла. - Вы мне вот что скажите, Роман Васильевич: удалось ли что-нибудь про обручи разузнать?
- Удалось. Но не так уж и много. В обручах все четыре стихии замкнуты, - сказал Роман. - Это точно. А вот кто их сделал и для чего - не знаю пока.
Чудак поправил паричок, взял Матюшу на руки, шагнул к двери. Потом обернулся:
- Гавриилу Черному осколок отнесите. Гавриил - сильный колдун, может, хозяина обруча найдет. Если осмелится.
Показалось, что дверь и не открывалась вовсе, а Чудодей сквозь нее как-то сам собой просочился.
- Зачем ты отдал ему собаку? - удивилась Тина.
- Ты же слышала, он сказал: мы плохие колдуны. Роман отвернулся. Не то чтобы он был согласен в этом с Чудаком. Нет и нет… Но что-то в словах председателя Синклита задевало.
- Что теперь? - спросил Стен.
- Теперь - вспоминать, - отвечал колдун. Наверх, в спальню, и пусть
ВИДЕНИЯ
начнутся….
Они ехали долго. День и всю ночь. И вновь начался день, шоссе осталось позади, теперь они ковыляли по какому-то проселку. Два раза застревали в грязи, и Роман заклинанием выталкивал джип. Время уходило, вторые сутки действия заклинания льдом истекли, а они еще не добрались до Беловодья.
- Мне казалось, что ехать куда ближе, - заметил Роман. - Кажется, вертолет летел из Беловодья час, или чуть больше? - спросил он База.
- Дороги плохие, - отозвался тот. После того как выехали из Сутеловска, Баз выглядел подавленным. Почти не разговаривал, будто отгородился от всех стеной.
- Вертолет прилетел со стоянки в клинике, - уточнил Стен. - А не из Беловодья.
- А почему мы сейчас не вызвали вертолет?
- Испортилась связь, - заявил Баз. Колдуну показалось, что добрый доктор солгал.
- Так к вечеру мы доберемся или нет?! - вспылил Роман.
- Надеюсь, - отозвался Стен. - Скоро уже наш путь.
Машину все время вел Алексей. Иногда его подменял Роман. Стен показывал по карте, куда ехать, и сам отсыпался на заднем сиденье. Колдун чувствовал себя отвратительно. Время от времени начинало жечь кожу, перед глазами вдруг возникали огненные пятна и расплывались. В такие мгновения Роман вынужден был останавливать машину, чтобы не врезаться в ближайшее дерево.
- Хреново? - спросил Юл.
- Вроде того…
- Надо было начинать с пива, а не сразу с самогона, - поучительно заметил мальчишка.
- Ты, как всегда, прав, старина.
- Только ты никогда меня не слушаешь. Баз, видимо, тоже перепил. Всю дорогу сидит смурной…
Роман покосился на База. Тот в самом деле выглядел больным. Даже аура его потускнела.
- Баз, а как тебя угораздило попасть в этот круг? - спросил колдун. - Ведь ты не человек идеи вроде Стена. Ты - человек дела.
- Он идеалист, да еще какой, - вмешался в разговор Стен. - Только тщательно скрывает.
- Я не идеалист. Попытаюсь сейчас объяснить. - Баз сделал паузу. Затем заговорил будто чуточку не своим, измененным голосом. Скорее всего, он говорил то, о чем не раз думал, и вот теперь решил, что настало время высказаться. - Сначала о фантазиях. И о реальности. Я старше вас всех. И я помню прекрасно то настроение, что охватило людей в восьмидесятые. Особенно тех, в возрасте Гамаюнова. Все они воспаряли, мечтали о чудесах, строили какие-то нелепые прожекты. И главное, все их фантазии произрастали из прошлого, идеалисты пытались воплотить прежние идейки, которые хромали на две ноги. Все мысли и мечты идеалистов были оттуда, из шестидесятых, из мечтаний о светлом будущем: делать все задаром, к деньгам не стремиться, создавать светлое, красивое, никому не нужное.
- При чем здесь это? - перебил Роман.
- Помнишь фильм “Холодное лето пятьдесят третьего”? Разумеется, видел, и не раз. Там есть один замечательный момент, когда Папанов от имени политзэка говорит: “Ужасно поработать хочется”. Или что-то в таком духе. Помнишь?
- Ну…
- Так вот. Эта фраза не из пятьдесят третьего, из восьмидесятых. Слова всех этих гамаюновых, которые вообразили, что жизнь меняется для того, чтобы им дали наконец работать, творить, воспарять. Ах, как они в тот миг воспарили! И пока они воспаряли и теряли время, пришли очень крепкие, никуда не воспаряющие ребята и взяли все в свои руки. Им нужны были деньги, власть, “мерседесы”, виллы на Лазурном берегу и баксы, баксы, баксы. Они - другие. Вот ты, Роман, ради чего ты колдуешь, принимаешь десятки людей в день?
- Не о том речь.
- Нет, скажи, ради чего?
- Зарабатываю деньги.
- Вот именно, деньги. И только. Никакие высшие идеи тебе не нужны.
- Послушай, не обо мне речь. А о вашем проекте и Гамаюнове. - Романа стала раздражать нынешняя манера разговора доброго доктора.
- Хорошо, поговорим о Гамаюнове. Ты не задумывался, почему такому человеку, как Иван Кириллович, у которого были весьма и весьма натянутые отношения с властями и которого чуть-чуть не посадили, просто потому, что не успели, - дали возможность в восемьдесят седьмом провернуть такой проект? Нет? Да потому, что к нему в качестве локомотива пристегнули господина Сазонова. Сазонов очень умело изображал перед западными наивными либералами потомка русских эмигрантов, а перед нами, наивными мальчиками и девочками, - человека перестройки. На самом деле он был человеком из верхнего эшелона той элиты и должен был обеспечить нужное развитие всего проекта. Ивану Кирилловичу надлежало создать Беловодье и отойти в сторону, уступив место нужным людям. Но сорвалось… Наивный Иван Кириллович наступил господам западникам на ногу и несильно ее отдавил. Господа с Запада озверели. Торговля бриллиантами сорвалась, все кончилось бойней. Иван Кириллович создал то, что создал. И мы получили именно то, что должны получить.
- Но все же Иван Кириллович создал Беловодье, - напомнил Стен.
- Ты всегда был готов его оправдывать.
- Я просто помню то, что он сделал. И это не оправдание, а констатация факта. Твои рассуждения меня удивляют лишь в том плане, что от тебя такое услышать я не ожидал. Все остальное знакомо, набило оскомину. В падении Российской империи тоже обвиняли интеллигентов. Они, видишь ли, рассуждали о Канте и Гегеле и замечали, что чиновники воруют, а генералы бездарны. И пока интеллигенты преподавали в университетах и лечили больных, а их сыновья воевали и погибали на фронтах Первой мировой, обиженные жизнью недоучки сбились в банду и захватили власть в стране. Эти не стали рассуждать, а принялись расстреливать. А потом пересажали в лагеря преподавателей, врачей, офицеров и священников. Убить-то они их убили, но свою ненависть этим не убавили, но лишь распалили. Навесили кличку “тухлый интеллигент” уже не на тех, кто был действительно интеллигентом - таких оставалось слишком мало, а на тех, кто хоть отдаленно, хоть чуть-чуть походил на ненавистное племя. И так - все семьдесят лет. Уже и режим рухнул, а ненависть тот режим пережила. Теперь нынешняя братва исходит ненавистью к тухлому интеллигенту, свалив на него ответственность за все беды. Недаром Цезарь заявлял, что он хорошо знает, как удобно перекладывать вину на умерших. И потому задним числом интеллигентов приравняли к революционерам и повесили на убитых все преступления большевиков. Тухлые интеллигенты не говорили: “Ты не прав”, но лишь: “Я с вами не согласен”. Представляешь, каково услышать такое? Кто-то - и не согласен? Баз криво усмехнулся:
- Я тоже знаю историю, Стен. И отвечу тебе цитатой из той же восьмой книги “Галльской войны”: “Никто не имеет такого влияния, чтобы против воли князей при противодействии сената и сопротивлении всех порядочных граждан, опираясь только на надежную толпу черни, быть в состоянии вызвать войну и вести ее”. Так вот, большевики как раз и сумели. Всю страну обули. Каково?!
Стен покачал головой и рассмеялся.
- Смеешься? - удивился Баз.
- Конечно. Ведь у ненавидимых интеллигентов украли их нелепый вопрос: “Кто виноват?”. Если подумать - вопрос дурацкий. И предполагает дурацкий ответ. Зачем искать виноватых? Вопрос-то ведь на самом деле другой: почему так получилось и что сделать, чтобы во второй раз не наступить на грабли. В этом случае ответы: “Не изучать Гегеля и Канта” или “Не воспарять душой, когда вокруг идет большой грабеж” покажутся по крайней мере смешными.
Наконец свернули на узкую, похожую скорее на тропинку дорогу. Деревья по сторонам стояли вековые. Дорога была не прорублена, а прочерчена водой - так, как чертил Роман ограду вокруг мнимого Беловодья. И мосток через речку тоже был волшебный, ненастоящий. Стеклянная дорога в дремучем лесу.
Выходило, что город мечты близко. Город счастья, где возможно все… А что, если они персекут ограду Беловодья и Надя очнется? Сердце колдуна заколотилось как сумасшедшее. Он уже верил в подобное чудо… Всеми силами колдовской своей души верил.
Границу Беловодья они почувствовали метров за триста, Стен тут же сбавил скорость.
- Скоро первая ограда, - предупредил он. - Тебе, как я понимаю, Роман, ожерелье не Гамаюнов сделал. У Юла - тобой даровано. Вам надо настроить ожерелья на границу, иначе не пройти. Особенно второй круг.
- Но вы через мои ограды шагали беспрепятственно, - напомнил господин Вернон.
- Там другое.
Когда они подъехали метров на пятьдесят, ожерелье на шее у водного колдуна дернулось, будто живое, и начало вибрировать. Роман попытался успокоить водную нить, мысленно погладил ее, как ребенка гладят по голове. Ожерелье утихло, нить перестала дрожать. Первую стену миновали почти незаметно, лишь на миг у колдуна возникла боль в горле, но тут же прошла. Роман глянул на Юла. Тот, казалось, ничего не почувствовал. Почему, господин Вернон не понял.
За первой оградой шла все та же белая дорога. Только здесь она казалась залитой водой и блестела. А вокруг стоял еловый бор, на мохнатых ветвях клочьями висел туман. Теперь джип катился медленно. Роман ощущал слабое сопротивление, как если бы невидимый противник уперся ему рукой в грудь и давил, но несильно. А навстречу им уже придвигалась вторая стена - она блестела, будто мокрое от дождя стекло, и за этим стеклом проглядывало нечто, едва различимое, - блеск золотого, синего, оранжевого и яркая, слишком яркая для осеннего времени зелень.
- Что это?! - Роман указал в сторону.
Слева от дороги, прорезая молоко тумана, виднелась черная полоса - будто в небо уходил недвижный столб черного дыма. Но это был не дым - что-то другое. Роман смотрел и ощущал тревогу, от которой все внутри цепенело.
Стен пригнулся, глянул в боковое стекло, но ничего не сказал. Но колдун заметил, как пальцы Алексея с силой стиснули руль, костяшки побелели.
Вторая граница оказалась куда прочнее первой. Джип вломился в нее, и сверху с шорохом посыпались льдистые осколки. Усилием воли колдун отталкивал их от себя, раскидывал по сторонам и отчетливо слышал за спиной мелодичный звон разбиваемых стекол. Дважды он все же не успел увернуться и почувствовал вполне ощутимую боль - будто лезвием полоснули по руке и плечу. Но следов не осталось.
Джип затормозил. Они остановились внутри - в Беловодье.
- Все не так уж и страшно, - засмеялся Юл.
Роман посмотрел на Надю, что покоилась у него на коленях. Ее лицо было по-прежнему подернуто льдом, глаза раскрыты, зрачки неподвижны. Чуда не произошло.
Путники стали вылезать из машины. Последним выпрыгнул Роман. Выпрыгнул и оторопел. Он был уверен, что увидит крохотное пространство, сдавленное тесным обручем, жалкое озерцо, бережок, коттеджи - воплощение простенькой мечты, некое подобие того, что он создал сам в лесу с помощью Юла, - то, что видели снаружи люди Колодина. Но здесь был иной размах, и все было иное.
Джип стоял на дороге. А дорога лежала на поверхности озера. Именно так - белые плиты покоились поверх воды с небольшими зазорами, и меж ними протекали тонкие струйки. Внутри круга было только огромное светлое озеро. И в центре прямо из воды поднималась белая церковка. В глубине, под толщей воды, горели негасимые свечи и угадывались крыши затонувших хоромин. Вода в озере была гораздо светлее неба, чего, вообще говоря, в природе не бывает. Над водой чернели отдельно стоящие вековые ели. А по воде, переплетаясь и вновь расходясь, пролегали тропинки из белого камня. Каждый камень лежал отдельно от другого. Тропинки сплетались с дорогой и убегали вдаль, заканчивая свой бег у крыльца какого-нибудь дома, или приводили к кольцевым парапетам из белого плавучего камня. Одно такое кольцо шло вдоль наружной стены Беловодья, второе окружало водный круг в центре. Дома поднимались из воды. Не в том смысле, что из воды выныривали, а в том, что сами были частью светлых вод. Они то погружались вглубь, то вновь поднимались. Контуры стен, наличники, ставни, черепица на крышах в флюгера над крышами - все менялось, и только глаз начинал привыкать к облику, как являлись уже другие очертания, чтобы через несколько мгновений сделаться прежними. Впрочем, в этом прежнем непременно проглядывало что-нибудь особенное, новое. Так валы, бегущие к берегу, повторяются раз за разом, но все время иные. Оттенки голубого, зеленого, серебристого, нигде ничего яркого, кричащего - колорит почти тернеровского пейзажа. Но порой вспыхивало ослепительно белое, как блеск лунной дорожки на воде. Тем чернее казались ели на фоне светлой воды.
Роман обо всем позабыл - он переводил взгляд с одного дома на другой, еще ничего не понимая и даже не пытаясь понять, но лишь пораженный до глубины души.
Он слышал, как рядом всхлипывает Лена, повторяя как заведенная:
- Невозможно, такое невозможно…
- Замечательно, - сказал колдун.
- Лешка! Наконец-то!
Все обернулись на крик. К ним по дорожке бежал парень лет тридцати, худощавый, темноволосый, с глубоко посаженными глазами и высоким, выдающимся вперед лбом.
- Грег! - Стен обрадовался, увидев старого друга. - Все еще стережешь?
- Как видишь. А ты, черт, бродяга, где тебя носило! - Грег смеялся, обнимая приятеля. - Ты же говорил, что никогда не вернешься.
- Пришлось.
- Ну и отлично! Значит, опять вместе? Все вместе, да? Может, в этот раз все получится, а?
- Надя погибла.
- Знаю. - Грег нахмурился. - Иван Кириллович рассказал.
- Как он? - спросил Стен.
- Старик хорошо держится. Замечательно. Мужественно. Уважаю. Да вот он, идет…
Все обернулись.
К ним по белой дорожке шагал Гамаюнов в светло-синем клеенчатом плаще до пят.
В реальности он выглядел куда тщедушнее и старше, чем в своих сеансах колдовской связи, отметил про себя Роман, глядя на хозяина Беловодья. Во-первых, Иван Кириллович был мал ростом, во-вторых, кожа казалось тонкой, как бумага, а губы - по-стариковски лиловыми. И главное, он был какой-то неухоженный - под плащом поношенный свитер с высоким горлом, одна брючина заправлена в сапог, другая выбилась, спустилась до самой воды и намокла.
- Как я рад! - Гамаюнов в первый момент как будто видел только Алексея. - Стен! Мой мальчик! - Они обнялись. - А ты по-прежнему такой же строптивец. За то и люблю. - Иван Кириллович отстранился и только теперь поглядел на остальных. - Леночка, наконец-то! - воскликнул он таким тоном, как будто давно ее здесь ждал, а она почему-то не ехала. - А это наш удивительный господин Вернон, надо полагать?
И Гамаюнов повернулся к Роману. Глянул внимательно, изучающе, будто оценивал, на что способен колдун.
“Он уверен, что я увижу в нем гуру, а я не вижу. Хоть убейте меня - не могу. Все же я обязан быть с ним почтителен, хотя бы из уважения. И еще за то, что он создал Беловодье”.
- Как у вас это получилось? - спросил Роман. Еще за секунду до этого не хотел спрашивать и все же спросил - слова будто сами собой вырвались.
- Очень просто. То, что в душе хранил, здесь отразилось. - Иван Кириллович торжествующе улыбнулся.
- И здесь, в Беловодье, возможно все?
- Где Надя? - спросил Иван Кириллович. - Я должен ее видеть.
- Она здесь, с нами.
Гамаюнов говорил о ней как о живой, и за это Роман многое был готов ему простить. Ревности, во всяком случае, колдун сейчас не испытывал. Он сам достал из машины Надино тело. Сбросил ткань. От холодного сияния Беловодья лед посверкивал, и казалось, что Надя улыбается, а ресницы дрожат.
Иван Кириллович пошатнулся. Если бы он не держал Грега за руку, то наверняка упал бы в воду. А так устоял. Свободной рукой стиснул горло, лицо его посерело. Роман понял, что несправедлив был к старику: потеря Нади оказалась для Гамаюнова страшным ударом.
- Что вы намерены делать? - спросил Роман.
- А что теперь можно сделать? - бесцветным голосом отозвался Иван Кириллович. - Что?.. - Он вновь схватился за горло. Ему не хватало воздуха.
- Но мы в Беловодье! Еще есть время! - крикнул колдун. - Я наложил трехдневное заклятие льдом. Еще можно оживить ее… Слышите?! Еще время есть!
- Время? - переспросил Гамаюнов. - О, время как раз неважно… То есть… Я продлю ваше заклинание на три дня. Потом еще на три дня… Дней сколько угодно.
- А живая вода? Здесь есть живая вода?
- Об этом я скажу завтра.
Романа как будто повело из стороны в сторону. Волна подхватила и понесла…
“Возможно все… сумей… дерзай…” - шептала вода и несла за собой.
Водный колдун пришел в себя и огляделся. Кто с ним говорил? Кто утешал?
“Дерзай, ты сможешь…” - уговаривал неведомый голос.
- …А джип спрячьте, - сказал Иван Кириллович.
Гамаюнов, по-прежнему держа Грега за запястье, поднял его руку, потом повел ею вниз, и джип медленно стал погружаться в глубину, проходя сквозь белые плиты дороги, будто они были такой же водой, как и все остальное Беловодье. Или они и были?..
- Если вы не сумеете, я сумею! - выкрикнул Роман. - Вот увидите, я сумею. Здесь, в Беловодье… Все смогу. Куда отнести Надино тело? - спросил колдун. - Скажите…
- Я сам. - Иван Кириллович забрал у Романа умершую жену и понес, будто тело было невесомо. Роман шагнул за ним. - Не ходите за мной, - приказал Гамаюнов, не оборачиваясь.
- Вы слышите, я создам живую воду! - крикнул ему вслед Роман.
Иван Кириллович не ответил.
Журчала вода, то поднимаясь выше дорожки, то понижаясь. И тогда из светлых вод выныривала странная стеклянная трава и такие же странные цветы - живые и неживые одновременно. Их прозрачные лепестки опадали и тут же растворялись в плещущей о дорожку волне. Вдруг возник каркас из белых планок, белых, как молоко, заструился выросший из воды плющ, оплел каркас, несколько листьев сорвались и на лету превратились в капли. Уже начинало смеркаться. Осеннее небо быстро гасло, а вода в озере оставалась все такой же светлой. Огоньки в глубине сделались ярче и отчетливее. Теперь уже можно было разобрать переплетенье причудливых строений под водной толщей - они наплывали друг на друга, одна стена прорастала из другой, как в безумных гравюрах Эшера, один дом заключался в другом, и сквозь одно окно проглядывала целая анфилада.
Грег повел Романа и его спутников к домику для гостей.
- Располагайтесь, отдыхайте. Иван Кириллович очень рад, что вы приехали. - Грег остановился перед высоким резным крылечком. - Ты, Роман, здесь. Алексей, Юл и Лена будут в соседнем доме. Спокойной ночи.
- Что вы намерены делать?
- Завтра поговорим. Иван Кириллович наверняка все отлично устроит. Но сегодня отдыхайте. Вы устали с дороги.
Грег повернулся и зашагал по дорожке.
- Мне здесь не нравится, - сказал Юл. - И потом, как тут с питанием? Кругом одна вода. Я на одной воде жить не могу. Жрать охота.
- Не волнуйся, это же Беловодье. Здесь должно быть все.
- Роман, пошли к нам, - предложил Стен.

Предыдущая страница 12 Следующая страница


13 Роман Буревой

- Я должен осмотреть свой дом. - Колдун взбежал по ступеням, толкнул незапертую дверь.
Тут же сам собой зажегся свет в прихожей - свет явно не электрический: так блестит вода на солнце. И этот свет играл, как вода: то вспыхивал, то ослабевал. Пустое помещение с полупрозрачными стенами, вешалка, похожая на отростки льда. Витая лестница уходила наверх. Роман помчался на второй этаж, потом на третий. Ему хотелось ото всех скрыться. Сейчас он ни с кем не мог говорить, даже со Стеном.
Роман почувствовал легкое движение - дом поднимался вместе с ним, менялся, вытягивался. Колдун выглянул в узкое стрельчатое окно. Озеро было далеко внизу, все такое же светлое, мелкая волна рябила, набегая на фундамент. А сам Роман, судя по всему, был в какой-то высокой башне. Колдун открыл ближайшую дверь и вошел в спальню. Он и планировал очутиться в спальне. Круглая просторная комната, огромная кровать посередине, застланная белым пушистым пледом. Роман пересек комнату и распахнул окно. Внизу раскинулся город - огромный, сияющий тысячами огней, разноцветные панно рекламы вспыхивали на фоне темного неба, цепочки круглых светильников вдоль широких бульваров лучами уходили вдаль. Но при этом пахло озером - свежий запах воды струился в комнату.
С Романом еще не бывало такого, чтобы он пришел в чужой дом и ощутил, что этот дом его. Сейчас ощутил.
Он сел на кровать, вцепился пальцами в волосы. И вдруг закричал от нестерпимой боли. Он не мог понять почему, но Беловдье его оглушило. Зависть? Да, он завидовал, тут не стоит спорить. Он бы и сам мечтал создать такое… Он бы хотел. Но не создал. Не наколдовал. Все, что он делал, казалось теперь таким незначительным. Мелочь, мелкая-премелкая мелочь. То есть по сравнению с другими колдунами, может, и не мелочь, может, даже и получше, чем у других, но сравнивать-то надо не с чужим, а со своим даром. Малы были дела, а дар велик. Вот же нелепость! Он сам окоротил себя, сам оставил в круге своих дел только легкое, понятное, достижимое. Да, достижимое - это преснятина, сухарь, ломоть вчерашнего хлеба. Но погоня за недостижимым - и вовсе отсутствие хлеба. А хлеб дает радость конкретную, принося лишь то, что может принести, не больше и не меньше. Порой за эту определенность можно отдать многое. Если не сказать, что все.
А здесь он увидел непомерное. Да, да, вот истинное слово - непомерное.
Беловодье существовало. Неважно, кто его задумал и как создал, но оно было выше любого дара. Замкнутое в круг, оно не имело границ. Оно было больше своего создателя, и от его светлых вод веяло таким простором, что томительно и сладко становилось душе. И еще - боязно. Хотелось немедленно бежать отсюда. Но еще больше хотелось остаться.
Да, да, вот что его томило. Страх… Роман явственно ощущал опасность, исходящую от Беловодья. Город счастья внушал ему чисто физический ужас. Невидимый, неощущаемый ужас. Как будто от светлых вод шла смертельная радиация.
Водный колдун должен быть счастлив, увидев такое чудо, а он воет от отчаяния и готов кинуться на первого встречного с кулаками…
Какая чушь! Счастлив? Как он может быть счастлив, если Надя умерла?
Роман понял в этот миг, что горе его, связанное с Надиной смертью, как-то померкло, притупилось, заслоненное Беловодьем. То ли сам воздух Беловодья, то ли его блеск, ласкающий и манящий, но что-то утишило боль и как будто отдалило потерю. Будто не два дня назад все случилось, а год назад… Нет, такого не может быть! Ведь он так любил Надю! Как могло статься, что боль исчезла? Надя! Ему вдруг почудилось, что они стоит у него за спиной. Оглянулся. В спальне никого не было.
Он сбежал на первый этаж, кинулся к двери и замер. Куда он бежит? Зачем?
Вернулся. Зашел в просторную кухню с очагом, в котором не было огня, но от которого исходило ровное тепло, как от нагретой воды. Вообще в доме было тепло и очень тихо. Какая-то неестественная мертвая тишина. Белые с разводами стены кухни напоминали узор на стекле в морозный день. Треть кухни занимал огромный диван, обитый белой кожей. И стол, и шкафы тоже были ослепительной белизны. На столе - стеклянный кувшин, наполненный до краев молоком. И рядом - несколько стаканов. Горка стеклянных разнокалиберных тарелок - совершенно пустых. Ножи, вилки, ложки, точь-в-точь из серебра. Но Роман знал, что это не настоящее серебро.
Роман только теперь почувствовал, что от голода у него подвело живот.
- Неужели молоко небесной коровы - это все, чем питаются обитатели Беловодья? - усмехнулся колдун. - А ножи зачем? Чтобы резать молоко?
Он налил в стакан молоко до краев. Глотнул. На вкус - легкий коктейль. Роман сам умел создавать такие из воды заклинанием. А в кувшине молока вновь прибыло по самое горлышко.
Колдун подумал мгновение и налил молоко в тарелку.
Прикинул, что хочет на ужин.
“Пюре и курица”, - решил наконец.
В тарелке произошло легкое движение, молоко загустело. Колдун взял вилку и ковырнул белую массу.
- Интересно, что это такое? Я манной каши лет пятнадцать не ел.
На вкус оказалось, как картофельное пюре. И кусочек курицы вполне натуральный, зажаренный, с перцем и чесноком. И перца и чеснока в меру. Вот только надо закрывать глаза, чтобы иллюзия была полной. Почти диетическое питание. В следующий раз надо будет что-нибудь другое заказать.
Тарелка мигом опустела. Надо бы сотворить добавку. Интересно, а что едят в соседнем домике? Но зачем гадать, если можно заглянуть в гости.
Колдун выбежал на крыльцо. И сразу же отчетливо ощутил присутствие Нади. Она будто стояла подле, еще миг - и коснется его локтя. Он потянулся к ней и едва не упал с крыльца. Ступени сами выросли под ногой и его подхватили. Он сбежал на дорожку.
- Роман… - отчетливо услышал он Надин голос.
Он повернулся. Никого. И вдруг ощущение присутствия пропало. Напротив, возникло острое чувство одиночества. И тут же вернулась боль потери. Надя! Он был уверен, что она только что была здесь, ее душа на миг его коснулась. И вновь улетела.
Надя! Роман помчался наугад, перепрыгивая с тропинки на тропинку. Надя! Надя! Она же была здесь. Но нет, он больше ничего не ощущал. Метался взад и вперед. Остановился. Ожерелье вибрировало. И казалось, что кто-то пересчитывает холодными влажными пальцами позвонки. Перед глазами все плыло.
“Ты сможешь… ты сумеешь… Дерзай…” - журчал ласковый голос.
Роман едва не упал в воду, Тряхнул головой, провел ладонями по лицу. И направился к соседнему домику. Постучал. И тут же удивился - зачем он стучит? Дверь наверняка не заперта. Так и было. Он вошел. Большая прихожая освещалась двумя матовыми шарами, что висели в воздухе сами по себе. За стеной слышались голоса.
Колдун толкнул дверь в столовую. Лена, Стен и Юл сидели за столом. Они пока его не видели.
- …Я не поняла, о чем ты говоришь? Здесь можно получить все? - спросила Лена.
- Не получить, а создать. Если, конечно, твои желания впишутся в круг Беловодья, - отвечал Стен. Он сидел, уперевши локти в стол и положив на сплетенные пальцы подбородок.
- Не понимаю.
- Что тут не понимать? - ответил вместо брата Юл. - Как всегда: делай, что хочешь, но делать не смей. Все вокруг может быть только белым и только молочным, даже шашлык. А это самый мерзкий шашлык из тех, что мне приходилось пробовать. - Юл оттолкнул тарелку.
- А самый вкусный? - живо спросила Лена, и стало ясно, что шашлык - ее творение. - Какой был самый вкусный?
- В ресторане “Черный кот”, куда мы с отцом ходили на мой день рождения, - последовало безапелляционное заявление.
- Судя по названию ресторана, это был шашлык из кошки, - съязвил Стен.
- Я обиделся!
И тут они заметили Романа.
- Ну, наконец-то! - крикнул Юл.
- Роман! - в отчаянии воскликнула Лена. - Может быть, у тебя шашлык из молока получится?
- У меня? Я не большой специалист по шашлыкам, в отличие от Юла. Пусть он и угостит нас блюдом этой самой ресторанной кондиции.
Роман уселся за стол. Лена налила в большую тарелку молоко. Юл заерзал на стуле.
- Да я, честно говоря…
- Ну, давай, - подтолкнул его колдун. - Три порции.
На тарелке сей же миг явилась гора белых клецок. От них шел пар, и пахло довольно аппетитно.
Роман взял вилку и отправил в рот горячую клецку. На всякий случай закрыл глаза.
- Это лук, - сказал он, и попробовал вторую клецку. - А это помидор. Где же тогда мясо?
Юл вскочил и выбежал из-за стола.
- Переходный возраст, - произнесла Лена универсальную формулу.
Роман наполнил вторую тарелку молоком, пошептал заклинания, тронул молоко ногтем. И вмиг явились все те же клецки. Только в этот раз запах был явно не помидорный. Попробовали. Оказался шашлык из свинины. Во рту так и таял.
- Юл! - закричала Лена радостно. - Мы нашли мясо.
Никакого ответа. Роман бросил выразительный взгляд на Стена.
- Юл, - возвысил тот голос. - Мясо было внизу. Мы его нашли.
Мальчишка вернулся.
- Все вы врете, - заявил не слишком уверенно. Лена протянула ему вилку. Он всадил ее в верхний кусок, пожевал.
- Ну вот, я же говорил, как в “Коте”! - произнес он с торжеством.
Тарелка опустела мгновенно. Пришлось повторить. В этот раз Юл принялся за дело уверенно. Роман даже не помогал ему. Почти.
- А здесь довольно мило. Как в доме отдыха, - сказала Лена. - Я бы осталась. Надолго. Я как вошла сюда, у меня слезы сами собою потекли. Почему ты уехал отсюда, Стен?
Тот как-то потускнел, заледенел, что ли.
- Я отовсюду удираю, - попытался ускользнуть от ответа.
Роман хотел рассказать Алексею про свой страх, но при Лене и мальчишке говорить на эту тему было нельзя.
- Ну так расскажи, Стен, о Беловодье наконец. Что же на самом деле оно такое? В чем суть Шамбалы?
- Это не только Шамбала, - сказал Стен. - И, может быть, это даже не главное…
И тут на пороге столовой возникла утопленница Глаша. Но в каком виде: лицо ее было обожжено, мертвая кожа сползала струпьями, она беспомощно дергала руками и что-то пыталась выкрикнуть, но что - было не разобрать.
- Вот мерзость-то! - Юл передернулся. Лена отвернулась и зажала рот рукой.
Роман схватил утопленницу за руку и потащил вон из дома. У Глаши подогнулись ноги. Пришлось взвалить ее на плечо.
- Давай помогу, - предложил Стен, выскакивая следом. Кажется, на него единственного тошнотворный Глашин вид не подействовал.
- Я сам. - Колдун потащил утопленницу к своему дому.
Алексей нагнал его:
- Часа через три возвращайся. Мне поговорить с тобой надо, когда Юл и Лена заснут. Так, чтобы они не слышали. Это очень важно. Идет?
- Хорошо.
Роман опустил утопленницу на пол у себя на кухне. Сдернул рубашку. Все Глашино тело было в ожогах. Вот дура-то!
Колдун схватил кувшин с молоком и принялся поливать Глашу. Молоко, попадая на ее обожженную кожу, тут же сворачивалось. Русалка перестала корчиться и затихла.
- Купаться в озеро полезла? - Роман и сам глотнул молока из кувшина.
- Я же в джипе сидела! А вы обо мне забыли! Бросили! - всхлипнула Глаша.
- Ты что, выскочить не могла?
- Я боялась. - Глаша поднялась - вид у нее был не особенно привлекательный: кожа почти вся сошла, осталось бледное, вымоченное в воде мясо.
- Чего боялась?
- Не знаю. Боялась, и все. Просто так.
- Есть хочешь? - предложил колдун.
- Я же не ем людскую пищу.
- А это не людская пища, а волшебная. Молоко небесной коровы. Из него любую пищу можно сделать - и для меня, и для тебя. Заказывай, что хочешь. Как в ресторане.
- Рыбу хочу.
Роман поставил перед утопленницей стеклянную тарелку и плеснул в нее молоко. Запахло рыбой. Настоящую еду Глаша есть не могла. А эту за обе щеки уплетала.
- Молока-то сколько! - Глаша облизнулась. - Я молоко люблю. Давненько я его не пила. А вот когда у мамки корова была… - Она мечтательно причмокнула.
- Ты не вспомнила, о каком свойстве кольца Марья Севастьяновна говорила? - поинтересовался колдун. - Может, ожог твою память освежил?
- Не-а… Ничегошеньки не вспомнила. Я уж если забываю, то навсегда.
- Да, знаю. Ты и в школе все постоянно забывала. Особенно домашние задания делать.
- Ой, не все! Я, Ромка, много чего помню. Как ты думаешь, кто тебе на день рождения в портфель кулек с конфетами положил, а?
- Ты, конечно. Я сразу догадался.
- Чего ж спасибо не сказал, а?
- Смеяться бы стали.
- Ах, вот как! Ну, конечно! Ты таким трусишкой был!
- Ты-то у нас больно смелая! Помнишь, как ты Марью Севастьяновну боялась?
- Да ее все в поселке боялись. Эх, Ромка… Если бы у меня такой талант был, как у тебя или у мамки твоей, я бы знаешь что сделала?
- И что бы ты сделала?!
- Я бы себя красавицей сделала. Такой красавицей, чтобы все мужчины с ума сошли.
- Думаешь, красавицы счастливые? - Роман тут же вспомнил Надю. Впрочем, он о ней все время помнил. Только в, определенные минуты - сильнее, в другие - чуть-чуть меньше.
- А я все равно красивой хочу стать. Мечта у меня такая. Чтобы шла я по улице и все на меня оглядывались. А, тебе этого не понять!
- Зачем?
- Я же сказала: тебе не понять. Знаю, глупо о таком мечтать, если у меня рост метр шестьдесят и жопа как два арбуза. Но мечтать всякий может о чем-нибудь недоступном. О доступном мечтать скучно. Так ведь? Вот если б стать такой же красивой, как Надя, я бы всех мужиков с ума свела!
Надя, Надежда! А вдруг Стен откроет сейчас тайну, которая даст возможность ее воскресить? Ведь в Беловодье можно создать все… Значит, и живую воду - тоже. В принципе, любая вода - живая. Надо лишь заставить ее делать то, что тебе нужно. А кому, как не повелителю вод, приказывать? Кому, как не господину Вернону, повелевать в Беловодье?!
Глаша уже начала зевать, и Роман завернул ее в плед, как ребенка, и уложил на диване.
Теперь можно было без помех вернуться к Лешке и переговорить о том важном, что он собирался поведать. Роман вышел. Было довольно светло, вода освещала Беловодье. Ее призрачный мягкий свет лился одновременно отовсюду, тогда как небо было совершенно черным. Едва слышно шептала вода…
И сквозь водное стекло стали проступать очертания комнаты…
ВИДЕНИЯ иссякли.
И Роман погрузился в самый обычный сон. Ему снилось, что он грезит наяву и сквозь сомкнутые веки видит то, что происходит в комнате.
И будто в комнату входит Надя и останавливается подле Романа. Наклоняется над ним, улыбается… И лицо ее превращается в отвратительную Глашину физиономию, лишенную кожи…
Колдун закричал и разодрал веки.

Глава 6
ЗАМКНУТЫЙ КРУГ

Лена стояла перед запертыми воротами и смотрела на табличку с надписью “Приема нет. Записи на прием нет”. Попробовала открыть калитку, но не смогла - заперто, причем надежно. Напрасно Лена приподнималась на цыпочки, чтобы заглянуть внутрь. Забор был высокий. Поверх видны были лишь кроны деревьев и второй этаж дома с закрытыми ставнями. Такое впечатление, что в доме никто не живет. Что же делать? Куда ей идти? Где искать колдуна? Малютка Казик в люльке развопился не на шутку. Почти машинально Лена укачивала его, но Казик только орал сильнее, требуя чистый подгузник, молоко, водичку и, прежде всего, чтобы его взяли на руки. Лена вздохнула и уже собиралась двинуться обратно по Ведьминской, когда кто-то схватил ее за руку. Какой-то неприятный тип с болезненным худым лицом, в черных очках.
- Что вам надо? - выкрикнула она и выронила сумку. Люльку с Казиком, однако, удержала.
Она уже собиралась закричать: “На помощь!”, но тут сквозь незнакомые черты на мгновение проступило совсем другое лицо. Мелькнуло и исчезло.
- Роман! - выдохнула она радостно.
- Не так громко! Совсем не обязательно привлекать внимание. Здесь на улице дежурят несколько человек и требуют немедленно их принять. А я не могу. Пока.
Он поднял сумку, внутри которой звякало и булькало, взял Лену за руку и открыл ворота.
- Лешка ушел от меня, ты знаешь?
Какая простенькая ловушка. Ответит колдун “знаю”, выходит - встречался со Стеновским. Впрочем, о встрече с Алексеем все равно придется рассказать.
- А что случилось?
- У него есть любовница. Но я уверена, что не это главное. Он чем-то болен. Он так похудел… Я знаю: он поехал в Темногорск. Я точно знаю. Он здесь? Ты его видел?
- Видел.
- А где же он?
- В ловушке. И я пытаюсь его оттуда вытянуть.
- Погоди! - Лена схватила колдуна за руку. - Что стряслось, ты можешь объяснить?
- Не сейчас. И Казика надо перепеленать, - попытался уйти от неприятного разговора Роман. - И покормить. Ведь так?
Имя Казика произвело магическое действие. Лена больше не пыталась расспрашивать, напротив, торопила: скорее, скорее в дом. Малыш вопил на весь Темногорск.
Тина встретила гостью радостно, будто старую подругу. Женщины обнялись и заплакали. Казик завопил еще громче.
Женщины говорили обо всем сразу - об Алексее, о Романе и, конечно же, о маленьком Казике, занимаясь при этом разоравшимся малышом.
Роман с удивлением наблюдал, как крошечное существо с отсутствующим выражением темно-серых глаз, пухлыми мокрыми губами и клочком светлых волос на макушке подчинило себе двух взрослых женщин. Одним своим капризным “ля-ля-ля” заставляет их суетиться, кидаться то на кухню, то в ванную, говорить неестественно сладко и шепеляво и в конце концов кричать от отчаяния, плакать, умолять о снисхождении, будто это маленький царек, издающий указы, великий колдун, знающий таинственные заклинания.
Казик успокоился лишь тогда, когда получил в качестве приза доступ к материнской груди и, сладко причмокивая, принялся сосать молоко. Вместе с ним успокоилась и Лена, перестала носиться по комнатам, суетиться, требовать то салфетки, то вату, то стерильную посуду. Она держала на руках розового пупса в голубой пеленке и умиротворенно улыбалась. Роман с удивлением смотрел на нее, будто видел впервые. Может, этот ребенок - и не ребенок вовсе, а созданное чьим-то небывалым даром волшебство? Невольно этому чародею и заклинателю Роман позавидовал.
- Можно мне его подержать? - спросил, когда кормление закончилось.
- Ага, только ты его вертикально держи, чтобы воздух вышел, а то срыгнет. И шейку придерживай.
Добрый совет оказался бесполезным: Казик все равно срыгнул на чистую рубашку.
- Это оттого, что он сильно плакал, - объяснила Лена.
- На Лешку похож, - сказал Роман на всякий случай. - Вылитый Лешка.

Предыдущая страница 13 Следующая страница


Путь в Беловодье 14

Колдун хотел еще добавить, что на Лену малыш тоже похож, но так и замер с открытым ртом. Потому что заметил… Нет, не может быть! Поначалу подумалось, что брызнуло молоко, да так и осталось в складочке на коже, но теперь Роман разглядел, что это никакое не молоко, это серебряная ниточка плотно охватывает шейку ребенка. Ниточка, которая вросла в кожу. О, Вода-царица, какая там ниточка! Это же ожерелье!
- Это ожерелье… - прошептал Роман.
- Ну да, Казик с ним и родился. То есть в первые дни его не было видно, а потом оно проступило. Удивительно, правда?
Надо же, бывают и такие, кто рождается, вот прямо так и рождается с открытым даром…
- Это же здорово. Просто здорово, честно!
- Я тоже хочу ребеночка, - пролепетала Тина сладким голоском.
Роману показалось, что слова насчет ребеночка Тина почему-то адресовала ему.
- Тина, - сухо сказал Роман, - там на кухне уйма немытой посуды. Займись-ка.
А сам проскользнул в кабинет. Алексей лежал на диване, укрытый одеялом до самого подбородка. Со вчерашнего дня он не изменился. Даже слабый румянец, что появился после сеанса с Чудодеем, теплился на щеках. Значит, водные зеркала кабинета защищали Стеновского от неведомого колдовства.
Стен не спал. Лежал и смотрел прямо перед собой.
- Лена приехала? Я так и знал, что она сюда за мной примчится.
- Ожерелье… - развел руками колдун.
- Мне надо уйти. Она рядом со мной в опасности.
Роман сообразил, что Стен еще не знает, что у ребенка тоже ожерелье… О, Вода-царица! Вот же какой водоворот!
- Ничуть. Защита полная! - Колдун заговорил преувеличенно твердым голосом. - Сейчас здесь ни капли внешней энергии, ни единого колдовского возмущения. Лена в полной безопасности. Да и ты, как посмотрю, неплохо себя чувствуешь. Ты с Леной разговаривал после рождения сына хотя бы по телефону?
- Один раз позвонил.
- Слушай, поговори с ней и объясни все по-человечески. Я подстрахую.
- Нет, - отрезал Алексей. И отвернулся. Сделал вид, что изучает узор темных обоев.
Чушь какая-то. Лена ведь любит Лешку. И за эти прятки ни Стена, ни Романа, ни себя никогда не простит. Но переубедить Стена практически невозможно. Разве что к колдовству прибегнуть…
- Ладно, погляжу, что там Тина наготовила. Тебе принесу, сам чего-нибудь перехвачу и пойду вспоминать. Пока женщины с ребенком нянькаются и пеленки стирают.
- Давай. И вспоминай поскорей.
- Это уж как получится. Сам хочу, чтоб скорей. Я бы подкачал тебе своей энергии, как Чудодей, но не могу: пока не вспомню все, никакого донорства - а то заберешь у меня часть воспоминаний.
- Твои воспоминания! На кой они мне черт? И своих хватает.
Роман помедлил.
- Вот что, скажи… только одно: Надя жива или нет?
- Не скажу, - огрызнулся Стен. - Иди вспоминай, не теряй времени. Ты и так где-то все утро бегал.
- Не бегал, а ходил к Гавриилу Черному по поручению Чудодея. Искал хозяина обруча.
- Нашел?
- Нет.
Гавриил был повелителем темных сил, хотя никогда не разъяснял, что это такое. Но имидж поддерживал, всегда ходил в черном - и дома, и на улице, машину имел черную, собаку - тоже. Волосы отпустил до плеч. Волосы были русые с рыжинкой, так он их красил исправно, так же как и усы, и бородку. Еще Гавриил обзавелся золотым пенсне, но пенсне, несмотря на шнурок, терял постоянно, а потому большую часть времени Гавриил пенсне не носил. Да и ни к чему оно ему было - зрение он имел орлиное.
Покои его были отделаны панелями под черное дерево, а в окнах - дымчатые стекла. Снаружи ни за что не разобрать, что происходит внутри. Впрочем, дымча-тость эта была колдовская: захочет Гавриил, и стекла в окнах сделаются прозрачными. Повелит - и станут подобны черной бумаге. Сказывали, что прозрачность стекол в доме зависит от настроения колдуна.
Этим утром стекла были дымчатыми. К водному колдуну Гавриил вышел в черном шелковом халате, перепоясанном серебряной цепочкой. Халат накинул на голое тело, на худых белых ногах - тапочки из меха черно-бурой лисицы.
- А, Ромка! Слышал, что ты вернулся. Почему не заглядываешь?! В Темногорске черт-те что творится. Полный бардак.
Повелитель темных сил уже протянул водному колдуну руку, но тут заметил у Романа на мизинце перстень с зеленым камнем. Гавриил руку отдернул, глянул на свой палец - охранный перстень не надет - и поспешно сунул руку в карман халата.
- Ты уж извини. Не в форме.
Роман усмехнулся, сел на диван, обитый черным бархатом. Хозяин прошелся по просторному холлу.
- О здешнем дерьме слышал уже? - спросил Гавриил, останавливаясь перед Романом. - Об обручах этих и грядущем Синклите, где мы друг друга будем душить?
- Зачем? - не понял водный колдун, потому что прислушивался к обломку обруча, что лежал у него в кармане. Не отзовется ли?
Гавриил расхохотался.
- А ты шутник. Зачем душить? А чтоб всем нам кирдык. Причем полный. - Казалось, Гавриилу весело было, что всем темногорским колдунам теперь полный кирдык. - Как схватимся, такой пляс пойдет! Слышал, что пятерых колдунов поймали, как собак подзаборных? Обруч на бошку - и ребята в полной прострации. Хотя клянутся, что сила из них неизбывная по-прежнему так и прет.
- Да, конечно, слышал. Только речь шла о троих. - Роман вновь коснулся кармана. Никакого эффекта.
- Нельзя Синклит проводить. Иначе почти всем хана. Кто посильнее, выпрыгнет из ловушки, а остальные всплывут кверху брюшками.
- Да ты поэт… И рифмы какие оригинальные. Но насчет Синклита согласен.
Гавриил хмыкнул:
- Ты первый, кто согласился со мной. Все остальные уроды надрываются, вопят: проводить!
- Чудодей просил передать тебе это. - Роман достал из кармана один из обломков и протянул Гавриилу. - Часть того обруча, что пытались надеть на меня. Здесь задействованы четыре стихии. Но водная стихия ничего мне поведать не пожелала. - Роман помолчал. - Надеюсь, тебе удастся найти ответ, кто за всем этим стоит.
Гавриил взял осколок, повертел в пальцах.
- Возможно, я что-нибудь и надыбаю. Только не думаю, что хозяин обручей настолько кретин, чтобы в подобной штуке след оставить. Послушай, Роман… - Гавриил спрятал осколок в карман халата. - Тебе не доводилось встречаться с Медоносом?
- Доводилось.
- Ну и как? Что конкретно? Он сильный колдун? Или шарлатан, как прочие наши темногорские жулики?
- Думаю, что сильный. Но меня волнует другое: он пытался убить моего друга, а меня…
- Подрался с ним, значит?
- Считай, что так.
- Кто кого побил? Ты его? Или он тебя?
- Я жив, как видишь! - Роман усмехнулся.
- Вижу, что в Синклите собралась кучка долбанутых чуваков, которые хотят поставить во главе очень сильного колдуна, такого сильного, чтоб за его спиной творить мелкие пакости и ни за что не отвечать. И чтобы не только никто в одиночку, а даже мы все сообща не могли его скинуть. Совсем очумели, уроды.
- Они не понимают, насколько это опасно. Слишком сильный колдун во главе Синклита скрутит остальных и не даст им колдовать.
Гавриил пожал плечами:
- Я-то чую опасность. А у других колдовской маразм. Многим вообще все по барабану. Так вот, у меня есть сведения, что таковых грандиозных кандидатур две. Первая - это Медонос, вторая - Градислав Трищак. Но если, как ты говоришь, Медонос слаб, то черт с ними, пускай. А вот Трищака я боюсь.
- А ты?
- Черного мага ни за что не поставят во главе Синклита.
- Думаю, на самом деле нет деления на черную и белую магию. Колдовские силы едины.
- Всем по барабану, кто и как действует на самом деле. Представь только, какой хай поднимется, если во главе Синклита встанет черный! Нет, наши темногорские трусы ни за что не станут рисковать. Итак, что за чувак этот Медонос?
- Однажды он показался мне очень сильным колдуном. Но в другой раз - очень слабым.
- Ну, ваши байки напарили меня. Остальные болтают точно такую же хрень: сегодня силен, завтра - колдовав долбанутый.
- Как бы то ни было, я против его кандидатуры.
- Я тоже. - Гавриил улыбнулся. - Тут надо не прощелкать главное. Конкретно, на Синклите поддержишь меня? - Глава Синклита - Чудодей, - напомнил Роман.
- Пока.
- До того, как его переизберут!
- Все уже определено - ему не дожить до Сикнлита. Дергаться бесполезно - будущее к стенке приперло. Так что нечего на Чудодея залипать. Трищак или Медонос - вот наше конкретное будущее.
- Послушай, грош нам цена, если мы не можем его будущее переиначить!
- Аглая Всевидящая клялась любимой крысой, что дергаться бесполезно. Видела она Чудодея откинувшим копыта.
- А я и не знал, что наше будущее определяет Аглая Всевидящая.
Гавриил рассмеялся:
- К счастью - пока нет. Но против Рока не попрешь.
- А я попробую.
- Зря. От натуги пупок развяжется.
- Помоги мне.
Гавриил отрицательно покачал головой:
- Ты что, не въезжаешь, сколько надо потратить на это сил? А каков результат? В итоге все захапает Трищак. Или этот долбанутый Медонос. Ромка, мы поможем Чудодею, если сохраним Синклит, а не просрем все и отдадим Темногорск в руки пришлых, таких как Трищак. В конце концов, Чудодей - колдун. Так пусть от колдовской напасти сам себя защищает!
Роман вышел из дома Гавриила с тяжелым сердцем. Если Аглая Всевидящая предсказывает Чудодею смерть, то дело плохо. Вообще говоря, Роман Вернон должен был признать скрепя сердце, что был к Аглае несправедлив. Будущее она предсказывать умела. Да, нередко ошибалась в других случаях. Но когда речь шла о смерти - никогда.
Может, и прав Гавриил и сделать уже ничего нельзя. Напротив, пытаться глупо…
- И все-таки я попробую, - бормотал Роман Вер-нон, возвращаясь домой. - Наперекор всем.
- А ты уверен, что не Гавриил Черный надевает на колдунов обручи? - спросил Стен, выслушав рассказ колдуна.
- Я уверен лишь в себе да еще в Чудодее. Но Михаил Евгеньевич доверяет Гавриилу. Или тебе что-то известно?
- Ничего конкретного.
- Попробуй еще раз сосредоточиться и нащупать будущее.
- Не могу. Кабинет же замкнут от внешних сил.
Стен замолчал. Эта пауза и спасла Романа. Ожерелье дернулось, предупреждая об опасности. Роман инстинктивно отшатнулся. Удар, которым Стен мог вырубить его мгновенно, пришелся в пустоту. Расчет был прост: обездвижить колдуна физически, а уж потом выпить все силы - как говорится, “до дна души”. Применить к старому другу заклятие изгнания воды Роман не мог. Подобное заклинание даже в слабой форме убило бы Стена. Хорошо, в кувшине была пустосвятовская вода. Заклинанием Роман мгновенно сплел из нее водную плеть. Витая рукоять удобно легла на ладонь. Взмах, и хвост водной плети закрутился вокруг Лешкиного запястья. Роман Вернон рванул плеть на себя, пытаясь повалить противника. Не тут-то было! Стен перекувырнулся в воздухе. Один невероятный прыжок - и он уже возле Романа. Вплотную. Коснуться ожерелья и обездвижить! Но Алексей был куда быстрее. Удар в солнечное сплетение заставил колдуна согнуться пополам. Дыхание прервалось. Стены кабинета поплыли куда-то…
Ноги подогнулись, колдун повалился на пол. Сознание не потерял, усилием воли сумел удержать себя в реальности. Стен уже склонился над ним. Колдун почувствовал, как невидимые пальцы впились в водную нить ожерелья. И все же он успел шевельнуть губами и прошептать заклинание. Простое, но самое действенное. “Отхлынь!” И… не подействовало. Связи со стихией не было. Но само это слово, обычное, лишенное колдовской силы, заставило Алексея опомниться.
- О Боже… - только и прошептал вампир.
Стеновский кинулся к столу, схватил кувшин с водой (там еще оставалось на дне) и плеснул Роману в лицо.
- Что это было? - спросил Алексей.
Колдун поднялся, однако был не в силах еще разогнуться до конца.
- Инстинкт… всего лишь инстинкт самосохранения… - Он отобрал у Стена кувшин и хотел выпить остатки. Но передумал. Вода была мертвой. Сопротивляясь, колдун забрал всю силу воды в кабинете. - Тебе хочется жить. Безумно хочется. Вот инстинкт и берет свое.
- Прости.
- Ерунда, не извиняйся. Лучше тверди себе с утра до вечера: “Внутри кабинета я не теряю силы”. Подействует как заклинание. Вампир в тебе ненадолго уснет.
- Роман, ведь силы у меня отнимает…
- Молчи! Я же говорил: не рассказывай ничего. Хочешь меня превратить в колдована? Потерпи чуть-чуть. Ты можешь здесь жить долго, очень долго… Поверь, я найду путь спасения.
Роман вышел из кабинета и запер дверь.
Как он оплошал… Да нет, не оплошал. Слишком полагался на силы Алексея. А тот не выдержал.
Обычно водные зеркала не препятствуют водной стихии, отгораживая от всех прочих, - иначе господин Вернон и колдовать бы не смог внутри кабинета. Но теперь для надежности Роман перекрыл всякую связь с внешним миром. Это помогло: Стен перестал терять энергию. Но, с другой стороны, и Роман там, в кабинете, утрачивал связь с водой. Потому большинство заклинаний оказались бессильными.
“Надо затащить в кабинет бочонок с водой, - подумал водный колдун. - В случае чего я смогу отобрать энергию у воды и отбить атаку”.
Он посидел на кухне, отдышался, потом умылся пустосвятовской водой.
А уж после притащил с кухни бочонок с водой, потом принес обед своему то ли пленнику, то ли пациенту. И бегом наверх, в спальню, вспоминать.
Рухнул на кровать, облил лицо пустосвятовской водой.
И вновь начались
ВИДЕНИЯ.
Ночи в Беловодье не было - вернее, ночь была белой, куда светлее, чем июньские ночи в Питере.
Колдун медленно шел к Лешкиному дому, глядя себе под ноги. Странно - камень плавает на поверхности воды. Плавает и не тонет… Какой же силы заклинания нужны, чтобы его удержать? И тут вдруг дошло: да не камень это вовсе. Не камень, а лед.
Колдун усмехнулся: он бы и сам мог создать такое. То есть озеро, замкнутое в колдовской круг, а вокруг поселок или город из воды, меняющий очертания. Город-призрак… Город мечты… А что, если попробовать?
Нет, не стоит. Во всяком случае, пока.
Роман открыл дверь гостевого домика. Тут же осветился холл и за ним - столовая и гостиная. В комнатах никого не было. Роман прикинул, где могут находиться спальни. Скорее всего, на втором этаже. Он стал подниматься. Совершенно бесшумно. Стены и двери были из матового стекла. “Воды, принявшей вид стекла”, - уточнил для себя колдун. Роман осторожно приоткрыл ближайшую дверь. Просторная спальня с множеством занавесок, портьер, пуфиков. Интересно, кто ее такую придумал? Лена спала на широченной кровати. Спала одна. А Лешка где?
Роман осторожно прикрыл дверь и заглянул в соседнюю комнату. Здесь расположился Юл. Как ни тихо двигался гость, мальчишка заворочался в кровати, перевернулся на другой бок и натянул одеяло на голову. Колдун удалился, ступая на цыпочках. Третья дверь - это ванная. Пустая. Серебряные краны, стены зеркальные - все четыре. Несколько белых махровых полотенец на вешалке. На пол брошена мужская рубашка. Тоже белая, но довольно грязная. И на груди - пятно крови. Роман вдруг вспомнил, что Лешка был вчера в белой рубахе.
Он спрятал рубашку под полотенца и вышел из ванной. И едва не столкнулся с Леной. От неожиданности она вскрикнула.
- Что ты здесь делаешь? - спросила, придя в себя.
- Зашел. Лешка просил вернуться.
- Знаешь, сколько сейчас времени?
- Часа три.
- Роман, - проговорила она дрожащим голосом. - Леша исчез.
- Да ну?
- Не смейся! Я просыпаюсь. Одна. Обыскала весь дом. Нет его.
- Ну, вышел пройтись. Мало ли. Бессонница заму-чила. Да и красиво тут ночью. Я сам только что гулял и не мог наглядеться. Все вокруг светится и постоянно меняет облик.
- Куда пройтись? Что за ерунда?! Не заговаривай мне зубы!
- Почему бы и нет? Он давно здесь не был. Может, он решил с Иваном Кирилловичем парой идеек поделиться.
Лена всхлипнула:
- Я чувствую: что-то случилось.
Роман молчал. Он тоже что-то чувствовал, но не мог сказать - что.
- Давай, я тебе кофе сделаю, - предложил колдун, - ты успокоишься немного, а потом мы к Ивану Кирилловичу пойдем.
Они спустились на кухню. Впрочем, какой кофе? Он плеснул в стакан молоко. Над ободком тут же поднялся пар, и запахло кофе. Лена попробовала, кивнула: хорош.
- Почему ты вернулся?
- Я же сказал: Лешка просил зайти. Хотел о чем-то поговорить со мной. - Теперь уже не имело смысла это скрывать. Роман был уверен, что исчезновение Стеновского как-то связано с тем, что Алексей хотел открыть тайну Беловодья, но не успел.
Роман и себе сделал кофе. На вид - будто молоко с шапкой пены. А на вкус - настоящий. Почти. Лена продолжала дрожать.
- Так что случилось? Почему ты решила, что Стен исчез?
Лена тихо всхлипнула.
- Так что?
- К нам ночью вдруг Грег зашел. Я услышала: кто-то в гостиной разговаривает. И Леша вроде как голос повышает, а собеседник говорит: “Тише, тише…” Я накинула халат, спустилась. Они сидят в креслах - Леша и Грег. Леша - ко мне спиной. На плечах у него такой же голубой плащ наброшен, в каком Гамаюнов днем ходил. Я успела только расслышать, как Алексей сказал: “Если сказать честно, Грег, Ивану Кирилловичу я не верю. Ведь он не предупредил меня о связи ожерелья с водой”. А Грег ему отвечает: “Это одни эмоции”. Тогда Алексей: “Пусть так. Но учти, я должен предупредить всех”. И в ответ Грег: “Зачем? Речь идет о двух, максимум трех днях”. Стен: “А вдруг с Леной или Юлом что-то случится?” Грег смеется: “Вспомни Надю или Меснера. Разве с ними что-то случилось? Три дня - абсолютно безопасный срок”. - “А для Романа?” - “И для него тоже. Так ты сделаешь, о чем просит Иван Кириллович?” - “А ты?” - “Я - охранник. Я с Беловодьем практически сросся”. Леша очень долго молчал, потом спросил тихо: “А он понимает, о чем просит?” Грег в ответ: “Только ты можешь помочь”. И тогда Леша сказал: “Хорошо”. Я не выдержала и вошла. Леша повернулся и плащ этот плотнее запахнул. Я спрашиваю: “Что такое? Почему вы не спите?” Леша ничего не отвечает, а Грег говорит: “Вам лучше лечь”. И встает мне навстречу. И Леша говорит: “Иди, я сейчас приду”. Так ласково говорит. А я вижу - его дрожь бьет. И он за спинку кресла рукой держится. А Грег между ним и мною встал. Я не знаю, что делать. И тут будто кто меня под ребра толкнул. Я взяла Грега за руку. И слышу отчетливо: “Она ни о чем не должна знать, а то может запаниковать. Для нас сейчас главное - ограда”. Грег что-то понял. Потому что руку отдернул и ледяным тоном проговорил: “Идите в спальню”. И Алексей сказал холодно так, будто с посторонней прощался: “Лена, иди!” Я подчинилась. Вернулась наверх. Легла в кровать. Но не сплю. Лежу, пытаюсь разобрать, о чем они говорят. А они еще минут пятнадцать о чем-то говорили. Я хотела встать и подойти к двери на цыпочках, подслушать. И вдруг заснула. Будто свет выключили. Спала, наверное, час или два. И так же внезапно проснулась. Леши рядом нет. В доме тихо-тихо. Я встала. Спустилась в гостиную. А там никого. Поднялась наверх. Заглянула к Юлу. Он спит. Хотела в ванную заглянуть - а тут ты.

Предыдущая страница 14 Следующая страница


15 Роман Буревой

Никаких объяснений по поводу происходящего у Романа не имелось. Ясно было лишь одно: Алексей обещал сообщить нечто важное, но не успел. И еще - со слов Лены - ему угрожала какая-то опасность, о которой - в этом сомневаться не приходилось - и Грег, и Гамаюнов знали. Впрочем, опасность грозила всем, но Грег настаивал, что она незначительна. И с этим, кажется, Стен был согласен.
Лена глотнула кофе и заплакала, прикрывая ладонью глаза.
- Прекрати! - прикрикнул на нее Роман. - Ничего страшного не случилось, я уверен. Ты вроде большая девочка, а пугаешься всякой ерунды.
- А эта фраза… “Он знает, что требует?” Ведь ты понимаешь, что…
- Прекрати! - только и мог прикрикнуть на нее колдун.
Роман прошел в гостиную. За стеклянными окнами сплетались ветви деревьев и кустарников. Листва была светлой, с легким оттенком зеленого. Будто кто-то акварелью писал по влажной бумаге и краска текла. Гостиная располагалась на первом этаже рядом со столовой - Алексей предпочитал горизонталь при организации пространства. Стиль - ультрасовременный, много имитации металла, стекла. Кресла белые, обитые чем-то ворсистым.
В гостиной не было никаких следов. Роман осмотрел все очень внимательно. Потом попытался сосредоточиться. Если Стен в беде, то его ожерелье позовет на помощь. Ничего. Никакого намека на призыв. Тишина. Но Стен был здесь, внутри, в Беловодье, - это водный колдун чувствовал очень хорошо.
И тут хлопнула входная дверь. Роман бросился из гостиной в холл. Перед ним стоял Иван Кириллович. Гамаюнов был все в том же голубом плаще, только теперь в белом свитере с высоким горлом. Иван Кириллович поводил плечами, как будто ему было все время зябко.
- Стен исчез! - выкрикнула Лена прежде, чем Роман успел что-то сказать.
- Я знаю. Он уехал. По моей просьбе. Скоро вернется.
- Как уехал? - не поняла Лена. - Куда?
- Он не может находиться долго в Беловодье. Вот и уехал. Он вернется. Завтра. Не волнуйтесь.
Лена облегченно вздохнула.
Роман был уверен, что Иван Кириллович лжет. Но зачем? Что он скрывает?
- То есть вы его попросили?
- Ну да, я сам поднял машину с глубины и отдал ему ключи от своего “форда”. А вы что вообразили?
- Нет, я ничего, ничего… - Лена смутилась. - Просто он не предупредил меня.
- Это в его стиле, - печально заметил Гамаюнов. - Меня он в прошлый раз тоже не предупредил. Умчался внезапно неведомо куда. То, что вы рано встали, Роман Васильевич, это хорошо. У нас с вами много дел сегодня.
Гамаюнов повернулся и шагнул к выходу, уверенный, что колдун последует за ним. И не ошибся. Роман вышел.
- Стен действительно уехал, или вы сказали это, чтобы успокоить Лену? - спросил Роман.
- Господин Вернон, - Иван Кириллович улыбнулся, - зачем мне вам врать? Алексей - особенный человек. Прорицатель. Можно ли предсказать поступки такого человека?
- Он здесь, в Беловодье, я это знаю! И хватит водить меня за нос! Что вы задумали? - взорвался Роман. - Что вам нужно от Стена?
Гамаюнов ни на миг не смутился.
- Это иллюзия. Беловодье порой создает подобные обманки. К примеру, вчера вечером наверняка вы ощущали присутствие Нади, причем живой Нади, не так ли? - Гамаюнов поглядел на водного колдуна с улыбкой.
Роман растерялся:
- Откуда вы… Да, вчера такое было…
- Еще может не раз так случиться. Вам покажется: Надя здесь. А потом услышите, что Стен зовет вас. Но, повторяю, это только иллюзия. Не тратьте время на погоню за призраками.
- Вы продлили действие заклинания?
- Разумеется. А теперь поговорим о том, для чего вы сюда приехали.
- Я сюда приехал ради Нади.
Гамаюнов вновь улыбнулся. В этот раз саркастически.
- А я думал прежде, что вы хотели понять, на что я способен, и увидеть мое творение. Перед вами город мечты. Сокровищница, в которой можно все на свете сберечь и все на свете возродить. И все возможно сотворить. То, о чем человечество мечтало тысячелетия.
- То есть вы хотите сказать, что я могу вернуть Надю к жизни?
- Только не сейчас.
- О чем вы?
- Беловодье может вот-вот исчезнуть. Внутренняя ограда пробита в двенадцати местах.
- Вы хотите сказать… что эта черная полоса в ограде, похожая на столб дыма…
- Да. Именно. Фактически ограда держится только за счет внешнего круга. Но внешний круг - это колдовство низшего порядка, вы наверняка это и сами поняли. Главное - круг внутренний, а он практически не работает, поврежден. Любой нажим со стороны, любое возмущение энергии, и Беловодье растворится. Восстановить внутренний круг мне не хватает сил. Не тот уже, простите. Стар. И Надя погибла. А ведь она меня поддерживала. Ее помощь дорого стоила. - Иван Кириллович вздохнул. Как показалось Роману, ненатурально. - Только вы, Роман Васильевич, можете ограду восстановить. Иначе день, два - и Беловодье погибнет.
- Как это случилось?
- Я думаю… Почти уверен, что во время схватки с Колодиным часть удара пришлась и на подлинное Беловодье.
- Это невозможно. У нас с вами не было связи.
- Вы так думаете?
Роман весь передернулся - о чем они болтают? О чем? Какие-то границы, ограды, город мечты… Глупость все это - глупая глупость! Надю еще можно спасти - вот что важно! Вот главное!
Вода в озере вдруг заколебалась, плеснула на дорожку волна. И на миг исчезли огоньки в глубине, и сама церковь как будто помутилась.
- А Надя? Если я починю ограду, вы ее оживите?
- Пока ограда разрушена… все бесполезно… - пробормотал Гамаюнов.
- Да понял я это. - Роман схватил Гамаюнова за ворот плаща. - Спрашиваю о другом: если я починю ограду, силы Беловодья хватит, чтобы спасти Надю?
- Отпустите меня! - потребовал Гамаюнов. Роман разжал пальцы.
- Я же сказал, здесь все возможно, зачем повторять одно и то же? Вы так непонятливы? - Иван Кириллович неожиданно сделался резок.
- А мне кажется, что вы меня обманываете. Вы так и не сказали ясно, вернется Надя или нет. Лишь общие фразы о мечтах и возможностях. - Роман чувствовал, что его охватывает ярость. - У меня одна конкретная мечта. Вернуть Надю.
- Почините ограду. Без этого все усилия бесполезны.
- Так да или нет?
- Это зависит от вас.
Опять ускользнул, старый угорь.
- Сколько у меня времени?
- Трое суток. Но потом можно будет наложить новое заклинание. Работайте обстоятельно, не торопитесь. Надя будет вас ждать.
От Романа не укрылось это “вас” в последней фразе. Что это? Дешевая приманка? Или Иван Кириллович готов отказаться от Нади ради Беловодья?
- А я уверен, что живая вода должна быть! - воскликнул Роман с горячностью и топнул. Плитки под его ногами качнулись. - Я починю ограду и создам живую воду.
Гамаюнов зябко поежился.
- Ну что ж, у вас может получиться. У вас особенная сила.
- К сожалению, у меня нет воды из Пустосвятовки.
- Берите из озера.
- Это ваша вода, а не моя, - усомнился колдун из Темногорска. - Здесь нужно особое заклинание, чтобы подчинить воду.
- Никакого особого заклинания нет.
Роману показалось, что Гамаюнов вроде как говорит правду и одновременно лжет. То есть выходило, что он продлил действие заклинания и одновременно не продлил, что Надю можно оживить и одновременно нельзя. Как это удается Гамаюнову, Роман не ведал. Но разгадывать загадки было некогда.
Иван Кириллович поднял из воды два кувшина - в каждый можно набрать не меньше десяти литров.
Как и все в Беловодье - или почти все, - кувшины были из воды. А казались стеклянными. Озерная влага была особенная - это господин Вернон почувствовал сразу. Пусть и не схожая с пустосвятовской, любезной его сердцу, пусть в чем-то чуждая, жесткая, но все равно на многое способная стихия. Да, способная на многое. Но она явно не собиралась повиноваться хозяину Пустосвятовки. Ничего не выйдет. Разве что получится только хуже. Придется воду перенастроить…
- Мне понадобится много времени, - предупредил Роман и вернулся в дом.
Зашел на кухню, поставил кувшины с водой на пол, плюхнулся на диван. Он так и не мог решить: сказал ему Гамаюнов правду или солгал? Ощущение было, что сказал правду лишь наполовину. И главное… да, в этом Роман был уверен - времени было мало. Очень мало, хотя Иван Кириллович уверял в обратном.
Ладно, прежде всего надо восстановить ограду. А потом… потом… Надя. Ее возвращение. О, Вода-царица! Скорее же, скорее! Роман достал из кармана пустую серебряную флягу, ковырнул ножом донышко. Выбрал самую большую тарелку, флягу заклинанием укрепил в воздухе над тарелкой и стал медленно лить воду из кувшина в пробитую флягу. Из отверстия в дне вода сочилась по капле. Каждой капли на лету колдун должен был коснуться и подчинить колдовскую ее силу своему дару. Капли стучали монотонно, тарелка наполнялась медленно. Через час у Романа голова пошла кругом, а он сумел наполнить лишь половину кувшина новой - своей - водой.
Ладно, хватит! Надо попробовать, что получилось. Ведь может статься, что не получилось ничего.
Интересно, что будет, если он выпьет эту пере-колдованную воду? Роман поднес кувшин к губам. Сделал глоток. Вдруг бросило в жар, а потом по телу пробежала дрожь. Новый глоток. На миг колдуну показалось, что его сейчас вырвет. Никогда прежде вода не вызывала такого отторжения. И все же он заставил себя проглотить то, что держал во рту. Рот наполнился горькой слюной, она потекла по подбородку, на рубашку. Еще глоток…
И все прошло. Он просто пил воду. Ни жара, ни холода, ни тошноты - лишь противная слабость, которая медленно проходила. Теперь Роман пил медленно, со вкусом. Пил и улыбался. И ощущал, как прибывает сила. Сила Беловодья.
Прихватив с собой кувшин, он вышел из дома и двинулся по дороге. Шагнул за ограду, ощутил, как дернулось ожерелье. Оглянулся. Картинку повело перед глазами - сместились тени, свет, контуры расплылись. Мгновение - и он видел перед собой аккуратные коттеджи, лужайки, деревья, озерцо посередине и церковку на воде. А потом ограда утратила прозрачность, видение исчезло.
Роман перевел дыхание. И тут понял, что его смущает в просьбе Гамаюнова: водный колдун не знал природу этой второй, внутренней границы. Первая была создана из воды путем заклинаний, достаточно сложных, но знакомых. Таких границ при известном настрое и сам господин Вернон мог нагромоздить вокруг Беловодья сколько угодно. А вот эта, внутренняя, была неясного происхождения. Вода присутствовала, да и заклинания тоже. Но явственно ощущалось что-то еще, неведомое. И это неведомое колдуна пугало. Вернее, не так - настораживало. Стен не мог находиться в Беловодье долго. Наверное, и Роман не сможет. “Три дня безопасно”, - вспомнил он слова Грега из подслушанного Леной разговора. А что потом?
Колдун двинулся вдоль границы, ощупывая стену пальцами и пытаясь определить, нет ли скрытых трещин в ограде. Нет, она была целехонька и напоминала матовое стекло с неясной структурой внутри, что-то вроде размытых ячеек неправильной формы. Разглядеть сквозь ограду, что находилось в центре, было невозможно. Порой возникали видения, но ложные. Истинное не проглядывало.
Наконец колдун дошел до черного разлома и остановился. Трещина оказалась довольно ровной, но природа разрыва была так же не ясна, как и суть ограды. Гамаюнов намекал на Колодина. Но как Колодин мог разрушить ограду, Роман Вернон не представлял.
Колдун набрал полные пригоршни воды, произнес заклинание. С его ладоней вода потекла, отвердевая, превращаясь в льдистую пластину. Роман соединил границы трещины узким стеклышком, будто мостком. Тьма исчезла. За прозрачной заплаткой теперь отчетливо можно было разглядеть, что же там происходит, внутри, в Беловодье. Роман увидел поверхность озера. Вода искрилась и играла. Вокруг белые дорожки, сосны. Роман плеснул водой вверх, и стекло продлилось ввысь, соединяя две части ограды. Затем вниз - и разрыв был полностью устранен. Троекратное заклинание укрепило заплатку. Но все равно это только заплатка. Сколько она простоит и прочно ли оградит Беловодье, колдун не ведал. Роман двинулся дальше вдоль границы. И через несколько шагов натолкнулся на второй разлом. Он был точь-в-точь такой же, как и первый. Но залатать его оказалось труднее - волшебные льдинки не желали крепиться к краям и со звоном обрушивались на землю. Приходилось вновь превращать их в воду и вновь создавать хрупкую опору. Лишь с третьей попытки колдуну удалось установить ледяную перепонку. Роман решил сначала наскоро закрыть все разломы, а уж потом заняться серьезным ремонтом. Главное - как можно быстрее вновь превратить ограду в замкнутый круг. И тогда Беловодье обретет полную силу и Надя оживет. Так скорее же, скорее!
До следующей трещины шагать пришлось изрядно. Роман вдруг остановился и решил проверить, может ли он войти внутрь в любом месте. Шагнул и уперся в стену. Ограда не желала его пускать, будто у него не было ожерелья вовсе. Невероятно! А как же они проскочили в машине? Получалось, что ограда проницаема лишь там, где проходит дорога. Только и всего.
Наконец разрыв появился - такой же точно, как и предыдущие два. Какая-то догадка шевельнулась в мозгу Романа и тут же пропала. Колдун вновь стал создавать перепонку. В этот раз окошко получилось довольно быстро. Окошко. Роман невольно приблизил лицо к прозрачной заплатке и глянул внутрь. Все так же плескалась вода, и мелкая волна билась о края дорожки. Перед ним была старинная усадьба, построенная из воды. Что-то знакомое. Фасад с фронтоном, четыре колонны, лихо закрученные рожки ионического ордера на капителях. Два этажа, два флигеля. Где-то он видел этот дом. Кажется, на картинке или фото… Усадьба слегка подрагивала и как будто перемещалась по поверхности воды. Две скульптуры у входа, белые, будто мраморные. В окнах одинаковые белые занавески. Вдруг почудился за окном силуэт - вернее, не силуэт даже, а тень. Она мелькнула и пропала. Роман приник к стеклу, силясь разглядеть, кто же там внутри. И увидел, как по тропинке к дому идет Гамаюнов. Иван Кириллович о чем-то задумался. Лицо его было мрачным, а губы едва заметно шевелились. Роман спешно произнес заклинание односторонней невидимости - теперь стекло изнутри круга казалось матовым, в то время как Роман продолжал видеть все происходящее. Но Гамаюнов не глядел в его сторону, возможно, он полагал, что господин Вернон еще возится с первым разломом.
Иван Кириллович подошел к ступеням и остановился. Что-то произнес. Что - Роман не слышал. Но ему показалось, что хозяин Беловодья позвал кого-то по имени. Вновь за окном мелькнула тень. Теперь сомневаться не приходилось - там, в доме, был человек. Он махнул рукой Гамаюнову. Иван Кириллович вдруг крикнул:
- Я ничего не могу сделать! - Эту фразу Роман расслышал почти отчетливо.
И тут за окном в доме Роман различил какое-то светлое пятно… Светлые волосы! И в тот же миг водное окошко стало быстро становиться прозрачным.
Миг - и Гамаюнов увидит колдуна. Роман отпрянул, прижался к ограде и перевел дух. Светлые волосы. Там, в этом доме, Иван Кириллович заключил своего ученика-врага Стеновского. Зачем? Ответа Роман не знал. Но ощутил яростное желание проникнуть внутрь и освободить пленника. Любой ценой освободить.
Роман подхватил пустой кувшин и понесся назад, к дороге, ведущей в Беловодье: только там он мог вернуться внутрь. На миг мелькнуло опасение: а вдруг Гамаюнов не пустит его назад? Но тут же колдун подавил тревогу, вызвав в душе покой и безмятежность - стекло стоячей воды в безветренный день. Миг - и стало все безразлично, безбольно, но и без веселья - тоже. Ровная поверхность, ничем не возмущенная, - с этим чувством в душе колдун миновал границу беспрепятственно. Впрочем, пребывать в таком состоянии он долго не мог. Первая мысль, сомнение, порыв - и вода уже волнуется, бурлит и бьется о берег. Колдун улыбнулся. Но тут же вспомнил о том, что Нади больше нет, и улыбка его умерла. Надя вернется еще…
Вернется ли?
Роман почувствовал, как внутри него все холодеет. А почему, собственно, он поверил Ивану Кирилловичу?! А? Если Гамаюнов про Лешку солгал, то и про Надю тоже. Наверняка. Откуда ему знать, как продлить заклинание? Причем чужое заклинание. Роман не ведает, а Гамаюнов может? Да нет, не может он ничего. Солгал, чтобы заставить Романа починить ограду. А Надя тем временем умерла. Трое суток истекли, и ее не стало. И Стеновского хозяин Беловодья держит в плену, чтобы тот не открыл правду господину Верно-ну, не разоблачил Гамаюнова и его интриги.
Все последние часы Роман жил невероятной, сладкой надеждой. Надя вернется… И вот все рухнуло!
“Я убью этого мерзавца за его ложь!” - мысленно воскликнул колдун, И сам себя одернул: “Зачем? Ведь это глупо”.
Но Гамаюнов обманул, обманул… Сказал - продлю заклинание. И Роман успокоился, и…
“Надя, Наденька, я бы сумел за эти часы что-нибудь сделать”, - уверял себя колдун. Хотя знал, что ничего бы не успел. С пробитой оградой Беловодье ни на что не способно.
Что ж теперь, бросить все и бежать? Нет, сначала надо добраться до Стена и все выяснить. А потом уж решать, что делать.
Роман вернулся в дом и принялся вновь цедить воду.
Ему зверски захотелось есть. Борща захотелось. Тина после колдовского сеанса ему непременно борщ подавала. Борщ у нее всегда выходил отменный. А здесь и готовить не надо. Налил в миску молока. И нате - борщом на весь дом пахнет. Роман выхлебал белую жидкость с клецками, закрыв глаза. Без удовольствия. Какое-то пресное едло получилось. То есть мясом попахивало, овощной вкус был, а борща не вышло.
Он запил свое кулинарное творение молоком, превращенным в крепкий кофе. Кофе у него получался почему-то лучше, чем борщ.
Воды за это время нацедился полный кувшин. Теперь надо пробраться к дому Гамаюнова и поговорить со Стеном. Но незаметно для Ивана Кирилловича. А это, похоже, невозможно. Просто так Гамаюнов к своему логову господина Вернона не подпустит. Кого-нибудь наверняка поставил охранять. Роман поглядел на перстень с зеленым ноздреватым камнем. Задействовать его? Честно говоря, прибегать к своему колдовству внутри чужого колдовского круга опасно. У каждого колдуна свой почерк, даже если они опираются на одну и ту же стихию. Вон как поначалу Романа с души воротило от здешней воды.
И тут догадка явилась: а что, если пройти через пролом в ограде? Пролом довольно узок, но если постараться, то можно протиснуться. Вполне можно. Меснер бы не пролез и Баз тоже, а Роман, пожалуй, пролезет. Колдун стиснул зубы и уставился на серебряную флягу. Отверстие сделалось чуть больше, ка-пли зачастили. Ожерелье пульсировало в такт падению капель. Скорее же, ну, скорее! Вода прибывала. Второй кувшин был уже почти полон.
Роман схватил кувшины и кинулся вон из Беловодья.
Вновь сквозь светлые воды проступили очертания комнаты.
Воспоминания лились, как вода, событие за событием, но пока Роман не добрался до главного.
Скорее же!
Вновь вода пролилась на лицо.
И колдун вернулся в свои
ВИДЕНИЯ.
А в видениях Роман вернулся к нужному разлому.
Он надеялся, что с этой стороны никто не заметит вторжения. На всякий случай Роман облился водой, наложил заклинание невидимости, чтоб на расстоянии Гамаюнов не смог его ни углядеть, ни распознать иным способом. Колдун шагнул в пролом. Перед глазами сделалось красным-красно, во рту - соленый привкус крови, голова закружилась, - боль пронзила каждую клеточку тела, и… Роман уже стоял на белой дорожке. Слева и справа полусферами высились груды серого тумана. Перед ним был дом, дорожка вела к белым ступеням. Две нимфы у входа.
Он поднялся по ступеням, ожидая, что за окном покажется силуэт. Никого. Роман вошел. Паркет блестел бледным золотом - из просторной гостиной в прихожую лился по всему дому мягкий свет, на удивление ровный, не солнечный.
В гостиной было на редкость уютно. Мебель, кремовый шелк на стенах, гардины - все по-домашнему обжитое, будто связанное невидимыми нитями. Роман погладил спинку кресла. В своем видении, в своей мечте он видел Надю сидящей именно в этом кресле.
Надя… Сердце сдавило от боли. Уже целый час, как действие его заклинания льдом кончилось.
Колдун толкнул дверь, ведущую в соседнюю комнату. Она медленно, будто нехотя, распахнулась. Внутри вместо света серая хмарь. Крутящаяся, пронизанная тенями еще более плотными и более темными, чем сам воздух. По всем расчетам, это была как раз та комната, в окне которой Роман видел силуэт. Комната казалась очень большой. Противоположной стены разглядеть невозможно. Или это тени создавали иллюзию расширения пространства?
Раздался звук шагов, глухой, будто кто-то приближался издалека.
- Стен! Никакого ответа.
- Лешка!
Чья-то смутная фигура показалась. Тот, кто выходил из глубины комнаты, был ростом ниже Стена. Гораздо ниже.
- Алексей, это я, Роман.
- Роман… - донеслось из комнаты эхом.
Там, внутри, не было света. Но и тьмы не было тоже. Роман вгляделся. Белое восковое лицо, белые, будто покрытые инеем, волосы. Человек смотрел на Романа и улыбался.
- Надя! - выкрикнул он. Сердце подпрыгнуло, забилось в горле. А ожерелье сдавливало его и не давало разорваться.
Роман хотел броситься в комнату, но ожерелье, будто строгий ошейник, рвануло назад и остановило. Роман закричал - от боли и радости одновременно. Он протянул руки, хотел обнять ее…
Надя замерла. Лицо ее было бесцветным. Взгляд отсутствующий, будто обращенный внутрь. Она была всего в двух шагах. И вместе с тем запредельно далеко. Она медленно довела головой из стороны в сторону. Роман понял наконец, что не может ее коснуться, и опустил руки.
- Наденька, милая, девочка моя, ты жива? - Он давился словами - ожерелье по-прежнему стискивало горло.
Значит, не обманул Иван Кириллович? Правду сказал? Нет, не правду, не правду! Ведь это не заклинание льдом - Надя движется, живет! Что ж получается? Гамаюнов ее оживил? Выходит, у него есть живая вода? Лгал все-таки? А, плевать! Главное - Надя жива!
Она заговорила: он видел, как губы ее шевелятся. Но слов не услышал. Потом, наконец, долетели слова - с опозданием на несколько секунд.
- Я умерла там, в будущем. Но здесь я пока жива. - Ее голос звучал тихо и отчетливо. Но без всяких эмоций. - Она уже сомкнула губы, когда он еще слышал окончание фразы.
- Что значит - здесь?
- Здесь - в прошлом, - опять с запозданием пришел ответ.
- В каком прошлом? Чьем? Что это за комната? Тайная кладовка Синей Бороды?
Надя ответила не сразу: слова Романа долетали до нее тоже с временной задержкой. Наконец она поняла вопрос и заговорила:
- Просто в прошлом. Прошлое одно - аморфная серая масса. Ничто здесь не раньше и не позже. Все уже было. Все едино, что случилось тысячу лет назад и вчера. Прошлое зависит от памяти и силы воображения. И никакой последовательности. Оно напоминает кашу, путанку ниток, плотный туман. Ты помнишь все одновременно. Все уже произошло. Неважно, в какой последовательности. Уже ничего не изменить. У прошлого нет структуры.
Он слушал ее, но не вникал пока в слова. Она жива! - восторженно колотилось сердце. И это главное. Жива… Жива… Вот только между ними преграда - неясная, аморфная, серая…
- Надя, ты можешь перейти в настоящее? Сюда, ко мне…
- Нет. Тогда я умру.
Он закружил по гостиной, пытаясь понять, как устроена эта комната прошлого и что можно сделать, чтобы высвободить Надю из ловушки. Но ничего понять не мог. Он чувствовал лишь опасность, исходящую от дверного проема. О времени Роман не любил рассуждать, времени он не понимал. Ни настоящего, ни прошедшего. Оно всегда мешало. Оно - лишнее. То четвертое измерение, которое делает первые три примитивными черточками на песке. Время похоже на воду в своей сущности. Говоря о времени, Роман старался думать о воде и тогда начинал что-то улавливать…. А что, если войти внутрь и остаться там с Надей навсегда? В аморфном прошлом, где все уже было. Не все ли равно ему, где быть с нею. Ведь с нею! Что там, в прошлом, случится с Романом? Что он там встретит? Кого? Мать в молодости? Деда? Себя самого? Нырнуть в прошлое, как в воду. И ничего уже больше не решать, никаких безумных головоломок, ни с кем не сражаться, ничего не доказывать. Жить, все время оставаясь в прошлом. Мечтать о прошлом. В этом есть что-то чудовищное. Он уже хотел рвануться внутрь, но внезапно ожгла мысль: а что, если они с Надей не встретятся?! Она окажется в одном времени, он - в другом, они будут видеть друг друга, метаться, но между ними будет серая перегородка.
Он отступил.
- И как ему только это удалось! - воскликнул Роман раздраженно. - Как он сделал это!
Она была так близко, а он не мог до нее дотронуться.
- В Беловодье иное время.

Предыдущая страница 15 Следующая страница


Путь в Беловодье 16

- Значит, счастье - это всего лишь возможность уйти в прошлое? Создать старинную усадьбу, вернуть умерших? Найти утраченное?
- Я все время думаю, как вырваться, но ничего не приходит в голову, - призналась Надя. - Находясь в прошлом, нельзя ничего придумать. Вытащи меня отсюда, и мы будем вместе.
- Подкупаешь? И Гамаюнова бросишь? - Она угадала его вопрос по движению губ и насмешливо рассмеялась:
- Почему ты его так боишься?
- А почему ты так к нему льнешь?! - Роман разозлился. - Что ты в нем нашла?
- Ты его недооцениваешь.
Она еще продолжала говорить, а колдун кричал:
- Он жалкий! Беспомощный! Старый!
- …Он могущественный…
- Пусть он могущественный. Но все равно - жалкий. - Роман знал, что для Нади унизительно слышать подобное, но позволил себе быть жестоким. Львица в клетке - когда же еще ее укрощать? - Так бросишь Гамаюнова, если я тебя спасу?
В этот раз задержка с ответом была чуть дольше, чем обычно:
- Брошу. Чтобы вырваться отсюда, я готова на все. Ты уже что-то придумал?
- Кое-что, - солгал колдун. - Но я не понимаю до конца сути Беловодья. А все вокруг играют в молчанку, и никто не желает ничего объяснять - даже Стен.
- Алексей с тобой? Я его не вижу. Где он? Почему не подходит? - Надя прищурилась, пытаясь разглядеть, что творится за границей ее ловушки.
Лешка? Ревность царапнула сердце. Несильно, но все же царапнула.
- Почему ты о нем спрашиваешь?
В этот раз задержка звука показалась невыносимой.
- Ты звал его, когда шел сюда. Я слышала.
- А, вот что! - Роман облегченно вздохнул. - Да, звал. Думал, что именно его Гамаюнов держит в этой комнате. Его, а не тебя.
- Почему? С чего ты решил? Он что, тоже… погиб? Он! - В ее голосе был подлинный страх. - Нет, не может быть… конечно же, не может быть… Иначе…
Ревность вновь обожгла - в этот раз куда сильнее.
- Алексей исчез. Гамаюнов говорит, что он уехал тайком. Но я не верю. Лешка не мог уехать так внезапно, бросив Лену и Юла. Накануне он обещал поговорить со мной. Поведать какую-то тайну. И вдруг - испарился. Но я чувствую, что он в Беловодье. Гамаюнов сказал, это здешний обман. Один из многих…
Роман вспомнил вчерашнию иллюзию Надиного присутствия. Ну конечно же! Именно в тот миг Гамаюнов перенес Надю в мир без времени, и она ожила. Если безвыходное пребывание в прошлом можно назвать жизнью, конечно. А раз так, значит, Роман, ощущая присутствие Стена, не обманывался… Лгал лжец Гамаюнов, как всегда. И одновременно говорил правду. Как только он один умел.
- Разумеется, Лешка никуда не уезжал, - уверенно заявила Надя.
- Тогда где он? - Колдун огляделся.
- Нет, он не здесь. Он живой. - Теперь казалось, что она намеренно отвечает не сразу.
- Тогда где?
- А ты подумай! - Она рассмеялась. Даже в клетке она оставалась львицей. У Романа все перевернулось внутри от ее смеха. - Ты же умный! Так верь в свои силы. Верь в себя…
Надя отступила. Лицо ее расплылось белым пятном. Серый туман заволок все.
Он почему-то подумал, что в школе на уроках она никому и никогда не подсказывала. А ее наверняка за косу дергали за это. А может, и не дергали - опасались.
И тут же до Романа дошло, где искать Алексея.
Колдун вылетел из усадьбы. Прыгнул на плавучую дорожку. Потом на другую. Побежал. Мчался к белому кругу, что окаймлял внутреннее озеро. И тут на пути колдуна возник Грег.
Вылетел наперерез, раскинув руки. Тонкий, натянутый, как струна. В глазах - решимость. Он, конечно, не колдун. Но у него должно быть водное ожерелье. И Грег - в Беловодье. То есть сила за ним немалая.
- Не надо, - сказал Грег. - Прежде почини ограду.
- Я должен видеть Алексея.
- Это ничего не даст. Мы лишь потеряем время. Почини ограду, и тогда…
Роман не дал Грегу договорить. Лишь плеснул в того водой из кувшина. Вмиг струя, повинуясь приказу, сплелась в ловчую сеть и с ног до головы окутала Грега. Тот рванулся, но освободиться не успел. Роман прыгнул вперед и врезал локтем Грегу в челюсть. Тот рухнул на дорожку. Если бы не сеть, он бы тут же сделал Роману подсечку, но опутанный охранник Беловодья лишь беспомощно дернул ногами.
В следующий миг Роман связал водной веревкой руки и ноги Грега.
- Ты сам не знаешь, что делаешь, - пробормотал тот.
- Знаю, друг мой, знаю. - Кляпом Роману послужил самый обычный кусок ткани, оторванный от рубашки. - Потерпи чуток, вскоре развяжу.
Вновь под ноги легла тропинка, мощенная белым псевдокамнем. Роман шел, ощущая, как вибрируют под ногами куски льда. Как будто им больно. Роман дошел до внутренней кольцевой дорожки и остановился. Ни одна тропка не вела к церкви. Вокруг была вода - и только. Как добраться туда? Лодки не было. Доплыть? Но Роман вспомнил о неудачном Глашином купанье и остерегся. Правда, он приспособился пить здешнюю воду и черпать при этом силу. Но для этого надо было сначала воду переколдовать. Нет, плыть нельзя. Да и зачем? Роман протянул руку и мысленно проложил дорожку от берега к ступеням церкви на воде. Послышался хруст, и на ярко-синей глади образовался ледяной мосток шириной в две ладони. Пройти можно было без труда. Роман шагнул. Спеленатый Грег завопил: “Не смей!” и выругался. Значит, сумел выплюнуть кляп. Но помешать не смог - чары колдуна были сильнее его ожерелья.
Роман дошел до церковки и поднялся по ступеням. Двери бесшумно отворились. Внутри все казалось золотым от света бесчисленных свечей. Они горели повсюду. И оттого вся церковь была затянута сизоватым дымом. Посредине стояли простые деревянные козлы, на которые ставят в сельских церквях гроб во время отпевания. Гроба не было. Доски были покрыты темной тканью. И на козлах лежал человек, скрестив руки на груди, как покойник. До самых рук тело было накрыто простыней. Рубашки на человеке не было, так что хорошо было видно ожерелье.
Алексей. Глаза его были закрыты, лицо застывшее, неживое. Но веки слегка подрагивали. И грудь поднималась. Дышит, значит.
Роман подошел и довольно бесцеремонно пихнул своего друга-врага в бок:
- И долго ты собираешься здесь валяться?
Тот вскинулся, будто его разбудили от глубокогб сна, и непонимающе уставился на колдуна.
- Я спрашиваю, долго ты будешь здесь прятаться? Я тебя насилу нашел. Лена с ума сходит.
- Ты починил разломы в стене?
- Поставил три заплатки… - Взгляд Романа упал на грудь Стена.
На груди - кровоточащий, но уже начавший заживать с одной стороны шрам. Шрам от меча Колодина. Водного меча. Вот откуда следы крови на рубашке, брошенной в ванной комнате. Шрам шел поперек белых полос - теперь они были отчетливо видны и светились, как во время купания. Шрам, пересекающий двенадцать полос. Догадка показалась столь невероятной, что Роман поначалу не поверил. Сам себе не поверил. Он шарахнулся от нее, понимая, что это примитивная трусость.
Двенадцать полос. И двенадцать разломов в ограде Беловодья. Если смотреть снаружи, длина окружности совсем не велика. А внутри… Неважно, что внутри, - здесь действуют совсем другие силы. Как в человеке, надевшем ожерелье, в земле тоже открываются неведомые таланты. Надо лишь создать ожерелье. Длинное ожерелье. И оно появилось. Ожерелье, которое Гамаюнов вырезал из кожи Алексея. Роман содрогнулся от отвращения, от непереносимой внутренней боли. Получается, все это, потрясающе прекрасное, изменчивое, недостижимое, все, чему Роман так отчаянно завидовал, - все это из тела живого человека. И как Иван Кириллович уговорил Лешку на такое? Выходит, сказал: “Для создания Беловодья нужно ожерелье из твоего тела”, И Стен согласился. Почему бы и нет? Гамаюнов предложил Лешке воплотить его мечту. Только и всего. Разве мог такой человек, как Стен, отказаться?
Роман молчал, глядя на друга. Алексей дернул ртом - кажется, усмехнулся, будто подтверждал - да, не смог. Позволил себя искромсать. На миг Роман ощутил боль Стена. Вся кожа - один сплошной порез. Чудовищная пытка. Пытка? Но во время создания ожерелья боли не бывает. Роман знал это. То есть, когда ведешь лезвием по коже, ожидаешь боли. Но и только. Как таковой ее нет. Неприятно - да. Изматывает - да. А тут… Алексей вспоминал и заново ощущал боль во время создания длинного ожерелья, и все чувства тут же передавались Роману. Нет, колдун не читал их, как чужое письмо, а ощущая как свои, причем многократно усиленные. Чужая боль сильнее своей… Подобная эмпатия была невыносима.
Колдун зашагал по церкви - в движении легче разорвать ментальную связь. Не получилось. Роману казалось, что он чувствует и думает как Стен. Свечи горели. Иконы. Он не различал ликов - доски были черным-черны, лишь кое-где можно было угадать высветленный зрачок, изломы синей или красной одежды. Тускло поблескивало серебро на ризах. Иконы были настоящие - не из воды. Зачем здесь церковь? Именно церковь…
- Роман, я одного так и не понял… - вдруг заговорил Стен.
- Чего?
- Как Иван Кириллович создал ожерелье Беловодья, если мое собственное ожерелье не срослось со мной. Я однажды спросил его, но он ушел от ответа. Один раз ушел… И второй…
Роман остановился. И чуть не закричал. А ведь Алексей прав. Гамаюнов не мог создать ожерелье из шкуры Стеновского, если тот не сросся со своим ожерельем. Тогда еще не сросся. Но как же рана? Водный меч рассек ровно двенадцать полосок на груди Алексея. И двенадцать разломов появилось в стене. Значит, ожерелье действовало. Только Гамаюнов сделал так, чтобы Алексей не мог пользоваться своим ожерельем. Такое возможно?
Роман покосился на Стена. Тот вновь лежал. Неподвижно. Глаза закрыты. Нить переливалась на шее ярче обычного… Великая тайна - дарение ожерелья. Роман даровал ожерелье дважды. Тине и Юлу. При создании ожерелья можно заложить в нить свою власть. Господин Вернон, лишь слегка коснувшсь неотвердевшей нити языком, усилил свою связь с Юлом. Теперь колдун слышит ожерелье мальчишки за многие километры.
Да, можно подчинить дареное ожерелье… А можно создать и не подарить. Именно так. Когда колдун создает для ученика водную нить, он ее дарует… Отдает часть своей волшебной силы и тем самым включает нить. А если не отдать? В этом случае нить останется в распоряжении создателя и не будет подчиняться носителю ожерелья. Роман при первой встрече со Стеном решил, что тот слишком рационален, чтобы понимать волшебнуть нить, слишком упрям, чтобы подчиниться даже собственному дару, и потому ожерелье не срослось со своим владельцем. На самом деле причина была проще - нить все еще управлялась Гамаюновым. Учитель не отдал ожерелье ученику. Надел на шею, но не одарил. Так что вырезать волшебную нить для Беловодья Гамаюнов мог, управляя ожерельем вместо ученика. Но время проходит, рано или поздно нить срастается со своим носителем и открывает в человеке его дар. Если дар существует, конечно. Прошли годы, и Алексей наконец отнял у обманщика власть над своим ожерельем. И что же в получилось в тот миг, когда ожерелье наконец срослось со своим владельцем? Алексей воспользовался своим даром и стал прозревать будущее, а Гамаюнов потерял власть над его ожерельем. Но при этом водная нить не утратила связь с оградой. А вскоре стена разрушилась от удара водного меча.
Лицо Стена исказилось от боли. Догадался наконец. Или мысли Романа услышал, как до этого колдуну передавались все чувства Стена. О, Вода-царица! Как Алексею с его надменностью и самомнением должно было быть обидно: другим были дарованы ожерелья, а ему, якобы избраннику, - веревка, ошейник, который только и умел, что душить. А в награду - исполосованная шкура.
- Уходи отсюда, - приказал Роман. - Немедленно.
- Не могу. Ограда едва-едва держится.
- Почему тебе не наплевать на все это? И прежде всего на Гамаюнова? После всех его обманов. А? Пусть он сам расхлебывает свое дерьмо!
- Прекрати ругаться! Ты в церкви!
- Она освящена? Ведь то не церковь - иллюзия церкви, а значит, только колдовство.
- Беловодье - это и моя мечта. Я не могу ее разрушить. Пусть даже другие пользуется ею не так, как мне хотелось бы…
- Но распоряжается здесь Гамаюнов. Беги, Стен, или ты умрешь!
- Роман, закрой проломы, и я уйду. Колдун схватил Алексея за плечи:
- Будет слишком поздно. Ты, кажется, не понял, в чем заключался второй фокус Ивана Кирилловича?! Ну конечно же нет. Ты и о первом догадался только сейчас. Он сделал слишком глубокие надрезы. Когда ожерелье срослось с тобой, у тебя навсегда установилась связь с Беловодьем. Пока ты здесь, рядом, связь очень сильная, Беловодье сосет из тебя силы. Буквально. Чем дальше уходишь - тем слабее. Но все равно остается.
- Об этом я знаю. Он меня предупредил, что я всегда буду связан с оградой Беловодья.
- И ты согласился?
- Честно говоря, я подразумевал несколько иную связь…
- Более платоническую. Неприятно, когда тебя кушают живьем. Уходи. Или сдохнешь.
- Я выдержу, - клацнул зубами Стен.
- Нет. Ты не выдержишь, ты из других начнешь силы качать. Уходи. Я поставил три заплатки. Ограда продержится, пока я не зачиню ее. За счет внешнего круга.
- Почини ограду. Всю. Тогда уйду. - Упрямства Алексею было по-прежнему не занимать.
- Мне надо еще три дня. Минимум. Ну, может, чуть меньше. Ты за это время скопытишься. Почему сразу не сказал, а? Ленку мог бы предупредить. И меня.
- Не успел. Я хотел тебе рассказать про создание длинного ожерелья. Подумай, где мы сейчас! Вообрази - это круг всемогущества. Мы даже не знаем, на что способно Беловодье. Но уверяю тебя, на многое. Каждый находит здесь что-то свое. В тебе оно включает определенный дар. А при контакте с Беловодьем открывается способность, не твоя - самого Беловодья. И главное, здесь время течет иначе. То быстрее, то медленнее. Обращается вспять. Но я не успел с тобой встретиться: Грег требовал, чтобы я немедленно шел сюда. Иначе ограда рухнет.
- Я не верю Грегу.
- Грег - нормальный парень. Но его забота - безопасность Беловодья. И только о ней он и думает. Больше ни о чем. В данном случае он говорил правду.
Гамаюнов держал ограду до нашего приезда. Теперь я… Тут есть одно непредвиденное обстоятельство…
- Одно обстоятельство? Да их здесь миллион! Колдун присел на козлы рядом со Стеновским.
Гнев вдруг улетучился. Навалилась усталость.
- Уходи! - вдруг выкрикнул Алексей. И голое его отозвался долгим многократным эхом под сводами. - Слишком много сил… Уходи. Скорее.
Роман понял, что значит этот крик: Стен, вольно или невольно, пытался забрать силы у Романа. Да колдун и сам почувствовал, как дернулась нить ожерелья.
Роман выскочил из церкви. И тут же ожерелье успокоилось. Стены церкви ограждали других обладателей ожерелий. Очень умно. Даже слишком.
Пока Роман пребывал внутри, небо успело потемнеть, но озеро светилось в темноте, и призрачный холодный свет озарял Беловодье. Колдун побежал по ледяной дорожке. Ограда Беловодья - это длинное ожерелье, дарованное Беловодью Стеном. Одаривают лишь по доброй воле.
Грега там, где оставил его Роман, не было. Бежал. Куда? К кому поспешил? К Гамаюнову? К Базу Зотову? Больше всего хотелось удрать из этого Беловодья к чертям собачьим. Но нельзя. Из-за Нади. И из-за Стена.
Колдун направился к домику База. Добрый доктор возник на пороге с какой-то тетрадкой в руке. С сосредоточенным видом Зотов изучал записи. Тетрадь была большая, схожая с амбарной книгой, старинная, с серым переплетом и желтыми страницами, отметил про себя Роман. Что они тут, бухгалтерией занимаются?
Тетради было на вид лет сто, не меньше.
- Какая-нибудь просьба? - Странно, но Баз забыл приклеить к губам улыбку.
- Угадал! Ты знаешь, что ограда сделана из кожи Стеновского? Из него, из живого, Иван Кириллович вырезал ожерелье для Беловодья?
- Мы об этом не говорим, - сказал Баз, не отрывая взгляда от страницы.
- Не говорим… - эхом отозвался колдун. - Почему?
- Это выбор Стена. Он все заранее знал - ему объяснять не надо. Алексей сделал выбор сознательно. Как всегда. Он с самого начала бы посвящен в дела Гамаюнова больше других. Знал, что Гамаюнов изготовляет поддельные бриллианты, а Колодин их продает. Знал, на что идут деньги фонда и что мы разыскиваем по всему миру. Он сам занимался этими поисками. Ему первому было даровано ожерелье. Еще когда проект только начинался. Так что Стеновский все делал по доброй воле.
Роман готов был взорваться. Но справился с собой. Мысленно придушил все просившиеся на язык фразы и сказал спокойно, почти равнодушно:
- В принципе, Стену больше ничто не угрожает. Я починил ограду. Только Лешка мне не верит. Не хочет уходить из церкви. Будь добр, уговори его. Ты умеешь. Он к твоему мнению прислушивается. Ему там, внутри, делать нечего, он теперь меняет Беловодье на свой лад. И зря тратит силы.
Роман хотел дотронуться до База, но тот отшатнулся и загородился амбарной книгой. На картонном переплете был приклеен желтый листочек с надписью фиолетовыми чернилами: “Беловодье”. Баз спиной толкнул дверь.
- Идем в дом и поговорим, - предложил добрый доктор.
Внутри было все белым-бело, стены будто осыпаны инеем. Гроздья шаров горели по углам. Пол был тоже белым, с едва приметным голубым узором. Странно, но Беловодье превратило милого База в сволочь. Иван Кириллович, судя по рассказам, тоже когда-то был неплохим человеком, смелым, окрыленным, энергичным. Защищал Лешку в суде, не боялся… А что вышло?..
- В чем дело? - нетерпеливо спросил Роман.
- Неужели ты так быстро починил ограду? - недоверчиво прищурился Баз.
- Я сильный. К тому же перенастроил на себя воду. - Роман умел врать. Впрочем, было бы странно, если бы колдун не умел.
Баз улыбнулся. Только улыбка у него была теперь совершенно иная - холодная, волчья.
- Спасибо, Роман. Ты нам оказал неоценимую услугу.
Глаза у База были ледяные. А в руке сверкнул прозрачный, будто изо льда, нож. Нож с водным лезвием, которое способно перерезать водное ожерелье. А что, если… Дальше думать было не о чем. Колдун прыгнул вперед. Попытался перехватить руку с ножом и вывернуть кисть. Но Баз оказался проворнее. Сюда бы Стена - тот бы справился. А господин Вернон не сумел. В следующий миг Роман оказался на полу, Баз - верхом на нем. Водное лезвие сверкнуло стеклом на солнце. Изгнание воды! Не получилось. Баз был защищен, как коконом, каким-то заклятием. В следующий миг колдун ощутил боль. Баз полоснул по шее, пытаясь срезать Ожерелье. Не распалась водная нить. Лезвие дзинькнуло, ломаясь. Брызнула кровь из порезанной кожи, но нить устояла. Баз на миг опешил, а Роман сумел выдернуть из его захвата правую руку и ударил под подбородок. Баз с него слетел.
До двери было далеко, окно - рядом. Роман нырнул в окно. Следом, шипя, вылетела струя пламени. Роман катился по дорожке, а огненные стрелы били по белым плиткам, и во все стороны летели осколки льда. Один осколок впился в руку, другой в плечо. Чем он стреляет? Откуда в Беловодье огонь? Роман вскочил, бросился за ствол огромной ели, потом прыгнул вперед.
Огненных стрел больше не было. Колдун оглянулся. Баз выпрыгнул из окна и бежал к нему. Добрый доктор оказался проворен. Вернее даже - стремителен. В руке у База был пистолет. Так вот откуда огненные стрелы. Пули в Беловодье приняли столь странный облик. Роман не стал разбираться, что Баз задумал. Ясно было - ничего хорошего. Колдун оттолкнулся от дорожки и прыгнул - но не вперед, а вбок, влево, на соседнюю дорожку. Все силы, какие были, вложил в прыжок. Одной ногой он все же угодил в воду. Кожу ожгло, но несильно. Роман помчался к дорожке из белых плиток, что шла вдоль стены Беловодья. Баз несся за ним, не отставая. Больше не стрелял. Роман оглянулся. Лицо База было совершенно бесстрастным, губы плотно сомкнуты, лишь ноздри раздувались, когда он втягивал воздух. Почему он не стреляет? Похоже, что прежде палил для острастки, надеясь напугать. Или хочет пальнуть в упор? Роман ощутил, как противный холод змеей обвил шею. Роман помчался быстрее. Еще быстрее. Но Баз… он настигал. И тут впереди мелькнула черная полоса. Разлом. Что, если… Снаружи путь куда короче. Роман успеет домчаться до главного входа быстрее, чем Баз по внутренней дороге. Надо предупредить Стена, и они вдвоем… Раздумывать было некогда. Роман весь внутренне сжался, воззвал к воде и бросился в черный провал.
Ожерелье на шее дернулось, все поплыло перед глазами: вековые ели в одну сторону, стена Беловодья - в другую. А между росла и расширялась пропасть - алая с черным. Она пузырилась, вскипала, исторгала из своего чрева какое-то подобие щупальцев. Роман хотел произнести заклинание… Не смог. Чернота бурлила и затопляла все вокруг. Боль ударила в виски и оглушила…
Роман рванулся. И будто лопнула плотная бумага. Колдун, не рассчитав напора, растянулся, проехал по асфальту, сдирая кожу с ладоней, в лицо брызнуло ледяной водой. Ударился локтем. Несколько секунд он лежал, не в силах двинуться. Потом наконец поднял голову.
Он был на Ведьминской улице в Темногорске, у ворот собственного дома. На столбе качался фонарь.
Световой круг танцевал из стороны в сторону. Забор, ветви деревьев и крыша дома влажно блестели - только что прошел дождь. Роман встал и огляделся. Несколько человек шли к особняку Аглаи Всевидящей, о чем-то переговариваясь. Ныряя из лужи в лужу, катил “мерседес” с тонированными стеклами. Огни фар выхватывали из темноты столбики заборов и отражались в воде на дороге. Иллюзия была полной. И все же Роман решил, что это Беловодье попыталось обмануть его миражом. Он наклонился и тронул воду в луже. Вода была настоящей. Тогда колдун набрал пригоршню и плеснул на ворота. Никакого эффекта. Мнимые ворота исчезли бы. Эти продолжали стоять, как ни в чем ни бывало. Значит, колдун действительно выпрыгнул из Беловодья прямиком в Темногорск. Роман подался назад, пытаясь нащупать стену, которую только что продавил, пересекая границу между Беловодьем и Темногорском. Ничего. Под ногами хлюпала грязь. Был только Темногорск - Беловодье исчезло. Господин Вернон вновь оказался в своих владениях. Он постоял немного, не зная, что делать. Механически тронул ожерелье и ощутил влагу на шее. Кровь. Раны были ерундовые, но сильно кровоточили, как всегда кровоточат порезы, сделанные водным ножом. Надо их заживить, и поскорее.
А что, если Баз со стволом прорвется сюда следом? Роман невольно огляделся. Но нет, Баз не появлялся. Не хотел? Или не мог?
Колдун прошел Ведьминскую из конца в конец, останавливаясь несколько раз и пытаясь нащупать таинственную стену. Безрезультатно. Беловодье не желало откликаться. Только возрастали злость и усталость. Что же теперь делать? В Беловодье остались его друзья. И там же Баз, вооруженный пистолетом. Кто он такой? Что Роман знает о нем? Ничего. Баз улыбался доброй улыбкой всем и всегда. Ему спас жизнь дядя Гриша, заменил отца. Неужели Григорий Иванович воспитал очередную сволочь? Вот так хулиганство… Мысли мешались…
Что происходит, Роман не понимал. Знал лишь одно: после починки стены Гамаюнов решил устранить колдуна с помощью База Зотова. А что в этом случае они сделают со Стеном? Нет, нет, они не тронут Лешку. Хозяин Беловодья сразу поймет, что имел место всего лишь примитивный розыгрыш и ограда по-прежнему разломана. А что, если Баз действовал самостоятельно?
Ясно одно: Роман должен вернуться, чтобы спасти друзей, и вернуться немедленно. Но прорваться назад не мог. Ему казалось, что кто-то ломает его об колено. Только кто? Судьба? Высшие силы? Неведомый враг?
Роман кинулся к своим воротам, приложил ладонь к замку, и тот открылся. Колдун побежал к дому. Шуршали листья под ногами. Сад источал прелый, сырой запах поздней осени. Немного тянуло дымом. Возможно, Тина жгла днем во дворе костер. Дом был погружен в темноту. Либо там внутри никого не было, либо Тина спала.
Роман отыскал в тайнике ключ, произнес заклинание и отпер дверь. В лицо пахнуло теплом и жи-вым запахом.
Его дом… его… Знакомое, родное, будто теплые руки обняли и прижали к себе. Так не хочется отсюда уходить.
А что, если остаться? Быть здесь… И сделать вид, что Беловодье приснилось? А Надя? Стен? Лена? Юл?
Он прошел на кухню, отворил шкаф, отыскал на полке пластиковую бутылку. Глотнул пустосвятов-ской воды, потом смочил порезы. Чувствовал, как капли стекают по груди. Вода? Кровь? В горле возникла дергающая боль, но тут же прошла. Кажется, рану затянуло. Роман глянул в зеркало подле двери - зеркала в доме висели повсюду. Не подвела родимая водичка - смыла порез. Что же получается - водное лезвие не опасно для водного ожерелья в Беловодье? Или все-таки ожерелье повреждено?
Колдун провел пальцами по водной нити. Нет, живая, нигде не осталось следа от лезвия. Только теперь колдун осознал ужас того, что могло случиться. Но пугаться было поздно. Напротив, охватило хмельное веселье. Хотелось в пляс пуститься. Вприсядку. Впрочем, не до этого сейчас. Надо торопиться. Роман вынул из шкафа пять пустых десятилитровых канистр. Прикинул. Пожалуй, хватит на оставшиеся разломы и для прочих дел. На цыпочках он прошел в кабинет, не зажигая света, отыскал на полке у окна две серебряные фляги. Рассовал по карманам. Что-то еще? Ну да, тарелку, одну из тех, что остались. Роман задумался. Назад сквозь разлом в Беловодье не войти - значит, придется ехать так же, как в прошлый раз. Дорогу он запомнил, но чтобы добраться до Беловодья обычным путем, на это нужно время. А что за это время случится в Беловодье? Га-маюнов - ничтожество. Баз взбесился. Кто сделал для него водное лезвие? Может быть, сам? Или Га-маюнов себе на беду? Стен занят оградой и вряд ли слезет со своего топчана. Лена, Юл… они в опасности.
Да, Стен, Лена, Юл в опасности.
Юл…
Роман зажег свечи. Поставил тарелку на стол, плеснул из бутылки пустосвятовской влаги, поверхность долго рябила, не желая успокаиваться. Для того чтобы связаться и начать разговор, нужна тарелка на той стороне. Если ожерелье у собеседника чужое. Но если есть связь или власть над вторым ожерельем, то тот, кого ты зовешь, может не увидеть тебя, но услышит - точно. А Роман его увидит.
Наконец зеркало воды застыло.
- Юл! - позвал Роман. - Юл!
- Роман, ты? Что случилось? - донесся, будто из далекого далека, голос Юла.
Появилась картинка. Юл в Столовой с кувшином молока в руках. Что-то творит из молока небесной коровы. Съедобное или не очень.
- Баз напал на меня. Он опасен. У него нож с водным лезвием. Нож сломался. Но возможно, он может сделать второй. Слышишь меня?
- Ну да, нож.
- Такой нож может ожерелье разрезать. Стен в церкви. Предупреди его. Попробуй воду заморозить и пройти. Лену не оставляй без пригляда. Справишься?
- Да чего там!
- Я буду через сутки. Может, чуть позже. Так что на тебя вся надежда. Ты ведь молодчина.
- Справлюсь.
- Гамаюнова не видел в последнее время?
- Пятнадцать минут назад. Он очень мило беседовал с нашим Айболитом.

Предыдущая страница 16 Следующая страница


17 Роман Буревой

- С Базом?
- С ним самым.
- Ладно, слушай: в моем домике для гостей на кухне осталась серебряная продырявленная фляга. Ты воду из озера через нее пропусти по капле и на себя настрой. Воды должно хватить, чтобы кожу обтереть тебе, Лене и Лешке. Когда обтираться будешь, произнесешь охранное заклинание: “Ни нож, ни сглаз, ни мор, ни обида, ни слово злое, ни огонь, ни порча меня не возьмут”. Запомнил?
- Чего тут запоминать-то? Не даты же по истории.
- Тогда действуй.
Вода в тарелке зарябила…
И воспоминания в колдовском сне сбились, полезли одно на другое. В тот миг Роман попытался во сне наяву вспоминать не за себя, а за Юла. Он мог бы, ведь у него была связь с Юловым ожерельем. Роман даже как будто и без зеркала увидел гостиную в доме, легкие занавески на окнах и блеск большого города, что возникает по ночам в Беловодье. Вот Юл вскочил, кинулся в соседнюю комнату, схватил Лену за руку и стал тормошить. Нет, так нельзя! На счастье, вода на веках высохла, и колдовской сон прервался.
Роман должен был вспоминать сам за себя - и только. Чужие воспоминания - чужое колдовство.

Глава 7
“ОБРУЧЕННЫЙ”

Роман с силой разлепил веки. Кожа высохла. Глаза жгло, будто в них насыпали песку. Роман никак не мог прийти в себя. В воспоминаниях он был в этом доме. Сейчас он тоже здесь. Тогда, сейчас… Все сливалось.
Один вопрос буравил мозг: как такое могло случиться? Как?
Итак, со слов Юла выходило, что Баз с Гамаюновым заодно. Но после разговора с Базом в Беловодье у колдуна создалось совсем иное впечатление. Казалось, что “добрый” доктор и Гамаюнова, и Романа ненавидит. Может, Баз завидовал Стену и потому говорил про Алексея гадости? Роман не верил, что Стен мог торговать фальшивыми бриллиантами. Кто угодно, но не Стен. Пойти сейчас в кабинет и спросить Лешку? Или нельзя спрашивать даже об этом? Сначала вспомнить, а потом спрашивать. Пожалуй, о проекте расспросить можно. Ведь все случившееся с затеей Гамаюнова относится к более раннему времени. На воспоминания это никакого воздействия не окажет. Сейчас уже шесть. Можно будить гостя.
Роман поднялся, на цыпочках вышел из спальни, прижал ухо к двери Тининой комнаты. Там было тихо. В соседней спальне, куда хозяин поместил Лену, - тоже. Даже малыш не плакал. Роман осторожно спустился по лестнице, прошел в кабинет, где ночевал Алексей. Тот не спал. Сидел на диване, накинув на плечи одеяло, и смотрел, не мигая, на пламя свечи..
- Вдруг подумал, что могу умереть в темноте. А если в комнате будет живой свет… огонь свечи хотя бы - не умру. - Алексей слабо улыбнулся. - Глупо, да?
- Свой страх не может быть глупым.
- Почему ты зажигаешь свечи во время колдовского сеанса? Ты - водный колдун.
- Для контраста.
- А, понял… Как дополнительные цвета в живописи. Красный кадмий на бледно-зеленом фоне горит огнем, а на оранжевом или желтом его пламя гаснет. Боюсь, что со мной может случиться что-то похожее на утренний приступ. Сначала ужас накатил, а потом…
- Не волнуйся, сейчас вода меня защищает.
- Получается, что я могу жить в этой конуре довольно долго. Так ведь?
- Я вспомнил, почему ты умираешь. - Колдун сел рядом. - Беловодье высасывает из тебя силы. Связь через ожерелье не прервалась. Ты слишком долго был в контакте со своим творением там, в центре. Вы срослись. Создавая, надо обрывать связь. Иначе собственное творение тебя пожрет. В первый раз ты сумел удрать. Но тебе нельзя было возвращаться. Почему ты вернулся?
- Потому что стена разрушилась.
- Ты же знал, чем рискуешь? Стен кивнул:
- Я надеялся, что ты восстановишь стену быстрее, чем… - Алексей махнул рукой. - Глупо, конечно, получилось. Но даже когда смертельно рискуешь, в глубине души почему-то веришь, что не умрешь. Почему?
- Оставь риторические вопросы при себе. Надо как-то разорвать связь ожерелий. Но вот как, не знаю. Гамаюнов не говорил, как это сделать?
- Сказал, что Беловодье погибнет в этом случае.
- Соврал. Он все время лгал. Или говорил полуправду.
- Наверное, чувствовал, что правда не так уж и привлекательна. То есть сначала он был искренним, а потом… Потом врал все больше и больше. Пока не осталось одно вранье. Наверное, он начал врать с того момента, как решил продавать фальшивые бриллианты. Тайна бриллиантов ему досталась от Марьи Гавриловны Гамаюновой. Ты слышал о ней?
- Моя прабабка.
Стен присвистнул:
- Вот как! Тогда ты знаешь, что Марья Гавриловна была женщина необыкновенной красоты и необыкновенного ума. Она сорила деньгами по всей Европе и собирала мифы о затонувших городах - будь то Исс, Свитезь или Китеж. Дерзость была особенностью ее натуры. Судя по тем бумагам, что нашлись в ее архиве, Марья Гавриловна обладала даром предвидения и знала, что грядут страшные потрясения. Впрочем, тогда многие это предчувствовали. Не думали лишь, что все получится куда чернее самых черных пророчеств. Вот если бы Беловодье тогда было создано, если бы она догададась… Весь ход истории был бы другой. Возможно. Но она не успела. Или не смогла. А потом прежний мир рухнул, людей носило щепками в мутной воде. Архив Марьи Гавриловны остался в Париже, был утерян во Вторую мировую войну, но нам удалось его разыскать.
- И что было в этих бумагах?
- Рассуждения на разные темы, заметки, дневники. Заклинания.
- План создания Беловодья?
Стен отрицательно покачал головой:
- Нет, плана как такового не было. Иван Кириллович разработал проект сам, еще до того, как мы нашли архив. Но во многом бумаги Марьи Гавриловны помогли.
- А почему ты не рассказал остальным о фальшивых бриллиантах?
- Об этом я сначала ничего не знал. У меня были подозрения, что Колодин ведет сомнительные операции, но что конкретно он делает - в это меня не посвятили. То есть я знал о продаже драгоценностей. Но Гамаюнов постоянно твердил, что коллекция алмазов принадлежит Сазонову, была вывезена из России еще до революции и только ждала часа. А Сазонов дал себе слово потратить алмазы на пользу Родины, когда падет режим большевиков, как Пикассо приказал вернуть свою знаменитую “Гернику” Испании, когда не станет Франко. Это было в моем духе. То есть я бы сам именно так и поступил. Потому и поверил. Понимаешь, как они меня подловили? Меня на моем же идеализме и поймали как дурака. Я удовлетворился ответом. Нет, я знал, что часть операций была незаконна, но был уверен, что это всего лишь попытка обойти бюрократические препоны. Но это в России накогда не считалось грехом. В восемьдесят седьмом, да и позже у меня не было оснований Гамаюнову не верить. Тем более что я занимался поиском архива.
- Но тогда ты должен был найти там бумаги о фальшивых бриллиантах…
- В том-то и дело, что ничего о бриллиантах в архиве не было. Думаю, Иван Кириллович получил эту тайну от отца.
- Чушь. Его отец, так же как и мой дед, остались сиротами. Вряд ли Марья Гавриловна успела им что-то сообщить.
- Почему ты так думаешь? Севастьян, к примеру, помнил и бабкины наговоры, и кое-какие ее заклинания. И секрет изготовления ожерелья - тоже. Хотя в детдоме воспитывался. Там и фамилию получил - Кусков. А Кирилл был старшим. В революцию ему исполнилось пятнадцать. Когда я впервые встретил Гамаюнова в восемьдесят четвертом, тот был почти что нищим. Ему друзья деньгами помогали - кто сколько мог. В том числе и отец. Я уверен, да, уверен, что в те дни никаких бриллиантов у Гамаюнова не было. У него был один-единственный костюм, и он работал истопником и сторожем по совместительству в каком-то захолустном музее. А потом его и оттуда выгнали. Якобы за прогулы.
- А в восемьдесят седьмом? Когда он тебя позвал в проект?
- Ну, тогда он в самом деле сильно переменился. Но я о фальшивых камнях узнал, лишь когда проект разгромили и стало известно о бутылях с водой в сейфах. Да, я догадался. Но слишком поздно.
- Значит, ты сначала верил Гамаюнову?
- Он защищал меня в суде. Я смотрел на него снизу вверх, как ни на кого никогда до этого не смотрел. Гениальный, смелый, знающий все. А его проект! Он говорил, что благодаря Беловодью мы вернем утраченное. Создадим Шамбалу, и жизнь обретет смысл. Беловодье избавит нас от разочарований, оно даст нам цель, которую мы потеряли. Он повторял: “То, что было задумано в начале века, начато в его середине, в чем разочаровались к исходу тысячелетия, мы наперекор всем пессимистам воплотим”. Клянусь, я верил ему тогда. Но это прошло. Может быть, главное в том, что мне не нужен гуру. Я сам по себе. Решил, что, как только Беловодье будет создано, я уйду. И предупредил Гамаюнова.
- Что он сказал?
- Ничего.
Роман прищурился:
- Он же хотел убить тебя, Стен. То есть в первый раз у него не вышло, что-то сорвалось. А теперь получается. Если я не разрушу твою связь с Беловодьем, ты через несколько дней умрешь. И это устроил Гамаюнов. Он приковал тебя навеки к ограде города мечты. Кажется, ты говорил, что пошел на это добровольно.
- Да, добровольно. Точно так же, как “добровольно” Гамаюнов связался с Сазоновым. А ты - со мной. Любой путь непременно приводит к ошибке. Куда бы ни шел, когда бы, все равно итог - неверное решение. Что получается? Не идти? Стоять на. месте? Не подходит. Бегать по кругу? Скукота. Иметь возможность вернуться назад и исправить ошибку - вот что нужно. И вот там, лежа в нашей церкви, я подумал: если Гамаюнов не обманул, если Беловодье - Шамбала, то оно должно давать этот шанс. Недаром время течет там как ему заблагорассудится. День вмещает год, год - столетие. И можно повернуть время вспять. А потом понял, что это глупо. В этом случае мы все время будем топтаться на месте. Все время возвращаться назад. Получается, если куда-то идешь, все время рискуешь погибнуть.
Стен вытянул руки - худые, как палки. На коже отчетливо светились белые полосы. Пальцы дрожали.
- Разорви эту связь.
- Как? Содрать с тебя шкуру живьем?
- Сколько осталось? Несколько дней?
- В кабинете ты можешь жить месяцы, годы… Только не выходи. Иначе Беловодье вмиг тебя изглодает.
Роман шагнул к двери и остановился:
- А ведь знаешь, этот твой школьный приятель Ник Веселков чуть не угробил Беловодье. - Стен несколько раз кивнул - то ли думая о своем и не слыша, то ли в самом деле соглашаясь. - Когда водное ожерелье собирался срезать.
- В записках Марьи Гавриловны было сказано, что срезанное водное ожерелье - это ключ.
- К двери?
- Возможно. Но откуда Ник это знал - вот это загадка.
- Послушай, а где теперь находится архив Марьи Гавриловны?
- В Беловодье. - Стен лег, закрыл глаза. - Роман, топай отсюда, и поскорее. Пожалуйста.
Колдун вышел из кабинета. Вернее, выбежал.
Женщины уже встали и вертелись на кухне.
- Роман, я знаю, Лешка здесь, в доме. - У Лены задрожал голос. - Почему ты его прячешь?
- Тина проболталась?
- Я чувствую.
- Не можешь чувствовать.
- Чувствую, - повторила она упрямо.
- Я его в плену держу, - усмехнулся колдун.
- Я серьезно говорю!
- И я серьезно. Колдуны всегда сажали под замок сумасшедших идеалистов вроде твоего Стена, чтобы те слишком много глупостей не делали.
- Хватит зубы заговаривать. Что с Лешкой? - спросила Лена.
- Ничего особенного. Немного барахлит ожерелье. Я ему даю новую настройку.
Роман вывел ее в гостиную, прикрыл дверь, чтобы Тина не услышала их разговор.
- Он в самом деле здесь. И с ним очень плохо. Беловодье высосало из него силы. Но я держу его в кабинете, там все колдовские связи перекрыты.
Лена побледнела:
- Что?
- Стен даровал длинное ожерелье Беловодью. Ограда города мечты - его плоть, понимаешь? В последний раз он слишком долго там пробыл. Теперь Беловодье забирает его силы.
- И что… что делать? - Она рухнула в кресло-качалку.
- Я постараюсь что-нибудь придумать. Но к нему нельзя. Ни тебе, ни тем более Казику. Лешка забирает силы у любого, кто обладает ожерельем. Я, впрочем, не поддаюсь, - соврал Роман.
Лена молчала. Колдуну показалось, что она ничего не понимает из того, что он говорит.
- Слышишь?! - почти выкрикнул Роман.
- Что? - Она будто от сна очнулась.
- Возьми меня за руку и слушай. - Он снял блокировку со своих мыслей. Она колебалась. - Так слушай же! - приказал колдун.
Она осторожно вложила ладошку в его ладонь. Он стиснул пальцы так, что она вскрикнула.
- Слушай, - повторил он.
Теперь Роман был почти уверен, что Иван Кириллович подарил Лене ожерелье вовсе не для того, чтобы позвать ее в круг избранных. Нет и нет. У нее была совсем другая роль. Если Стену не хватило бы сил для поддержания Беловодья, Лешка должен был забрать эти силы у Лены. Теперь господин Вернон был уверен, что Алексея гнал прочь от Лены его скрытый дар предвиденья и нежелание ставить девушку под удар. А Роман не приворожил его, а всего лишь снял внутреннюю блокировку. И тогда Стен не смог устоять. А теперь Беловодье высосало из него жизнь. Почти.
Роман разжал пальцы.
- Казик! - сдавленно выкрикнула Лена и рванулась к двери.
Колдун заступил ей дорогу. Она попыталась его оттолкнуть, не смогла. Ударила кулаком в грудь. Он схватил ее за руки. Он не слышал в тот миг ее мысли - не хотел.
- Пусти! - Она яростно вырывалась.
- Пока Алексей там, в кабинете, вам ничто не грозит. Ни ребенку, ни тебе.
- Врешь!
- Клянусь водой!
- Вы все, все врете! И Гамаюнов твой! И ты! Сволочь! Пусти!
Он разжал пальцы, и она рванулась наверх, в спальню, к ребенку. Сейчас кинется собирать вещи. А может, так и лучше? Что, если колдовская защита не выдержит? Тогда Стен вмиг их прикончит - и жену, и ребенка. Впрочем, если вырвется, то никакие километры, их разделяющие, не спасут - все равно достанет.
- Роман! Тут тебе звонят. - Тина приоткрыла дверь в гостиную.
- Кто?
- Слаевич. Сказал, что у него звездный час намечается. Вот-вот грянет. Он Чудодею позвонил, а тот ушел куда-то. Слаевич тебя зовет. Срочно!
- Скажи, что сейчас! - пообещал Роман и кинулся со всех ног из дома.
Слаевич был единственным, о ком точно было известно, что он “обручен”.
Из всех темногорских колдунов один Слаевич числился не самовластным колдуном, но лишь спонтанным. Бывали дни - и немало, - когда никакого колдовского дара у него не обнаруживалось. И жил он в такие дни, как все. Пил, как другие, ел, курил и на людей не смотрел ослепшим внутренним оком. В такие дни простой человек, без дара, мог легко его обмануть.
Но случались дни, когда он почитал себя самым могущественным колдуном в Темногорске. Тогда он излечивал не только насморк, лишай, волчью пасть, эпилепсию и сколиоз, но и слепые от рождения у него прозревали, глухие начинали слышать, потерявшие память вспоминали все до последней мелочи. В такие дни излечивалась лейкемия и раковые опухоли третьей и даже четвертой стадии распадались и исчезали без следа вместе с метастазами.
Но таких “звездных” дней в году набиралось у Слаевича от силы семь. И еще десятка три набиралось дней, когда чудесная сила шла “с мутью”, - то были дни для излечения экземы и заикания. Но ради этих пяти или семи сумасшедших дней и жил Слаевич. А другие его не интересовали. Других он даже и помнить-то особо не хотел. То был временной мусор, шлак. Как в любой жизни, мусора всегда в избытке.
Прежде Слаевич учительствовал. То есть жил вроде как с целью, но мерзко. Работа раздражала, плата нищенская. Халтурить было стыдно, а хорошо работать - невмоготу. Пил Слаевич много, в долг занимал у кого попало - то есть кто даст. Раз по пьяни свалился в канаву и чуть не утоп. Хорошо, Роман Вернон проходил мимо и его из той канавы вытащил.
А на другой день случился у Слаевича впервые звездный час.
Весенний день, когда снизошло на него откровение, Слаевич запомнил поминутно. Вернее, не с самого утра - не яичницу подгорелую и кусок засохшего хлеба да спитой чай и не ругань с соседкой… Нет, это сберегать в памяти не стоило. А запомнил Слаевич все с того мига, как уселся он на подоконник, к раме спиной привалился и мир Божий стал обозревать. Солнце светило ярко и жарко по-летнему, а деревья вокруг стояли голые, и стыдно было почему-то на их наготу пялиться. Сад под окнами был перекопан - соседка готовилась пересаживать кусты и яблони. И черная жирная земля лежала как наре-занный ломтями хлеб и парила. И вот глядел учитель на приготовленную для дерева яму, и вдруг что-то ударило Слаевича под ребра. Соскочил с подоконника, кинулся к буфету, схватил две восковые свечи, сунул в карман и во двор побежал. Отчаянно щелкая умирающей зажигалкой, поджег свечи и в землю воткнул. Что он в те минуты, пока свечи горели, шептал, о чем молил, не запомнилось. Что-то губы болтали - на то они и даны человеку, чтобы вечно друг о дружку шлепать да воздух выдыхать. И, шепча только что придуманные заклинания, Слаевич стал втирать себе в бок влажную черную землю. И вдруг будто когтями у него заскребло внутри, будто там кто-то живой был и ворочался. В тот миг видел он себя насквозь - сосуды, залепленные холестериновыми бляшками, дряблые мышцы и, главное, - печень, уже совершенно ни на что не годную. Слаевич хватал пригоршнями сырую землю и втирал ее в кожу. Уже много времени спустя Слаевич понял, что в те минуты он себя от цирроза печени вылечил.
А на следующий день дар его пропал, чтобы вернуться только спустя два месяца.
И стал Слаевич жить от одного своего звездного часа до другого. Возвращение силы он чувствовал всякий раз за несколько дней - начинало его будто мотать из стороны в сторону, на месте не сиделось, и все влекло куда-то, а куда - неведомо. Пил он много в такие дни, но водка не приближала звездный час и не отдаляла. А перед звездным днем и не пьянила, пустою делалась - хлебал он ее стаканами, будто воду горькую. Зато в избранный день тревога вмиг пропадала, и открывалось Слаевичу поле - да не земное, а небесное. Не земля перед ним лежала, а гряды облаков, и росли на той пашне не злаки, а золотые лучики-копья, и шел он, и собирал их, и чем больше собирал, тем большее мог потом учудить.
Сила его обычно редко держалась до вечера - часа через четыре или пять она уже иссякала. Но того, что успевал он натворить в эти часы, хватало на многие и многие легенды…
Если звездный час земляного колдуна совпадал с днем посева, редис или морковь удавались в тот год необыкновенные. Каждая морковина с соседкиного огорода весила не меньше килограмма и сладкая была, как сахар. А редиска во всем Темногорске вырастала размером с кулак, и ни одной пустой или рыхлой, “ватной”, - напротив, плотная, сочная, с приятной горчинкой, и лежать могла неделю или две в кладовке, и не вяла. Во время сбора урожая Слаевич обходил жителей Темногорска, наделенных участками, и домой возвращался, катя на тележке овощную добычу. Однажды звездный час совпал с цветением яблонь. И хотя синоптики предсказывали похолодание, заморозков в округе не случилось. Напротив, было тепло по-летнему, и яблони в тот год отцвели без всяких оказий, ни медяница, ни тля не тронули деревья. Осенью была одна забота - подпирать отягченные ветви да собирать в корзины и мешки антоновку и штрифель. И это в тот год, когда по всей области яблоневый цвет морозом хватило. Яблок осенью Слаевичу навезли столько, что складывать было некуда. Подвал, чердак, пристройка - все было завалено яблоками и заставлено бутылями с сидром.
Жизнь такая необыкновенно Слаевичу нравилась. Можно сказать - истинно его, подлинная жизнь: три месяца гуляй, три дня работай. Гулянка воспринималась тоже как часть многотрудной работы, причем не менее важная.
О том, что приближается звездный час, страждущие узнавали каким-то особым чутьем и за несколько дней начинали осаждать дом колдуна. Ведь час мог наступить в любое время - хоть в полночь, хоть ранним утром - тут не подгадаешь. Вот и сейчас человек пять или шесть явились засветло. Ждали. Знали. Грядет час.
Дом Слаевича был запущенный, грязноватый, набитый тряпьем, старинной попорченной мебелью, затрепанными книгами. Впрочем, попадались вещи замечательные, ибо Слаевич любил серебро: в красном углу икона в серебряном окладе, серебряный почерневший кувшин на столе, серебряная ложка в банке с засахарившимся вареньем - то были знаки, разбросанные повсюду, напоминания о колдовском даре хозяина, свидетельства солидных гонораров.
Сам хозяин лежал в тренировочном костюме на широченной кровати - дородный, небритый, источающий запах пота. Заслышав шаги, хозяин приподнял голову и хмуро глянул на гостя:
- Быстрее не мог? - Слаевич уже ощущал странное трепыхание внутри - дар как раз собирался прорезаться в очередной раз.
- Мне Чудак сказал, что на тебя колдовской обруч надевали.
- Ну, надевали, чего тут такого. В Темногорске теперь все “обрученные”, только скрывают, - проворчал Слаевич. - Потому тебя и позвал, чтобы ты присутствовал, когда мой час звезданет.
- Не наблюдал в себе какие-нибудь перемены?
- А чего тут наблюдать?.. Как придет звездный час, так все и обнаружится.
Сила, клокоча, просилась наружу. Такая сила, какой еще не бывало. Слаевичу и страшно было, и радостно.
- Сейчас все и увидишь. Вот-вот…
И тут на Слаевича накатило. Сила прихлынула разом так, что в глазах потемнело.
- Вот! - только и успел выдохнуть повелитель земной стихии.
Такого Роман в своей колдовской практике не видел и увидеть никак не ожидал.
Слаевич распался…
Не на куски, нет, а на молекулы. Всю комнату затянуло желтовато-серой пеленой, где-то она была реже, где-то плотнее. Колдовская сила Слаевича разорвала самого колдуна. Теперь обломки его белков и пептидов роились в воздухе, слепляясь друг с другом или вновь разлетаясь. Но при этом Слаевич не умер, он существовал в каждой разъятой клетке, в каждом эритроците, что парили в воздухе, образуя красный туман.
Роман несколько минут стоял в оцепенении. В одиночку вновь собрать Слаевича водный колдун не мог, но знал точно, что теперь из дома ему выходить нельзя: стоит открыть дверь, и сквозняк разнесет “детали” незадачливого земляного колдуна по всему Темногорску. Придется звать кого-нибудь на помощь. Большерука или Чудодея. А лучше и того и другого.
Первым делом господин Вернон позвонил Чудодею. Тот, к счастью, уже вернулся, понял все с полуслова и обещал прибыть. Большерук тоже обещал оказать посильную помощь. Особенно когда узнал о том, что Чудодей в этом деле заинтересован. Роман уселся на диван и стал ждать, стараясь двигаться как можно меньше, чтобы не повредить ненароком молекулы Слаевича. Пелена тем временем густела, уплотнялась, превращалась в облако, уже отчетливо видимое на фоне старого светлого шкафа. Еще два или три облачка поменьше кружили возле окна. К счастью, форточка была закрыта. Но вот щели… Роман поднялся, произнес заклинание, два маленьких облачка порскнули в стороны, издали раздраженное шипение: они были явно недовольны наложенными ограничениями. За дверью тем временем раздались голоса: судя по всему, Чудодей и Большерук явились одновременно.
- Чтобы собрать Слаевича, понадобится очень большая энергия… - слышался из-за двери уверенный говор Большерука. - Я прикинул порядок: нужна энергия всей нашей ТЭЦ или пяти сильных колдунов.
- Только воля самого Слаевича, - возражал Чудодей.
- Послушайте, Михаил Евгеньевич, какая же воля, если его самого разнесло на куски.
- Но воля должна была остаться, если душа осталась, - не сдавался Чудак.
Роман на всякий случай обездвижил все органическое в комнате и открыл дверь.

Предыдущая страница 17 Следующая страница


Путь в Беловодье 18

Чудодей и Большерук стояли на крыльце.
- Дальше коврика у порога не ходите, - предупредил Роман, - а то раздавите какой-нибудь важный орган у Слаевича - почку или глаз.
Колдуны были предельно осторожны.
- Нас только трое, - заметил Большерук, - надо вызвать еще двоих.
- Нет, - жестко воспротивился Чудодей. - Я не уверен, что вызванный не окажется хозяином обруча.
- А во мне вы, значит, уверены? - обиделся почему-то Большерук.
Чудодей не ответил, оглядел комнату и сказал:
- Данила Иванович, надо создать небольшой вихрь, облака уплотнить, и тогда воля Слаевича доделает все остальное.
- Ничего не получится, - вновь заспорил Большерук. - Энергии не хватит.
- А стихия? - спросил Роман. - Учли в расчетах стихию? Слаевич - колдун земли. А уж ее энергии на всех хватит.
- А как мы ее захватим, скажите, как! - Большерук потряс в воздухе тетрадкой с записями.
- Я помогу, - сообщил Чудодей. - Начинайте.
- Погодите! - остановил их Роман. - Я пыль и всякие посторонние элементы к стенам и полу заклинаниями прибью.
Он взял бутылку минералки со стола, произнес нужные слова и немного попрыскал, как прыскает хозяйка, чтобы прибить пыль перед метением пола. Теперь можно было начинать.
И Большерук начал. Первым делом пустил по комнате небольшой вихрь. В крутящийся волчок засасывались все новые и новые молекулы, вихрь все усиливался, собирая и уплотняя большое облако и два маленьких, и вот уже слабо проглядывает некий абрис…
И тут под ногами завибрировали доски. Роман успел вовремя отскочить. Доска, сорванная с гвоздей, взлетела к потолку. За ней вырвало вторую.
- Уведи вихрь влево! - крикнул Роман, перепрыгивая через образовавшуюся дыру.
Третья доска, рванувшись, опрокинула стол и стулья.
- На дыру его гони! На дыру! - закричал Чудодей, решительным жестом нахлобучивая свой паричок почти на нос.
Роман подтолкнул разобранного на частички Слаевича к черной ямине. Вихрь закружил над дырой, уплотнился, уже явственно в круговерти угадывался человек. Тут зашатался весь дом. Шкаф опрокинулся, лавиной хлынула на пол посуда, треснуло стекло в окне, Чудодей с Большеруком повалились на уцелевшие доски. А на них сверху грохнулся Слаевич, живой и совершенно голый.
- Мой звездный час, - простонал колдун. - Мой час…
Большерук спихнул с себя земляного колдуна и поднялся. Потом кинулся поднимать Чудодея.
- Аутомагический эффект, - прошептал Чудодей. - Обруч направляет всю колдовскую энергию внутрь, на самого колдуна. - Но зачем?.. Зачем?
Большерук чертыхнулся, потом пояснил:
- С конкурентами борются. Но такой замок не может держаться долго. Ну, неделя, ну, две максимум. Месяц точно не простоит.
- Чего тут гадать! - раздраженно бросил Роман, стряхивая с куртки комья земли, что вылетели из подвала. - На Синклите ожидается большая драка. “Обрученные” колдуны заранее из потасовки выбывают. Так что все ясно, кроме одного - кто надевает обручи.
- Роман Васильевич, я бы с вами согласился… - Чудодей вздохнул. - Только мне противно думать, что все обстоит именно так.
- А кто весь это бардак прибирать будет? - зло спросил Слаевич.
- Твои поклонники, - буркнул Большерук. - Я на тебя столько энергии извел, что мне теперь вольный воздух придется всю неделю лично для себя собирать. А если учесть, что скоро Синклит… - И Большерук горько пожалел о свершенном добром деле.
Чудодей вывел Романа Вернона на крыльцо.
- Вы отдали осколок Гавриилу, как я просил?
- Вчера еще.
- И что он?
- Обещал помочь. Чудодей вздохнул:
- У меня сомнения. Я к вам очень хорошо отношусь, клянусь “Мастером и Маргаритой”. Но вы не представляете, какие у меня сомнения, Роман Васильевич.
- Насчет чего? - не понял господин Вернон.
- Расстегните куртку, - скорее не попросил, а приказал Чудодей.
- Это еще зачем?
- Я же сказал: расстегните.
Роман пожал плечами и выполнил просьбу Чудака.
- Теперь рубашку… Ну, вот… И откуда у вас эти шрамы? - Чудак коснулся пальцем так и не зажившего пореза на груди водного колдуна.
- Не помню! - огрызнулся господин Вернон.
- То есть?
- Я все забыл, что случилось за последний год. - Роман стал спешно застегивать рубашку. - Одно ясно: кто-то вырезал из моей кожи водные нити. Причем насильно. У меня был колдовской шок.
Чудодей вздохнул, как показалось Роману - облегченно.
- И что вы намерены делать теперь, Роман Васильевич?
- Вспоминать. И кое-что мне уже удалось. Еще дня два-три, и память восстановится полностью.
- До Синклита успеете?
- Должен.
- Тогда торопитесь. - Чудодей положил ему руку на плечо. - И спасибо за Слаевича. Он хороший парень. Кстати, как ваш ассистент?
- Я держу его в кабинете. Наложил дополнительные заклинания, чтобы получить полное экранирование внешней колдовской энергии.
- Да? А если он на вас нападет? Вы в таком случае не сможете воззвать к стихии. Он же вас сожрет… простите за грубое слово. И вы свое ожерелье, в отличие от меня, разомкнуть не можете.
Надо же! Как в воду глядел. Нет чтобы раньше предупредить. Впрочем, умные мысли, видимо, самые тяжелые, потому что приплывают в сознание непременно с опозданием.
- Я сильнее, - кратко сказал Роман.
- Самоуверенность тут ни к чему. Будьте осторожны.
Когда Роман Вернон вернулся домой, то застал Тину на кухне. Она баюкала Казика и бормотала что-то слащаво-сюсюкательное.
- Где Лена?
- В кабинете.
- Что?
- Она попросила, чтобы я пропустила ее туда, внутрь. Я не могла отказать. Он все же муж ей.
- А заклинания?!
- Я тоже кое-чему в этом доме научилась.
- Да? Прежде не замечал!
- Тише, Казика разбудишь, - шикнула Тина.
Роман провел над ребенком рукой. Но ничего шептать не стал. Не знал - можно ли. Ведь у малыша - собственное ожерелье.
- Что ты наделала, а? Понимаешь хоть?
- Ничего особенного. Жена любимого мужа немного поддержит в трудный час. Обычное дело. Я бы для тебя не задумываясь на что угодно пошла.
- Да? Тинуля, милая, что ты знаешь о колдовском вампиримизме? - И сам ответил: - Да ничего шеньки ты не знаешь. И я не знаю наверняка, хватит у Лены сил поддержать Лешку или нет. А с двоих я снять порчу не могу зараз. Сил не хватит.
- Да что с твоей Леной случится? Вы, мужики, с начала патриархата за наш бабский счет вампирите, а мы ничего, выживаем. А как только стали вас с загривка ссаживать, так вы сразу завопили: ой-ой-ой, что ж это деется, женщина должна быть женщиной, мужа слушаться, силы в нем поддерживать, дела неинтересные за ним доделывать, дело мужчины - поиск и риск, а женщины - очаг стеречь. Носки стирать, сопли вытирать. И постоянно убеждать: ты самый умный, самый сильный, самый, самый.
- Не знал, что ты феминистка.
- Я не феминистка, а обычная баба. Несчастная баба… - Тина заревела. И, разумеется, разбудила Казика. Тот тоже подал голос.
- Унеси его наверх и уложи!
- Ему есть пора, молочко маменькино сладенькое… - Тина причмокнула, а Казик заревел еще громче. С пеленки на пол полилось.
- Памперс на него надень, - посоветовал колдун.
- Чего ты злишься? Мальчик пописал. Это же естественно. Ах, Роман, вот этот ребенок и есть самое сильное колдовство. Да нет, не колдовство. Акт творения. Казика не было месяц назад. И вдруг - появился. Лежит в кроватке, спит. Плачет, сосет молоко. Смотрит на мир. Скоро начнет ходить, говорить. Почему люди не замечают, какие они удивительные творцы? Счастливые творцы.
- Потому что их творения орут слишком громко и не дают спать по ночам. - Колдун сморщился, уловив запах. - И гадят под себя.
Роман прошел в кабинет.
Ну, разумеется, они лежали в постели.
- Так, без вывертов, раз, два, и дама на выход. Двоих мне вытащить точно не по силам. - Роман бросил Лене ее одежду и отвернулся. - Терпеть не могу самопожертвования. Особенно глупого.
- Что ж тут такого глупого? - обиделась Лена.
- Глупо, когда бесцельно.
- Роман, я старался сдерживаться, - заявил Стен.
- Ага… сказал отец десяти детей, заделав одиннадцатого, - огрызнулся колдун.
Лена и не подумала одеться: собрала одежду в охапку и направилась к двери. Не спешила. После родов она почти не располнела. Нет, пожалуй, бедра раздались немного. Ну и грудь налилась - загляденье. Никакого силикона не надо. Лена открыла дверь и остановилась.
- Теперь ты должен его спасти, Роман.
- Понял. Будет сделано, - отозвался колдун. - А знаешь, брак оказал на нее очень благотворное влияние, - улыбнулся Роман, когда дверь за Леной закрылась. - Во всех отношениях.
- Я тебя когда-нибудь убью.
- Знаешь, сколько раз я от тебя уже слышал эту фразу? Давай выпьем! - предложил Роман и поставил на стол бутылку с пустосвятовской водой.
- Что будем пить? Водку? - Стен оживился. Все-таки свампирил он у любимой женушки изрядно. Впрочем, это и к лучшему: неизвестно, сколько сил ему понадобится, чтобы связь с Беловодьем разорвать, даже если колдун все умение свое приложит.
- По воздействию - чистый спирт.
Роман заговорил стопки и разлил. Высокие фужеры наполнил чистой водой. Стен глотнул и на миг окаменел.
- Ну как? - Колдун рассмеялся.
Выпили, не чокаясь. Чистой воды, обжигающей и мутящей разум, как спирт. Ночные возлияния входили в традицию.
- Лена - молодец, не ожидал от нее такого, - признался колдун, - За нее.
- Точно. - Они вновь выпили. - И за Казика. После третьего тоста кабинет стал напоминать каюту корабля в девятибалльный шторм. Уж больно сильные заклинания наложил колдун на воду в этот вечер.
- Но так долго продолжаться не может. Не может, и все! - Стен грохнул кулаком по столу. - Я сказал - нет… Я превр… ща… юсь… да, превра… ну, в общем - становлюсь убийцей. Против воли. Людоедом. Не могу больше! А ты смотришь… и смеешься.
- Я не смеюсь. Мне ожерелье шею щекочет, когда я заговоренную на спирт воду пью.
- Ага, вот! Еще и издевается!
- На что ты намекаешь? Будто я могу тебя спасти и не спасаю? Себя берегу? Да? - Романа мгновенно охватило бешенство.
- Нет. Если не спасаешь, значит - не можешь! Ну, бывает… - отступил Стен.
- Врешь! Думаешь! Я бы сам так думал на твоем месте. Не хочешь так думать, но думаешь. Я тебя всегда уважал, хотя ты и дурак. Но пойми, если б я только знал, за что ухватиться, я бы тебя за волосы вытащил. Но не знаю. Честно, не знаю. Ну, к примеру… прихожу я к тебе и прошу решить в три минуты сложнейшую математическую задачу. А ты не можешь… не можешь, и все. И никто не может… и ты тоже…
Стен задумался на мгновение:
- Решение задач… Там все подстроено. Всегда. Ненавижу задачки из учебника. Они - фальшивки. Ненастоящие. Надо лишь знать приемчик, как свести сложное выражение к знакомому, простому. И тогда все эти безумные выражения схлопываются, как карточный домик. Искусственные приемы… В жизни так не бывает. В жизни тысячи задач, вообще не имеющих решения. Бьешься, из кожи вон лезешь, чтобы их решить, а совершаешь только ошибки. Поэтому многие предпочитают ничего не решать… Да, лучше не решать… Выпьем за то, чтобы больше ничего не решать.
Роман замер, глядя в угол комнаты. В сильный дождь по стене стекала струйка воды, оставляя на старых обоях черный змеистый след. Роман смотрел на этот след и изумлялся открывшемуся так внезапно простому выходу.
- Что ты сказал? Свести сложное к уже известному искусственным путем?
- Ну да. Так бывает… Но это если тебе подсказал учитель. У тебя есть кому подсказать?
- Молчи! Не мешай думать. О, Вода-царица! Хорошая, оказывается, вещь математика. То есть…
Роман плеснул воду из бутылки на стол и принялся водить по ней пальцем, будто чертил таинственные письмена. Алексей следил за его движениями.
- Я могу вылечить рану или уродство… свести задачу к излечению раны или уродства…
Стен не сразу понял, что бормочет Роман. Они были так пьяны, что происходящее казалось бредом.
- Ты хочешь представить следы ожерелья в виде ран…
- Не представить, а превратить… устранить… А ведь это можно, точно можно. Следы надо сначала уничтожить, а потом я залечу твои раны… Если дело будет происходить в кабинете, где нет связи с Беловодьем, то ограда не разрушится. Потому как раны тут же заживут. Стен, ты гений. И я тоже гений. Можно, я тебя поцелую?
- Ты гений, - согласился Стеновский. - Я всегда это знал. Но целоваться не надо. Когда мы протрезвеем, то поймем, что мы с тобой два дурака. Прости, я не должен был приезжать.
- Тс-с! Заткнись. Шат ап, если ты не понимаешь по-русски. Только что ты говорил прекрасные вещи. А теперь мелешь чепуху! Так уж лучше помолчи. Да, я пьян. Представь, если бы все могли напиваться, как я, родниковой воды, что тогда? Никакого вреда для организма. Одно чистое веселье.
- Все бы упились до смерти.
- Разве можно упиться чистой водой до смерти?
- В-в-все бы были пьяны с утра до вечера и с вечера до утра.
- Может быть. И я бы был среди них первым забулдыгой. Но оказывается, мне пьяному в голову приходят замечательные мысли. А я и не знал. Чтобы вылечить тебя, все, что мне нужно теперь, это кусочек кожи с одного из твоих шрамов. Завтра с утра иду в больницу. У меня там знакомый в лаборатории. Я парню его украденный “жигуль” нашел. Привезу Леньку сюда, он сделает тебе биопсию, и, как только образец ткани будет у меня, все путем… понимаешь, все будет путем.
- Ты не совсем упился? - удивился Стен. - Т-ты вроде как нормально говоришь. Только непонятно.
- Ну, пусть не совсем. А может, и совсем. Но при этом светлые мысли продолжают посещать мою голову. Стен, давай выпьем за твою долгую-предолгую жизнь. Ты доживешь до ста лет, у тебя будут внуки и правнуки. Да, внуки и правнуки. Одного из них ты назовешь Ромой, так и быть. Я, вообще-то, обожаю детей. Только я их боюсь. Вот… Так что выпьем за твоего правнука Рому.
И колдун притащил с кухни новую бутылку с пус-тосвятовской водой.
- Завтра я тебя спасу. Итак, план действий: сначала мчу в больницу, а потом - в Пустосвятово, за новой, сильной водой. Так, не забыть, прежде на тебя еще пару заклинаний наложить, чтобы не вампирил.
- Я продержусь, - пообещал Стен.
- За это никто ручаться не может. Все равно что обещать, что при виде голой бабы не будет эрекции. Так, заклинания… И Тине велю Ленку к тебе больше не пускать - пусть с малышом забавляются.
- Как он?
- Чего - как? А, хороший малыш. Когда голодный - орет. Когда сытый - спит.
Роман не стал уточнять, что дал орущему младенцу несколько капель пустосвятовской воды. А про ожерелье и в этот раз смолчал - молодой отец еще успеет порадоваться.
- Лене, наверное, трудно. - Стен уронил голову на стол, но все же пересилил себя, замотал головой, встряхнулся.
- Справится, не волнуйся. Ладно, по последней. За то, чтобы все удалось. А потом я трезвею, очень быстро трезвею - утром дел невпроворот. Главное, сильная вода нужна. Свежая, только из реки. А то старая выдохлась.
- Мы же с тобой так ею упились… Неужели можно еще сильнее?
- Конечно, можно. Если бы не выдохлась, мы бы от такого количества водяры умерли. А мы с тобой что-то еще кумекаем. И даже песни не поем, а ведем философские разговоры.
Роман поглядел на часы.
- Ну, все, держись. Я пошел трезветь. - Роман вдруг рассмеялся.
- Ты чего?
- Всегда мечтал иметь импортную тачку. Теперь на твоем “форде” погоняю.

Глава 8
ЧЕРВЬ

Предыдущая страница 18 Следующая страница


19 Роман Буревой

Над водой влажными слоями висел туман, цепляясь за черные ветви прибрежных ив. Река вздохнула, приветствуя своего повелителя.
- Ты мне не нравишься, - сказала река.
- В каком смысле? - Колдун пытался казаться легкомысленным и беззаботным.
- Да в таком, что слишком себя изматываешь. А тебе много силы понадобится в ближайшие дни. Ох как много. Беда висит над Темногорском. Привалила темным облаком. Неужели не чуешь?
- Чую, конечно. Но это еще не повод бросать друзей в беде.
- Эх, Роман, изменился ты сильно. Теперь являешься, лишь когда я тебе нужна. А раньше приходил просто так, без повода: на бережку посидеть, посмотреть на струю бегучую. А теперь все некогда тебе, тревога гложет, дело непосильное…
- Я приду, - пообещал колдун. - Только развяжусь со всем этим безумием, так и приду. Мы с тобой обо всем поговорим. Ведь ты у меня - самая важная, самая главная, дороже никого нет.
Река плеснула волной, довольная. Но тут же встревожилась, зарябила:
- А Надя?
- Не надо сравнивать то, что несравнимо.
- Ты же готов был меня за нее отдать, - настаивала река.
- Не тебя - себя. Я ведь тебя отдать не могу. Дар свой, связь с тобой - могу. А тебя - нет. Не в моей власти.
- Ой ли?
- Не в моей власти, - повторил он. Она обиженно заплескалась:
- Эх, ну почему я прощаю тебя всякий раз! Почему прощаю!
- Да потому что я тебя люблю.
- Да? А ведь верно! - Река забурлила. Волна подкатила под ноги колдуну. - Верно, противный!
Потом был черед выполнять задуманное. Колдун вернулся в Темногорск, зашел в больницу, взял у Леонида, как было оговорено, приготовленный образец ткани. Вернулся домой.
- Рома, Ромочка, у нас сегодня суп-харчо. Тина готовила. Вкуснятина! - сообщила Лена, распахивая дверь. - Жаль, Казик еще суп не ест.
Она говорила фальшиво, приторно, явно хотела что-нибудь выцыганить. Схватила колдуна за руку. Бесполезный фокус - он умел блокировать ее дар. Вот и сейчас не позволил пробиться, хотя это и отняло много сил.
- Погоди с супом. Я сейчас.
Он прошел в кабинет, налил в стеклянную банку пустосвятовской воды, вытряхнул в нее образец из пробирки и произнес заклинания. Вода сделалась белой, как молоко. Роман одобрительно кивнул. Все пока шло как надо.
- План такой, - стал объяснять он Стену, - стираю с тебя все следы гамаюновских фокусов, ранки залечиваю, и ты - новенький, здоровенький, как огурчик. Воды я привез сотню литров. Хватить должно, и еще на выпивку останется.
- Пахнет вкусно, - заметил Алексей.
- По-моему, вообще ничем не пахнет. - Колдун прикрыл банку чистой тряпицей.
- Я имею в виду, с кухни.
- А, суп-харчо…
- Мой любимый. Правда, Лена его готовить не умеет. А я, помнится, когда с отцом жил, после работы перед занятиями в вечерней школе часто в чебуречную заходил. Суп-харчо брал. И первое, и второе сразу.
- Значит, она для тебя его приготовила. Вернее, Тина приготовила, а Лена угостить надеется. Только ничего не выйдет. Ты сегодня есть не будешь, иначе весь кабинет заблюешь. Так что ты постишься - я обедаю.
- Да ты изверг!
- Это не жестокость. Это производственная необходимость.
Когда колдун появился на кухне, Тина уже выставляла из духовки запечатанные подрумянившимся тестом горшочки.
- Горячий только очень, - предупредила она. Собой была довольна, как будто только что состоялся необыкновенно удачный сеанс сложнейшего колдовства.
Роман стал снимать с обливного горшка румяную тестяную нашлепку.
Лена сидела, подперев кулачком щеку.
- Леша сказал… мы через дверь переговаривались… что ты придумал, как его спасти.
- Придумал, - подтвердил колдун. Тина поставила и перед Леной горшочек.
- Ты поешь. И ни в коем случае не волнуйся. А то молоко пропадет! - наставляла Тина новую подругу, как будто у самой было уже пятеро.
Лена хлебнула, обожглась, зажала рот рукой.
- Суп вкусный, - подтвердил Роман. - Тинуля, ты с каждым днем все лучше и лучше готовишь.
- Мне дар помогает, - важно отвечала Тина.
- Дар поварихи?
- А что, разве такого не бывает? Колдун почесал затылок:
- Бывает, наверное…
- Это опасно, то, что вы задумали? - спросила Лена.
- Как удаление аппендикса. Или что-то в этом роде. - “Без наркоза”, - добавил Роман про себя.
- А мне можно там быть?
- Нет, конечно. Я потом тебя позову.
- Роман, спаси его.
Колдун не ответил: нечего тут было сказать.
Стен с подозрением следил за действиями Романа. Если хирург признается пациенту, что собирается делать сложнейшую операцию впервые, вряд ли у больного повысится доверие к эскулапу. Когда же перед тобой не врач, а деревенский колдун, который только что изобрел новый способ излечения, верить ему тем более нет охоты. Но Стен должен был верить. Роман с помощью Тины притащил в кабинет из спальни старинную кровать с металлическими спинками, украшенную шишечками. Поверх матраса разостлал клеенку и затем уже простыни, только что выглаженные, еще теплые. Теперь Стен лежал на этой кровати и сквозь щель меж занавесками смотрел на кусочек неба и темный узор листвы. Алексей никак не мог установить, что за дерево растет за окном. То ему казалось, что клен, а в следующую минуту - что ясень. А порой он вдруг начинал думать, что каштан. Он видел лишь постоянное мельтешенье бурого и золотого и пытался вспомнить - что же за дерево за окном. При жизни не разглядел. И теперь никогда уже не узнает.
По бокам кровати с двух сторон колдун поставил бочки с пустосвятовской водой. Ее силы должны было хватить. А если нет?
Роман и сам не представлял точно, как все будет происходить. Прежде всего он дал выпить пациенту стакан заговоренной воды - это должно было заменить обезболивающее. Затем колдун вытащил из стеклянной банки свое творение - прозрачного водяного червя. У червя были выпуклые бесцветные глаза и огромная пасть с острыми мелкими зубами. Стен никогда прежде не видел зубастых червяков.
- Зачем эта гадость?
- Он уничтожит следы от длинного ожерелья. Стен посмотрел на червя без всякой симпатии.
- Я скормил ему твои клетки соединительной ткани, что образовались на месте пореза, - объяснил колдун. - Леонид назвал их аномальными и ручался, что нормальных клеток в образце не было. Теперь червяк сожрет только их и не тронет другие. Когда он закончит, я залечу твои раны. Ловко придумано? А?
- Ты с ума сошел! Эта мерзость будет жрать меня живьем?
- Именно. Решение ты нашел сам. Когда говорил насчет искусственных приемов в математике.
- Какая, к черту, математика!
- Не бойся, тебе не будет больно.
- А если твой червь сожрет что-нибудь не то?
- Ошибки быть не может.
- Чокнутый! Ты придумал все это, когда был пьян в стельку.
- Вот именно. Никогда прежде мне в голову не приходили столь безумные мысли. Сейчас я его запущу. И смотри лежи спокойно, а то повредишь нежную шкурку своего спасителя.
Стен передернулся от отвращения. Колдун же говорил о своем творении с нескрываемой нежностью. Пациент зажмурил глаза. Он почувствовал, как скользкая тварь ползает у горла, начиная путь от ожерелья вниз по груди. Роман почти насильно влил в рот Стену воду. Еще немного, и Алексея вывернуло бы наизнанку. Но колдун сдавил ему пальцами горло, и Стен, давясь от отвращения, сделал глоток.
Роман перевернул водяные часы, и первая капля со стуком упала на донце. Несколько секунд ничего не происходило. Лишь сердце оглушительно стучало в ушах. Стен ждал. Тварь осваивалась. И вдруг… Он почувствовал. Это была не боль. Колдун не обманул его. Боли не было. Это было нечто другое. Столь же непереносимое. Алексей чувствовал, как эта тварь уничтожает его живую плоть. Как она вгрызается в него. Казалось, его разрывают на части. Причем без боли. Ощущение ни с чем не сравнимое. Как беззвучный крик. Как безмолвный грохот камнепада. Стен заметался по кровати, не в силах этого вынести. Роман вскочил, сообразив, что должен был привязать подопечного, чтобы тот не натворил бед. Веревки не было, колдун стал привязывать бинтами кисти рук и лодыжки к спинкам старой кровати с никелированными прутьями, будто распинал своего друга.
- Я больше не могу, - просипел Стен сквозь зубы.
Тварь шевелилась уже где-то под ребрами. Ему казалось, что она выжрала у него всю кожу на груди. Но оказывается, он ошибся. Пир продолжался.
- Тебе больно?
- Нет… но я не могу… я это чувствую.
Роман развел руками. Он не знал, чем помочь. Тварь выпущена на свободу и теперь действует самостоятельно. А колдун даже не знает, насколько велики будут повреждения, сделанные червем. Проще всего было бы погрузить Стена в сон. Но Роман не мог этого сделать. А что, если червь повредит какой-то жизненно важный орган? Колдун не сумеет прийти на помощь, если Стен будет в трансе. Роман должен контролировать. Даже если со лба Стена градом катятся капли пота.
Самозванный целитель смочил платок в пустосвятовской воде и положил Алексею на лоб. Но это принесло облегчение лишь на несколько мгновений.
- Говори со мной о чем-нибудь. О чем хочешь, но говори, - посоветовал Роман.
- О чем? Что говорить?
У Алексея клацали зубы, да и колдуна била дрожь. В это мгновение он поклялся ничего подобного больше не делать. Но знал, что нарушит клятву.
- О чем хочешь… О Казике, например.
- Я его не видел! Даже не знаю, на кого он похож. На меня или на Лену.
- На тебя… Волосы светлые… и глаза твои… Впрочем, нет, глаза я не разглядел. Но уверен, будет такой же вредный.
- Он ушел.
- Кто? - не понял Роман.
- Червь. Он перестал.
Роман посмотрел на друга. Кожи больше не было. Вообще. Только на лице, на шее сверху до ожерелья, на кистях рук, на сгибах локтей, в паху и на ступнях осталась. А все остальное - кровавое мясо. Роман чуть не завыл от ужаса. Присмотрелся. Нет, нет, полоски кожи сохранились. Но они были так тонки, что, казалось, вот-вот распадутся сами. Кровь кое-где проступала - обычно она не идет при создании ожерелья, но Гамаюнов сделал слишком глубокие порезы. Если Роману не удастся восстановить кожный покров, Лешка умрет от сепсиса.
Стен тяжело дышал. Неужели кончилось? Несколько секунд друзья смотрели друг на друга.
Роман отрицательно покачал головой:
- Нет, это только перекур. Он переправляется на спину. Я сейчас тебя отвяжу. Ляжешь на живот. Червь будет вычищать спину.
- Я больше не выдержу.
Роман посмотрел на клепсидру. Вода в часах вытекла до половины.
- Стен, будь умницей, ради Казика…
- Я не могу.
- Все равно назад пути нет. Можешь орать. Я тебе разрешаю. Я на стены заклинания наложил - Лена с Тиной не услышат. Ругайся. Матерись. Проклинай меня. И думай, что скоро мы будем пить заговоренную воду. Я могу тебя вылечить. Честно.
- Я верю.
И тут вновь накатило. Червь сползал вдоль позвоночника.
- Послушай, он сгрызет так всю кожу.
- Это неважно. У нас есть шесть часов в запасе.
- Шесть часов? Ты издеваешься?
- Нет. Я уверен, что червячок справится гораздо быстрее. Я бы дал тебе еще заговоренной воды, но теперь тебе нельзя пить.
- Когда ты меня развяжешь, я тебя убью, - пообещал Стен.
И вдруг выгнулся дугой и не закричал - зарычал от боли. Колдун в ужасе увидел, что червь выгрыз на спине настоящие каверны.

“Начало и конец водной нити”, - сообразил Роман.
А червь все полз и полз… Алексей больше не дергался, лежал неподвижно. Лишь из-под плотно зажмуренных век по скулам катились слезы.
- Роман, хоть чем-нибудь помоги мне. Ну сделай хоть что-нибудь, - простонал он.
- Да, да, сейчас все кончится… Скоро…
Червь наконец отвалился, закончив пиршество, Роман скальпелем перерезал бинты, которыми Стен был привязан за руки к кровати. Тот перевернулся на бок. Роман подобрал свою тварь и бросил ее в бутылку с пустосвятовской водой. Червяк растворился. А вода в бутыли сделалась из прозрачной карминовой.
Последние капли из верхнего резервуара водяных часов стекали вниз. О, Вода-царица, что делать? Почти вся простыня была алой. Червь, выгрызая следы, купировал капилляры, но там, где порезы были слишком глубоки, с более крупными сосудами он сладить не мог.
Роман произнес заклинание. Почувствовал, как сила перетекает в плечи, потом, секунду помедлив в локтевых суставах, стекает по предплечьям к кистям рук и наконец сосредоточивается в пальцах, слегка покалывая кожу. Колдун взял бутыль с водой и облил Стена с головы до ног. Еще одна бутыль и еще одна… Пожалуй, хватит. Положил левую руку Алексею на лоб. Стараясь не давить. Невесомо. Правой коснулся бочки с водой.
Вода под пальцами колдуна зашипела, запузырилась и сделалась светящейся. Розоватый отсвет заскользил по стенам и лег на лицо пациента, придав его пергаментным щекам здоровый розоватый цвет. Мертвенный холод пробежал по спине колдуна, будто сама смерть костлявым пальцем пересчитала позвонки от основания черепа до самого крестца.
“Коли не хватит воды, - подумал колдун, - и Лешку не спасу, и сам сгину…”
Он чувствовал, что тело больного, оживая, впитывает силу из пальцев колдуна, и руки превращаются в безвольные плети, немеют плечи и спина, а в висках невыносимо колет, будто кто-то невидимый раз за разом втыкает возле глаз раскаленные иглы.
Но все происходило слишком медленно. Однако торопиться было еще опаснее. Пальцы Романа плавно скользили по изуродованной коже. Заживляя, он мог двигаться так же неспешно, как под уклон катится капля. Не быстрее и не медленнее. Его движение не могло повредить ни единой клетки - что может быть мягче текучей капли родниковой воды?
Никогда не доводилось ему так, напрямую, схватываться за человеческую жизнь с чужим колдовством. Раны вылечивал и врожденные пороки исправлял - да, бывало. Но чтобы вот так выдрать у другого повелителя стихии из зубов изуродованную добычу, и восстановить, и даже следы порчи стереть, - такого ему делать не приходилось.
Слишком поздно Стен явился к нему. Колдун мог что-то нарушить не только в теле, но и в душе Алексея. И что-то в себе. Опаздывать нельзя, надо уметь попадать в резонанс со временем. Опаздывать нельзя…
“Вода-царица, дай мне силы его спасти”, - взмолился колдун. И, обойдя кровать, опустил пальцы во вторую бочку с водой.
И тут же водная нить на шее завибрировала и врезалась в кожу, превратилась в металлическую струну, впилась в горло. Все поры его тела раскрылись разом, и полупрозрачное белое облачко теплого живительного пара окутало Стена, будто запеленало в кокон. Раскаленная игла буравила висок с настойчивостью электрической дрели. А белое облако истаяло, впитавшись в распростертое тело. И тогда Роман понял, что отнял у Гамаюнова его добычу. Связь с Беловодьем прервалась, творение оставило своего творца в покое.
Колдун поднес к губам Стена стакан с пустосвятовской водой, и пациент сделал первый нерешительный глоток…
Водная нить Романова ожерелья пульсировала и пронизывала шею острой болью, как воспаленный зуб. Кожа горела, будто колдуна положили на горячий противень и обжарили. Роман поднес к губам стакан с пустосвятовской водой. Глотнул и сморщился. Вода горчила - из всей воды, что была в комнате, он забрал силу.
На кухне колдун напился свежей воды. Сейчас бы поехать на речку, искупнуться. И Лешку с собой взять. Но Роман прогнал эту мысль. Он и так отнял слишком много сил у реки. Нельзя. Напротив, ему бы сейчас, после долгого отсутствия, речку свою приголубить, а не отбирать последнее. А выходило, что он берет и берет. А когда вернет? Когда такой час настанет? Никогда, верно…
“Не поеду сегодня”, - сам себя ограничил. Все равно перед Синклитом придется отправиться на поклон к Пустосвятовке, новой силы набираться.
А сегодня пользуйся, колдун, тем, что есть. Вон, из речки Темной можно забрать, из озера, из прудов. Дождь вызвать…
Ну конечно, вызвать дождь! Вмиг полило так, что железо на крыше загремело. Вот и отлично, вот и ладушки, ступай, колдун, под дождь и пей силушку, сколько влезет.
Роман разделся и выскочил во двор. Струи застучали по голове, по плечам. Колдун поднял руки, запрокинул голову. До чего хорош дождик! Силы восстанавливались с каждой минуткой.
В том дожде, что рушился стеной с неба, была частичка живительной силы его реки. Постаралась Пустосвятовка, поделилась со своим любимцем всем, что имела. О, Вода-царица, как же я тебя отблагодарю, родная?
Стен надел свой светлый костюм. Рубашка расстегнута на груди, на ногах домашние тапочки. Роман тоже приоделся ради подобного случая. Смокинг надевать не стал, смокинг для Синклита берег, а вот новенький костюм надел. Для Лены Тина выбрала что-то из своего гардероба. Пришлось, правда, расставлять платье, но совсем немного.
Чествование спасенного и колдуна-победителя проходило в сугубо домашней осбтановке. Стен то и дело проводил рукою по волосам и хмурился, будто не понимал, что же сейчас происходит, кончился кошмар минувшего года или еще вернется?
Самое радостное - бояться, когда все уже миновало. Что-то вроде фильма ужасов. Смотришь, пугаешься, а в глубине души знаешь - ничего тебе не грозит.
Утром после “операции” Лена сошла вниз с Казиком, и отец в первый раз взял ребенка на руки, осторожно, как какую-то невероятно хрупкую вещь. В тот миг испытывал он не радость, не любовь, а лишь чудесную легкость: ну вот, кончились все тяготы, все нелепые испытания позади, и можно наконец приступить к жизни - самой обычной, суетливой, с пеленками, детскими болезнями, бодрствованием по ночам, жизни такой, как у всех, но прежде недоступной и потому особенно желанной.
После полудня в столовой царила суматоха. Тина расставляла тарелки, Лена раскладывала салат. Господин Вернон разливал пустосвятовскую воду по стаканам и шептал заклинания. При этом он не забывал ухватить с тарелки ломоть колбасы или лимона и чмокнуть в щеку Тину.
- А ну тебя… - отмахивалась та: мол, не мешай.
- Сейчас упьемся… - потирая руки, воскликнул Роман. - В доску… в зюзик… как никогда!
- Вусмерть… - поддакнул Стен.
- Я пить не буду, - предупредила Лена.
- Это же не спирт! - хихикнула Тина. - А вода, чистейшая вода. На тебя подействует, а ребеночек только спать лучше будет. Клянусь водою.
Лена взяла стакан с опаской.
- За долгую жизнь всех присутствующих, мои успехи и водную стихию, чтоб никогда она своей милостью нас, носящих ее ожерелья, не оставила! - произнес тост Роман.
Лена поднесла стакан к губам, потянула носом. Пахло свежестью. Выпила без опаски. И тут же зашлась, замахала ладошкой и, наконец, судорожно вздохнула. Почти не соображая, схватила пучок петрушки и куснула, зажевала пахучими листьями.
- Что ж такое… - изумилась.
- Вода, вода заговоренная, - засмеялся Роман и наполнил стакан Алексея.
Тот принял и опрокинул с послушанием прилежного ученика. Он был как будто и не в себе. То, что с ним произошло этой ночью, никак не могло отступить в прошлое и постоянно наплывало, наслаивалось на нынешнее, и оттого все мутилось, сливалось и превращалось в непонятную смесь. Все происходило одновременно: Гамаюнов резал из его кожи ожерелье, и тут же тело грыз проклятый червяк, и в эту же секунду Стен возвращался из небытия под шепот Романа. Остановленное время, как в Беловодье. Надо рассказать Роману. Или еще нельзя?
А в ушах все шумела, шумела вода… И в то же время Алексей сидел в столовой Романова дома и смотрел на мир, уже не испытывая ни страха, ни боли, и лишь слушал веселые бессвязные речи опьяненного успехом и заговоренной водой колдуна. И только немолчный звон в ушах напомнил о недавно пережитом.

Предыдущая страница 19 Следующая страница


Путь в Беловодье 20

- Я спас своего друга. Наверное, это чего-то стоит само по себе. Даже если об этом никто не узнает. Вообще никто. Не скрою: я страшно честолюбив, самолюбив и т. д. и т. ц. Но я стараюсь, радоваться самому доброму делу как таковому, - обняв Тину за плечи, говорил колдун.
- А как же твоя теория? - улыбнулась Тина. - Не лечить, ибо это отнимает слишком много энергии.
- Это было не излечение, а снятие порчи, - объяснил Роман. - Опасное, надо сказать, дело. - Он подмигнул Тине. Ему было весело, будто он явился с разухабистой танцульки, а не прогулялся без страховки над пропастью. Водная нить могла не выдержать. И тогда… Только Вода-царица ведает, что было бы тогда. Но если хочешь чего-то добиться, если жаждешь победить, о риске просто не думаешь. Только и всего. Мелькнул вдруг перед мысленным взором давний миг, когда дед Севастьян ожерелье с водной нитью внуку на шею надел. Умрет колдун - и нить его распадется. - У меня сегодня день такой - не поверите… - бормотал Роман заплетающимся языком - его уже изрядно развезло от собственной заговоренной влаги. - Стен будет жить. У него ребенку месяц, жена молодая, а он - нате… приговорен. А теперь нет… уже нет…
- Боже мой, Роман, мы же все перед тобой в долгу! - воскликнула Лена. - И за Беловодье, и теперь…
- Тсс! - Стен приложил палец к губам. - О Беловодье ни слова.
- Это почему?
- Колдовской запрет. Личная просьба господина Вернона. Будь добра, исполни.
Роман засмеялся:
- А ведь ты должен быть необыкновенно богат, Стен.
- С чего ты взял?
- Ты же предвидишь будущее. Можешь узнать заранее котировки акций, курс доллара…
Стен покраснел. Залился краской до корней волос. Чего Роман прежде никогда не видел.
- Что, я угадал? У тебя дилерская контора?
- Он преподает историю в лицее, - вмешалась Лена. - Он всегда на истории был помешан.
- Да, да, я знаю: кто знает историю Древнего мира, тот может предсказывать будущее. Но как ты на эти деньги живешь?
- Я преподаю историю, - подтвердил Стен. - А на жизнь зарабатываю как раз тем, о чем ты сказал, - угадываю котировки акций…
- Вот жулик, а! Я ведь знал, что ты жулик. И праведник, и жулик.
- Почему жулик? Ты, когда в тарелку смотришь, себя жуликом не называешь?
- Логично. Как всегда. А будущее предсказывал другим?
- Да, пару раз.
- Ну и как к этому люди относятся?
- Без восторга.
- У нас в Темногорске Аглая заявляет, что будущее видит. Но ей до тебя, как отсюда до Тихого океана. Слушай, Стен, давай покупай в Темногорске дом, предсказателем будешь. Я тебя в Синклит протащу.
- Роман, не шути. У меня эти видения из будущего - как озарения. А если намеренно хочу что-нибудь узнать, ничего не получается. Если можно так сказать, я предсказатель по вдохновению. Я ведь и на бирже не всегда угадываю. Если вдохновения нет.
- Это потому, что дилетант. А как станешь профессионалом, так без всякого вдохновения начнешь работать. То есть когда вдохновение - это отлично. Но и без него тоже можно. Умение вывозит. Дефолт небось угадал?
- Угадал.
- Вот видишь - а говоришь, дилетант.
- Нет! - твердо заявил Стен. - Может так получиться, что я вдохновение растеряю, а умения твоего не приобрету. Что тогда? Пустота? Нет и нет. Уж лучше я дилетантом останусь. В отличие от тебя, мастера.
- Я исхалтурился, Стен. Что-то не ладится у меня в жизни, - вдруг неожиданно даже для себя признался колдун. Никогда прежде он так не говорил и не думал даже. А теперь вдруг слова сами собой вырвались. Может, потому, что Роман видел Беловодье? - Сил так много, что, кажется, звезду с неба могу достать или сам звезду сотворить. А как за дело примусь - ничего не получается. Малости одни выходят. Не звезды - осколки жалкие. Скажи, почему? Я такое могу закрутить… Но нет. Всех несчастными делаю.
- Ну, положим, не всех, - уточнил Алексей и хлопнул его по плечу так, что колдун едва не опрокинулся со стула.
- Но мне-то самому плохо! Так плохо, что волком выть хочется!
- У тебя река есть, - напомнил Стен. - Разве этого мало?
- Да, река. Вспоминаю - радуюсь. А потом вновь тоска нападает.
- Это из-за Нади, - решил Алексей.
- Да, наверное… Я ее воскресить хотел. Но если сумел, если чудо случилось, то где она? Почему не со мной? Значит, она умерла? Так? То есть она была в кольце прошлого, и я, осел, не вытащил ее оттуда?
- Я не знаю, - честно признался Алексей. - Что ты делал весь этот год?
- Не помню… - Роман уронил голову на руки. - Я так устал, Лешка. Дышать даже тяжело - так я устал. А мне еще столько вспомнить надо… Не успею, наверное. Или умру. Или надорвусь. - Он ничуть не рисовался. Потому что чувствовал - дошел до края, до предела всяческих сил. Или, вернее, за этот предел перевалил. И ничего - дышит, живет.
- Ты бы выспался, - посоветовала Лена.
- Я спать не могу - наяву грежу. Должен успеть вспомнить все до Синклита. И еще должен спасти Чудодея. Эх, Лешка, если бы ты подсказал - как.
- Хотел бы, да не мгу. Я же не видел ничего конкретного. Только его… мертвого… двор какой-то, ступени. И пес рядом бегает, листву носом роет. Похоже, что утро, туман…
- Плевал я на твои предсказания! - выкрикнул вдруг Роман и кинулся вон из дома.

Глава 9
ЗАГАДКА ОБРУЧА

Спасти Чудака, спасти вопреки всем предсказателям! Мало ли что им пригрезилось наяву! Ну, предрек Алексей смерть Чудодею. И Аглая Всевидящая предсказала. Что из того? Изменим будущее, если прошлое не в нашей власти. Вон, Стеновскому когда-то привиделось, что Романа хоронят заживо. Так ведь не похоронили! Выбрался он из могилы, спасся, избег участи! И Чудодей избегнет. Надо лишь одно-единственное дело сделать, немыслимое, невозможное сотворить - четыре стихии вместе объединить, и тогда - не властно ни прошлое, ни будущее над нами. Неопределенность. Да, да, четыре стихии - это неопределенность.
Господин Вернон шагал прямиком по лужам. Ничего, мы еще повоюем, Вода-царица! Я не сдамся.
Пол-Темногорска разнесу, а найду того, кто обручи проклятые делает.
Роман взбежал на крыльцо, нетерпеливо постучал в дверь Большерука. Послышалось шлепанье босых пяток, и Данила Иванович явился на крыльце в застиранной майке и трикотажных штанах.
- Роман… что такое? - Большерук, кажется, смутился. - Ты проходи, вот сюда…
Он провел водного колдуна в знакомую уже гостиную.
- Знаешь, что опасность угрожает Чудодею? - спросил Роман.
- А в чем, собственно, дело?
- Так знаешь или нет?
Большерук замялся:
- Об этом все говорят.
- Мы должны действовать, и немедленно.
- Колдуны не воюют с судьбой.
- Это не судьба. Это, друг мой, интриги. Кто-то хочет устранить Чудодея и встать во главе Синклита. И этот кто-то “обручает” колдунов.
- Мне лично неведомо, кто за этим стоит! - заявил Большерук.
Роман вытащил из кармана осколок.
- Взгляни. В нем соединены все четыре стихии - это чувствуется, хотя и не сразу. Далеко не сразу. Мне подвластна вода, тебе - воздух. Надо лишь найти еще двоих, кто повелевает землей и огнем. И тогда создатель обручей - наш: объединим усилия и пленим.
- Слаевич связан с землей. Но его звездный час миновал, - напомнил Большерук. - С огнем управляется Максим Костерок, но он - начинающий колдун. - Большерук с сомнением покачал головой. - Но не это главное. Главное в том, что никто не полезет в это дело накануне Синклита. Слишком опасно. Ослабишь себя, и собратья съедят живьем. Тихохонько так скушают, ни одна косточка не хрустнет. Особенно если Чудодей в самом деле уйдет еще до… Я делать сейчас ничего не буду. Силы коплю, вольным воздухом запасаюсь, и так на Слаевича столько извел! И тебе советую энергию воды поберечь. Стихия у тебя, понятно, неукротимая, но ведь и у нее силы не беспредельны.
- Данила Иванович, мы должны поддержать Чудодея.
- Я поддержу, - пообещал Большерук. - Но только не сейчас. После Синклита. В будущем поддержу! Вольный воздух со всеми стихиями дружен.
- Ему сейчас помощь нужна! Данила… Ему же смерть угрожает. Провидцы грают… После Синклита поздно будет.
- Но он о помощи не просит, так ведь?
- О, Вода-царица!
- Не надо взывать к своей стихии в доме другого колдуна! - остерег Данила Иванович.
- Если бы я мог один все сделать!
- Ты не пьян, случайно? Не пахнет вроде от тебя, а ведешь себя как пьяный. Заговоренной водой никак набрался. Роман, да ты что?! Иди выспись, - посуровел Данила Иванович. - С помощью стихии пьянеть - последнее дело. Сколько колдунов так вот себя порешило - страсть. От тебя, признаться, не ожидал. На что силы, глупый, мечешь? На что? А?
Роман выругался и выскочил на крыльцо. Ярость его душила. Спасение рядом, а не спасти. Да, прав Данила. У Слаевича звездный час миновал, а из земляных колдунов больше никто не поможет. Да и зачем помощь земли, если воздушный океан укротить некому?
Господин Вернон постоял немного, вдыхая влажный воздух. Ах, если бы Надя была сейчас с ним! Надя, Надежда, способная усиливать чужой дар! Но где она? Что с ней? Дар подсказывал Роману: жива. Но, возможно, грозит ей опасность, страшная опасность, Надя зовет на помощь, а он, Роман Вернон, не слышит.
Он зашагал по дороге, потом остановился, будто споткнулся. Надо к Аглае Всевидящей отправиться и узнать, что она видела. Что, если другое, не то, что Алексею почудилось? Может, намек какой подаст, хоть маленький, чуточный, но намек. К Аглае идти не хотелось смертельно. Роман ее никогда не любил, у них с Аглаей было сильнейшее колдовское отторжение. Тяжко им было подле друг друга. Ради себя никогда бы колдун не пошел к Аглае. Умер бы лучше. А тут…
Он ускорил шаги. Почти побежал. И вдруг налетел на человека, что выворачивал из-за угла. Едва не сбил того с ног. В последний момент успел схватить за руку и удержать. Тонкая, но сильная рука в кожаной перчатке. В свете фонаря он различил блестевший от влаги плащ и из-под капюшона русую прядь волос. Женщина, кажется, молодая, высокого роста, стройная. Талия, перетянутая пояском, просто осиная.
- Извините… Я задумался… извините…
Женщина откинула капюшон с лица. Курносый носик, обсыпанный веснушками, полные улыбающиеся губы. Глаза в пол-лица. Волосы густой волной. Ну просто с картинки. Да и фигура, и походка… За такой мужики толпой должны валить.
- Простите, - повторил Роман.
Женщина засмеялась. Что тут смешного? А впрочем, вид у него был наверняка глупый, когда он уставился на незнакомку.
- Роман! - воскликнула женщина. - О Господи, Роман!
Он не понимал ее удивления. Прежде эту красавицу никогда не видел. Или… видел? Лицо вроде как знакомое… но нет, нет, он бы запомнил.
- Я думала, ты погиб! - Она вдруг обняла его и поцеловала в губы. - А ты живой. Какое счастье!
- Погиб? - переспросил он растерянно. - Когда?
- Что с тобой? Не узнаешь? Меня?! - Она схватила его за плечи и повернула так, чтобы свет фонаря лучше осветил ей лицо. - Глянь только! Это же я! Я!
Он наконец узнал, не лицо - голос.
- Как… - только и выдохнул он. - Глаша?..
Смотрел и не верил глазам. Стоял, завороженный, не в силах что-то сказать. Ну да, конечно, перед ним была Глаша. Только не уродина-утопленница, а живая красавица.
- Роман, да что с тобой? Замерз, что ли?
Ну разумеется, что-то от прежней Глаши в ней было. Особенно улыбка. И веснушки. И еще задорный смех.
- Как такое случилось? - выдавил он наконец.
- Как случилось? Да что за дурацкий вопрос? Ведь это ты меня…
- Нет, ничего не говори! - опомнился он и зажал ей рот рукой.
Она протестующе замычала.
- Только не говори! - Он отпустил ее.
- Да ладно. Могу не говорить. Мне-то что! - Она, кажется, немного обиделась. - У тебя-то все в порядке?
- В порядке… - то ли ответил он, то ли повторил ее последние слова. - Где ты живешь?
- А вот и не угадаешь. Ни за что! Роман, я так счастлива, ты не представляешь! - Она вновь расцеловала его. - Ну ладно, мне пора.
Глаша засмеялась, помахала ручкой и побежала по улице. Очень громко цокали её каблучки, остро впиваясь в расколотый асфальт обочины.
- Глаша!
Он хотел догнать ее и вдруг остановился. Потому что увидел, куда она бежит. Она спешила к особняку Медоноса. И ворота уже медленно открывались ей навстречу, и там, за металлическими створками, как и прежде, было ничего не разглядеть - только слепящий оранжевый блеск, и Глаша вошла туда.
Стой, предательница!
Он кинулся за ней, позабыв, что сам должен вспомнить все. Не мог он отпустить ее к Медоносу. Но Глаша была уже внутри, и ворота за ней закрывались. Роман поднял тучу брызг, выплеснул всю воду из луж и канав и, собирая за собой этот мутный смерч, с ветками, камнями, пустыми бутылками и пакетами, метнулся в металлические ворота. Они загудели, посыпалась ржавая труха, одна створка отломилась и стала крениться. Еще один удар, и ворота бы опрокинулись. Но он не сделал этого. Отступил. Глаша выбрала Медоноса - ее выбор. Он, Роман, ей указывать не имеет права. Противно, когда друзья предают. Да только здесь разве речь о дружбе?
Он повернулся и зашагал по улице. И вдруг остановился. Если Глаша жива, значит, и Надя - тоже! Быть такого не может, чтобы он Глашу оживил, а Надю не смог. Надя жива! Надежда его окрылила. Все остальное теперь неважно. Главное, Надя жива… Немедленно домой, сейчас же!
- Нет! - выкрикнул он сам себе, как приказ.
Надя жива - и хорошо. И ладненько. И прелестно. Перетерпи, подожди, хотя любое ожидание - пытка. Вспомнишь ещё, узнаешь, где она. Но прежде - Чудак. Вернее, Аглая Всевидящая. К ней скорее. И только потом - домой.
Аглая в тот вечер была дома. Узнав, что речь идет о предстоящем Синклите, согласилась на встречу немедленно. Ассистентка (приживалка?) провела Романа в приемную, где стояли огромные, будто страдающие ожирением, кресла и между ними, зажатый, прорастал грибом рахитичный столик. Аглая в красном шелковом халате раскинулась в одном из кресел, выставив на обозрение шею и очень даже соблазнительные полуобнаженные груди.
Роман не стал развивать перед нею свою гипотезу о четырех стихиях, лишь сказал, что обеспокоен судьбой Чудодея, намерен предотвратить беду, и просил поведать, что открылось Аглае в ее видениях. С мельчайшими подробностями, потому что от этого зависит жизнь Михаила Евгеньевича.
Та сосредоточенно разглядывала холеные пальчики, потом приняла задумчивый вид и сообщила, не отрывая взгляда от фиолетовых ноготков:
- Пять тысяч.
В первый момент Роман не понял, Потом сообразил, и волна ярости захлестнула его. Хорошо, что в тот миг он Аглаи не касался. А то бы превратил в мумию. Мгновенно.
- Речь идет о жизни Чудодея!
- Милый мой, задарма никто больше не вкалывает. Прошли те идиотские времена. Труд чужой надо ценить. Я лично свой ценю. Так вот, если хочешь узнать, что я видела, - плати.
Роман затряс головой.
- Ценишь? Да такой таксы нет - пять тысяч за предсказание.
- За предсказание, от которого зависит жизнь Михаила Евгеньевича, - уточнила она. Имя главы Синклита Аглая произнесла очень уважительно. - Или жаль для Чудодея этих денег?
А что, если облить этой твари голову водой да заставить в колдовском сеансе все выболтать? Фляга с водой у Романа была при себе. Из Синклита господина Вернона за такой фокус могут выставить. А хоть и выгонят, что с того?
- Дело в том, что наличными у меня таких денег нет. Вы же знаете: целый год отсутствовал. - Роман почти натурально вздохнул и сел так, чтобы Аглая не могла видеть, как он достает флягу из кармана джинсов. - Я бы мог заплатить тысячу, а на остальное дать расписку. - Фляга была уже зажата в кулаке. - Через месяц все оплачу.
- У меня принцип - расписок не брать. Только наличные. Всегда.
- Может быть, сделаете исключение для меня? - Роман улыбнулся самой обворожительной улыбкой. - Все-таки коллеги…
Он привстал и сделал вид, что хочет поцеловать ей руку. То есть галантно ее за ручку взял, а свободной рукой из фляги воду на макушку плеснул. Всевидящая замерла. Глаза остекленели и смотрели прямо перед собой, не мигая.
- Ну, а теперь говори, Аглаюшка, - приказал водный колдун, глядя Всевидящей в глаза, - говори, любезная, что ты в своих прозрениях видала? Какая судьба Чудодея ждет?
- Смерть… - отвечала Аглая, глядя в пустоту.
- От чего?
- Неведомо. Сядет на ступени и умрет. Тихо умрет. Безбольно… - падали осенними листьями слова.
- В чем причина?
- Неведомо… муть… туман… туман…
- Когда умрет?..
- Скоро… Два дня… три… день… туман…
- Где наступит смерть?
- На улице… двор… собака… туман…
- Обруча у него на голове не видишь?
- Нет обруча… туман есть…
- Кто из людей рядом?
- Никого… собака бегает… туман…
Роман вновь плеснул водой Всевидящей на макушку и проговорил назидательно:
- А теперь забудь, что у нас с тобой разговор был. Ни словечка мы с тобой еще не сказали, я только что в дверь вошел…
И господин Вернон отпустил Аглаину руку. Та изумленно хлопнула глазами, уставилась на колдуна, ничего не понимая, потом почувствовала, что вода стекает ей за шиворот. Взвизгнула, вскочила.
- Вода! - заорала она. - Ты больной! Зачем ты меня облил?
- Какая вода? Где? - изобразил колдун изумление.

Предыдущая страница 20 Следующая страница


21 Роман Буревой

Аглая провела ладонью по волосам - они уже высохли. Схватилась за шею - кожа сухая.
- Иллюзия. Иногда бывает, - с покаянным видом сообщил господин Вернон. - Меня люди видят, и вдруг им казаться начинает, что вода по коже течет. Неприятно, понимаю.
Она ему не верила, но уличить не могла.
- Что тебе нужно?
- Пять тысяч… - изобразив смущение, проговорил Роман. - В долг пришел просить. Пять тысяч зеленых. Меня год не было, а тут Синклит, расходы…
- Что? Кто тебе сказал, что я даю в долг?
- Я просто решил, что ты могла бы помочь. Мы же с тобой коллеги. - Он улыбнулся.
- Слушай, иди отсюда. Хватит мое время тратить. Денег я никому не даю.
- Правило, что ли, такое?
- Считай, что правило. Ты не пьян, часом? - Всевидящая подозрительно нахмурилась.
- Аглая Ильинична! Что вы! Я же не пью!
- Все вы непьющие! А по канавам валяетесь. Иди, иди. Мне к Синклиту готовиться надо.

Глава 10
ДОБРЫЙ ДОКТОР

Роман вышел от Аглаи почти в веселом расположении духа. Забавно вышло. Легко. Играючи. Но радость быстро улетучилась. Какая ж тут забава? Так, поизгалялея немного в стиле Трищака.
Практически ничего нового Роман не узнал. Все то же самое: собака, прогулка, смерть. А что, если Чудодея убьют не колдовским, а самым примитивным, самым распространенным способом? Нож, пистолет, даже кулак - все подходит. Может, охранять Чудодея во время этих прогулок? А почему бы и нет? Решено - надо вместо со Стеной по утрам сопровождать Чудодея и идти следом. Протестовать будет? Пусть! От колдовства Чудодей сам себя уберечь должен - тут особенно не поможешь, только своей силой чужую погасишь. А вот чисто физически его оборонить надо.
О, Вода-царица! Какое простое решение. Примитивное даже. Роман бросился домой со всех ног. В столовой все еще пировали. Слышался Тинин голос. Она что-то говорила. Пьяным-пьяна. Лена смеялась. Стен тоже. Пусть радуются, колдун им мешать не станет. На кухне Роман взял бутыль с водой. Через минуту он был уже в спальне.
Плеснул водою на веки, и
ВОСПОМИНАНИЯ
обступили его.
Он был вновь в своем доме. Только не наверху, в спальне, а внизу, в кабинете. За мгновение до этого он поговорил с Юл ом и предупредил его. Надо разработать хотя бы приблизительный план действий. Впрочем, разрабатывать особенно нечего. План прост и ясен: отправиться на реку, набрать пустосвятов-ской воды, потом мчаться в Беловодье… Нет, не сразу, не очертя голову. Все не так просто. Надо подумать.
Неужели Гамаюнов приказал Базу срезать с Романа ожерелье? Получается, что после восстановления ограды водный колдун должен был потерять свой дар… А Надя… О, Вода-царица! Она же там, в этой клетке, в руках неизвестно кого!
Колдун загасил свечи и вышел из кабинета. Свет уличного фонаря отразился в лезвии ножа. Обычный кухонный нож - не водный. Роман успел мысленно брызнуть водой, и лезвие, коснувшись кожи, вмиг рассыпалось ржою. Колдун схватил нападавшего за руку, вывернул тонкую кисть.
- Больно! - выкрикнул женский голос.
Роман нажал выключатель. На коленях перед ним стояла Тина в одной ночной рубашке, с нелепо вывернутой назад рукою - Роман по-прежнему сжимал ее кисть. Какое счастье, что он ощутил ее ауру и не применил изгнание воды!
- Тина… Девочка моя! - Он выпустил ее руку.
Она что ж, не поняла, кто ходит в доме? А как же дар? Впрочем, сильный страх заглушает любой дар - этот эффект колдунам известен.
- Ромка, ты? - прошептала она, баюкая онемевшую руку.
Он поднял ее и поставил на ноги.
- А ты как думаешь? Ты-то как? Не сильно я тебя приложил?
Она прижалась к нему, замерла.
- Я и не знала, что подумать.
- Что тут думать? Кто еще, кроме меня, в кабинет мог зайти? А? Ну ты и глупышка… - Роман погладил ее по голове. - Мне идти надо. И никому ни слова, что я здесь был.
- Идти? - Она лишь плотнее прижалась к нему. Ее била дрожь. - Вот так? Просто уйдешь? И ничего…
Он глянул на лестницу, что вела наверх. Полчаса ничего не решат. Он поднял Тину на руки и побежал вверх по лестнице через две ступеньки. Она засмеялась:
- Ромка, что делаешь?! Уро-о-нишь!
Она, конечно, знала, что он не уронит. Но покричать надо было - выпустить из себя недавний страх, выжать и выплюнуть с криком. Роман опрокинул ее на кровать, стал целовать. Ничего не говорил. Боялся, что назовет ее Надей. То есть был уверен, что именно так и назовет. На миг желание пропало. Что это он? Минута дорога… а тут… Но Тина вновь привлекла его к себе и не скупилась на ласки.
Все продлилось дольше, чем он рассчитывал. Однако, едва закончилось, он поднялся.
- Ты уходишь? - Она лежала, не открывая глаз и трогая языком губы, будто пробовала, остался на них вкус его поцелуев или нет. - Уходишь?
Тина сладко потянулась. Он смотрел на ее тело среди смятых простыней. Ведь проболтается! Против воли, а проболтается, дуреха. Роман сбегал вниз, принес бутылку с пустосвятовской водой. Постоял у кровати. Не любил он проделывать такие фокусы, особенно с близкими. Но что делать? Вдруг Медонос узнает, что Роман прошел напрямую из Беловодья сюда, в Темногорск. Ведь неведомо, есть обратный ход или нет. Может, и есть, да только времени нет его искать. И разбираться сейчас с Медоносом некогда.
- Ой, я пить хочу, - пробормотала Тина и протянула руку. - Дай глотнуть…
Колдун брызнул ей в лицо. Она вновь откинулась на подушки, глаза закрылись. Дыхание сделалось ровным. Заснула. И так проспит до утра, а утром и не вспомнит, что было этой ночью. Колдун наклонился и коснулся губами ее губ.
- Спи, девочка, пусть тебе снятся хорошие сны. А он, сложив все необходимое в объемистую сумку, вышел из дома.
Ему была нужна машина. Просить у кого-нибудь не хотел - никто не должен знать, что Роман вновь появился в Темногорске. Значит, придется угнать.
Господин Вернон миновал Ведьминскую, свернул в район многоэтажек. В частных домах авто загоняют в гаражи, запирают ворота, у всех заборы двухметровые. Проломиться можно, но стоит ли? Иное дело - многоэтажный район. Здесь машины оставлены подле домов, на утрамбованной земле скверов, прямо на улицах. Выбирай любую. Роман остановился возле подержанной “тойоты”. Когда машина будет без надобности, бросит. Если хозяину повезет, милиция ее найдет и даже вернет владельцу. Открыть дверцу было делом пустяковым. Сигнализация не включилась: против колдовской силы все эти пищалки-мигалки бессильны. Чуть сложнее - завести машину без ключа. Но и тут возиться пришлось недолго. Вскоре Роман уже катил в Пустосвятово по влажной от дождя дороге.
Первым делом колдун заехал к отцу. Пес Бобка лаял и рвался, пробуждая соседей от полночного сна. Наконец у Воробьевых в окнах зажегся свет, отворилась форточка, и Василий Васильевич шепотом спросил:
- Кто там?
- Роман. Приехал узнать, как вы тут.
- Плохо нам.
- Что случилось?
- Плохо, и все.
- Меснер уехал?
- Кто?
- Ну, тот парень, что вас домой привез.
- А, Эд. Уехал. Вчера утром еще. Получалось, что Меснер уже мог добраться до Беловодья. Ну и отлично. Будем надеяться, что охранник утихомирит “доброго” доктора. С таким, как Меснер, не особенно поспоришь. Тем более с его “береттой”.
- Как Варвара-то?
- Да никак. Лежит, стонет.
Отец так дверь сыну и не открыл. А Роман и не настаивал. Сбежал с крыльца. Сел в машину. Теперь к реке.
Сила воды достигает пика в предрассветный час, а колдуну нужна была вся сила, какую только могла дать Пустосвятовка. Река напоминала серое мутное стекло и казалась неподвижной. Он поздоровался с ней наскоро, второпях, и она ответила - плеснула волной о берег. Роман наполнил все взятые с собой канистры, набил ими багажник. Потом разделся и несколько минут стоял на берегу, раскинув руки и вглядываясь с торжествующей улыбкой в бегущую воду. В тот миг он ощущал в себе способность сладить с любым, одолеть кого угодно, все свершить. Гамаю-нов? Баз? Неважно! Никому не устоять против его колдовства и его реки. Он произнес заклинание на силу и погрузился в воду. Ушел в глубину. Выплыл. Вновь погрузился. Будто тысячи иголок пронзили тело. Он ощущал, как наполняет его мощь водной стихии, вливается, как в бездонный сосуд, и не переполняет. Водяной в глубине стонал и кричал на разные голоса. По всей деревне выли собаки. Роман нырял, касался дна и вновь поднимался на поверхность. Будто солнечные зайчики бежали по воде, бежали и гасли возле Романовых рук. То и дело поднимались волны, накрывали его с головой. Роман смеялся. Он купался долго. Потом выбрался и лежал на берегу. Силу он ощущал чрезмерную.
Река застыла неподвижно, казалось, и не текла вовсе.
“Глупец! - сквозь дрему обозвал сам себя и упрекнул: - Ты же мог убить ее! Разве можно так - отбирать все без остатка”.
“Я должен спасти Надю, - отвечал Роман на собственные допреки, не слишком, кажется, смущаясь. - А для этого нужна сила, огромная сила, вся, какая ни есть…”
Здесь же, на берегу, Роман достал из сумки тарелку и налил в нее пустосвятовской воды. Лишь коснулся поверхности и произнес “Юл”, как вмиг увидел мальчишку. Тот был… под водой.
- Где ты?
- В Беловодье. То есть в прямом смысле слова в Беловодье. Мчался по дорожке. Ну и провалился.
- Обожгло?
- Да нет почти.
И не должно было! Ведь Беловодье носит Лешкино ожерелье. Теперь колдун это знал. Зачем отталкивать брата того, с кем Беловодье в колдовском родстве?!
- Раз ты в воде, так произнеси заклинание невидимости. Сможешь разузнать, что и как.
- Не знаю такого заклинания. Ты меня лишь оберегающему научил.
- Сейчас подскажу.
И Роман подсказал. Со второго раза у Юла вышло.
- Что теперь? - спросил невидимка.
- А теперь дуй в церковь и предупреди Стена.
- Ничего не выйдет, Баз уже там! - воскликнул Юл. - Я хотел его опередить. И вот я - здесь. А спятивший Баз - там.
- Что дальше?
- Ничего. Обратно он не выходил.
- Ты защиту, как я говорил, себе сделал?
- Конечно. Ничего хитрого. И Лене тоже. А вот Стену - не успел.
- Вот что, Юл, я должен знать, что там происходит. Воспользуйся невидимостью и подберись к церкви. Если приложишь руку к стене, услышишь, что творится внутри. Силы твоего ожерелья на это хватит.
- Подслушивать? - возмутился Юл. - Я никогда не подслушиваю.
- Мальчик мой, этот человек сначала пытался срезать с меня ожерелье, а потом стрелял в меня. Я не знаю, что он задумал. Возможно, какую-то подлость.
- Баз? На него не похоже. Он же тюфяк. И добрый.
- Добрый тюфяк?
- Я чувствую, что он добрый! - осерчал Юл и вдруг осекся. - Хотя…
- Что - хотя?
- Мне показалось, что он переменился. Да, я почувствовал…
- Когда это произошло? После того, как он приехал в Беловодье?
Юл раздумывал несколько секунд:
- Может быть. Ладно, попробую разузнать, что там и как.
- Будь осторожен. Вблизи церкви я с тобой разговаривать не буду. Только смотри и слушай. Если уж что-то крайнее - тогда…
- Да понял я! - перебил Юл.
- Для Стена воду прихватил?
- При мне.
- Надеюсь, не в дырявой фляге.
- Я обиделся, - заявил Юл.
Роман не знал, что и думать. Что стряслось с Базом? Почему он напал на него, Романа? И вот теперь отправился к Стену. А что, если он и Лешку попытается убить? Ведь Роман сдуру соврал Базу, что починил ограду, и Стен, уж если на то пошло, Беловодью не нужен. Где же остальные? Почему в Беловодье никого нет? Пустыня этот город мечты, сущая пустыня…
А Юл уже поднялся на поверхность. Стена церкви была рядом, белела на фоне синей воды, можно было дотянуться рукой. Роман прислушался. Тихо. Только плеск воды да звук шагов. Юл приложил ладонь к стене.
Тишина. И вдруг на ступенях появился Баз.
- Назад! В воду! - крикнул Роман.
Но Юл не послушался. Не марионетка Юл Стеновский, носящий ожерелье. Нет, не марионетка. А человек, наделенный даром. Способный чувствовать эмоциональный настрой ближнего. Он сейчас разберется, что случилось с Базом! И, не долго думая, мальчишка выпрыгнул из воды на дорожку, - самого его Роман не видел, но вода с него так и лила и тем самым выдавала. Юл вцепился в База, как когда-то вцепился в старшего брата при первой встрече.
И образ База поплыл - лицо зарябило, исказились черты; кисти рук превратились в два белых сгустка, и судорога прошла по всему телу. Но и сам Юл лишился невидимости. Мальчишка ахнул и отступил. А Баз - уже прежний, только еще более окаменелый, неживой - вскинул руку и ладонью накрыл мальчишке лицо.
Роман закричал: нить в его ожерелье вмиг нагрелась и, казалось, вот-вот закипит. Всю силу, какую успел, Роман собрал в комок и швырнул через поля и леса, через разрушенную стену Беловодья на защиту Юла. Баз ахнул и отдернул руку.
А мальчишка пошатнулся и спрыгнул… Нет, свалился в воду…
Контакт прервался.
Роман вскочил. Река за его спиной клокотала. Вмиг собрались над головой колдуна тучи, и хлынул ливень. Но напрасно колдун пытался пробиться к Юлу. Контакта не было. Скорее всего, Юл потерял сознание от боли, когда Баз сжег ему лицо. Мальчишка, конечно, не утонет в озере Беловодья, отлежится на дне, придет в себя. И туда к нему, похоже, никто не сунется. Но лицо… О, Вода-царица! Этот тип, разумеется, не Баз.
В тот миг, когда Юл дотронулся до человека, который так походил на доброго доктора, лицо обманщика исказилось, на миг проступили другие черты. На столь краткий миг, что разобрать не удалось, кто же прячется под маской База. Но то, что не Василий Зотов отправился с друзьями в Беловодье, было теперь ясно колдуну. И этот неведомый противник обладал колдовской силой, и немалой. Все заклинания Юла рассыпались мгновенно от одного его прикосновения. И с какой легкостью этот тип сдернул личину с Васи Зотова и предстал перед остальными под видом доброго доктора, ни у кого не вызвав подозрения! Или кто-то усомнился? Грег? Гамаюнов? Нет, нет, какая-то чушь! Ведь Роман видел его ауру. Да, она исказилась, изменила цвет, но это была аура База. Или колдун ошибся? Если этот человек не Баз, то он действует самостоятельно, а не в сговоре с Гамаю-новым. Или все-таки Иван Кириллович посвящен?..
А если в Беловодье не Баз, то что стало с настоящим Зотовым? И кто же на самом деле тот, кто напялил его личину?
Догадка, впрочем, мелькнула… И догадка нелепая. Потому что колдун, подозревая, не знал ответа на вопрос “зачем?”. К чему этот маскарад, зачем вообще этот человек рванулся в Беловодье? И как узнал про само Беловодье… И…
Нет, Роман, нет и нет! Не трать силы на разгадку того, чего разгадать не можешь. У тебя есть вода - спрашивай и получай ответы.
Ожерелье на шее еще жгло, хотя уже и не так сильно, и пульсировало в такт ударам крови.
Колдун выплеснул воду из тарелки, налил свежую. Сосредоточился, положил ладонь на воду.
- Баз! - обратился он к воде.
Но стихия не отозвалась. Не пожелала.
Роман предпринял еще одну попытку. Ничего. Это был не его вопрос, и вода не дала ответа. Значит, надо отыскать человека, который может задать такой вопрос. Хотелось немедленно мчаться назад и… Но Роман подавил в себе это желание. Раз он не может попасть в Беловодье мгновенно, уже не имеет значения, сколько времени займет дорога - двое суток или больше. А вот подготовиться к возвращению необходимо.
Уже начинало светать. Роман бегом поднялся по тропинке - идти спокойно не мог, не тот настрой. В сумраке едва не сшиб какую-то тетку, что шла от коровницы, прижимая к груди трехлитровую банку с парным молоком.
- Козел! - крикнула тетка.
Он не стал ни извиняться, ни отругиваться, с разбегу вломился в калитку. Пес выбежал из будки, приветственно гавкнул и замолчал. Роман грохнул кулаком в дверь:
- Мама, открой!
Он знал, что она не спит, - чувствовал это, хотя окна в доме были пока еще темные. Наконец в одном вспыхнул свет, послышались старческие шаги.
- Что случилось? - Марья Севастьяновна распахнула дверь. В сумраке белела повязка на глазу.
- Много чего…
Он прошел в дом и упал на старенький, ноющий на все голоса диван.
- Ромка! - Она вздохнула. - Ты в опасное дело ввязался.
- Да чего там… Что у тебя с глазом? Сильно повредило? Давай порчу сниму. Сила-то есть. - Он говорил небрежно, торопливо, чувствовал за собой вину.
И в том, что не уберег, но прежде всего в том, что вошел сюда почти как чужой, не обнял, не поцеловал в щеку. Впрочем, от этих нежностей мать сама давно его отучила.
Марья Севастьяновна сняла повязку. Глаз на вид был совершенно здоровый.
- Глаз не видел. Но лишь два часа. А потом зрение вернулось. Правда, хуже, чем прежде. И яркий свет сильно режет. Так, что слезы сами собой текут.
- Так давай я…
- Не надо. Нельзя с себя все знаки, все шрамы водой смывать. Ты же память смываешь.
- Как знаешь. А я запутался, - признался он. - Меня друзья в Беловодье ждут, а я не могу туда ехать - должен сначала узнать суть происходящего.
- Да тебя всегда кто-то ждет, - оборвала она. - Все, кроме меня.
- Я пришел посоветоваться, что делать. А ты - ругаться.
- Что собирался, то и делай. Тебе ж для чего-то сила была нужна. Так бери ее и иди. Только ничего у тебя не выйдет.
- Как ты можешь такое говорить! - вскинулся он. - Мне, своему сыну! Как!
- Я правду говорю. А что другое я, по-твоему, говорить должна? - Она поджала губы. Когда она вот так поджимает губы, ей возражать бессмысленно. Роман когда-то пытался, теперь перестал.
- Не это, - сказал он, вновь падая на диван. - Все что угодно, но только не это.

Предыдущая страница 21 Следующая страница


Путь в Беловодье 22

- Я предостерегаю.
- Что ты Глаше сказала про кольцо? - перекинулся на другую тему Роман. - Она ведь все перезабыла. Оберег принесла, а про свойства его - ни гу-гу.
- Кольцо от водного меча и водного ножа, вообще от любого водного лезвия бережет. Потому тебе и послала, чтоб от меча защитить.
Так вот почему Баз или, вернее, тот, кто носил маску База, не мог разрезать ожерелье. Кожу поранил и нож сломал, а водная нить уцелела.
- Ты ведь меня спасла, получается. Спасибо.
- Ха, вспомнил, кажется.
Он сдержался, чтобы не сказать резкость, лишь спросил:
- Что еще?
Марья Севастьяновна развела руками:
- Отец говорил, еще что-то запретное. Кольцо может накапливать энергию… Но как, не знаю. Чаю хочешь?
- Погоди с чаем. Я семейный, альбом посмотреть хочу.
- Зачем?
- Фотографию одна нужна.
Марья Севастьяновна вынула из комода старинный, с покореженной временем обложкой альбом. Роман перевернул несколько листов. Вот дед Севастьян в молодости, вот матери фото детское, еще до войны. Вот он сам в костюмчике и с портфелем в руках. Вот фото второго “А”. Роман рядом с Глашей в первом ряду сидят. Но той фотографии, что он искал, не было.
- Помнишь, была усадьба на фото, где девочка на ступенях стоит? - спросил Роман, закрывая альбом. - Старинная фотография.
- Не помню. - Марья Севастьяновна отвернулась.
- Что ты с ней сделала? Продала? Подарила кому? Сожгла?
- Не было никакой фотографии. - Она явно лгала: Роман всегда чувствовал, когда она обманывает, чисто по-человечески чувствовал, без всякого колдовства, и не понимал, зачем она делает то, что не умеет.
И к чему из-за такой мелочи обманывать? Роман разозлился:
- Может быть, ты и Игорю Колодину ожерелье не делала? И водный меч - не твоя работа?
Она молчала.
- Игорь угрожал тебе? Опять молчание.
- Мне, своему сыну, ожерелье не подарила, а человеку совершенно чужому, мафиозному сынку, сделала сразу четыре.
- Тебе ни к чему ожерелье, - проговорила мать. - Ты все равно колдовскую силу ни на что. расходуешь. А Игорь мне деньги хорошие дал.
- Ничего не понял, - затряс головою Роман. - Я что, деньги должен был тебе заплатить? Или Колодин талантами какими-то особыми блистал?
- А, плевать мне! Подарила - и все! - вскричала Марья Севастьяновна с какой-то девчоночьей дерзостью.
- Да что с тобой! - Он тоже закричал и вскочил. Нельзя сказать, что прежде мать бывала с ним нежна, но чтобы вот так - окатывать злобой, как помоями, - такого, кажется, еще не было.
- Что со мной? А ничего. Потому что я ничто теперь - мешок с костями. Помереть мне теперь только - и все. А тебе на меня плевать. Тебе в Темногорске своем хорошо, весело. И зачем я только тебе, дура, кольцо отдала! Оно бы меня защитило. А теперь - никакой благодарности.
Роман стиснул зубы - не стал напоминать, что кольцо мать отдала уже после того, как ожерелья лишилась. Но и как утешить ее, не ведал. Да и как утешишь того, чей дар иссяк? Для такой беды нет утешения.
- Неужели ты так и не понял? - спросила она очень тихо. - Я тебя от дара спасти хотела. От этой боли и этой петли уберечь. Чтобы ты счастлив был. А дед Севастьян, дурак упрямый, все равно удавку на тебя надел. Так что мучайся теперь всласть.
- Я сейчас уеду, - сухо сказал Роман. - Чем-нибудь помочь?
- Ничего не надо, - отрезала Марья Севастьяновна. Потом смягчилась: - Колдовские замки установи на окна и двери. А то соседи прознают, что я дара своего лишилась, и вмиг дом обчистят.
ВОСПОМИНАНИЯ иссякли. Так внезапно иссякает источник, оставляя лишь влажное дно меж камнями. Роман протянул руку, взял часы. Светящиеся стрелки показывали половину шестого. Значит, утро. Но еще темно. Он спал и не спал. В доме было тихо. Может, Тину позвать? Со времени его возвращения она спала у себя в комнате.
Он встал, пошел к ней, постучал.
- Роман, ты?
- Можно?
- Конечно!
Она распахнула дверь:
- Роман, миленький, ну нельзя так себя изматывать. Не торопись. Вспомнишь еще все до Синклита.
- Не могу, колдовство не отпускает. - Он вымученно улыбнулся, сел на ее кровать. Тина сидела рядом в одной ночной рубашке. Шелк сверкал в свете ночника.
Зачем он вообще сюда пришел? Ах, да! Он же вспомнил. Теперь ее очередь. Брызнул ей в лицо водой и произнес одно слово: “Очнись!”
Тина вздрогнула. И пелена забвения спала. Как будто она только что по лестнице спустилась, сжимая в липкой от пота руке нож. В памяти возникло все разом - и как человек, которого она убить хотела, перехватил ее руку, как вывернул с силой, и она закричала от боли и согнулась до самого пола. А потом он ахнул: “Тина!” И руку отпустил. Поднял и поставил на ноги. И она узнала наконец его голос…
- Так это ты!
- Тина, послушай!
- Роман, сволочь! - выдохнула она не то с облегчением, не то с ненавистью.
- Я только стер твою память.
- Только!
- Никто не должен был знать тогда, что я вернулся. Прости, что так по-дурацки получилось. Наглядный пример, как опасно не помнить чего-то.
- Да уж…
Так вот почему она не сообразила, что в дом тайком проник именно колдун!
- Рома… ты ведь не только память стер. Ты запретил мне думать, что это ты был в доме? Так? Иначе бы я непременно догадалась. Я не дура. Никто другой войти не мог. Иначе бы все колдовские ловушки и замки к чертям полетели!
- И проболталась бы непременно. Я тебя знаю.
- Так нельзя! Неужели ты не понимаешь, что совершил подлость?
- В чем подлость? Что переспал с тобой? Извини, не понимаю. Разве нам плохо было вместе в ту ночь?
Она нехотя кивнула.
- Если хочешь, я сотру в твоей памяти все, что с той ночью связано. Навсегда.
- Нет уж! - Она произнесла это “нет” довольно твердо. С ехидцей. - Я все помнить хочу. И ту ночь - тоже. И твой фокус с забвением никогда не забуду. Клянусь водою!
Она ненавидела его в этот миг и страстно желала близости. Ничьи чувства он не понимал так, как ее. Была, правда, Лена еще. Но там он всего лишь использовал чужой дар. А тут… тут было совершенно иное.
Он обнял ее.
Она хотела оттолкнуть, крикнуть: “Уходи вон!” Но не смогла. Она была его рабыней. Ожерелье уничтожило гордость, парализовало волю, оставило лишь желание подчиняться, служить, любить, принадлежать только ему. Ожерелье способно помочь человеку раскрыть любой талант. Тине оно подарило любовь. Любовь как колдовской дар. И скинуть эту петлю невозможно. Да она и не хотела. Свой дар легко, как одежду, снять нельзя. А если сорвет другой, то превратит тебя в пустышку, в ничто.
Тина принадлежит своему колдуну. И неважно, любит он ее или нет. В такие минуты она верила, что Роман ее любит. И она шептала: люблю, люблю; сами собой эти “люблю” с губ срывались. Ее заклинания, других она не помнила и не желала помнить.
Потом они лежали рядом. Голова Тины покоилась у Романа на плече. А что, если дать ей внешность Нади? Это нетрудно. И не так уж они разнятся. Ноги чуть подлиннее, талия потоньше. Посадка головы. Цвет волос. Улыбка… Нет, не получится. Дерзости нет. Да, Тина бывает дерзкой, но это так, маска, игра. Котенок когти выпускает и оцарапать может лишь по недомыслию. А Надя - та дерзка иначе.
Да и не хочет он, чтобы Тина была такой. Вот что забавно - не хочет.
- Думаешь, одной моей любви хватит? - спросила Тина. Сладость плотских утех истаивала, вслед просачивалась горечь обиды и тут же недоуменное, за что? Ведь он ее любит, любит, может быть, иначе, чем неведомую эту Надю, но любит. Так за что мучит?
- Как видишь, хватает, - сквозь дрему пробормотал колдун.
- Ах, Роман, я знаю, что люблю тебя…
- Я тоже знаю, что ты меня любишь. - Он поцеловал ее.
- Хватит издеваться! - воскликнула она и гневно и жалобно.
- Ну что ты! Я говорю вполне серьезно. Роман поднялся.
- Куда ты?
- Вспоминать.
- Полежи еще немного, поспи обычным сном. Отдохни. А я погляжу, как ты спишь.
И будет шептать: “Бедный мой, бедный”, - вспомнил Роман. И уж готов был остаться, но пересилил и сухо сказал:
- Времени нет.
- Ну, тогда иди. Кто знает, что ты за этот год натворил.
Роман постучал в дверь соседней спальни. На стук никто не отозвался. Пришлось войти, а то еще Казик разорется. До чего же глухие ребята, а еще ожерелья носят. Довольно долго Роман тряс Стена за плечо.
- Что такое? - Тот наконец очнулся. - Я, кажется, минуту назад только лег.
- Вставай.
Они вышли в коридор, чтобы не разбудить Кази-ка и Лену.
Стен зевнул, чуть не вывихнув челюсть:
- Думал, в первый раз посплю по-человечески.
- Завтра отдохнешь. Я и сам не помню, когда спал нормально.
- Да? А по-моему, ты все время дрыхнешь.
- Не тот сон. Колдовской. Он изматывает куда сильнее, чем бодрствование. Так, ладно, хватит шутковать. Слушай лучше. Одеваемся и идем к дому Чудодея. Он выйдет с собакой гулять - мы за ним. Заметит, будет гнать - не уходим. Понял? При посторонних никто на Чудака напасть не посмеет. Пистолет колдована возьми с собой. Вдвоем мы любое нападение сблокируем. Синклит послезавтра. Получается три дежурства. Ты уверен, что дело было утром?
- Вроде да… Черт… мне все это не нравится.
- Мне тоже. Но предсказания сходятся. Два провидца, ты и Аглая, видели смерть Чудака.
- Кто должен на него напасть?
- Это к тебе вопрос.
Стен досадливо взмахнул рукой:
- Я никого не видел - только пса.
- Значит, узришь наяву.
- Никогда раньше телохранителем не работал.
- Потому и идем вдвоем. У меня по этой части тоже нет опыта.
- Думаешь, два дилетанта стоят одного профессионала?
Ждать пришлось с полчаса, пока Чудодей выйдет из дома. Утро было промозглое, сырое, мир вокруг затянут влажной хмарью. В такой атмосфере Роман мгновенно должен был уловить опасность. Стен непрерывно зевал и норовил прислониться к фонарному столбу, вздремнуть стоя. Роман спать не давал, будил.
- Сделай разминку, сломай штук десять кирпичей или пару деревьев, - предложил колдун.
- Отвяжись, вредный друг, склонный к садизму. Наконец Чудак вышел, ведя Матюшу на поводке.
Друзья устремились за главой Синклита. Тот шел неспешно. Пришлось и “телохранителям” замедлить шаги, а потом и вовсе остановиться и сделать вид, что они о чем-то беседуют.
Пес рассерженно гавкнул, уткнулся носом в палые листья. Еще раз гавкнул, вырвался из рук Чудака, забежал на участок с недостроенным домом. Бетонный забор огораживал только три стороны. Кирпичная коробка, окна досками зашиты - до весны. Подле дома ни одной лужицы - песком повсюду засыпано.
- Никак тот самый двор? - спросил колдун.
- Похоже, - отозвался Стен и с тревогой огляделся.
Вокруг никого не было. То есть совершенно ни души. Ни единого прохожего.
Они кинулись бегом к бетонным мосткам.
- Ну, что так сердишься? - доносился до них голос Чудодея. - Матюша, перестань.
“Охранники” замерли у забора. Роман заглянул внутрь. Чудодей стоял у крыльца недостроенного дома. Матюша рылся в куче строительного мусора, рассерженно фыркая. Больше во дворе никого не было.
- Матюша, друг мой, - уговаривал пса Чудодей, - нельзя быть таким дотошным. Надо легче относиться к жизни.
Михаил Евгеньевич присел на ступени. Роман попытался прощупать сад и улицу рядом. Никого. Тишина. В прямом смысле этого слова и в магическом тоже. И вдруг ожерелье колдуна дернулось, врезаясь в горло. От невыносимой боли Роман невольно вскрикнул.
А потом кинулся бежать к крыльцу. Пес загавкал и устремился за ним. Чудак сидел на ступенях, привалившись к кирпичной кладке. Роман одним прыжком очутился рядом. Он так умел, он мог, когда надо.
Чудак не шевелился. Вязаная шапочка сползла набок. Колдун приложил пальцы к шее Михаила Евгеньевича. Пульса не было. Склонился к лицу. Тот не дышал. Стен примчался следом. Пес попытался атаковать его лодыжку, но отлетел в сторону с жалобным взвизгом.
- Ну что? - спросил Алексей.
- Похоже, не дышит… Вызови “скорую”. А я постараюсь что-нибудь сделать…
Вернувшись, они зашли в кабинет и уселись за стол. Долго молчали. Не смотрели друг на друга. Никаких объяснений не было. Абсолютно никаких. Чудак умер, но, скорее всего, смерть его была естественной. Семьдесят шесть лет все-таки.
- Даже странно. Нам по дороге никто не попался навстречу, - сказал Стен. - Ни единой души. Как же мы так облажались!? У тебя есть хоть какие-то объяснения?
- Только одно: естественная смерть. Но сам я в это не верю.
- Ты что-нибудь почувствовал?
- Ожерелье дернулось в тот момент, когда Чудодей умер. И все.
- Что будем делать?
- Пока ничего… То есть я пойду вспоминать дальше. А ты просто поспи.
- Поспи! - возмутился Стен. - И это после всего, что было. Смеешься?
- Давай я тебе воды заговорю. Подействует как самое лучшее снотворное.
Стен поднялся.
- Послушай, на сегодня с меня колдовства хватит. Пойду я лучше с Казиком посижу. Ты его голову нюхал? У него от волос молоком пахнет. - Стен произнес это так, будто поведал о каком-то чудесном открытии.
Да, вспоминать было необходимо. И чем быстрее, тем лучше.
Колдовские сны стали напоминать болезнь. Романа трясло, как в лихорадке, видения сбивались, мельтешили, лезли друг на друга. Все быстрее высыхала вода, все короче становились обрывки воспоминаний. То был уже не колдовской сон - один кошмар, который непрестанно мучил. Но колдун был обязан заново пережить этот год, и времени почти не осталось. Синклит послезавтра.
Итак, он погрузился в
ВОСПОМИНАНИЯ…
До Суетеловска Роман добрался, когда уже стемнело. О, Вода-царица, взмолился он, распахивая калитку и шагая к крыльцу, пусть дядя Гриша будет дома. Ведь водитель “КамАЗа” может укатить на несколько дней, ищи его тогда по всей стране. Но Роману повезло.
Григорий Иванович стоял на крыльце и курил. Будто нарочно гостя дожидался.
- Гляжу, хулиган, ты опять здесь объявился, - сказал он, увидев колдуна. Судя по всему, он так приветствовал всех своих гостей.
- Да, Григорий Иванович, дело у меня.
- Заходи. Тебе завсегда рад. Я хулиганов вроде тебя люблю. Если человек хулиганить не умеет, что он умеет вообще?
Роман вошел, его тут же усадили за стол. Танечка принялась хлопотать, расставляя тарелки. Перед колдуном поставила бутылку с минеральной водой. Демонстрация предназначалась не для Романа. Так же как и строгий Татьянин взор.
- Да не буду я его больше поить, - махнул рукой дядя Гриша. - А то он опять весь дом заплюет. - И при этом очень подозрительно подмигнул Роману.
Колдун, наученный опытом, отвинтил пробку и на всякий случай понюхал. И чуть со стула не опрокинулся.
- Как Машенька? - спросил он, когда дыхание восстановилось.
- Ничего. Помаленьку. Плачет часто. Тут у нас еще одна беда… Да ладно, чего там, с погремушками в своей избушке сами разберемся. А у тебя какое дело?
- Вы База не видели?

Предыдущая страница 22 Следующая страница


23 Роман Буревой

- Ваську, что ли? Так он же с вами уехал. Или вы его из машины выкинули? Да уж, хулиганы - сразу видно. И этот Стен ваш тоже хулиган, такой хулиган, какого я еще не встречал. Я ведь хулиганскую душу за три версты чую. Впрочем, ты не лучше.
- Это точно, - согласился Роман.
Тут Машенька вышла к столу, и разговор сам собою прекратился.
- Папа, я Вадика видеть хочу, - заявила Машенька тоном пятилетней капризульки.
- Придет, куда он денется, - отозвался дядя Гриша. - От тебя ни один мужик спастись не сумеет.
- Не приходит! - капризничала Машенька. - Он меня совсем забыл. Он меня бросил… - Она приготовилась плакать.
- Дела у него, - попыталась успокоить дочку Татьяна, потом повернулась и так, чтобы Машенька не видела, сделала какой-то знак дядя Грише. Тот, кажется, понял.
- Звонил он сегодня. - Дядя Гриша кашлянул. - Да ты спала. Мы тебя будить не стали.
- Почему?! - закричала Машенька и затопала ножками. - Почему?! Ненавижу вас… Ненавижу!
Она залилась слезами и выскочила из кухни.
- Прячется он, - вздохнул дядя Гриша. - Не нужна она ему после того, что было. Как ни позвонит Машка, нету его. И сам ни разу не заехал и не позвонил.
- Она вроде неплохо выглядит, - соврал колдун.
- Хреново она выглядит, - оборвал его заверения дядя Гриша. - Разве она такой была?!
- Я ей воды еще заговорю.
- Ну, заговори. Хотя, коли человек поломатый, целым его не сделаешь. Ох, вот же беда. Вот же хулиганство… - то ли простонал, то ли прорычал дядя Гриша.
Татьяна всхлипнула и зажала рот ладонями.
Роман принес из багажника канистру пустосвятовской воды, отлил в бутылку, прошептал нужные заклинания и отдал “лекарство” дяде Грише.
- Я прошлый раз не все заклинания произнес. Сейчас, думаю, поможет.
- Ну, попробуем. - Дядя Гриша отставил бутылку. - А теперь рассказывай, что у тебя за дело. Не для того, чтобы на Машеньку поглядеть, ты назад примчался. Ты из тех, кто благие дела походя делают. Цель-то у тебя другая. Небось новое хулиганство замышляешь. Что нужно?
- Две свечи. Тишина. И чтобы никто не мешал.
- В мастерскую пошли. Туда девочки мои не ходят. Там - мое.
Роман покачал головой:
- Не пойдет. Слишком много чуждой стихии.
- Тогда в погреб. Там никто не помешает. Разве что запахи соблазнительные. Но мы с тобой мужики крепкие, устоим. А можем баночку грибочков откупорить. Маринованных, белых. Ты как к белым грибочкам относишься? Лучше, чем к спиртному?
К белым грибочкам, и маринованным, и только-только из леса, колдун относился положительно.
- И кончай меня на “вы” называть, - попросил Григорий Иванович. - Ты мне как племяш почти.
Прихватив с собой две свечи в бронзовых самодельных подсвечниках - дядя Гриша самолично из болванки на токарном станке точил, - отправились в погреб. Поставили на земляной пол старенькую табуретку, водрузили на нее тарелку, подле - горящие свечи. Роман наполнил тарелку водой. Сосредоточился.
- Думай про Васю Зотова. Ничего конкретного - просто о нем. Идет? - велел колдун дяде Грише.
- Странное у тебя хулиганство, - ухмыльнулся тот.
- Тсс…
Роман взял его за руку и опустил ладонь на водное зеркало. Замутилась вода и как будто отвердела. Только ничего почти не изменилось. Роман видел все тот же погреб - только с другой точки. Полки оказались ближе. Вон там прежде лежало Надино тело. Видимо, дядя Гриша сбил настрой. Или сам Роман недавними воспоминаниями исказил колдовство.
Пришлось выплеснуть воду и наполнить тарелку вновь. И опять ничего. То есть опять вода колыхнулась… поплыла, изменилась картинка.
И тут до колдуна дошло. Он кинулся к полкам, раздвинул банки с солеными огурцами. У самой стены лежало что-то, замотанное в одеяло. Роман рванул его к себе, зубами перегрыз веревки, откинул край одеяла. Перед ним было застывшее, будто замерзшее, лицо База. Роман приложил ладонь к шее. Пульс едва прощупывался. Баз был погружен в глубокий колдовской транс.
- Васька?! - изумился дядя Гриша. - Я, оно, конечно, люблю, когда народ хулиганит. Но чтобы вот так… Кто его так приложил?
- Женишок Машин, неужели не ясно?
- Вадька? Это зачем? - изумленно хлопнул глазами Григорий Иванович.
- Зачем - не знаю. Надеюсь, Баз объяснит. А вот что женишок нахулиганил - это точно.
Роман сорвал с База веревки и одеяло, плеснул тому в лицо пустосвятовской водой и произнес заклинание. У околдованного дрогнули веки. После нового обливания Баз застонал, заметался и даже попытался встать. Движения плохо координировались, как у больного, который только-только начал отходить от наркоза.
- Вадим Федорович! - внезапно выкрикнул Баз и рванулся к двери. Ноги у него подкосились, он стал валиться набок, прямо на полки, где рядком выстроились банки с огурцами.
На счастье, дядя Гриша успел подхватить племянника, и припасы уцелели.
- Что с Васькой делать будем? В баню, может, его? У меня как раз баня топится.
- Баня - это хорошо… Понесли его в баню!
Выходило, что Баз знал Машиного жениха, хотя Роман не помнил, чтобы их представляли. Колдуну казалось даже, что Вадим Федорович с Базом не встречался. Или все-таки встречались?.. Ну, то есть встретились, конечно, когда женишок с База личину содрал и на себя напялил. Неужели в такой момент Вадим Федорович представился? Странно… А еще странно, что Роман возмущения колдовской силы не почувствовал. Когда личину с человека сдергивают, за километр почувствовать можно, хоть во сне, хоть наяву. Разве что… Да, разве что самогоновка проклятая так на водяного колдуна подействовала, что он только поутру глаза продрал да искажение колдовской силы учуял. Недаром в то утро его из стороны в сторону качало и кожу жгло, будто огнем.
Учуял, да, но в чем дело, дурак самонадеянный, не сообразил.
Парили Василия долго. Два веника об него исхлестали. Особенно дядя Гриша старался. Пар поддавал, и хлестал, и хлестал. Наконец решили, что вся колдовская ядовитость, что оставалась в теле Зотова, вышла с потом.
Дома уже чаек был готов, только что заваренный, душистый. Ну, и что покрепче. Впрочем, крепкие напитки дядя Гриша употреблял единолично, а Роман с Базом предпочли чай. Баз сидел разморенный, красный, пот с него так и катился. Даже после бани глаза у доброго доктора были круглые, сумасшедшие. И руки дрожали.
- Васятка, ты налегай на пирожки с капустой. У Танечки пирожки с капустой замечательно удаются, - уговаривал племянника дядя Гриша. - А ты там, в погребе, небось оголодал, лежа за банками с огурцами.
- Я его во дворе встретил, - после третьей чашки принялся рассказывать Баз. - Проснулся. Вышел посетить удобства. И тут, смотрю, стоит он, во дворе… Я, признаться, оторопел от неожиданности. Думал поначалу, совпадение, сходство… потрясающее сходство. Всмотрелся. И вижу - точно Сазонов!
- Какой Сазонов? - прервал База колдун.
- Сазонов, Вадим Федорович. Отец-основатель, как мы его называли за глаза. Его и Гамаюнова. Колодин тоже участвовал, но как-то сбоку. Колодин - торгаш. А Сазонов - шишка.
- А при чем тут Машенькин жених? - удивился дядя Гриша. - Его же фамилия Микольчук.
- Фамилию поменять можно, - предположил Роман. - Имя-отчество для удобства сохранил, фамилия другая.
- Что? - настал черед База изумиться.
- Если в самом деле женишок Вадим Федорович нахулиганил, то он мужик солидный, красавец к тому же. Годков сорок на вид, - пояснил дядя Гриша.
- Загорелый, с усиками, - подсказал Роман.
- Ну да, - кивнул Баз. - Только на самом деле Сазонову должно быть уже пятьдесят. Или больше?.. - Баз вытер полотенцем лицо. - Ну да, да, при встрече он показался мне помолодевшим. Ночь, правда, но лампочка на крыльце яркая, я его хорошо разглядел. Он выглядел куда моложе, чем в девяносто третьем, когда я его в последний раз видел. Теперь он будто с рекламы бизнес-журнала. Немного располнел. Одет хорошо, щеголевато. Я его сразу узнал. “Вадим Федорович!” - воскликнул. Он не отпирался. “Баз! Какое счастье! Ты живой!” Обнялись. И тут у меня горло сдавило, да с такой силой, что я не то что крикнуть - сказать ничего не мог. И сразу в темноту провалился. Очнулся, вижу, лежу в погребе на полу. И меня в одеяло заворачивают, как куклой вертят. А кожа вся горит, как кипятком ошпарили. Хочу вырваться - пальцем не шевельнуть. Закричать пробую - рта не открыть. Наконец меня перевернули на спину. И я вижу, что смотрит на меня не Вадим Федорович, а человек с моим лицом. Мой двойник… И опять меня за горло кто-то ледяной рукой взял. Во второй раз я пришел в сознание, только когда Роман меня из кокона этого дурацкого вытащил.
Сазонов! Вот почему по дороге в Беловодье лже-Баз заговорил о Сазонове. Вот откуда эти рассуждения о временах перестройки. Еще тогда Роману показалось, что молод слишком Вася Зотов, чтобы так говорить. А Сазонов как раз оттуда, его молодость на начало семидесятых пришлась. Пока другие воспаряли, он дела свои и чужие делал. Деловой, очень деловой - этого не отнимешь.
- Но Стен рассказывал, что Сазонова убили в Германии! - воскликнул Роман. - Вместе с остальными участниками проекта. А уцелели лишь те, кого Меснер и Гамаюнов вывезли из особняка…
- Да, мы так считали.
- Ах, сволочь! - взревел дядя Гриша. - Я всегда был против того, чтобы он за Машенькой ухаживал. Танюш! Говорил я такое или нет?
Татьяна в эту минуту как раз ставила перед гостями новую тарелку с пирожками.
- Ты говорил, что Вадим Федорович - хулиган ненастоящий, - осторожно уточнила хозяйка.
- Что?! - взревел дядя Гриша и вскочил. - Да я сейчас ему объясню, что к чему. Его долбаный “мерс” “КамАЗом” перееду.
- Не выйдет, - коротко бросил Роман, будто плеснул воды в костер.
- Как так? Что, думаешь, не перееду? Забоюсь? Забыл, что я хулиганом работаю?! - Дядя Гриша был уже в дверях, натягивал куртку.
- Нет Сазонова сейчас в Суетеловске. Чтоб его достать, хулиганство не поможет.
- Где же он? - Дядя Гриша поскреб пятерней макушку, сбросил куртку и вернулся на кухню. Уперся ладонями в стол. - Так где этот хулиган?
- В Беловодье.
- Ну и что? Я его и там перееду. Роман отрицательно покачал головой:
- Чтобы этого типа взять, особое хулиганство нужно. - И мысленно одернул себя: “Вот же привязалось!” - Тут подумать надо. Расскажите мне лучше о женихе подробнее.
- Да что рассказывать! - Дядя Гриша плюхнулся на свое место, набулькал себе полный стакан. - Обдурил он нас, как наперсточник на вокзале. Я ж видел, что он фальшивый насквозь, что душонка у него как изо льда. А вот нате же! Тянуло меня к нему, и все. Будто он меня… - Дядя Гриша запнулся.
- Околдовал, - подсказал господин Вернон.
- Ну, вроде того.
- Зачем он меня спеленал? - Баз налил себе чаю и запихал пирожок в рот целиком. - Неужели нельзя было по-человечески себя вести? Я бы его сам в Беловодье отвез.
- Точно? - Колдун прищурился. - Точно? Да нет же, Баз. Первым делом ты бы с Гамаюновым связался. А я не уверен, что Иван Кириллович так уж мечтал об этой встрече. И потом, зачем Сазонову Беловодье? Просто поглядеть, что получилось? Нет, у него какие-то свои планы, возможно, отличные от планов Гамаюнова. Так что лучше проникнуть внутрь под твоей личиной. Никто его не распознал. Ничего не заподозрил.
- И ты? - Баз, кажется, не поверил.
- И я! - вскинулся Роман. - Даже я не почуял в нем силу. То есть он подошел совершенно закрытый, сжатый в кулак. Вся колдовская сила внутри, наружу ни единого выплеска. Издали ловушки расставил, все рассчитал. А потом уж явился. Знал он не только про вас, но и про меня от кого-то. Осторожно шел. Нигде не засветился, колдовскую суть свою не выказал. И потом за руль ни разу не сел - сказал, что плохо ему, сердце шалит. Тахикардия. Стен все время за рулем сидел.
- Иван Кириллович должен был догадаться, что приехал кто-то другой, - никак не мог успокоиться Баз.
- С Гамаюновым я эту тему не обсуждал. Может, он и догадался, но нам не сообщил. Но подожди! - Романа только сейчас осенило. - Как же Сазонов в Беловодье проник без ожерелья? Из-за разломов в стене?
Но как раз это База не удивило:
- У него есть ожерелье. Врожденное.
- Что?
- Ну, бывает, что человек с ожерельем рождается. Очень редко, правда. Для этого отец и мать должны особым даром обладать. Так Гамаюнов говорил.
- Сазонов что, Гамаюнову родня?
- Нет, по-моему. Сазонов вообще о своей родне не распространялся.
- Тогда откуда знаешь?
- Иван Кириллович мечтал, что Надя родит ему сына. И как-то обмолвился, что сын у них непременно родится с врожденным ожерельем.
Чай в чашке колдуна вмиг обернулся облачком пара, а чашка треснула и распалась на сотни осколков.
- Ну что за хулиганство! - возмутился дядя Гриша. - Любимая Танина чашка. Я тебе в следующий раз эмалированную кружку поставлю.
- Надя родила? - Голос у Романа сделался чужой, хриплый. - Когда? Где ее ребенок?
- У нее с Иваном Кирилловичем не было детей.
- Почему?
- Это не моя тайна, - отрезал Баз.
- Но ты знаешь?
- Это тебя не касается. И не вздумай применять ко мне свои штучки, колдун!
Роман сдавил руками голову, пытаясь привести мысли в порядок. “Нет, нет, о Наде сейчас не думать!” - запретил он себе. О Наде потом. Сейчас главное - этот воскресший Сазонов, то бишь Машенькин жених и один из создателей проекта “Беловодье”. Теперь у Романа совершенно новый противник. Не спятивший на райской почве Баз, а расчетливый, хитрый, предусмотрительный политик, способный притвориться кем угодно. Перед каждым он предстает в том обличье, в каком его хотят увидеть. Стен и его друзья узрели мечтателя-идеалиста, хотя Вадим Федорович всегда был расчетлив и хитер. Потом Сазонов явился перед дядей Гришей и его семьей в виде немолодого, но прекрасного принца, и все поверили, что он без памяти влюблен в Машеньку. Он не произносил лишних слов, значительно молчал, улыбался, бросал двусмысленные фразы. И девчонка кинулась ему на шею. Теперь Сазонов принимал новую позу - изображал демиурга. Ну что ж, окружающие поверят, и поверят с жаром, что он - тот, о ком они столько лет мечтали! В этом не было ничего загадочного: магический дар его ожерелья - врожденного ожерелья - мог воздействовать на людей совершенно по-разному. Но итог был один: каждый видел того, кого хотел видеть.
Это относилось ко всем, кроме Романа. На колдуна подобные чары не действовали.
“Ладно, своими способностями в следующий раз будешь гордиться!” - одернул сам себя господин Вернон.
Сейчас надо решить, как вернуться в Беловодье.
Чем дольше Алексей лежит там, в центре озера, отдавая силы на поддержание ограды, тем больше шансов, что Стен разрушит свое ожерелье и начнет отбирать силы у Лены и Юла. Скорее всего, Вадим Федорович уверен, что Роман уже мчится назад. Но возвратиться немедленно - значит, заведомо проиграть. На то и рассчитывает Сазонов.
А на что может рассчитывать Роман? Лишь на свою догадливость и свое колдовское искусство, которое в этот момент показалось господину Вернону жалким, ничтожным и наивным. Да еще на то можно рассчитывать, что Стен куда сильнее, чем кажется.
- Что дает врожденное ожерелье? Честно говоря, даже не знал, что такое может существовать.
- Связь со всеми стихиями. Правда, с каждой из них человек, обладающий врожденным ожерельем, связан не так сильно, как ты, к примеру, с водой, но зато ему и огонь, и вода, и земля с воздухом служат.
- Откуда ты знаешь?
- Иван Кириллович рассказывал.
Роман не стал уточнять, почему так подробно Гамаюнов и Баз обсуждали особенности врожденного ожерелья.
- А что еще?
- Ну, не помню точно. Кажется, такой человек может регулировать свою ауру.
- Что?!. - Колдун вскочил. - Так вот почему я не догадался! Он же ауру подделал! Ну и ну… Клянусь водой, не устаю удивляться. Но почему вы меня не предупредили?!
- Кто же знал? Мы все были уверены, что Сазонов погиб. А у Гамаюнова и у нас ожерелья иные. Дареные.
- А Сазонов никому ожерелий не дарил? Баз задумался.
- Знаешь, я только сейчас понял - ничего конкретного я про Вадима Федоровича рассказать не могу. Что любил? Что ненавидел? Бог его знает… Он очень закрытый человек. Энергичный, не спорю. Но никогда не знаешь, что он скажет в следующую минуту и что сделает. Мне кажется, Иван Кириллович его всегда опасался. А Стен… Тот вообще избегал. Говорил, что Сазонову не доверяет. Но я Лешкины заявления… как бы это сказать… пропускал мимо ушей. Сазонов был из прежней элиты, причем из элиты потомственной. У Сазонова свои люди наверху имелись. Без него Иван Кириллович ничего сделать не мог. Алексей к подобным людям относился с предубеждением и никогда этого не скрывал. Говорил: никому из них не верю.
- А цели? Зачем Сазонов помогал Ивану Кирилловичу?
- Ну, цель… Создать Беловодье.
- Зачем? Ивану Кирилловичу нужна была. Шамбала. А Сазонову что нужно было?
- Похулиганить, - подал голос дядя Гриша. - Он же хулиган, каких поискать. Пусть он только здесь появится, я ему такое хулиганство устрою, что он все свои хулиганства позабудет.
- Дядя Гриша, я ведь зачем еще приехал… - Роман уже давно хотел задать этот вопрос, но искал нужный момент. Сейчас таковой, кажется, имел место. - Вы знали, что он колдун?
- Я двух колдунов знаю - того, с которым на рыбалку хожу, да теперь тебя. А Сазонов… Очаровывать он умел, подчинять. Все в нем видели сверхличность. Это теперь харизмой называют. Может, это, конечно, колдовство.
- А в чем он уязвим? Слабость имеется?
- А что ты выспрашиваешь? - хитро прищурился дядя Гриша. - Ты же колдун. Ты должен слабости его замечать - не мы.
- О Сазонове, как я погляжу, вы знаете меньше моего. А он сейчас в Беловодье творит неизвестно что. Странно, что он тебя, Баз, не убил. С меня он попытался срезать ожерелье, а когда не удалось, решил пристрелить.
- Ты для него чужой, - заметил Баз. - А мы все свои. Полагаю, что никого он не тронет. Напротив, постарается заручиться поддержкой Грега и Стена.
- А Лена и Юл для него чужие. - Роман вдруг стал злиться на доброго доктора за то, что он ко всем относился индифферентно. Все для него хороши. И Сазонов - полезен, и Гамаюнов - умница. От всех Баз ожидал лишь доброго, не злого.
- Стен свой. Они в безопасности.
- В безопасности? Неужели? Старый друг Сазонов? Хороший Сазонов? Все ему рады? А он-то как рад! - Роман добавил в голос уже не насмешку - яд. - Тогда почему Сазонов сжег мальчишке лицо?! - Роман даже подался вперед. - А?!
Баз нахмурился. Заявление колдуна вносило диссонанс в стройную систему его объяснений.
- Ну, не знаю… Возможно, он посчитал, что Юл слишком опасен.
- Да, и если Сазонов решит, что кто-то еще опасен, тут же нанесет удар? Так? Тогда кто следующий? От кого Сазонов захочет себя обезопасить? От тебя? От дяди Гриши?
Баз поморщился: все не так представлялось прежде доброму доктору.
- Не надо быть столь категоричным.
- Так кто для Сазонова опасен? - не отступал Роман.
- Меснер, - предположил Баз. - Меснер точно чужак. И предан Гамаюнову.
- Меснер уже, наверное, в Беловодье. То есть в лапах Сазонова. Хотя чем черт не шутит. Если бы можно было с ним связаться. Но как? Тарелка у меня есть. А вот у Меснера - нет.
- Зачем тарелка? Если он не в Беловодье, по телефону можно позвонить.
Роман пару мгновений осмысливал сказанное. Потом расхохотался. Дядя Гриша - тоже. Да так, что едва не подавился пирожком с капустой.
- И знаешь номер?
- Конечно.

Предыдущая страница 23 Следующая страница


Путь в Беловодье 24

- Ну так звони! - закричали хором Роман и дядя Гриша.
Баз набрал номер. Меснер почти сразу отозвался.
- Эд, ты где? - Баз выслушал ответ. - Почему я не в Беловодье? Там вместо меня Сазонов. Что? Да, именно тот самый. Мы к тебе приедем. Сразу… Да… Сейчас прямо отправляемся. Мы у дяди моего… Долго рассказывать. Когда?.. Ну, не знаю. К рассвету будем.
- Где он?
- В бывшей усадьбе Марьи Гавриловны Гамаюновой.
- Поехали! - воскликнул Роман. - Одевайся, и погнали. - Баз, однако, остался сидеть. - Как ты себя чувствуешь?
- Качает слегка.
- Ничего, скоро пройдет. В крайнем случае, проблюешься по дороге. Такое после колдовской комы бывает. Рассуждать времени у нас нет. Действовать надо. Я машину поведу.
- А ты не уснешь за рулем? - поинтересовался дядя Гриша с ехидцей. - Ты же предыдущую ночь тоже не спал.
- Не волнуйся, я заговоренной воды выпью - трое суток спать не буду. Дядя Гриша, одежду Базу дайте какую-нибудь свою, и мы - в дорогу.
- Я с вами! - объявил дядя Гриша. - Хулиганы из вас никакие, вмиг Машенькин женишок вас на лопатки положит да зенки вынет. Одних не пущу! Чтоб с таким хулиганом справиться, сурьезный хулиган нужен. Я сяду за руль. Потому что вижу - сейчас из тебя, Ромка, водила хреновый. И не спорь! С дядей Гришей ни один хулиган не имеет права спорить.

Глава 11
УСАДЬБА

Перед отъездом Роман вновь попробовал связаться с Юлом, но мальчишка не откликался. Поверхность воды в тарелке мутилась, рябила, будто кто-то дул на нее. Но Юла Роман не слышал и не видел. Эта была уже седьмая неудачная попытка с той поры, как мальчишка осмелился коснуться Сазонова. По-прежнему. Юл был без сознания, или отцы-основатели блокировали Романа и не давали говорить с Юлом? А что, если колдовской ожог вызвал колдовскую кому? Разумеется, мальчишка в Беловодье не умрет, но все равно надо скорее возвращаться. Как можно скорее. Хотя являться в Беловодье беззащитным будет не просто глупо, а преступно глупо.
Из того, что рассказал Баз о Сазонове, складывалось впечатление, что Вадим Федорович противник очень серьезный. И действовать он будет твердо, не стесняясь в средствах, но очень осторожно. Напролом не пойдет. Не та манера. Исподтишка только. Тщательно подготовившись. Проникнув под видом База в Беловодье, он наверняка рассчитывал на чью-то помощь. Чью именно? Стен, Надя, Баз и сам Роман исключались из списка. Оставались Грег и… Иван Кириллович. Но Грег - всего лишь охранник. Он может подсобить, но помощи от него чуть. Другое дело Гамаюнов. Значит, каким-то образом Сазонов надеялся заставить Ивана Кирилловича действовать в своих интересах. И прежде Гамаюнов был слишком зависим от своего связанного с властями приятеля-покровителя. То, что Сазонов хотел срезать ожерелье с Романа, а потом убить колдуна, косвенно подтверждало мысль, что Иван Кириллович обещал Сазонову помощь. Почему-то Гамаюнов сам не мог восстановить ограду. Но если ограда восстановлена, Роман больше не нужен. Итак, Иван Кириллович и Грег на стороне Сазонова. Против - Меснер, Баз, сам Роман, дядя Гриша. И, как только удастся починить ограду, еще Стен. Не так уж плохо. Учитывая, что ограда по-прежнему разломана и на нее необходимо поставить заплатки. То есть Роман по-прежнему своим врагам нужен.
Итак, составим план атаки. Прежде всего, внезапность. Второе - оружие. Не огнестрельное - колдовское.
Что можно заиметь? Водную плеть сделать заранее. С отлетающими ледяными пульками. Страшная вещь, если уметь ею пользоваться. Пользоваться, правда, умеет только Роман, да и то не в совершенстве - лень было тренироваться. Учтем на будущее, а сейчас забудем о собственных недостатках. Лучше считать, что владеем оружием хорошо. Тем более что никто не владеет им вовсе. Теперь парочка водных наручников. Нет, лучше три - по количеству предполагаемых противников. В отличие от настоящих, их не снять ни с помощью ключа, ни с помощью проволочки - только заклинание может открыть.
- Чего ты там водой сиденье обливаешь? - спросил дядя Гриша, не оборачиваясь. - Купаешься?
- Готовлюсь хулиганить.
- Хулиганить надо не готовясь, а по зову души, иначе это бандитизм получается.
Все предусмотрел? Почти. Жаль, у дяди Гриши оружия нет. Ну ничего, Меснер возьмет с собой обожаемую “беретту”.
- Дядя Гриша, стрелять умеешь?
- Да. А что? Так сильно надо хулиганить?
- А ты что намерен делать? - спросил Роман доброго доктора.
Баз, однако, не спешил с ответом. Лишь на повторный вопрос врач ответил неопределенно:
- Пока не знаю. То, что ты рассказал, мне очень не нравится. Но я должен сам посмотреть, понять, решить.
- Неужели, Баз, ты еще веришь в какие-то добрые намерения Сазонова?
- Я почти уверен, что на самом деле всему должны найтись разумные объяснения. Ведь не может человек просто так заниматься садизмом ради садизма. Не параноик он, не шизофреник. Вменяем. Значит, должна быть четкая, понятная и благая цель. А мы не владеем полной картиной…
- Того, чем я владею, мне вполне хватает, - проворчал Роман. И невольно потрогал ожерелье - тот миг, когда лезвие водного ножа полоснуло по шее, чтобы разъять водную нить, еще долго будет сниться ему по ночам.
- Я не говорил, что у него добрые намерения. Но это человек целеустремленный. Это важно. И цель у него высокая.
- А мне плевать на его устремленность! - взъярился колдун. - Но только учти, если этот гад убьет кого-нибудь из наших или помешает мне спасти Надю, я недолго буду рассуждать, прежде чем его прикончить. Клянусь водою!
- Надя? Что с ней?
- Да, я ведь не рассказал тебе. - При мысли о Наде Роман улыбнулся. - Она жива. Но только в плену прошлого.
- Как это?
- Это что-то вроде мертвой воды… - Роман не закончил. Догадка сверкнула молнией.
- Вода? При чем… - Но колдун не дал Базу договорить - схватил за руку, и мгновенно добрый доктор онемел.
Что же получается? Время - вода… Живая вода - это всего лишь время… Прошлое - аморфно. Там все живы. Но аморфность времени не выпускает пленников из своих когтей. То есть надо сначала упорядочить время, потом найти момент… Ну да, как воду - из жидкого состояния обратить в лед. Создать жесткую кристаллическую решетку, где в каждом узле - нужное мгновение. Тогда время распухнет, и… Нет, мысли заносит куда-то не туда. Думай, колдун! Время - не вода, хотя и течет так же неостановимо. Роман как наяву увидел свою реку. Живую, сверкающую серебром. Отражающую солнечный свет. Дарующую силы и исцеление. Мысли мелькали. Он мчался по бесконечной анфиладе залитых светом комнат, и двери перед ним открывались сами собой. Время, текущее как вода. Прошлое аморфно. Но структура прошлое-настоящее-будущее подобна кристаллу. Кристаллу льда… Хорошо! Хорошо! - сам себе выкрикивал Роман и мчался дальше. Если аморфное прошлое структурировать вновь, но не так, как случилось в первый раз, если в новом кристалле Надя не погибнет и пуля пролетит мимо, это и будет живой водой. Таких вариантов тысячи, десятки тысяч, и надо заставить каплю времени протечь так, чтобы не задеть ничего в настоящем, не исказить его, не превратить в хаос, но лишь для Нади, для любимой, ненаглядной Нади - сердце на миг замерло - проторить тропинку к настоящему. Мертвой водой оказалось аморфное прошлое. Живой водой станет измененное настоящее. А время? Стен сказал, что в Беловодье можно управлять временем. С помощью… Вода? Клепсидра?.. Ну да, водяные часы.” Капли капают быстрее или медленнее, и время замедляется или несется вскачь… А если из нижней чаши в верхнюю, то течет назад? Как просто… Почему сам Гамаюнов не сделал этого? Не знал как? Или силы не хватило? Да, силы и догадливости… Но как раз сил у господина Вернона достаточно. Даже более чем. Роман Вернон сделает это. Он сможет.
- Все в порядке. - Роман отпустил руку База. - Так… одна мысль пришла в голову.
Колдун прикрыл глаза. Ему привиделось Беловодье - его совершенно невозможная, призрачная, ошеломляющая красота. Машина катилась, Роман сделал вид, что дремлет.
А мысли продолжались нестись, одна за другой, будто давно уже копились в мозгу и лишь ждали, когда догадка наконец осенит колдуна. Первое дело - это ограда. Без ограды, без замкнутого круга невозможно структурировать время. Своей водой Роман за полчаса все починит, в Беловодье войдет, и Стена из церкви выведет, и… Надя! Надя! - она - главное. Вот ради кого он торопится и всю воду до капли готов отдать. Да, тут вопросов нет. Потому что ответ Роману Воробьеву известен сразу, без всяких вопросов, А разве относительно кого-то другого вопросы есть? Нет, конечно… Когда речь идет о друзьях, тут какие вопросы… А вот с Беловодьем все не ясно. Роман чувствовал - это что-то грандиозное, замысленное и начатое, но так и не завершенное. Недострой, как и все нынче на Земле. Как весь наш суетный и склочный мир. В Беловодье возможно все, лишь бы замыслы были, лишь бы хотелось что-то задумать и исполнить, да еще упорство надобно в достижении цели. Но откуда такая энергия в этом озере? Невероятная энергия…
Машина неслась… Скорее! Скорее! - мысленно подгонял ее колдун.
Пошел снег. Летел, закручиваясь в спирали, не с неба падал, а возникал из небытия и, возникнув, мчался, вихрясь от радости рождения, навстречу. Роман любил эту снежную круговерть, это мельтешение, хаотическое, но всегда строго направленное - от неба к земле.
Роман думал о Наде, о том, что должен свершить. Задача почти невероятной сложности. Если представить время как непрерывный полет снежинок, придется в момент воскрешения выстроить их, чтобы они легли… Нет, не легли, а летели, но при этом каждая по своей строго определенной траектории - так, что за окном машины сейчас бы возник не хаос, а какая-нибудь картина, к примеру, снежный замок…
И замок явился, поднялся над осыпанным снегом лесом. И в сине-стальное небо вонзился высокий донжон, а вокруг встали башни поменьше, зареяли стяги, завертелись флюгера на островерхих крышах, зубцы стен легли сверкающим узором на фоне отдельно летящих снежинок. И замок этот не стоял, он медленно передвигался над лесом. Это длилось минуту, две… А потом Роман позволил картинке распасться. Так призрак Беловодья являлся и исчезал.
Роман очнулся от своего полузабытья. Было муторно. Будто кто-то в груди скреб и тянул куда-то не сильно, но настойчиво.
- Вот хулиганство! Вот дерьмо! - выругался дядя Гриша. - Нас ведут…
- Что такое? - запаниковал Баз.
- Руль сам поворачивает! А я не хочу! Не даю, а он крутится.
И на развилке, как ни налегал дядя Гриша на руль, “тойота” свернула направо, вместо того чтобы и далее мчаться по прямой. При этом Роман не ощущал никакого давления. Тонко действуют.
- Ну и хулиганство! - орал дядя Гриша.
- Тормози! - кричали в один голос Роман и Баз.
- Не могу! Хулиганская машина!
- Это Сазонов! - решил водный колдун.
Роман пытался остановить взбесившегося металлического зверя, но не получилось: сталь, бензин, двигатель - не его стихия. Колдун схватил бутылку с водой. Одна бутылка. Взял специально в салон, чтобы плеть и наручники сделать. Остальная вода - в багажнике. Есть еще фляга - но там воды чуть.
- Могу одного человека в невидимку обратить, - сказал колдун.
- На кой хрен? - спросил дядя Гриша.
- Может, удастся как-то выскочить и другим помочь?
- Ладно, давай. Тебя они точно первым попытаются схапать. Как самого опасного. Ну, и меня они ждут. А вот База - точно нет.
Роман облил База водой и произнес заклинание. Добрый доктор тут же стал невидим.
Снегопад ослабел. Сквозь белое верченье проступил высоченный забор вокруг новенького особняка. Кирпичная кладка рдела на фоне заповедного, засыпанного снегом, сказочного почти леса. Вокруг ни души, ни домишки, ни сарайчика. Заснеженная поляна, лес, озеро снежным полем в лесу. И дорога, ведущая к одинокому особняку.
Машина стада сбрасывать скорость.
- Давай! - закричал дядя Гриша племяннику.
Но дверца не открылась. Роман приложил к ней ладонь. Полетела в салон ржавая пыль. Все закашляли. Дверца распахнулась, когда машина уже въехала в открытые ворота на обширный мощеный двор и залихватски затормозила. Пассажиров рвануло вперед.
Несколько человек в камуфляже бросились к гостям.
- Вон он! На заднем сиденье! - выкрикнул знакомый голос.
Ствол автомата уперся Роману в висок. В таком состоянии колдун не мог управлять стихией. Снегопад тут же прекратился, в воздухе кружились и липли к земле и постройкам лишь отдельные снежинки.
- А ну, вылазь! - приказал здоровяк в черной маске.
Колдун повиновался.
- Этого кудлатого никому пальцем не трогать! Убьет! - остерег человек в маске. - А ну, пшел… - И подтолкнул автоматом к ближайшему крыльцу.
А на крыльце стоял Ник Веселков и улыбался. А в руках Веселкова плясала огненная змейка в водной шкуре. Ник играл с нею, как с кошкой, - дразнил, валял по перилам, делал вид, что нападает. Змейка тоже изображала, что хочет напасть. Но Веселков всякий раз успевал отдернуть руку.
- Идите сюда, Роман Васильевич, у меня для вас гостинчик. Нравится? - Ник потряс змейкой в воздухе. Потом приказал главному: - Ствол к затылку.
Иначе до него дотрагиваться нельзя. Он же ядовитый. - Вновь смешок. - Ну что, Роман Васильевич, не ожидали?
Роман ощутил, как отвратительное железо ткнулось туда, где на шее будто специально для этого имелась ямка. Вмиг ноги одеревенели, во рту пересохло. Краем глаза Роман видел, как другие каму-фляжники надевают наручники на дядю Гришу. А Ник тем временем обернул огнезмейку вокруг Романовых запястий.
- Этот браслетик он не скинет, - заявил Весел-ков. - И воды ему не давать. Ни капли воды. - Мягкие, будто бескостные, пальцы Веселкова пробежали по бокам колдуна, нырнули за пазуху, извлекли флягу с пустосвятовской водой. - А вот это совершенно лишнее. Это - ни-ни.
- Что ты с нами сделаешь? Убьешь? - Роман с трудом ворочал языком.
- Зачем же убивать? Убивать приказа не было. Велено - задержать.
- Пшел! - приказал командир Роману и надавил на шею чуть сильнее.
Колдун двинулся. Веселков, подскочив, распахнул дверь. Романа провели по коридору, потом по лестнице. Открылась еще одна дверь. И еще одна. Автомат исчез. Роман опустился на пол. Довольно долго он лежал, приходя в себя. Непосредственный контакт с огнестрельным оружием доводил его до обморочного состояния. Да еще огнезмейка… Несмотря на водяную шкуру, Роман чувствовал заключенный в ней колдовской огонь. И оттого руки казались отсеченными от тела. Ладони онемели.
Он слышал, как кого-то проволокли по коридору. Дядю Гришу? Или База все же схватили? Пыхтение, сдавленная ругань, стоны. Где-то в конце коридора хлопнула дверь. Вновь раздались шаги. Приблизились. Роман повернул голову, чтобы видеть дверь. Он был уверен, что кто-то стоит за дверью и рассматривает лежащего на полу пленника в глазок. Но дверь не открылась. Тот, кто стоял за дверью, ушел.
Неведомо сколько прошло еще времени…
Так попасться… Глупо. Засосали, как муху пылесосом. Знали, что едут. Ожидали на дороге. Стерегли. Или направили? Неважно… Или важно? Подслушали разговор по телефону? Может быть. Но нет. Скорее - другое… Кто-то сообщил. Кто? Дядя Гриша? Танюша? Сам Баз? Машенька… Машенька…
“Сотри память”, - услышал он голос Вадима Федоровича.
Да на кой черт Сазонову помощь Романа - он и сам колдун хоть куда, обычному человеку память может вычистить до стерильности. Не хотел светиться - это ясно. Но когда Роман заснул, отрубился… Самогон заклятый? Или обычный… хрен его знает… Вот тогда все и получилось. И с База личину сдернул, и Машеньке в башку приказ вложил. Она ведь ему постоянно названивала. А что говорила? Да что угодно. Что угодно… Угодно господину Сазонову. На автоответчик.
Роман огляделся. Он был в маленькой комнате, совершенно пустой. Ни кровати, ни стула. Окно, забранное частой узорной решеткой, батарея отопления. Стены оштукатурены, но без обоев.
“Ну что, приплыли в город мечты?” - с некоторых пор он начал задавать себе очень ехидные вопросы.
Бежать надо отсюда, и немедленно, иначе Стен погибнет. Ограда рухнет… кольцо прошлого исчезнет… Надя! Надя! Ведь Роман знает, как ее спасти. Знает, а помочь не может. О, Вода-царица, помоги мне!
Нет ответа…
Колдун поднялся, прошелся вдоль стены. Его подташнивало. Маленькая комнатка. Пять шагов в длину, три с четвертью - в ширину. Тепло, правда. Жарко. Батарея горячая. Но на то и расчет - от жары еще больше пить хочется. А наручники неснимаемые, такие не распылить. Еще пара часов в этой комнате, и Роман начнет сходить с ума от жажды.
Пить…
Нет, нет, не думать о воде. Надо скорее вырваться отсюда.
Вода-царица, что ж ты не отзываешься?! Роман прислонился к наружной стене и тут же отпрянул: ничего не получится. Снаружи, может, и не весь особняк, а эта комната точно огненными щитами огорожена… Тюрьма первостепенная - и от врагов-колдунов, и от простого люда. Молодец Медонос, все предусмотрел. Роман поднял голову. Вон, в углу глазок телекамеры. Ну, с этим можно сладить - не проблема. Он постарался накопить побольше слюны. Но нет. Во рту пересохло. Колдун уже чувствует, как стягивает губы. Скоро они потрескаются, начнут кровоточить. Роману показалось, что он уже ощущает во рту соленый привкус. Что делать? Что?
Романа опять затошнило. Он согнулся, пытаясь перебороть спазм. К горлу подкатило. Потом прошло. Жаль. Можно было блевотиной плюнуть. Зря подавлял… смех… чушь… пить…
Нужно плевком ослепить телекамеру.
Ну, и где еще взять воду? Не из себя же. Не из батареи…
Стоп!
Батарея - чугунная. Трубы - стальные…
И как он раньше-то не додумался! Колдун присел возле батареи, обнял ладонями нижний угол, произнес заклинание… Распыляйся ржой металл, освобождайся вода плененная… Со стороны ничего подозрительного: ну, решил человек посидеть возле батареи… Сил, однако, пришлось приложить немало - огне-змейка яростно препятствовала. Ну, да ничего, с колдовским последышем нетрудно сладить, если враждебного колдуна рядом нет. Вскоре ржавые чешуины посыпались на пол, следом скудными капельками, а потом все бойчей и бойчей заструилась вода. Первым делом Роман набрал ее в рот побольше. Встал.
Примерился. Плюнул. Точнехонько в телеглазок. Следом понеслось заклинание. Камера ослепла. Сейчас явятся. Если взъярятся, начнут бить. А это прямой контакт. Роман попытался создать нужный настрой. Уселся на пол у самых дверей. Сейчас… Вот он слышит шаги… вот дверь отворяется. Он метнулся входящему под ноги. Тот споткнулся, грохнулся на пленника. Заклятие изгнания воды подействовало мгновенно. Теплым паром ударило в лицо.
Роман, извиваясь ужом, выполз из-под упавшего охранника. Камуфляж на том был уже мокрый, почернел. Парень не двигался - потерял сознание. Роман подтянул колени к груди, изловчился и протащил скованные руки вперед, хотя огнезмейка впивалась в кожу запястий не хуже стали.
Под струей из батареи Роман набрал полные пригоршни грязной, с ржавыми хлопьями, воды и скрутил огнезмейку. Она вмиг распалась. Но влаги оказалось маловато - и, хотя Роман тут же сунул руки под текущую воду, кожу опалило колдовским огнем. Роман прокусил губу до крови, чтобы не закричать. Несколько секунд колдун держал руки в воде, пытаясь заживить ожог, потом бросил бесполезное занятие: не та вода, чтобы раны лечить.
Теперь можно бежать. Даже замок распылять не надо - дверь открыта. Роман ожидал, что в коридоре должен быть кто-то из охраны. Но никого не обнаружил. Пустой коридор. С одной стороны тупик. С другой - дверь. Стальная. Обычному человеку не пройти, а колдун удерет запросто. Но дядя Гриша должен быть тут, рядом. Вот здесь, в этой комнате. Или в соседней. Приноровившись, колдун распылил замок и толкнул дверь.
Угадал. Дядя Гриша поднялся ему навстречу. Один глаз у главного хулигана совершенно заплыл, да и губы распухли.
- Камера! - крикнул колдун.
Но было поздно. Наблюдатель уже наверняка сообразил, что с пленниками что-то не так. Роман схватил с пола бутылку с минеральной водой (его другу воду все-таки дали), набрал в рот и опять же плевком ослепил видеокамеру. Потом плеснул дяде Грише на наручники, произнес заклинание, и браслеты распались.
- И где Баз? Что-то на помощь не спешит, - заметил дядя Гриша.
Роман не ответил, допил минералку.
- Там, в моей камере, парень на полу валяется - забери у него пистолет, я сам не могу.
- Ясненько, - кивнул дядя Гриша и выскользнул из камеры.
Больше Роман сделать ничего не успел - опасность прихлынула, как вода из прорванных труб. Загремели в коридоре шаги, колдун уловил знакомую вибрацию и отскочил к стене. Ввалившийся в дверь громила в камуфляже вместо добычи сгреб пальцами воздух. Прежде чем он успел сориентироваться, Роман схватил гостя правой рукой за шею, а левой выплеснул на голову пригоршню грязной воды. А следом еще трое, теснясь, ломились в комнату.
- Возьми его… - приказал Роман и толкнул захваченного амбала на товарища в камуфляже.
Облитый водой повиновался, выхватил нож и кинулся на своих. Но не дотянулся, его товарищи оказались быстрее и вмиг, будто рыбу вдоль, разделали Романова защитничка широкими тесаками.
Колдун взмолился, чтобы внутри системы отопления оказалось вдосталь воды. А потом схватился за батарею. Вмиг отопительная гармошка слетела с питающих ее труб, и вода с ржавчиной и грязью хлынула на пол. На что пригодна такая вода? Да уж на что-то пригодна. Хотя бы на то, чтобы встал на четвереньки странный зверь - многолапый и двухголовый, с красными разновеликими глазами, покрытый ржавым налетом - то ли чешуей, то ли шерстью. Взревел зверь, будто водопад, зажатый меж скалами, и сгреб лапами ближайших двоих… Вода продолжала течь, и колдун спешно ткал из ржавой мути то змей, кидающихся под ноги, то мерзких, вовсе фантастических тварей, которые с поразительной ловкостью норовили впиться в губы и глаза… Грязелап повалил одного из охранников на пол и мордовал по лицу водными своими лапами. Парень захлебывался и глотал ржавую воду. Охранники, позабыв обо всем, отдирали от лиц и рук мерзких склизлых тварей. Внезапно трубы жалобно всхлипнули, и вода иссякла. А та, что на полу, стала пузыриться и кипеть. Все завопили на разные голоса от боли. За стеной пара мелькнул Ник Веселков.
Роман чувствовал, что силы иссякают. Грязелап стал терять очертания, ржавая вода утратила форму и разлилась. Парень плевался и кашлял, молотя руками по полу.
- Прирежь его, прирежь! - заорал он, освободившись.
Один из охранников, стряхнув с рук липкую ржавчину, бросился к Роману, схватил его за горло, нож взметнул. Но ошибочка вышла - не надо было ему колдуна за горло брать… Рука скрючилась гнилым суком, мерзкая густая влага вмиг пропитала плотную ткань брюк и куртки, испаряясь из тела. Глаза вылезли из орбит от нестерпимой боли. Тело задергалось в судорогах. Густой теплый пар наполнил комнату, будто здесь уже несколько часов кипел и никак не мог выкипеть огромный чайник.
Грохнул выстрел.
И тут же вода мгновенно остыла.
Роман с отвращением отпихнул труп с почерневшей, липкой от исторгнутой влаги кожей. Еще один выстрел… Краем глаза Роман заметил, как амбал в камуфляже отлетел к стене.
А в дверном проеме возник дядя Гриша и последнего недруга положил выстрелами почти в упор. Охранники все оказались безоружными: сотворенные Романовы твари заползли в их огнестрельные игрушки и вывели из употребления.
Дядя Гриша поднялся, пнул охранника для верности пару раз.
- Я этого хулигана знаю. Он у Вадика служил, - заявил дядя Гриша.
Вадик, то есть Сазонов. И Ник Веселков. Вместе они поди…
- Надо же, все оружие испортил! - вздохнул дядя Гриша, оглядывая трофеи.
Роман выскочил в коридор. Ник лежал у стены. На лбу - алая клякса. Пуля угодила как раз над переносицей. Метко стреляет дядя Гриша. Скончался Микола Медонос, огненный колдун. Собственная стихия его убила. Что ж ты слабеньким оказался таким, повелитель огня?
- Уходить надо, - резонно предложил дядя Гриша. - База отыскать - и деру.
- Прорвемся?
- Нет проблем. Похулиганим малость.
Да уж, надо полагать, дядя Гриша решил оторваться на всю катушку.
- Теперь нам надо отыскать туалет или ванную. Что-то, соединенное с водопроводом. Мне нужна вода, много воды, - заявил колдун. - Побольше, чем в этих батареях. И почище тоже. Во-первых, пол залить. А во-вторых, сделать нас всех невидимыми.
И тут раздался голос База:
- А вот и я.
- Припозднился, - отозвался Роман.
- Зато охранников у телекамер больше нет. И у двери - тоже.
- Что же ты с ними сделал?
- Усыпил.
- Гипнозом?
- Ну, вроде того.

Предыдущая страница 24 Следующая страница


25 Роман Буревой

Дядя Гриша провел ладонью по хромированному стволу пистолета.
- Я нашел еще двоих, - сказал он. - Теперь они мертвы. Больше в этом дворце никого нет.
- Кто вы? - спросил Роман. - Ведь вы…
- Главный хулиган! - И дядя Гриша подмигнул колдуну.
- Но ведь это убийство.
- Если ловишь ядовитую змею, то должен знать, что она может укусить. - Дядя Гриша спрятал пистолет в кобуру. - Я кусаюсь. - Он вытащил из-за пазухи поллитровку, глотнул. Неужто не отобрали? Нет, отобрали, конечно. Эта наверняка трофейная. - Я совсем не добренький и не мягонький человек, каким ты вообразил меня, племянничек. - Дядя Гриша похлопал колдуна по плечу. - Я очень даже могу свернуть какому-нибудь мерзавцу шею. И совесть меня не замучает. Обещаю.
Роман открыл багажник “тойоты”. Канистры были на месте. Роман налил в найденную пустую бутылку воды. После плена пить хотелось невыносимо.
Ну что ж, можно ехать дальше.
- До усадьбы еще далеко, - заметил Баз. - Они нас непременно перехватят. - Он неожиданно стал пессимистом.
- Попытаются, не спорю, - отозвался дядя Гриша.
- Как будем действовать? - спросил Роман. После того как они вырвались из плена, на него нахлынула странная апатия. Видимо, соприкосновение с колдовским огнем, стихией враждебной, не прошло даром.
Если Ник Веселков был связан с Сазоновым…
“Связан он, связан, это точно!” - криком прорвалось через колдовской сон.
“Не мешай!” - отмахнулся колдун от собственного сознания.
…Если связан, то кто поручится, что на пути их не ждут новые ловушки? И потом, ведь кто-то еще может знать дорогу… Сазонов мог сообщить… Если он с Ником Веселковым связался, то и с другими мог… А, плевать… Мне Надю оживить, Стена из петли Бе-ловодья выдернуть, и плевать… и… Но обидно ведь… обидно им отдавать Беловодье… Нельзя отдавать…
Сделай то, не знаю что… Сделай то, не знаю что…
Не хочу ничего больше делать!
- Скорее! - умолял Роман дядю Гришу.
- Я хулиган, но не сумасшедший, - отзывался тот. - Вон, видишь, стоит мил человек. Они завсегда здесь стоят. Чуть я нажму на газ, он жезлом полосатым своим махнет, тачку нашу тормознет и сотенку - “цоп”.
О том, что тачка наверняка уже в угоне числится, Роман напоминать не стал.
- Останови машину, - приказал колдун.
Дядя Гриша миновал пост ГАИ и притулил “тойоту” у обочины. Роман облил капот и стекла пусто-святовской водой, прошептал заклинание и вернулся в салон.
- Теперь гони, - приказал кратко.
И “тойота” помчалась, беззастенчиво обгоняя новенькие иномарки, проскальзывая в щели между гружеными “КамАЗами”. Гаишники ее не видели.
- Ну, ты и хулиган! - восхитился дядя Гриша.
В доме Марьи Гавриловны ныне располагался музей. В революцию усадьбу Гамаюновых, как все усадьбы, разграбили, но чудом не сожгли. То есть чудом в прямом смысле этого слова - заклинание от огня уберегло. Лишь пустили красного петуха, как дождь хлынул и загасил. Потом раза три или четыре пытались поджечь - и опять не сгорела. Обуглился один флигель, но и только. Война обошла усадьбу стороной - грабить там было уже нечего. В уцелевших помещениях в тридцатые годы устроили общежитие для рабочих птицефабрики. В шестидесятые решили в доме Марьи Гавриловны сделать музей, поскольку строение еще держалось, не обрушилось и кое-где даже внутренняя отделка уцелела. Несколько комнат у общежития отняли, отыскали пару кресел, диван, какие-то картинки. На том дело заглохло.
А потом, в середине девяностых, вдруг объявилась красавица в норковом манто, надменная, дерзкая, направилась прямиком в кабинет к директору, поставила на стол какие-то заграничные коробки.
Директор шаркнул ножкой, рассыпался в благодарностях и предложить гостье кофейку. Кофеек был растворимый, индийский. Гостья лишь пригубила. Директор смотрел на нее восторженно, очарованный взглядом ореховых глаз и мягким, едва приметным иностранным акцентом. А гостья вынула пачку сигарет, но курить не стала, лишь положила пачку на стол и предложила на нужды музея фантастическую сумму. Директор не поверил и переспросил. Когда цифра была названа вновь, пожилой музейщик схватился за сердце. Деньги были переведены на счет музея в течение трех недель. Первым делом иностранный дар предназначался на покупку уцелевшим птичницам квартир в ближайшем городе, на ремонт здания и на зарплату двум новым сотрудницам, которых миллионерша просила принять на работу. Да, деньги музей получил, но с ними произошло то же, что происходило почти со всеми деньгами в то время. Они утекли. Причем неизвестно куда. Все, что успел директор, это выселить одну птичницу с семьей в задрипанную квартирку. Зато у хозяина фирмы, что подрядилась ремонтировать усадьбу, неподалеку вырос двухэтажный особняк. Музей продолжал разваливаться, сам директор жил по-прежнему в домике без удобств, на работу ходил пешком за три километра и никак не мог понять, как же все несообразно получилось.
Явившись через год, красавица в норковом манто обвела гневным взором стены, оклеенные обоями семидесятых годов, одарила директора убийственным взором и объявила, что сама будет покупать и привозить все, что необходимо музею.
Эту историю рассказал по дороге в усадьбу Баз, и хотя он не называл имен, Роману и так было ясно, что роль щедрой миллионерши играла его Надя. Роман улыбнулся, представив, как эффектно должна была выглядеть его любимая в этой роли. Неясно было другое: зачем Гамаюнову понадобилась усадьба? Поскольку в сентиментальный порыв Ивана Кирилловича Роман не верил, то усадьба должна была сыграть какую-то роль в создании Беловодья. Но какую?
В излучине реки в низинных берегах сохранился клочок старинного парка с беседкой и живописно нависающими над водой плакучими ивами. Дорожку, что вела к главному зданию усадьбы, скудно присыпали песком. Здание было кирпичное, двухэтажное, штукатурку с него ободрали, а новую не нанесли, так и стояло оно ржаво-красное, похожее своей красно-кирпичностью на казарму, лишь колонны у входа сверкали поддельной белизной. Уныло смотрели прямо перед собой тусклые, давно не мытые зарешеченные окна. Казалось, там внутри кто-то есть. Не живет, но прячется.
От прочих построек остались только стены - ни крыш, ни дверей, ни рам, лишь черные провалы, наспех укрепленные гнилыми досками.
- Надо ж, как все разбомбили, хулиганы, - пробормотал дядя Гриша.
Три новые бетонные ступеньки были врезаны в старый раскрошившийся фундамент. Двери тоже совершенно новенькие, даже не подделка под старину, а просто новодел. Хотя сама ручка - бронзовая, с виньеткой, - возможно, открывала когда-то старинную дверь. Справа у входа была прибита бронзовая табличка. Для сохранности ее прикрыли решеткой. Надпись на табличке гласила: “Беловодье”.
Но здесь, за пограничной чертой, было не озеро с волшебной водой, а крошечная прихожая, темная, освещенная лампочкой под стеклянным абажуром с трещиной. Справа стоял большой письменный стол, слева - вешалка послевоенных времен. Роман припоминал, что у матери в доме висела точно такая же. От остальных комнат прихожую отделяла пыльная портьера из шерстяной ткани неопределимого цвета. Лишь дверь отворилась, легкий ветерок поднялся в комнатах, скрипнули запертые двери, колыхнулись шторы. Где-то хлопнула дверца шкафа.
- Эй! - крикнул Роман. - Посетители явились. Ему никто не ответил.
Роман откинул портьеру и очутился в просторной гостиной. Стены обиты бежевым тисненым шелком, в центре комнаты - столик с мозаичной столешницей, а вокруг - кресла с витыми ручками и изогнутыми ножками. Новенький шелк блестел в бледном свете осеннего солнца. Весело плясал огонь в огромном камине. На стенах - несколько пейзажей, писанных маслом; рамы тяжелые, резные, густо позолоченные.
Роман присвистнул. Все было точь-в-точь как в гостиной Гамаюнова в Беловодье. Только там - призрачное, колдовское. А здесь настоящее. Вернее - почти.
- Музей еще не работает, - сообщила женщина лет тридцати с небольшим, появляясь из соседней комнатки.
Берегиня музея была невысокого роста, в темном костюме и бежевой блузке. Гладкие волосы, чуть тронутые сединой, отсвечивали маслянистой желтизной. Губы ярко накрашены. Только губы. Типичный музейный работник.
- Я ищу Эда Меснера, мы с ним договорились о встрече, - отвечал Роман.
- Так это вы ему звонили ночью?
- Я. Вместе с Базом Зотовым.
- А где Баз? - живо спросила женщина.
- В машине нас ждет. Вы его знаете? Женщина запнулась, сообразив, что разговаривает с незнакомым человеком.
- А вы-то кто, можно узнать?
- Я - Роман Вернон, колдун из Темногорска. А это Григорий Иванович.
- Лучший в мире хулиган, - отрекомендовался тот. - Здесь не требуется похулиганить?
- У нас не хулиганят, - заявила женщина, не поняв шутки. - Я сотрудник музея Галина Сергеевна, - представилась она. - Эд сейчас подойдет. Он просил немного подождать.
- Подождать! - взорвался дядя Гриша. - Мы гнали всю ночь, а нас просят подождать. Что за хулиганство!
- Буквально полчаса. Он сказал, что ему надо подготовиться. А вы можете пока осмотреть музей.
Колдун промолчал. Выходит, Меснер здорово обеспокоен возвращением Сазонова.
Роман окинул женщину взглядом. Возраста она примерно такого, как и другие участники проекта. В музее работает кто-то из людей Гамаюнова. Стен упоминал, что среди спасшихся во время бойни в Германии была девушка по имени Галя. Да, скорее всего, она из учеников Гамаюнова. То, что она здесь, свидетельствовало лишь об одном: Иван Кириллович полагал, что о Марье Гавриловне и ее усадьбе никому больше из опасных людей не известно. Возможно, он ошибался, как и в других случаях.
- Ну что ж, давайте посетим покои Марьи Гавриловны, - предложил Роман.
- Мы что, за этим сюда ехали? - пробурчал дядя Гриша, демонстративно вытащил из-за пазухи бутылку и хлебнул. - У вас, голубушка, глазированного сырка на закуску не найдется? Нет? Жаль.
- Здесь нельзя пить! - возмутилась Галина Сергеевна.
- Мне можно. Я хулиганом работаю. Какой же хулиган в музее без бутылки? Райкина не смотрели? Неужто? Здесь, правда, у вас греческого зала нет. Может, римский найдется? Я без выпивки в вашем музее никак не могу. Сердце просит. Mihi sic est usus, tibi ut opus fasto est, face*. - Вид у него был мрачный. Он постоянно оглядывался, будто ожидал нападения.
Галина Сергеевна обиженно поджала губы.
- Выйдите тогда! - приказала.
- Куда выйти?
- В прихожую.
* Мой обычай таков, а ты поступай, как знаешь (лат.).
- Да пожалуйста. Кто бы был против. - Дядя Гриша демонстративно затопал назад. - Там у нас, в сумке, закусь должна иметься.
Роман прежде всего оглядел гостиную. Приметил три рамочки на стене, прикрытые синими шторками, подошел, бесцеремонно тронул ткань. Под занавесками были акварели. На двух - портреты мальчиков в матросских костюмчиках. Оба необыкновенно схожи. У одного рыжий вихор на макушке, у другого - темный. Роман прочел подписи. “Кирилл Гамаюнов” - под одним и “Севастьян Гамаюнов” - под другим.
Неужели этот смахивающий на амурчика малыш - дед Севастьян? Роман пытался отыскать сходство если не с дедом, то хотя бы с собой или, вернее, с теми детскими фотографиями, что хранились в семейном альбоме. Пожалуй, малыш Сева имел что-то общее с Ромой Воробьевым в детстве. Как удивительны пути рока.” Повернись судьба всей страны иначе, и маленький Роман рос бы в этой усадьбе, а не в поселке Пустосвятово. Он бы учил французский и латынь, читал книги взахлеб из семейной библиотеки, его бы не дразнили в детстве и… у него бы не было волшебной реки. Или все-таки была бы? Кто знает, может, мы всегда выбираемся на тот берег, который нам предназначен? Вот только у немногих сил хватает доплыть.
Колдун окинул взглядом портрет Кирилла. Почему-то Роман считал, что в лице маленького Киры должно проступать что-то неприятное. Но ничего отталкивающего не обнаружил - очень милое личико.
Третья акварель - портрет девочки. Хорошенькая. Немного похожа на мать Романа. Вернее, на ее фото в детстве. До войны сделанное. До Второй мировой.
- Это старшая дочь Марьи Гавриловны. Умерла в возрасте семи лет. Порок сердца. В тот же год первый муж Марьи Гавриловны растратил огромную сумму и утопился. Ужасный был человек, - прокомментировала Галя.
Роман толкнул дверь в соседнюю комнату. В Беловодье в этой комнате томилась Надя. Здесь же был уютный кабинетик, на окнах - болотного оттенка шторы с густой бахромой и кистями. В комнате стоял полумрак, и ярко освещена была лишь картина в небольшой апсиде. Юная девушка собиралась купаться и трогала ножкой воду, проверяя, не холодная ли. Фон темный, но краски свежи, будто вчера полотно писано. Девушка была миленькая и почти как живая. Одна белая грудь с розовым соском обнажена. Картина не шедевр, конечно, но и не кич. Хорошая академическая школа рисунка и живописи. Ни глаз в пол-лица, ни фальшивых жестов. Роман подумал, что на это картину можно глядеть и два, и три часа. В одиночестве. Да, бездельно сидеть в мягком кресле и смотреть. Была у “Купальщицы” милая сентиментальность, в которой не принято признаваться на людях, но к которой многие и многие склонны. Ожерелье слегка подрагивало и ощутимо покалывало шею.
- Это Марья Гавриловна? - спросил колдун.
- Она. Хороша, правда? Она удивительной красавицей была, - зачем-то пояснила Галя, хотя и так было видно, что на полотне женщина красоты необыкновенной.
- Удивительно, что все это уцелело!
- К сожалению, далеко не все. Великолепная коллекция импрессионистов, которую Марья Гавриловна привезла из Франции, пропала в, революцию. Она покупала их по тридцать-сорок франков, так они были дешевы. Но несколько картин удалось найти и вернуть. Мы их пока не выставляем. Две картины Клода Моне и две - Альфреда Сислея. Пейзажи. И все - с водой.
- Давайте найдем остальные, - предложил вдруг Роман, чувствуя, что у него комок подступает к горлу.
Пейзажи с водой…
- Вы шутите?
- У меня есть тарелка кузнецовского фарфора, нальем сейчас воду, вы руку на поверхность положите и подумаете о пропавших картинах. И мы увидим их. - Роман демонстративно вынул из кармана серебряную флягу с пустосвятовской водой.
- Ну, я не знаю. Это как-то… - Галина Сергеевна замялась.
- А почему бы и нет? Вы не верите в колдовство? Не может быть! Взгляните. - Роман расстегнул ворот рубахи, демонстрируя ожерелье. - У вас точно такое же, не правда ли? Ну, что же медлите?
Галя молчала.
Роман вернулся в прихожую, где оставил сумку. Дядя Гриша сидел на стуле и приканчивал бутылку.
- Сильно нахулиганили? - спросил и спрятал бутылку за пазуху.
Роман отрицательно покачал головой. Ему не нравилось, что Меснера до сих пор нет. Прошло не полчаса - целый час. А вдруг Эд рванул в Беловодье принести присягу на верность Сазонову? А они здесь, как дураки, теряют время. Конечно, можно воскликнуть: “Плевать на Беловодье!” - что еще кричать проигравшему? Но только с помощью города мечты Роман рассчитывал вернуть Надю. Надя, Надежда… Роман не мог ее потерять. Ладно, будем надеяться, что Меснер не предаст.
Колдун вернулся в гостиную, поставил тарелку на столик и наполнил водой.
Галя явно робела.
- Я не знаю, можно ли… И потом, вдруг это как-то повредит…
- Со мною можно все. Обратитесь мысленно к воде, - повелел господин Вернон, беря Галю за руку, - и просто подумайте о коллекции Марьи Гавриловны.
- Нет, ничего не получится! - Галя испугалась, рванула руку, но колдун держал крепко.
- Обратитесь к воде, - повторил колдун и положил ладонь Гали на водную поверхность.
То, что он увидел, его почти не удивило. Там, в водном зеркале, распахнулась дверь из гостиной и возник просторный зал, увешанный картинами. Стены были обиты пунцовым штофом, и оттого теплый отсвет ложился на замкнутые в прямоугольниках рам небо и воду. Рассеянный свет лился из окон. А за окнами колыхалось светлое озеро Беловодья…
В следующее мгновение господин Вернон опрокинулся на пол, рядом грохнулась и разлетелась на сотни осколков белая тарелка. А верхом на Романе сидел Меснер, одной рукой схватив поверженного колдуна за горло, а второй приставив к его лбу “беретту”.
- Не двигаться! - рявкнул Меснер.
Предупреждение относилось не столько к Роману, сколько к дяде Грише, что возник на пороге гостиной.
- Еще один хулиган, - пробормотал тот и поднял руки. - Прям целая коллекция…
- Меснер, что ты делаешь?!.. - Роман с трудом ворочал языком - “беретта” оказывала на него парализующее действие. - Мы же к тебе.” за помощью…
Меснер не ответил, вскочил необыкновенно проворно для его комплекции и рывком поднял колдуна, потащил к боковой двери.
- Эд, я не понимаю… - начала было Галя.
Но Эд явно недооценил хулиганские способности дяди Гриши. Едва Меснер повернулся, чтобы протолкнуть пленника в дверь, как Григорий Иванович выхватил из-за пазухи бутылку и швырнул. Стеклотара точнехонько угодила Меснеру в висок. Эд осел на пол. Конвульсивно его пальцы нажали на спусковой крючок, грохнул выстрел. Галя завизжала и присела, зажав уши ладонями. Роман застыл на месте, не в силах двинуться. Зато дядя Гриша налетел на Меснера, придавил к полу и взгромоздился верхом, как несколько секунд назад сидел на Романе сам Меснер. “Беретта” очутилась в руках главного хулигана.
- Ну что, похулиганим? - последовал вопрос.
Эд промычал невнятное.
После тесного контакта с “береттой” колдуна тошнило.
Он по стеночке выбрался в прихожую, достал из сумки бутылку с пустосвятовской водой, глотнул. Немного полегчало. Колдун вернулся в гостиную и плеснул водой Меснеру в лицо.
- Почему ты на меня напал? А?
Меснер фыркнул, приходя в себя. Попробовал встать - не тут-то было: дядя Гриша был куда сильнее и отпускать пленника пока не собирался. Теперь ствол меснеровской “беретты” упирался своему хозяину в лоб.
- Так в чем дело? - Роман вновь глотнул из бу-тылки.
- Ты бросил Стена, бросил профессора, Беловодье, всех… предал, - прохрипел Меснер.
- Ты видел Сазонова?
- Да. Зачем ты провез его в Беловодье? Вы вдвоем все это задумали? Вы все сделали?
- Я задумал? Ха! Да этот ваш сумасшедший Сазонов чуть меня не убил!
В гостиную влетел Баз.
- Я слышал выстрел… - Тут он увидел дядю Гришу и Меснера. - Что? Что такое? - Добрый доктор хотел было кинуться к живописной группе на полу, но Роман ухватил его за руку.
- Небольшое хулиганство, - объяснил дядя Гриша.
Баз подбежал к Гале, обнял ее за плечи, помог встать. Она лишь всхлипывала и не могла ничего сказать. Баз усадил ее на стул.
- Все в порядке, - проговорил добрый доктор со своей неизменно мягкой интонацией.
- Еще какой порядок! Эд схватил меня за грудки, приставил пистолет к виску и потащил куда-то, - сказал Роман.
- Ты должен немедленно вернуться! - закричал Меснер и вновь дернулся.
- Остынь! - прикрикнул дядя Гриша.
- Я и сам этого хочу! - тоже закричал Роман и в ярости грохнул кулаком по столу. - Но мне нужно найти хоть какое-то средство против Сазонова! Ты хоть знаешь, что случилось? Да ни черта ты не знаешь! Я соврал Сазонову, что ограда готова. И тогда он накинулся на меня с ножом. А нож с водным лезвием! Он мог срезать мое ожерелье! - Роман передернулся. - Нельзя возвращаться в Беловодье с голыми руками - Сазонов повелевает четырьмя стихиями.
- Ты ж говорил, что самый сильный, - напомнил дядя Гриша. - Самый сильный водный колдун. А теперь жалобишься.
- Я самый сильный, - подтвердил Роман. - И Беловодье - это вода. И мне надо лишь найти способ сладить с Сазоновым. Но ты, дядя Гриша, мне ничего не подсказал. Лишь шутканул - и только.
- Да не знаю я его слабостей. Нет их у него. Он будто в панцире али в броне.
- Эд, ты можешь выстрелить из “беретты” в Беловодье? - спросил колдун.
- Нет, конечно.
- А он стреляет. Только летят не пули, а огненные стрелы. Ну, что теперь скажешь? Я ищу хоть какое-то оружие против него!
- Этот мэн может с меня слезть? - спросил Меснер.
- А ты будешь вести себя как хороший мальчик? Не хулиганить? - Дядя Гриша немного подобрел.
- Я буду стараться. Верь мне.
- Да? Что-то нет охоты. - Дядя Гриша все же отпустил Эда и встал не торопясь. - Только пушку я тебе не отдам.
Эд поднялся, кряхтя. Грузно опустился на стул. Роману показалось, что Меснер притворяется. И для надежности колдун отодвинулся к двери.
- Кто это с тобой приехал? - Меснер кивнул на. дядю Гришу.
- Родственник База.
- Можете мне все вкратце объяснить?
- Попробуем. Этот Сазонов… - Дядя Гриша кашлянул. - Он принял облик моего племянника Васьки Зотова. Никто от настоящего отличить не смог, даже я. А Васятка, завернутый в одеяло, все это время у меня в погребе лежал. А Сазонов… я так понимаю, теперь в этом вашем Беловодье хулиганит.
- Я Сазонову никогда не доверял. Он опасный человек. Для него главное - иметь цель. И он к этой цели идет. Как идти - неважно. - Меснер потер висок. - Но профессор был ему обязан. Очень сильно обязан. Был. Теперь - нет. Профессор Сазонову заплатил. Гамаюнов открыл Сазонову тайну изготовления бриллиантов из воды.
Ого… Машин жених, оказывается, парень не промах.
- Не знаю, зачем Сазонов вернулся. - Роман протянул Меснеру бутылку с водой. Тот глотнул. - Но мне нужно попасть в Беловодье, вытащить оттуда Стена, Юла и Лену. И еще я должен оживить Надю.
- Так ты вернешься, если будешь знать, как пленить Сазонова?

Предыдущая страница 25 Следующая страница


Путь в Беловодье 26

- А зачем я прибыл сюда?! Музей поглядеть?
- Почему нет? - обиделась Галя. - К нам из-за границы люди приезжают…
- Сладить с врагом в Беловодье очень просто. Надо лишь бросить твое кольцо в воды озера и попросить пленить Сазонова.
- И лишиться последней защиты? Ловко придумано! Вы меня что, за идиота считаете?
- Если ты не починишь ограду в ближайшие часы, Стен умрет. И возможно, Лена и Юл - тоже. Стен согласился поддержать ограду, потому что верил, что ты справишься. А ты ушел.
- Я бы и справился. Но этот живой мертвец Сазонов все планы расстроил. И как мы за несколько часов доберемся до Беловодья? К тому же нужно еще время, чтобы починить ограду.
- Путь я беру на себя, - пообещал Меснер.
- Не успеем. Даже на вертолете.
- Путь я беру на себя, - повторил Меснер. - Все случится очень быстро.
- Кто тебе сказал про кольцо?
- Иван Кириллович.
- Получается, и Сазонов знает?
- Мне удалось поговорить с профессором без свидетелей.
Лжет? Нет? Лену бы сюда… Но приходилось верить на слово. То есть делать вид, что веришь. Потому как Гамаюнову Роман не верил ни капельки. А Меснеру - фифти-фифти.
- Если я отдам кольцо… Беловодье по моей просьбе пленит Сазонова. Замечательно! - Роман сделал вид, что необычайно рад подсказке. - Оно что, станет при этом мне подчиняться? - Меснер кивнул. - Как это произойдет? Мгновенно?
- Да.
- Отлично, идем. - Колдун шагнул к двери, потом обернулся: - Помнится, ты говорил когда-то, что убьешь любого, кто причинит вред профессору или Стену.
- Я себя не меняю.
- Похвально. Кстати, а что ты здесь делаешь?
- Галя - моя жена. Я взял отпуск, чтобы ее навестить.
- Да, время сейчас самое отпускное, - усмехнулся Роман.
- Я попросил у Гамаюнова два дня, - холодно отозвался Эд. - Я должен был приехать.
Дядя Гриша поднял разбитую бутылку, сокрушенно покачал головой:
- А ведь в бутылке еще оставалось. М-да… Только ты это, того, хулиган Меснер, учти, я с вами в это Беловодье поеду. Во-первых, моих племянников-охламонов не брошу. А во-вторых, мне с Сазоновым потолковать надо.
- В Беловодье пропуск нужен, - сказал Роман.
- И тут пропуск? У вас, может, там и ВОХР есть?
- ВОХРа нет, а граница имеется. И, как всякая граница, - на замке. Пропуском водное ожерелье служит.
- Ну, так в чем дело? Сваргань мне по-быстрому ожерелье. Можешь?
- Это не украшение. Ожерелье все усложняет. Навсегда, - попытался растолковать ситуацию водный колдун. - И снять ты его уже не сможешь.
- Да ладно, пугать-то. Я не из пугливых. Делай, говорю. Или еще скажешь, что хулиганить меньше буду?
- Нет, напротив. Куда чаще, чем хочется.
- Ну и отлично! А то я чего-то примерным стал в последнее время - ужас. А похулиганить охота. Давай, давай, не болтай - делай.
- Не дари ему ожерелье! - запротестовал Меснер. - Он - лишний. Всем подряд раздавать ожерелья нельзя.
- Он - мой дядя. А родственников у меня раз, два, три… Пересчитать по пальцам можно. Без дяди Гриши не пойду, - заявил Роман, вспомнив ту действенную помощь, которую оказал ему главный хулиган.
- Мы торопимся, - напомнил Эд.
- Несколько минут, не больше, - пообещал колдун. - Вода при мне. Волосы, правда, у меня после того пожара в Пустосвятове коротковаты, но ничего, справимся. Вот только один вопрос меня мучает. Чем занимался Вадим Федорович в Суетеловске?
- Как чем? Торговля у него. Да и не только в Суетеловске - и в Питере есть магазин, и в Москве.
- И что за торговля?
- Ювелирная.

Глава 12
ВОЗВРАШЕНИЕ В БЕЛОВОДЬЕ

Итак, музей закрывается. А посетители? Подождут. Сторожа - в отпуск. А как от воров отбиваться? Не волнуйтесь, Галина Сергеевна, колдун на музей заклинание наложит - никто из воров не войдет. А вы, Галина Сергеевна, - с нами. У вас есть ожерелье? Разумеется. Ну, во-первых, не всех участников проекта Гамаюнов осчастливил, а во-вторых, путешествие у нас опасное. Ладно, как-нибудь выкрутимся.
- Поедем на “тойоте?” - спросил Роман, не понимая, впрочем, как они смогут добраться до Беловодья за несколько часов.
- Нет, - отозвался Меснер. - Бери что нужно из багажника и - за мной.
- Тогда на твоей тачке?
- Я отдал джип вам. Разве ты забыл?
- Помню. Но сюда ты на чем-то приехал?
- Я приехал на “мерседесе” Колодина. Ты хочешь, чтобы я и дальше на нем ездил? Какие еще будут вопросы? В чем ты меня имеешь наглость подозревать?
- Имею наглость подозревать тебя в утаивании информации. Но хочу предупредить, что эта тачка тоже не особенно чистенькая. Я ее угнал.
- Я надеюсь, не у Колодина.
- Он мертв. Или ты боишься его и мертвого?
- Exactly*.
Каждый взял по две канистры с пустосвятовской водой. Машину загнали в полуразрушенную пристройку, где прежде находились барские службы. Здесь ничего не осталось - ни рам в окнах, ни перегородок, ни даже крыши. Одна железная дверь имелась. Дверь заперли. Затем вошли в дом Марьи Гавриловны.
- Сюда. - Меснер указал на дверь из гостиной направо.
Эта комната, тоже гостиная, обитая пунцовым штофом, была точной копией той, что Роман видел на дне тарелки в колдовском сеансе. Мебели никакой. На стенах - четыре картины. И все. На писанных маслом пейзажах - розовый отсвет. На всех четырех полотнах - пейзажи с водой. Вода плескалась.
- Сюда, - повторил Меснер и отворил потайную дверь. Различить ее без подсказки на фоне стены было невозможно.
* Именно (англ.).
Он вошел первым. Роман - за ним. Они стояли в схожей комнате. За окном светились воды озера. На стенах - пейзажи импрессионистов.
- Скорее! - сказал Меснер. - Кольцо! Мне кажется, Сазонов в соседней комнате.
Роман шагнул к окну. Распахнул раму. Неужто расстаться с кольцом? Неужто?
- О, Вода-царица! О, светлые воды Беловодья! Плените отцов-основателей этого мира, Гамаюнова и Сазонова. - Колдун сорвал кольцо с пальца и швырнул в воду.
- Профессора?! - изумился Меснер. - Его-то зачем?
Но заклинание уже было произнесено.
Роман рванулся к другой двери, отворил ее. Он был в главной гостиной, но уже в Беловодье. В кресле, сцепив руки замком и опустив голову на грудь, дремал Гамаюнов. Он, видимо, мерз в городе мечты, потому что опять надел белый пушистый свитер с высоким горлом. А напротив него, тоже в кресле, сидел Сазонов. Теперь он предстал в настоящем виде. И оба отца-основателя со своими креслами срослись. Не различить, где кресло кончается, где начинается человек. Они, кажется, не поняли, в чем дело. Потому как Сазонов, увидев Романа, попытался встать. Дернулся раз-другой, на лице мелькнуло недоумение. Мелькнуло и тут же пропало. Сазонов очень хорошо владел собой.
- А, Роман Васильевич, наконец-то! - Гамаюнов поднял голову, улыбнулся блеклыми губами. Он, казалось, не заметил, что пленен. - Надеюсь, вы сумеете восстановить ограду к утру.
- Как Стев? Что с ним?!
- Все нормально. Не волнуйтесь. Чем быстрее вы будете действовать, тем лучше. Леша продержится, уверяю вас. Он молодец. Я всегда в него верил. Но поторопитесь, прошу. Надя вас ждет.
Ах, вот как! Что же получается? Иван Кириллович отдает ему Надю в награду?
“Ловушка! Ловушка!” - ожили в мозгу Романа подозрения.
- Здравствуйте, Григорий Иванович. Как Машенька? - спросил Сазонов. - Надеюсь, с ней все хорошо?
- Не волнуйся, она прекрасно себя чувствует. А вот ты как есть дерьмо, а не хулиган, как я раньше думал.
Сазонов будто не слышал.
- Извините, что пришлось вас срочно покинуть. Но как только я вернусь, сразу все образуется.
Роман подошел к Сазонову.
- Не ожидали, что вернусь? - спросил вызывающе.
Но Вадима Федоровича было трудно смутить:
- Напротив, я поручил Нику Веселкову привезти тебя как можно скорее назад, чтобы починить ограду.
- Неужели? А мне показалось, что вы хотели разрезать мое ожерелье. Какая же после этого починка!
- Ты сказал, что восстановил ограду. Но обманул. И твой обман едва не привел к фатальным последствиям. Но, к счастью, ложь быстро обнаружилась, и я принял экстренные меры.
- Ах вот как! Оказывается, я виноват! - Роман шутовски тряхнул головой. - Преклоняюсь! Я, конечно, тоже наглец. Но мне до вас далеко. Ну, ладно, некогда обсуждать этические проблемы. Будем действовать быстро и неэтично. Баз, помоги дотащить воду. А то Стен там надрывается, пытаясь сохранить город мечты для этих двух столь уважаемых товарищей.
- Я буду охранять их, - сказал Меснер.
- Если попробуешь освободить Ивана Кирилловича, тебе это не удастся, - предрек Роман.
- Мы просто побеседуем. Я выпью молока.
- Приятного аппетита. Галя прижалась к мужу.
- Мы долго здесь пробудем? - спросила шепотом.
Но Роман расслышал ее вопрос. И еще - колдун был уверен - в голосе Гали звучал страх.
- А где Грег? - спросил Роман, останавливаясь на пороге. - Вы его, часом, не прикончили вместо меня?
- Он охраняет Беловодье. - Таков был ответ Ивана Кирилловича.
- А сколько вообще людей здесь? - Роман сделал широкий жест, обводя комнату. - Надо бы поглядеть, нет ли кого постороннего.
Эд Меснер склонил голову набок, прислушиваясь:
- В Беловодье сейчас двенадцать человек… Одного я чувствую с запозданием.
- Это Надя, - уточнил Роман.
- Есть еще одно существо. В домике для гостей.
- Это Глаша. Кемарит, наверное. Осенью русалки могут сутками спать и не просыпаться, пока их не разбудят.
Дядя Гриша, Роман и Баз вышли из гамаюнов-ской усадьбы, прихватив по канистре с пустосвятов-ской водой.
- Ничего себе хулиганство, - присвистнул дядя Гриша, оглядывая водное чудо. Уже стемнело, и вода светилась. - Ну, чисто Китеж.
Они вышли за ограду, и видение пропало. Потом возник лес - точь-в-точь такой же, как снаружи. И лишь вглядевшись, можно было угадать, где невидимая ограда отделяет Беловодье от остального мира. Каждый раз Беловодье изображало иное. Может, в один прекрасный момент изобразит оно бетонный за” бор или корпус какого-нибудь завода-гиганта? Роман двинулся вдоль стены. С пустосвятовской водой рабо-талось не в пример легче. Она мгновенно скреплялась со стенами, превращаясь в стеклянные окошки. Но все равно колдун двигался слишком медленно. Скорее! Роман ускорил шаги. Баз плелся сзади, волоча канистры.
Насколько можно доверять Меснеру?.. Не думать об этом - отвлекает. А в сущности, чем Гамаюнов лучше Сазонова?.. Нет, лучше, конечно. Иван Кириллович не пытался срезать с Романа ожерелье и не жег Юлу лицо. Он только приговорил Стена к смерти. Любимчика - к смерти. Но кто сказал, что Стен - любимчик? Может быть, напротив, совсем нелюбимый? Слишком неудобный, прямолинейный, не желающий идти на компромиссы. Не льстец, не подлиза. От него приходилось скрывать торговлю поддельными бриллиантами, потому что иначе он бы стал презирать Га-маюнова. О, сколь горькая мысль… Наигорчайшая. Такое и подумать невмоготу. Нет, Иван Кириллович никогда так не думал. Никогда. Не настолько Иван Кириллович инакомыслящий, чтобы себе в таком признаться. И страх Гамаюнова перед Стеном - чисто интуитивный, подсознательный. И желание убить Алексея - тоже. Похоже на правду? Очень даже… Не думать… Ограда прежде. Заплатки прежде… Что же разломилось? Всего лишь меч рассек следы ожерелья или… вера Стена в чудо Беловодья дала трещины? Неважно… Все равно ограда восстановится. Стене плевать, верит в нее Стен или нет. Беловодью плевать, какие бриллианты продавал Гамаюнов, поддельные или настоящие. Важен сам факт существования. Кто бы знал, из какого сора вырастает колдовство! - перефразировал Роман знаменитую строчку стихотворения. Не думать… сомнения мешают… мешают ли? Вере мешают. А колдовству?
- Этот женишок умеет других заставлять на себя работать, - пробурчал дядя Гриша.
- Разве мы на него работаем?
- На него, на хулигана, - уверенно подтвердил дядя Гриша. - Но как говорится, a bon chat bon rat*. А нам - хвосты заносить.
Восстановление стены заняло полчаса. После этого Роман вернулся в Беловодье.
А далее… далее видение расплылось черным пятном.
* Большому коту большую крысу (фр.).
Колдун очнулся - воспоминания опять прервались. Тина сидела подле него. Она не будила его, нет, притулилась в изножье кровати и ждала. По щекам ее катились слезы.
Он не стал спрашивать, что случилось. И так знал.
- Чудодей умер, - сказала Тина.

Глава 13
СОБАЧИЙ ВОПРОС

Роман оделся и вместе с Тиной - она уже откопала в шкафу черную ажурную косынку - направился к Эмме Эмильевне.
Господин Вернон ожидал, что в доме Чудодея будет полно народу - все явятся посочувствовать, кто чем может подсобить. Но никого почти не было. Во дворе топтался один Слаевич.
- Надо же, какая фигня: у меня звездный час пропал, а то бы накуролесил, Чудодея почтил, он любил, когда куролесят. А я - пустой… до дна… - пожаловался повелитель земли и, понизив голос, попросил: - Ты мне воды заговори литров двадцать. Чтоб помянуть Чудака по-человечески. А то я сейчас на мели. Последний звездный час сам знаешь как кончился.
- Не сейчас. Позже.
- Так я вечерком зайду. - Слаевич счел уклончивый ответ за обещание.
Роман вошел в гостиную. Эмма Эмильевна в домашнем несвежем халате и тапочках обмякала в кресле. Лицо ее расплылось, обвисло, подбородок налился жиром, под глазами набрякли мешки. Дряблость, морщины, седые растрепанные волосы. В первый миг Роман ее не узнал. Вдова постарела лет на тридцать. Не сразу колдун догадался, что моложавость Эммы Эмильевны была колдовская и кончилась со смертью Чудодея. Подле вдовы на банкетке притулилась Тамара Успокоительница, вся уже в черном, - платье до пола, ажурная косынка на волосах. Наверняка Тамара уже вытянула у вдовы сотню-другую баксов. Что-что, а это Успокоительница умела делать в совершенстве.
- Ромочка, дорогой! - Эмма Эмильевна кинулась колдуну на шею. От нее пахло потом и валерьянкой. - Как же так… За что? - Она едва стояла на ногах. Ее вело из стороны в сторону. Приходилось поддерживать.
- Отчего наступила смерть? - спросил господин Вернон, хотя первым делом хотел произнести обычное в таких случаях “сочувствую”… и так далее.
- Не знаю… Его увезли. Сразу. На “скорой”.
- Странно. Разве не спецтранспорт должен был забрать тело?
- Ой, Ромочка, не знаю… Ничего не знаю… - Вдова вновь повалилась в кресло. - Как я без него? Как?
Роман не знал, что и ответить. Тина всхлипнула и отвернулась к окну.
- Ты бы лучше посочувствовал, а не с вопросами лез! - напустилась на господина Вернона Тамара. - Мы все без Чудодея осиротели.
Тут она не кривила душой: и колдуны, и люди, к магии не причастные, Чудака любили. В этом Роман никогда не сомневался.
- Тамарочка, ну, не надо так. Ромочка с Мишенькой всегда дружили. Я так обрадовалась, когда Рома вернулся. У него, кстати, новый ассистент, такой приятный молодой человек… Ах да, Мишенька конвертик оставил. Как раз… накануне. Там, кажется, гостевой билет.
Эмма Эмильевна обрадовалась, что может какое-то поручение покойного мужа выполнить. Встрепенулась, вскочила, да так резко, что едва не упала. Роман? успел ее подхватить.
- Вы бы с Тиной поженились… Я все говорила, когда же вы поженитесь? Такая подходящая пара. Смотреть на вас приятно. Гляну, бывало, и радостно.
Ах, что тут говорить… Не понимаете вы ничего, бедные… - Она махнула рукой, ушла в кабинет, стала перебирать бумаги.
Тина поглядела на Романа. Но он стоял к ней спиной, она видела лишь его волосы да немного щеку. Скулу.
- Да что ж такое, найти не могу… - донесся из кабинета беспомощный возглас. Но вскоре Эмма Эмильевна вернулась в гостиную, держа в правой руке письмо, а левой стирая слезы. - Вот, Ромочка. Надеюсь, это важно.
Колдун вскрыл конверт. Внутри был пригласительный гостевой билет на имя Алексея Стеновского и обрывок бумаги. Вроде как чистой. Наверняка - колдовское письмо.
Роман попрощался и торопливо шагнул к двери. Эмма Эмильевна за время их разговора, казалось, постарела еще на десять лет.
На обратном пути колдун зашел на тот участок с недостроенным особняком, где умер Чудодей. Все здесь было так же, как утром. Роман плеснул на ступени из фляги, пытаясь определить, нет ли где следов колдовского воздействия. Нет, ничего. А пес? Почему пес рылся в мусоре? Роман подошел к куче, шевельнул ботинком обрывок пленки.
Вот и разгадка. Дохлая крыса. Несколько капель пустосвятовской воды на шкурку. Едкий дым и шипение. Ну, ясно, Аглая Всевидящая свой знак оставила. Ведь она разглядела именно этот двор в своих видениях. А наяву пометила, чтобы в тот миг, когда событие наступит, иметь лучший контакт.
И прозрел Роман. Только слишком поздно прозрел! Нельзя было поручать Алексею охрану Чудодея. Ведь Алексей - провидец. Он угадал грядущую смерть и, значит, сам вольно или невольно направлял события. А тут еще Аглая - тоже видела и тоже направляла, взывала, ждала. Оба их предвидения вошли в резонанс… Что же получается? Стен убил Чудодея?! Нет! Чушь какая-то! Чушь!
Роман отшвырнул ногой крысу.
Не надо винить Стена. К чему? Алексей - лишь предсказатель. Он прозревает будущее. А ты, колдун, должен был предвидеть… что?
- Ну что я должен был предвидеть?! - вслух воскликнул колдун, обращаясь неведомо к кому.

Предыдущая страница 26 Следующая страница


27 Роман Буревой

Тина захотела то ли задать вопрос, то ли ответить, но Роман предостерегающе поднял руку. Так что я должен был предвидеть, скажи мне, ты, вообразивший себя вершителем чужих судеб? Да, двое предрекали одно и то же. Ну и что? Это лишь подтверждает достоверность события. Провидцы прозревали будущее. Прозревали, да. Но вспомним, когда видение посетило Алексея. Лишь однажды, в тот вечер, когда колдованы напали на Романа. А потом Стен, как ни силился, не мог увидеть смерть Чудака вновь. Сам рассказ о грядущей опасности почти ничего не прояснял. Туман, собака, умерший глава Синклита во дворе.
Аглая же… тоже никаких подробностей. “Чудак сидит на ступенях. Собака, утро… туман…” - говорила она, будто повторяла Лешкины слова. Роман огляделся. Сейчас тумана не было. Утром был. Но это неважно. А важно совсем другое: прозрение ли это? Итак, Алексея осенило в тот вечер, когда на господина Вернона напали колдованы и пытались надеть обруч. Обруч не надели… но осколки лежали в кармане у Романа. Помнится, Алексей “прозревал” во дворе у Чудака. И колдован только что умер. Вполне возможно, что видение было вызвано смертью кол-дована. Да, осколки обруча, колдован… Перед тем как Стен произнес свое пророчество, Роману сделалось плохо, все поплыло перед глазами. Точно! Точно! Тот, кто это замыслил, предполагал использовать Романа. Но водный колдун пересилил, сломал обруч. Неведомому противнику повезло - место Романа занял Стен. Аглая же… получается, что на Всевидящую надевали обруч. Только она об этом молчала. Или сказала Чудаку, а он сохранил в тайне. Не имеет значения. Тот, кто создал обручи, убил Чудодея.
Роман повернулся и зашагал домой. Тина едва за ним поспевала.
- Ведь крыса - это Аглаин знак. Получается, что Аглая убила Михаила Евгеньевича? - спросила Тина, замирая от ужаса.
- В какой-то степени - да.
- Но Синклит должен знать…
Роман резко остановился, схватил Тину за руку и тряхнул:
- Синклит ни о чем не должен знать. Пока. Иначе мы спугнем настоящего убийцу.
- А кто настоящий убийца?
- Не знаю. Но найду, клянусь водой и памятью Чудодея.
В одном сомневаться не приходилось: кому-то очень хочется захватить власть над темногорским колдовским Синклитом.
Роман в прихожей сбросил куртку и кинулся в кабинет.
Когда водой из Пустосвятовки он облил бумажку, проступили наспех нацарапанные буквы.
“Роман, все так и есть”, - гласила записка Чудодея.
Что подразумевать под этим “все”, Чудак не объяснил. Догадывайся сам, господин Вернон, ты же умница!
Роман закружил вокруг стола: теперь кабинет был опять в его распоряжении. Наверное, господин Вер-нон сделал далеко не все, чтобы спасти Чудодея. Не догадался. А кто вообще про такое догадаться мог? Кто? Шерлок Холмс? Надо было охранное заклинание наложить… Нет, ерунда, охранных заклинаний один колдун на другого не накладывает - это аксиома. На человека, наделенного даром, можно. На того, кого одарил ожерельем, - тоже. А на сильного колдуна никак не наложить. Колдун сам себя оберегать должен. А если не может оберечь, погибает… Как Чудодей.
И все же надо было что-то сделать. Ну, не пожелал Роману никто помочь, что из того? Можно было бы… А что можно? Что? По обручу найти владельца? Не вышло. Не Романа это вопрос. Роман вытащил из ящика осколок, повертел в руках. Черная земля, твердая, как металл. Мелкозернистая структура. В центре - крошечное отверстие. В том осколке, который Роман рассматривал первым и который растворил, канала не было. Тот осколок был с самой поверхности обруча. А вот на том, что отдал Гавриилу, канал был. Роман заметил его и еще подумал, что это отверстие для иной стихии - воды или воздуха. Для че…
Догадка мелькнула. Роман аж подпрыгнул. Схватил скальпель, наугад полоснул по руке. Затем капнул воды в раскрывшуюся ранку. А когда нить отвердела, извлек обрывок и поднес к червоточине канала. Нить дернулась и заползла внутрь… Роман намеренно сделал водную нить длиннее, так, что кончики ее, оставшиеся снаружи осколка, смогли замкнуться в кольцо. И едва нить замкнулась, как обруч завибрировал. Ожил. Что же получается? Господин Вернон сам создал обручи и хотел пленить колдунов? Хотел возглавить Синклит и захватить власть над Темно-горском. Но тогда получается, что и Чудодея убил Роман. Самолично. Нет, нет… Это уже полный мрак… болото… А может, водный колдун и не грезил все это время в колдовском трансе, а разгуливал по Тем-ногорску и творил темные дела… Чушь, чушь и чушь! Сам себя он пленить не мог. И откуда у него колдо-ваны? И потом, Чудодей его не подозревал.
Но нить-то в его обруче, Романа! В этом сомневаться не приходилось. Выходит, он сам, господин Вернон, создал колдовские ловушки? Вот почему Роман так поздно заметил приближение колдованов и позволил себя пленить. Водная нить - родная стихия; ожерелье не забило тревогу. Многое сразу объяснилось: и почему кольцо не предупредило об опасности, и почему Роман все же сдюжил и обруч разорвал. К счастью, колдун был в тот вечер только-только с Пустосвятовки, и водная стихия одолела свое же порождение и силу других стихий.
Ну почему все так поздно объяснилось? Если б Чудодей был жив!.. А сейчас? Кому можно поведать такое?!
Бежать, вон из дома, куда-нибудь от всех этих вопросов, от безвинной вины. Впрочем, физически бежать и не надо. Достаточно облить веки пусто-святовской водой - и Роман в воспоминаниях, в другом мире. А разве там легче? Дурацкий вопрос. Там хотя бы колдун может вспомнить, как были созданы обручи. И кем. Им самим? Кем-то другим? Впрочем, что тут гадать. Он уже и сам понял: семь незаживающих полос у него на груди - следы от того злоботвор-чества. Значит, обручей тоже должно быть минимум семь. Один, правда, распался. Роман сбросил рубашку. Так и вышло: последний шрам бесследно исчез, на коже осталось лишь шесть кровавых полос. Колдун вдруг затрясся от нелепого смеха. Ну, что сегодня он еще, обнаружит?
Может быть, отправиться к Гавриилу Черному и рассказать обо всем? Признаться… Но зачем? Чтобы господина Вернона тут же приговорили к разъятию водной нити и изгнанию из Синклита? Он, конечно, никогда не считал себя трусом. Но ведь и глупцом тоже не считал. Нет, господин Вернон сейчас ничего рассказать не может. Он должен прежде вспомнить, а уж потом…
Так чего лить воду впустую? Вспоминай скорее! Осталось совсем чуть-чуть.
Роман смочил веки пустосвятовской водой.
И начались
ВОСПОМИНАНИЯ…
Стена была восстановлена, и колдун со своими спутниками вернулся в Беловодье. На всякий случай Роман держал в деснице колдовскую плеть. Но им никто не препятствовал. В дверях гамаюновской усадьбы их встретил Меснер.
- Все в порядке? - спросил Эд. - Ограда починена?
- Как Сазонов? Гамаюнов?
- Сидят, как ты повелел. - В голосе Меснера звучало легкое неодобрение.
- А Грег? Не появлялся?
- Пока нет.
- Надо найти его. И предупредить Стена, - сказал Роман. - А то он по-прежнему в церкви. Нечего ему там делать. Пусть уходит, и как можно быстрее.
- Я скажу ему, - пообещал Меснер, - и приведу сюда. Справитесь без меня?
- Надеюсь. Только давай быстрее.
Меснер побежал к церкви, перескакивая с дорожки на дорожку. Потом остановился, произнес заклинание, и ледяная дорога пролегла к ступеням церковки на водах. У Меснера она была широкой, как хайвей.
- Ладно, пойдем потолкуем с господином Сазоновым, - сказал Роман Базу и дяде Грише.
- Отдайте его мне, - попросил дядя Гриша. - Уж больно руки чешутся.
- После плена.
- Ну, лады.
И они вошли в призрачную усадьбу.
Отцы-основатели по-прежнему сидели в креслах. Казалось со стороны, что они и не пленены вовсе, а сидят в гостиной и мило беседуют о тайнах бытия, мечтах и их исполнении.
Вадим Федорович улыбнулся Роману, будто все было в порядке и шло именно так, как и должно было идти.
- Присаживайтесь, - предложил любезно Сазонов. Ну надо же - его прилепило к креслу намертво, а он по-прежнему разыгрывает из себя хозяина жизни!
Роман плюхнулся в кресло напротив Сазонова. За огромным панорамным окном под черным небом плескалась изумрудная вода.
- Хочу первым делом сказать: Беловодью ничто не угрожает, - объявил Вадим Федорович. - Можете мне верить, а можете не верить - я не могу принудить к подобным вещам. Но повторяю: Беловодье находится вне опасности. И даже напротив, я пришел сюда, чтобы исправить ошибки.
Роман переменил позу: вальяжно откинулся на спинку кресла, положил ногу на ногу.
- А что вам, в конце концов, нужно? - спросил колдун довольно хамовато.
- Тебе не понять.
- Как-нибудь попробую.
- Мы собирались построить Беловодье вместе - я, Колодин и Гамаюнов. Построил его Иван Кириллович один, без нас.
- И как видите, отлично все получилось! - с неожиданной горячностью воскликнул Баз. - А один или с вами - тут счет не имеет значения.
- Послушай, я не обвиняю Ивана Кирилловича, но Беловодье было нашим общим детищем, - отвечал Сазонов. - И потом, на самом деле все получилось из рук вон плохо.
Гамаюнов никак не реагировал на происходящее.
- Мы сделали все, что могли, - не унимался Баз.
- Как вы спаслись? - Роман решил, что спорить об итогах эксперимента не имеет смысла. - Ведь все думали, что вы погибли.
- Долго рассказывать. - Вадим Федорович улыбнулся.
Как непринужденно он держится! Загляденье. Ни одна жилка на лице не дрогнет. Ангел, да и только. Или бес. Что в принципе неважно. Главное - не человечья порода.
- Мы не торопимся. Ограда восстановлена. - Роман попытался держаться так же непринужденно. - Я не вру.
- А зачем было врать в первый раз? Роман изобразил раздумье:
- Вы на миг потеряли сознание, когда мы въезжали в Беловодье. С настоящим Базом такого произойти не могло. Так что у меня возникли подозрения…
- Потерял сознание? Я не помню.
- Это длилось какую-то долю секунды. Но я заметил. - Роман лгал. Ничего он тогда не заподозрил. И сознания Сазонов не терял. А Колдуну хотелось этого самоуверенного типа уязвить, но ничем, кроме лжи, уязвить не получалось. - Так расскажите, как вы спаслись.
- Тебе это знать не обязательно.
- Он удрал, - сказал Иван Кириллович. - Пока киллеры расправлялись с теми ребятами, которых мы привезли с собой, с теми, кто работал на него, убивали моих девчонок и мальчишек, которые верили, что творят будущее цивилизации, он трусливо выскочил через заднюю дверь, что вела в парк.
- Да, я ушел через запасный выход. Но это была вынужденная мера. - Кажется, впервые Сазонов немного занервничал. - Или ты забыл, что мы рисковали с самого начала? Но без риска тогда ничего нельзя было сделать. Для нашего замысла нужны были деньги. Причем огромные. Мы могли изготовить сколько угодно бриллиантов, которые никогда и никто не отличит от настоящих. Но их надо было продать. Не в тогдашнем Союзе, а на Западе. А когда на рынке появляется слишком много камней по низкой цене, это воротилам рынка не нравится. Я ожидал удара. Хотя и не столь сокрушительного.
- Удара? От кого? - не понял Баз.
- От того, кто распоряжается на рынке драгоценностей. Мы сбивали цены и лишали могущественную корпорацию законных или не совсем законных прибылей.
- А мы столько лет валили на Степана Максимовича, - напомнил Баз.
- “Валили” - не совсем верно сказано. Степан нас и выдал, больше некому. Другое дело, что не он подослал убийц.
- Алексей пытался предупредить вас об опасности, - напомнил Роман.
- Слишком поздно. Мы услышали выстрелы, Алексей выскочил на лестницу. А я сразу догадался, что происходит. Ради блага дела мне пришлось уйти. Утром следующего дня я был уже в Мюнхене и узнал из новостей, что произошло. И об убитых в доме, и о найденных на берегу озера трупах. Маскарад, устроенный Гамаюновым, меня не обманул. Напротив, мне сразу стало ясно, что Иван Кириллович сделал то же, что и я, то есть бесследно исчез.
- Нет, не то же! - вновь перебил его Гамаюнов. - Ты-то никого, кроме себя, не спас!
- То, что лично ты вывез двенадцать человек, еще не дает тебе права в чем-то меня обвинять. Мне пришлось уехать в Париж…
- У него там было собственное убежище, счет в банке и копии досье на всех участников проекта, - уточнил Гамаюнов. Ему явно доставляло удовольствие разоблачать того, кого он прежде боялся. Да, теперь Роман был уверен: несомненно, Гамаюнов Вадима Федоровича боялся.
Сазонов сделал вид, что не слышал реплики.
- Когда спустя год я появился в России и отыскал место, где мы с Иваном Кирилловичем планировали создать Беловодье, то не нашел там ничего, кроме пустого участка посреди леса, двух строительных вагончиков и брошенной легковушки без колес. То есть, выражаясь на новоязе, - уточнил Вадим Федорович, - Гамаюнов меня кинул. Я всегда предвидел действия конкурентов, не верил ни членам политбюро, ни диссидентам, ни астрологам, ни женщинам, ни врачам. Я разгадывал все нехитрые комбинации недругов, чуял интриги, когда они только зарождались, и презирал глупцов, ставших жертвой мошенничества. Но Ивану Кирилловичу я доверял. Потому что Гамаюнов мне был всем обязан. - Услышав это “всем”, Гамаюнов болезненно передернулся. - Да, всем! - повысил голос Сазонов. - Только благодаря мне он сумел встретиться с нужными людьми из самых высоких эшелонов власти и получить “добро” на осуществление проекта, в то время как реформы еще только робко обсуждались. Без меня он бы не мог и шагу ступить.
Баз с изумлением посмотрел на создателя Беловодья.
- Возможно… Иван Кириллович мог не знать, что вы остались в живых, - предположил Баз. - Лично я считал, что вы погибли.
Надо же, добрый доктор еще и оправдывается перед этим типом!
Вадим Федорович рассмеялся вполне искренне.
- Нет, Баз, он знал, что я жив. И знал, что вовсе не Колодин напал на нас в Германии. Но Гамаюнов решил, что присвоит себе все средства фонда. И все сокровища будущего Беловодья тоже должны были достаться одному Ивану Кирилловичу. А что выпало мне? Все, или почти все, чем я обладал, было потеряно. И главное, те люди, которые помогали мне, кто рассчитывал на меня, тоже оказались ни с чем. А таких людей не предают, могу вас заверить. Никогда не предают.
Роман усмехнулся.
- Что тут смешного?
- Да вдруг представилось, что крепкие ребята с окаменевшими лицами плечом к плечу шествуют в Беловодье. И находят… Да, находят островок воды. Потому что Беловодье ничего не может дать человеку, если в нем самом ничего нет. Здесь бессмысленно просить, а можно только создать.
- Мне не нравится ваш тон, Роман Васильевич, - заметил Гамаюнов. - Вы взяли верх. Но, пожалуйста, не глумитесь.
- Я глумлюсь?! Что за диво! И вы еще учите меня правилам хорошего тона! После того как хотели убить Алексея? Да уж… - Роман махнул рукой.
- Что вы такое придумали! - В голосе Гамаюнова вдруг появились металлические нотки. Оказывается, он умел быть очень даже жестким. - Убить Стена? Полная чепуха! Да, Беловодье было создано с помощью Алексея. Но кое-что было сделано неправильно… И теперь…
- Беловодье нуждается в реконструкции, - уточнил Сазонов. - Я уже говорил по этому поводу с Иваном Кирилловичем. К сожалению, он не может мне помочь.
“Почему”? - хотел спросить Роман.
- Почему? - задал вместо него вопрос Баз.
- Спроси у него сам, - предложил Сазонов. Тут негромко хлопнула дверь - вернулся Меснер.
- Стен сказал, что ему нужно немного времени. Он сразу не может уйти из церкви.
- Он как?.. Ну, ничего такого… ну… - Роману неловко было спрашивать о том, как себя чувствует Лешка, при посторонних.
- Все о'кей. Стен сказал, что немного голова кружится.
- А Грег? Где Грет?
- Я его не нашел.
- Подождите! - воскликнул Баз. - Я опять ничего не понял. Как вы напали на наш след, Вадим Федорович? Вы что же, следили за нами?
- Да что тебе все непонятно! - раздраженно воскликнул Роман. - Сазонов решил через тебя выйти на Беловодье. У него были досье на всех - ты же только что это слышал. А в твоих бумагах наверняка значился и твой спаситель дядя Гриша. Так что Сазонов сначала дядю Гришу отыскал и что-то вроде засады там устроил. Плеть плел и ждал, как паук, пока добыча появится. Заодно к Машеньке подъехал. Потом похищение организовал. А уж потом нашу в кафе встречу с дядей Гришей. Колдун он сильный, спору нет, но просто так по дороге к нам пристроиться не мог - я бы вмиг его расшифровал.
- Ах ты, хулиган! - зарычал дядя Гриша и кинулся на Вадима Федоровича, схватил беспомощного “жениха” за горло. - Говнюк! Что ты с Машенькой моей сделал! А?! Ведь это ты ее похитил! Ты!
- Ничего… - хрипел бывший жених. - Ничего я не делал…
"Сейчас ударит!” - сообразил Роман и попытался перехватить колдовской удар. Воздух сгустился, сделался непрозрачен, и вдруг полыхнуло. Правда, неярко, но жаром пыхнуло во все стороны. По стенам и полу пошла рябь, а дядю Гришу швырнуло вверх, лицо и руки посекло осколками разбитой столешницы. Несильно, правда, - часть колдовской силы Сазонова Роман погасил. Но и его враждебное колдовство опалило: кольцо теперь принадлежало Беловодью. Что ж оно так обороняет плохо?
Сазонов вновь хотел ударить. Роман уже изготовился помешать, но Баз его опередил:
- Фути-вути, раз, два, три. Силы у Сазонова отними.
Сазонов дернулся в своем кресле и обмяк. А Баз покраснел и смутился, как девчонка.
- Стихи всегда самые ужасные получаются, - извинился Баз.
- Сочувствую..- Роман засмеялся. - Помню, ты говорил про стихи. Только не сказал, что у тебя выходят стихотворные заклинания.
- Я бы предпочел прозаическую форму. Но проза не обладает такой колдовской силой, как поэзия.
- Мне твои хулиганства не страшны, женишок… - пробормотал дядя Гриша, пытаясь подняться. Но вновь сполз на пол. У него носом шла кровь. - Я сам хулиган…
- Никакого вреда Машеньке не причинили. Ей лишь внушили, что ее похитили. На самом деле ее и пальцем никто не тронул. - Кажется, Сазонов ожидал этим признанием произвести потрясающий эффект. Но почему-то не произвел.
- А синяки? А следы уколов? - Дядя Гриша не верил.
- Иллюзия.
- Хулиган помоечный, ты ж над девочкой моей издевался!
- Вы так это все воспринимали. А на самом деле ничего подобного не было.
- Мне на твои оправдания насрать. - Дядя Гриша наконец поднялся. Его повело в сторону, и он плюхнулся в кресло.
- Оставьте его, - вмешался наконец Иван Кириллович. - Все не так ужасно, как вы думаете. И отпустите меня.
- Зачем? - спросил Роман.
- Что? - не понял Иван Кириллович.
- Зачем мне вас отпускать?
- Послушайте, Роман Васильевич, вам никто препятствовать не будет, клянусь. Что хотите, делайте. Но и мне не препятствуйте.
Ожерелье на шее Романа пульсировало - справиться с Сазоновым оказалось не так-то легко.
- Я вам не препятствую, Иван Кириллович, - сказал колдун. - Хотя на самом деле вам из Беловодья надо выйти и дверь закрыть. Всем надо отсюда уйти. Неужели не ясно, что жить в Беловодье нельзя? Здесь нельзя мусорить, мочиться, гадить. Здесь даже дышать нельзя. Сюда можно лишь на миг войти, да и то, остановив на этот миг дыхание, глянуть, удивиться и назад - в реальность.
- Кто вам это сказал?
- Я сам знаю.
Гамаюнов вздохнул. Довольно тяжело.
- Какое это имеет значение: нельзя… можно… Все равно с Беловодьем ничего не вышло.
- А это?! - Роман махнул рукой в-сторону окна, где в ночи светилось таинственное озеро. - Это же прекрасно. Вы-то сами понимаете, что это прекрасно?
- Да, Шамбала, зерно цивилизации. Мы погибнем, созданное нами исчезнет, но цивилизация вновь возродится и из своего тайного убежища явится. А вот для нынешнего мира мы ничего сделать не можем. Круг больше не расширяется. Беловодье было таким почти с самого начала. Да, в первые дни росло, а потом остановилось, замерло. И так уже много лет. Оно должно было раскрыться, как цветок. Увы, не получилось.
- Потому что вы залезли внутрь, как гусеница, и скушали ваш цветочек. То есть лепестки остались, а завязи нет. - Роман презрительно фыркнул. - Лешка понял это, потому и сбежал тогда, в первый раз. Так что вам придется отсюда уйти.
- Я не могу.
- Это почему же?
Гамаюнов с шумом втянул в себя воздух, будто собирался прыгать в воду, потом так же с шумом выдохнул и попросил:
- Подойдите.
Роман не стал спорить, приблизился.
- Отогните ворот свитера.
Роман сделал так, как его просили. На шее у Гамаюнова не было ожерелья. Колдун несколько раз моргнул, не в силах поверить.
- Сазонов?

Предыдущая страница 27 Следующая страница


Путь в Беловодье 28

- Нет.
- Но как… получилось?
- Беловодье. Оно растворило ожерелье. Нельзя было все время находиться внутри. Я знал это. Но не мог заставить себя выйти. Представьте. Других - заставлял. Гнал буквально. А себя - не смог. Видите, здесь никого больше нет, кроме меня и Грега. Даже Надя приезжала сюда изредка. А я не в силах был уйти. Даже когда понял, что ожерелье исчезает, все равно не смог. Мечта оказалась сильнее. - Иван Кириллович извинительно улыбнулся. - Но я не жалею. Тут, внутри, я многое могу. А большего и не надо. Я здесь отшельничествую.
- Но как же…
- Я использую Беловодье вместо ожерелья. Его сила - моя сила.
- Что ж вы не освободились сейчас! - усмехнулся Роман. Как ударил.
- Если оно позволяет использовать свою силу, - уточнил Иван Кириллович. - Но за пределами стены я - никто. Потому и ограду не смог починить. Ведь для этого надо выйти заграницу внутреннего круга.
- Он станет обычным бомжем, когда его выгонят отсюда, - внезапно подал голос Сазонов. Кажется, это открытие его радовало.
Иван Кириллович обвел взглядом присутствующих:
- Кто осмелится?
- Почему бы и нет? - Сазонов торжествующе усмехнулся. Спеленатый заклинаниями, он вел себя как победитель. Роман вновь невольно восхитился его выдержкой. - Чем ты лучше других, что ползают по помойкам? Новые властители позволили себе наплевать на них и выгнать к чертовой матери из их уютного кружка, внутри которого они были защищены от всех тревог, бурь и напастей. Это было их Беловодье, где они прежде скромно кормились и однообразно работали, не тревожась о грядущем. Внутри своего круга все верили, что они - самые лучшие в мире. А теперь у них ничего нет. Почему же ты вообразил себя исключительным?
- Вадим, когда мы работали с тобой в проекте, ты говорил совершенно иное.
- Нет. Это тебе слышалось другое. Я никогда не страдал идиотизмом. Это ты все повторял: Шамбала, цивилизация. А меня это не интересовало.
- Так, хватит, наболтались! - Роман поднялся. - Григорий Иванович, Баз, вы побудьте с Сазоновым. На всякий случай. Что-то я не доверяю этим путам Беловодья.
- Вы должны пообещать, что оставите меня здесь, внутри круга, - попросил Иван Кириллович.
- Не мне решать, - отрезал Роман.
- Что?
- Вас много. Созовите посвященных и решите сообща, что же вы намерены делать. Шамбалу потаенную, ментальный источник, который весь мир напоит, или гнездышко для своего учителя.
- А ты жесток, - вздохнул Иван Кириллович.
- Не буду спорить. У меня дел невпроворот. А теперь я попрошу всех переселиться в какой-нибудь соседний домик и эти апартаменты мне освободить.
- Роман… - осуждающе покачал головой Баз. Видимо, он требовал более уважительного отношения к Гамаюнову.
- Там, за дверью, покои прошлого, и там - Надя. Я не хочу, чтобы мне мешали работать со временем. Так что у вас есть час, чтобы обосноваться в каком-нибудь милом гнездышке. Иван Кириллович, подумайте над моими словами. Если вы согласитесь уйти отсюда, я помогу запереть ограду окончательно. Сюда никто больше не войдет. Уж не знаю, станет ли это место Шамбалой, но помойкой не будет точно.
Видимо, Иван Кириллович ожидал от него каких-то других слов. Потому что в глазах его мелькнуло разочарование. Но он тут же отвел взгляд.
- Отпусти его, Беловодье! - попросил Роман. - Только не вздумай ему помогать!
Иван Кириллович поднялся с кресла.
- А как же уйдет Сазонов? - спросил Меснер недоуменно.
- Перетащите вместе с мебелью. Эд, Григорий Иванович, пожалуйста. Вы ребята крепкие, справитесь. Баз поможет.
Роман выскочил из дома Гамаюнова и понесся по тропинке к домику, где поселился Стен с Леной и братом. Вход был запечатан довольно сильным колдовским заклинанием, но Роман разбил его мгновенно и вошел.
- Лена! Юл!
Раздались шаги - Лена бежала вниз по лестнице. Так торопилась, что споткнулась и едва не упала.
- Ну, наконец-то! Роман! Господи, если б ты знал, что случилось!
- Я знаю. Сильно его изуродовало? Лена затрясла головой.
- Он там. - Она кивнула наверх, в сторону лестницы.
Роман взлетел на второй этаж.
Юл лежал на кровати, накрытый лишь простыней. Лицо - сплошная, сочащаяся сукровицей рана. Век практически не стало, волос тоже. Всю голову покрывали черно-красные рубцы. Рот оскален - губы обгорели. Воздух со свистом вырывался из груди мальчишки. Бедный птенец!
“Неужели так выглядит колдовской ожог?” Роман содрогнулся. Никогда прежде он не видел ничего подобного.
Впрочем, какая разница - колдовской ожог или обычный, страдания одни и те же.
- Лена, бери кувшин, лучше два, зачерпни в озере воды и сюда тащи. Только черпай в малом круге за внутренней дорожкой, - приказал колдун.
Лена не стала спрашивать, что и зачем, убежала. “Скорее!” - мысленно подтолкнул ее Роман. - Юл, слышишь меня? Тот скосил глаза.
- Сейчас боль сниму. - Роман положил ладонь мальчишке на грудь.
Пацан судорожно вздохнул.
- Юл, скоро все кончится. Я оболью тебя здешней влагой. Сначала может щипать, но немного, а потом боль пройдет. И ожоги твои сойдут. Ты на здешнюю воду лучше настроен, чем на пустосвятовскую. Думаю, Беловодье тебе поможет. - Мальчишка дернулся. - Да, я понимаю, ты хочешь спросить, почему ты был там, в воде, и она тебя не исцелила. Но стихия сама по себе ни на что не способна. Она дает лишь силу, а творить должен человек.
Лена вернулась, неся два полных кувшина и расплескивая воду на пол. Поставила рядом с кроватью.
- Что здесь происходит?
Колдун обернулся. В спальню вошел Алексей. Ну, наконец-то! Стен по-прежнему был без рубашки. Но шрам на груди окончательно затянулся и даже успел побелеть. Алексей посмотрел сначала на Лену, потом на Романа. Нахмурился. Наконец взгляд его упал на Юла. Кажется, в первый миг он даже не понял, кто перед ним. Потом догадался и пошатнулся.
- Лешка, без эмоций! Эту сволочь мы еще достанем. Сейчас главное - Юл.
Роман взял кувшин с водой, произнес заклинание и облил мальчишке лицо.
С первого раза не получилось. Лена и Стен своими эмоциями сбивали колдуна… Пришлось повторить обливание. Перед глазами зарябило, комнату заволокло влажной хмарью, мелькнуло, брызнуло и… Будто грязная шкура слетела с лица Юла. Лицо полностью восстановилась, на голове не осталось и следа от колдовского ожога. Впрочем, и светлых вихров не осталось - череп теперь был совершенно голый. И ресницы и брови тоже исчезли. Мальчишка дернулся подняться. Роман его усадил. Юл, еще не веря, что боль его оставила, ощупал пальцами лоб, щеки, провел ладонью по лысому темени.
- М-да, прическа очень модная, - заметил Роман.
- Я его убью! - закричал мальчишка, вскакивая с кровати. И едва не упал.
Стен подхватил его и прижал к себе.
- Вот что, Стен, бери брата, Лену и дуй отсюда, - приказал Роман.
- Кто изуродовал Юла? - Стен погладил мальчишку по голове. Но тот обиделся и даже оттолкнул Стена.
- Хватит издеваться!
- Я не издеваюсь! Честно! Так кто? Сазонов?
- Он много чего натворил. Долго рассказывать.
- Я должен с ним увидеться…
- Ты должен отсюда бежать. И немедленно. Если не ради себя, так ради Лены и Юла. И чем быстрее, и чем дальше, тем лучше. Живо! Чтобы я тебя в Беловодье больше не видел. Ну! - Роман схватил Алексея за плечи и тряхнул. - Не нужен ты здесь! Не нужен! Это - не твое. Это Гамаюнова мечта - не твоя. Ты по инерции в нее верил.
- Моя! - упрямо сдвинул брови Стен. - Вот увидишь - моя.
- Может быть. - Роман решил не спорить. - Но все равно беги. А вот от меня - спасибо. Потому как ты ограду все это время держал. И значит, Наде помог уцелеть. И теперь моя очередь тут немного похулиганить, как говорит дядя Гриша. Ну, давай! Счастливо тебе!
- Роман, а вдруг этот Сазонов… - обеспокоилась Лена.
- Леночка, он у меня под двойным заклятием находится. Давайте, давайте, время дорого… Ну! Как только уйдете, я и начну. На, возьми на дорожку. - Роман протянул Стену флягу с заговоренной пусто-святовской водой. - Это на всякий случай надо всегда при себе держать. Если ожерелье начнет сжиматься и душить - глотни, и тут же отпустит. Даже если обычную воду ты в эту флягу нальешь, влага колдовской станет. Не столь сильной, как пустосвя-товская, но все равно целебной.
- Тогда каждому из нас троих нужна такая фляга. - Рациональный склад ума не могло победить никакое колдовство.
- Прежде всего тебе. Твое ожерелье - самое непредсказуемое. И самое опасное.
Колдун не стал уточнять почему.
- Роман, научишь колдовать, как ты? - спросил Юл. Неудачная схватка с Сазоновым, кажется, убедила его, что на одни способности полагаться не стоит. - Обучишь всему, что сам умеешь, ладно?
- Ты ж с тоски умрешь, заучивая заклинания.
- Не умру.
- Ладно, приходи. Как в Темногорск вернешься, так сразу ко мне. И своего дружка Мишку возьми.
- Он что, тоже колдуном будет? - В голосе Юла внезапно вспыхнула ревность.
- Потом объясню. А теперь бегите!
- А что ж нам, пешком по стеклянной дороге идти? Три дня выбираться будем, - опять же вполне резонно заметил Стен.
- Гамаюнов говорил о своей машине. Она существует?
- На дне. “Форд”.
- Ну так поднимай этот “форд” и кати отсюда. И колдун подтолкнул друзей к выходу из дома - дольше прощаться не было времени.

Глава 14
ДА ЗДРАВСТВУЕТ ГЕТЕ!

Роман вновь очнулся. Лежал, не двигаясь. Чувствовал себя полностью измотанным. Итак, все стало ясно. Или, вернее, многое ясно. Во всяком случае, понятной стала связь Ника Веселкова с Сазоновым. Роман вспомнил огнезмейку на бампере джипа. Видимо, Ник давно ходил у Сазонова в помощниках. Невероятно? Отнюдь. У Сазонова было досье на всех, он искал участников проекта. И поиск должен был начать со Стеновского. Это напрашивалось само собою. Стен, несомненно, был в списке первым. Алексея Вадим Федорович не нашел. А вот с Ником Веселковым повстречался. Почуял в том колдовскую силу - и сделал из Ника помощника, загонщика дичи. Грозные удары палкой по ведру, и дичь мчится прямиком в объятия Сазонова. Все сходилось. Даже чересчур. Понятно…
Да ни капельки не понятно!
Ник Веселков погиб год назад. А между тем и Гавриил Черный, и Чудодей говорили о Медоносе как о живом. Знак колдовской Медоноса висел над особняком. И к тому же колдованы тоже поминали огненного колдуна… Так что же получается? Не погиб Ник в том особняке? Отвел пулю, притворился мертвым, знал, что водный колдун побоится до него, колдуна огненного, дотронуться? Сильному огненному колдуну такое под силу: огнестрельное оружие - его стихия. Да только сомнительно, что Ник Веселков - сильный колдун.
Роман провел ладонью по лицу. Ну их в болото всех! Чтоб они утопли. Надя - вот главное. Если колдун сейчас погрузится в воспоминания, то увидит, как воскреснет Надя.
Сейчас он воскресит Надю… Сейчас… Роман весь дрожал от нетерпения, предвкушая свой счастливый сон. Еще несколько часов видений, и он узнает все, как было, - до конца.
Он уже готов был к бегству, но в дверь постучали. Не отвечать, затаиться?
- Роман! - услышал он голос Стена.
Вампир пожаловал. Да нет, он не вампир теперь. Колдун сделал позволительное движение. Дверь приоткрылась, в комнату заглянул Стен.
- Как ты? Не спишь?
- Очнулся.
- Где ты сейчас в своих снах?
- Только что выставил тебя с Юлом и Леной из Беловодья.
- А, значит, ты вспомнил, что Сазонов сжег Юлу лицо.
- Юл всего лишь хотел прощупать Сазонова: о чем мечтает, кого любит или ненавидит… А тот ударил в ответ. - Роман глотнул воды из бутыли. - Тебе не дам. Это простая вода, на водку не заговаривал.
- И не надо. А то я скоро алкоголиком сделаюсь. А ты будешь меня из запоя выводить.
- Тут один интересный момент получается: у Марьи Гавриловны Гамаюновой, которой принадлежала когда-то усадьба Беловодье, была коллекция импрессионистов. Совершенно уникальная. Все пейзажи - с водой.
- Да, я знаю. Я сам разыскивал архив Марии Гавриловны и ее картины. Мы их нашли и выкупили. Пока музей не реставрирован, картины в большинстве своем хранятся в Беловодье.
- Импрессионисты… Послушай, я из одной книжки цитату запомнил. За точность пересказа не ручаюсь, но смысл примерно такой: “Время было удивительное. Все как будто распахнули глаза и увидали то, что прежде никогда не видели. Узрели жизнь, изменчивую, как текучая вода, заметили само движение бегучей капли. До этого все было красиво и мертво, после - все развалилось на части. А тут жизнь сошлась с искусством на мгновение в кратком любовном объятии. То было время импрессионизма, и импрессионизм жизнь запечатлел. Остановил мгновение”.
- “Мгновение, ты прекрасно, остановись”, - это же из Гете.
- Да, формула счастья. Стен вдруг вскинулся.
- Что ты поддакиваешь! Хочешь сказать, что тоже Гете читал?
- Почему - тоже? - пожал плечами Роман. - У меня мать в библиотеке работала. Я, как с ребятами подерусь, нос в кровь мне разобьют, прибегу к ней, за стеллажами спрячусь, книгу какую-нибудь наугад вытащу и читаю. А чтобы из носа на страницы не капало, я кусочек от белого форзаца отдеру, пожую - бумага плотная была, - в комок скатаю и в нос засуну. Так что знал уже: те книги, где сзади уголок от белого оторван, - эти уже прочитаны. У Гете я два уголка оторвал. А если ты помнишь “Фауста”, то знаешь, что перед тем, как умереть, доктор Фауст, состарившийся во второй раз, хочет создать город счастья на берегу моря, на земле, отвоеванной у моря, то есть - у воды. Все сходится. В самом деле, в Беловодье время останавливается. Вернее, не так - оно может остановиться, если ему приказать. Там можно создать круг прошлого, как это сделал Гамаюнов для Нади. А еще его можно структурировать заново.
- Как ты сообразил, что формула счастья - именно у Гете?
- Да потому что эта - единственная подходящая. Счастье, за которое отдают душу. Счастье, равное душе… бессмертию.
Послышался плач ребенка. Казику опять что-то не нравилось в окружающем его мире.
- Иди, - сказал Роман, - мне осталось вспомнить мое счастливое мгновение.
Роман снова погрузился в
ВОСПОМИНАНИЯ…
Но в этот раз вышел сбой. Роман стал вспоминать за Юла. Связь с ожерельем мальчишки оказалась столь прочной, что воспоминания Юла вторглись в колдовской сон.
Оборвать сон колдун не мог - как не могут обычные люди вырваться в реальность из кошмара и вынуждены досмотреть его до конца.
И вот Роман смотрел сон не за себя - за Юла, пока пролитая вода высыхала на веках.
- Куда мы едем? - спросил мальчишка, когда они на “форде” Гамаюнова миновали границу первого круга.
Они - это Стен, Лена и Юл.
Бегство, беглецы. Юл ненавидел беглецов - хороших и плохих, всех без исключения. За то, что они слабее. Он ненавидел слабых. И ненавидел себя, когда бывал слаб. Но он знал, что он сильный. Даже когда проигрывал, все равно знал, что он - сильный.
- Как можно дальше отсюда, - ответил Стен.
- А Роман? - Юл вскинулся. - Ведь он там, внутри, остался.
- Таково его желание. Ему ничто не угрожает.
- Лажа! Очень даже угрожает. Это он вас обманул. Героя решил изобразить. Вернемся!
Стен покачал головой:
- Юл, я не могу!
- Не можешь?! Ах, вот как?! Останови! Кому говорю, останови, или я выпрыгну.
Стен затормозил. Мальчишка выскочил и кинулся бежать назад к Беловодью. Стен - за ним. Нагнал, коонечно. Схватил за куртку. Мальчишка яростно вырывался.
- Юл, послушай, пойми же! Я не могу вернуться, иначе погибну. И не только я умру, но и Лену прикончу. И тебя. А Роману не помогу. Сазонов нейтрализован. Роман все контролирует. Нечего тебе там делать.
- Нет, есть что! Я это чувствую! Стен оглянулся. Лена шла к ним.
- Я тебя не отпущу.
- А я не оставлю Романа там, внутри. И ты не имеешь права меня удерживать. Если по справедливости. Не имеешь. Ну, скажи, можешь ты делать выбор за меня? А? Нет ведь!
Стен стиснул зубы, вновь оглянулся… Он мог бы применить силу, причинить боль. Шутя. Но не хотел принуждать.
- Хорошо, иди. Только не делай глупости.
- О'кей. Буду умненьким. Я - не ты. Всякую подлость сразу чувствую. Так вот, я знаю - там замышляется какая-то подлость!
И Юл побежал назад к стене Беловодья. Что Стен сказал Лене, мальчишка не расслышал.
Юл решил передвигаться под водой. На поверхности Сазонов или Гамаюнов легко могли его засечь. А вот ниже… Отцы-основатели не отваживались на прямой контакт со стихией, предпочитая шагать по ледяным дорожкам. У Юла явилась догадка, что отцы-основатели весьма смутно стихию эту понимали. А возможно, не понимали вовсе. И даже опасались.
- Привет! - сказал Юл Беловодью, погружаясь в его светлые воды.
- Привет! - услышал он вполне отчетливо в ответ.
Подумал, что померещилось, прочистил уши. Ну как же - вода в ушах, может все что угодно показаться. Вода, разумеется, в ушах осталась, куда ж ей деваться? А голос зазвучал отчетливее, нежели прежде:
- Ты меня слышишь и можешь уши не тереть, - сказал некто насмешливо.
Юл огляделся, но никого не увидел.
- Кто ты? Дева озера?
- Дева? Нет, я существо мужского пола.
И тогда Юл разглядел Грега. Он сидел в некоем подобии кресла, сотканном из воды. Кресло слегка покачивалось.
- Что ты здесь делаешь? - удивился Юл.

Предыдущая страница 28 Следующая страница


29 Роман Буревой

- Прячусь, - был ответ охранника.
Перед глазами Юла все плыло - голубое становилось зеленым, белое - голубым. Черное пропадало и растворялось, чтобы стать чистым ультрамарином, а поверх переливался узор жемчужной пены.
- Красиво, правда? - спросил Грег. - Я люблю здесь сидеть. Когда становится скучно, всегда сюда ухожу.
- Тебя отправил сюда Гамаюнов?
- Нет, я сам. Разве я не могу сделать чего-нибудь сам? - Вода вокруг замутилась, заколебалась, вверх устремились стайки пузырьков. - Ты понимаешь меня?
- Почти. Терпеть не могу, когда мне приказывают.
- Послушай, я знаю, зачем ты вернулся. Ты хочешь помочь Роману Вернону, но только не знаешь чем. Ведь так?
- Точно, - подтвердил Юл.
- Ты отличный парень. Ты мне нравишься. Будем действовать вместе. Думаешь, я глупый тупой охранник? Все так думали. Но я всегда понимал суть вещей куда лучше других, лучше Стена и лучше Гамаюнова. Но на мои слова никто не обращал внимания. Никто не верил. Охранник ты? Так охраняй! И все.
- Я тебе верю. Я тоже понимаю суть.
- Тогда слушай: сила в Беловодье непомерная. Но никто не умеет ею пользоваться. Примеряются и так и этак, а ничего не выходит. Вот у тебя бы получилось. Ты особенный. Ты можешь почувствовать стихию. А Беловодье - это стихия. Надо лишь уметь использовать ее. Ты можешь…
- Я пытаюсь.
- Так чувствуй скорее! Да, чувствуй скорее! Беловодье может всех осчастливить. Всех до единого!
- Оно исполняет желания?
- Нет, нет, оставь эти щучьи сказки. Оно не исполняет желаний. Оно позволяет делать все. Не ясно? Ну так слушай: оно не препятствует, оно - помогает. Если ты что-то задумал, оно поможет воплотить. Если ты начнешь действовать, оно в сто крат усилит твои усилия. Оно подхватит тебя, как волна, и вознесет на гребень. Ты уже не один - будто сотни, тысячи за тобой. И каждый протягивает руку помощи. Что бы ты ни замыслил - оно всегда с тобой. - Голос Грега звучал все более напевно. Наверняка сирены пели такими же голосами зазывные песни Одиссею, царапая острыми когтями камни неведомого острова.
Юл даже огляделся, потому что ему послышалось как раз такое наждачное царапанье.
- Оно может вернуть Наде жизнь?
- Оно - нет. Но Роман с его помощью может. Если Роман знает, как это сделать. Знай, как сделать, и с Беловодьем ты всемогущ!
Колдун очнулся. Разговор с Грегом прервался на половине. Странно… Почему он не принял Грега в расчет? Никто его не принимал. И Роман - как все?
День сейчас или ночь? Впрочем, неважно. Есть не хочется. Спать - тоже. Немного мутит. Но сил еще на многое хватит. Роман наконец подошел в воспоминаниях к главному - к Надиному воскрешению.
Прошлое аморфно. Мы сами создаем из него стройную систему, сами кристаллизируем его, как нам заблагорассудится. Чтобы создать прошлое, в котором был тот час и та минута, в которой Надя могла погибнуть, но не погибла, Роману надлежало заново выстроить все мгновения, начиная с того страшного, когда Колодин нажал на спусковой крючок. В новой последовательности возвращенная Надина жизнь не должна повредить настоящего, не должна ничего изменить в прошлом. Такое возможно только в Беловодье. Только оно дает неизмеримую власть над временем, власть над каждым мгновением. Потому что само оно - остановившееся мгновение.
И колдун вернулся в
ВОСПОМИНАНИЯ…
А вспоминая, вернулся в усадьбу Гамаюнова.
Вошел и распахнул дверь из гостиной в Надино прошлое. Серый туман вновь заклубился перед ним.
Он произнес заклинание. И возникли порталы, как два зеркала, обращенные друг к другу. Бесконечный ряд. Комната вытянулась вверх, утончилась в центре и обернулась огромной клепсидрой.
Загрохотали капли водяных часов. Все быстрее, быстрее… Сердце раскачивалось, как маятник часов механических. Раскачивалось и немело от страха. Ведь Роман не повелевал временем, но лишь притворялся, что повелевает. Но страх был как лед - кусками и как будто вне. Разум - холоден. Воля сжата пружиной. Каждое мгновение надо вновь собрать в сложнейшую цепочку, куда более сложную, чем цепочки ДНК, хранящие тайну жизни. Ошибешься - и нарушишь прошлое, и настоящее вместе с ним. Часы разобьются. Время сойдет с ума. Время, которое теперь двигалось вспять вслед за каждой каплей. Уже казалось, что над Романом - не потолок, а чистое небо, только фиолетовое, и в нем горят незнакомые яркие созвездия.
И вот - наступила нужная минута. Расчет оказался верен. Роман лежал на песке. Съежившись от страха и глядя, как кружится в воздухе сосновая хвоя, осыпаясь с ветвей. Он был в прошлом. Прошлое неподчинимо. А вот будущее подчинимо теперь фантазии колдуна. Что, если, сам того не желая, колдун нафантазирует себе смерть? Роман заставил себя выпрямиться во весь рост. Он видел, что Надя стоит за деревом.
Сейчас она рванется вперед, и пуля разорвет ей сердце.
Вот! Она уже бежит. Уже! Сейчас!
И клепсидра перевернулась.
Чуть быстрее, на миг быстрее, чем это было в той, прежней реальности, Надя рванулась к Роману!
Выстрел грохнул и… Надя покатилась по песку. Жива? Нет? Роман не мог двинуться - страх сковал его. Вновь загрохотали выстрелы: это стрелял Меснер вслед убегающему Колодину. И все мимо.
Роман сделал несколько шагов. Надя лежала, как тогда, замерев в незавершенном прыжке, сброшенная на землю. И кровь забрызгала желтеющую траву.
Пуля угодила ей в плечо.
- Больно… - прошептала она.
- Сейчас пройдет, - пообещал Роман, и губы стали расползаться в улыбке.
- Ты чего?! Смеешься?
Он приподнял ее, прижал к себе. Она закричала от боли. А он смеялся.
И вновь стали падать капли. Все быстрее и быстрее… Капли прошивали мир прошлого, как стрелы. И Роман ощущал каждый их удар. Мелькали смутные картинки - все миновавшие дни выстраивались вновь, все было так, как прежде, и при этом не так вовсе. Роман вновь мчался в Беловодье и держал на коленях Надю. Как прежде, она была недвижна. Но теперь - жива. Спала, усыпленная колдовским сном. Он спас ее, вернул, оживил.
И вот упала последняя капля…
И они вышли из воспоминаний Романа в настоящее. Где-то за их спиной в прошлом со звоном разлетелись на миллиарды частиц водяные часы. И время в лоскутке прошлого вновь сделалось аморфным.
Он ожидал, что, вернувшись, она бросится ему, своему спасителю, на шею, ожидал, что вопьется губами в его губы. Мало ли чего он ожидал! Он больше не управлял событиями.
Время вновь стало кристаллом, и Надя в нем - живой и невредимой… Хотя нет, нельзя сказать, что невредимой. Впрочем, рана ее теперь - та ось правдоподобия, вокруг которой Роман свернул новую реальность, придумав, что все это время Надежду держали в бессознательном состоянии под воздействием колдовских чар, - таковая версия не разрушала времени, но возвращала Надю к бытию. Зачем, почему… Какая в таком поступке логика? Нет вовсе? Или была? Конечно, была. Гамаюнов ревновал и не хотел встречи своей жены с Романом Верноном. Очень даже удачная версия для того, чтобы уберечь время. “У истории нет истины, есть только версии”, -повторял Гамаюнов. Такова была версия Романа. Вполне пригодная, чтобы стать основной в данной истории.
И вот Роман и Надя вместе.
И что же она?
- Не могу понять, что со мной. Я все время спала? Какой дурацкий сон. Мне снилось, что меня убили. И я была скована льдом, как эта шлюха из детской сказки, которую трахали семь мужиков, а потом поместили в стеклянный гроб, чтобы она вновь обрела невинность. Может, я тоже теперь невинная? - Она не понимала, что происходит, и потому злилась. Не помнила, что умерла. Не знала, что Роман ее спас.
Надя засмеялась. Недобрый, очень недобрый смех. И вот, наконец, она приникла губами к его губам, но тут же отстранилась.
- Где ты был столько времени? Почему не пришел ко мне? Я просыпалась, вновь засыпала. Мне это надоело. Что ты делал? Где был?
- Чинил Беловодье. - Не сообщать же ей, что она умерла, а он вытащил ее из смертной тени.
- Ах да! Конечно! Водный меч Игоря Колодина рассек шрамы у Лешки на груди. Я сразу подумала, что стена может не выдержать, и сказала об этом Базу. Но мы ничего не могли тогда сделать. Иван Кириллович попросил привезти в Беловодье тебя. Где Гамаюнов? Мне тоже надо ему кое-что сказать.
- Ты обещала уйти от него.
- Не выдумывай! Я обещала, что ты с ним встретишься. И больше - ничего.
- Ты обещала уйти от него, - повторил колдун.
- Во сне, что ли?
- Да, тебе приснился сон, что ты умерла. А я тебя воскресил. И ты обещала оставить Гамаюнова.
- Роман, прекрати свои сказки.
Он схватил ее за руку. Довольно грубо.
- Идем со мной.
- Куда?
- Посмотришь на оживление.
- Не поняла. - Она попыталась высвободить руку. - В чем дело? Что с тобой? Я же сказала - нет.
- Идем, посмотришь, как я Глашу верну к жизни. Сейчас у меня для этого настрой подходящий. Я буду оживлять, а ты отойди в сторону и смотри.
Надя растерялась. Испугалась. Отступила. Сомнение мелькнуло в ее дерзких глазах. Что задумал колдун, она не понимала. Вернее, боялась понять.
- А ты любишь себя! - Она погрозила ему пальцем. - Себя в колдовстве любишь.
- Но тебя люблю еще больше! - Он обнял ее и не желал отпускать. Вот так бы вечно не разжимать рук. А вокруг пусть волнуется изменчивое Беловодье.
Роман приказал светлым водам: “Создай круг прошлого!”, чем несказанно Надю удивил.
- Ты повелеваешь? Здесь? А как же… - Она не договорила, стиснула губы.
Ясно, что хотела спросить про Гамаюнова, отчего это Иван Кириллович утратил прежнюю власть, но не спросила.
- Я бросил в здешнее озеро свое кольцо. Так что, видишь, мы в контакте.
- То кольцо, что прежде подарил мне? А потом снял с пальца, пока я была без сознания? Как это на тебя похоже!
О да, женщины всегда помнят, что им подарили или обещали подарить. Но он не мог ей сказать, что снял кольцо с нее убитой…
- Ты ревнуешь к Беловодью?
- Ладно, давай посмотрим, на что ты способен. - Что ни говори, а ей нравилась его дерзость.
Ничего поначалу не происходило, потом вода в озере немного потемнела, сделалась ярко-синей. Потом на поверхности появилось светлое кольцо. Прошло еще несколько минут… Вода внутри кольца замутилась. А потом как будто затвердела. И еще - воздух над ней стал мерцать и мешаться, будто от воды шел жар. Хотя никакого жара не было.
Роман подвел утопленницу к краю дорожки.
- Шагай внутрь, - приказал Роман Глаше.
- Это еще зачем? - засомневалась утопленница. - Опять обожжет, как в прошлый раз. Нет уж! Сам туда лезь. А я в лазить не желаю!
- Ты снова живой быть хочешь?
- Ага. Зачем же еще я за тобой все эти дни гонялась?
- Ну так это твой шанс. Шагай. Только рубаху сними. А то вдруг к телу прирастет.
- А вдруг я насовсем сгину? - Она трусила. Мертвая, а боялась. - Может, как-нибудь иначе…
- Прекрати! Сколько времени ты уже неживая?
- Да уж почти два года уже. Даже больше. Я в озеро не полезу - оно жжется.
- Точно дату помнишь?
- Помню. Семнадцатого июня тысяча девятьсот девяносто шестого года.
- Ты в реку бросилась в тот день, когда я Пусто-святово приезжал купаться и запас воды делать. Давай иди, не растаешь. - Он подтолкнул ее в спину.
- Я не полезу! - Она упиралась изо всех сил.
- Надежду видишь? - спросил Роман. - Видишь, какая она?
- Так она не топилась… - запальчиво выкрикнула Глаша.
- Она живая! - Колдун изо всей силы стиснул Глашин локоть. Скользкое мясо, лишенное кожи.
- Поклянись, что и я оживу.
- Клянусь водою.
Глаша еще миг колебалась. Потом скинула рубаху и скакнула прямо в центр круга. А дальше… Над кругом на поверхности озера образовался яйцевидный купол. Потом купол вырос, в середине появилась перетяжка, и купол превратился в водяные часы. Упала первая капля, и время побежало назад с резвостью лесного ручейка. Купола клепсидры пульсировали и менялись на глазах, и внутри тоже все менялось - мелькали какие-то осколки, бесформенные и разноцветные. Обрезки, обрывки, вкрапления наслаивались друг на друга, пропадали, возникали вновь. И Глаша внутри этого сумасшедшего калейдоскопа тоже менялась, расплывалась, распадалась на части. В светлом небе вдруг проступила чернота, сверкнули звезды. Оглянуться не успел колдун, как промелькнули сутки. Потом неделя. Потом месяц. Сменялись события - отступала осень, потом лето сменялось весною, и вдруг завьюжила зима… И новый круг…
Наконец наступила нужная минута. Упала последняя капля водяных часов. И Глаша вновь возникала - живая, круглолицая, веснушчатая, с растрепанными, выкрашенными в какой-то жгуче-рыжий цвет волосами, пухленькая, коротконогая, загорелая, с заметным животиком. Не красавица, конечно, но молодая баба, полная сил…
- Роман, миленький, - всхлипнула Глаша и потянула к нему руки.
- Стоять! - приказал колдун. - Сейчас главное начнется.
Теперь надлежало из времени, ставшего водой, вновь создать упорядоченную структуру. Кристалл будущего станет расти сразу в нескольких точках. Так к нашей персоне сразу из множества точек подбирается многоголовая Судьба, чтобы толкнуть нас, завихрить или направить, а на самом деле обмануть, как всегда. И надо соединить Глашину жизнь с настоящим так, чтобы ничего она, ожившая, в нем не сместила и не нарушила. С Надей было проще. Ее существование легко вписалось в настоящее без искажений.
Клепсидра перевернулась, и вновь застучали капли. Мигнули звезды, пропали и появились вновь. Зеленый луч, потерянный полвека назад над Ла-Маншем, сверкнул в небе Беловодья и пропал.
Глаша пританцовывала от нетерпения, пока Роман создавал ее прошлое, сращивая с настоящим. Тонкие прозрачные иглы одна за другой протыкали изменчивый купол, и он переставал дрожать и меняться. И Глаша перестала двигаться и замерла. Еще игла, и еще, и вот Глаша вся пронизана прозрачными острыми льдинками времени. Еще моргает, еще смотрит, умоляя, но скоро взгляд погаснет и остекленеет. Постепенно иглы заполнили все пространство купола. И - крак… Он распался. И Глаша ушла бы под воду, если бы Роман не схватил ее за руку. Схватил, рванул, поставил рядом с собой. Она пошатнулась, отступила, провела ладонями по телу, стирая капли.
- Я столько времени у тебя в доме жила? - спросила она, потирая лоб, будто проверяла, подлинные он ей воспоминания вживил или мнимые. - Ничего не помню. Да, знаю, так было, но не помню. Обо всем ты рассказал, а мою память серым туманом накрыло. Я в тумане плескалась, как в воде. Или, вернее, в густом жирном супе. И о своей судьбе в газете прочитала. На последней странице. Там, где хохмочки всякие печатают. - Глаша затрясла головой, русые волосы плеснули по плечам.
- Ты со мной из Пустосвятова уехала, у меня в доме в свободной комнате проживала, - вкрадчиво на ухо ей шептал колдун, но при этом искоса поглядывал на Надю. Та смотрела на “новую” Глашу очень даже внимательно. - С помощью волшебного зелья я из тебя королеву красоты сделал. Долгохонько пришлось повозиться. А потом я тебя заколдовал в русалку, мы вместе к водяному наведались, и ты кости мне помогала метать. А потом ты за мной увязалась в путь-дорогу. Так ведь?
- Так вроде… - Глаша хихикнула. - Так я что ж теперь - королева красоты?
- А ты глянь! - Он подвел ее к краю дорожки. Она глянула в водное зеркало, ахнула и обмерла.
- Неужели это я? - И тут же радостно взвизгнула. - Я-а-а!
Нагая, завертелась она перед Романом, но в этом ее верченье не было ничего чувственного. Роман - ее создатель, ее Пигмалион. И новая Галатея любила его больше всех мужчин, с которыми когда-то трахалась.
Да, вышла она после колдовских процедур куда краше прежней. Что говорить - была девчонка ничем не замечательная, весьма упитанная, курносая. А теперь - талия осиная, грудь упругая, шея лебединая, и все остальное… А ноги-то, ноги! На двадцать сантиметров длиннее прежних. А лицо! Носик точеный, глазища огромные, веснушки, правда, есть, но они как будто специально по коже рассыпаны. И волосы - золотой волной до середины спины. А главное, движется она теперь так томительно-медленно, плечиками поводит и бедрами, что все мужчины без исключения должны штабелями укладываться под крошечные розовые ее ступни.
- Я мужику своему поганому покажусь. Чтоб у него слюнки-то до живота текли. Пусть видит, подлец, что потерял!
Вот она, наисладчайшая женская мечта. Неужто ради этого все муки были и все усилия? Впрочем, занятно будет посмотреть на физиономию бывшего Глашкиного мужа, когда он с этой красавицей на улице столкнется.
- Роман, миленький, я за тебя в огонь и в воду!
- В огонь не надо, - остановил ее порыв господин Вернон. - И в воду тоже. Просто живи.
И подставил щеку для поцелуя.
- А в губы можно? - Глаша, не дожидаясь согласия, прильнула к губам колдуна.
- Э, так не пойдет! - возмутилась Надя, вроде как в шутку оттолкнула новоявленную красавицу, но Роману почудилось - нешуточная вовсе ревность ожгла сердце его львицы.
- Да ладно тебе! - засмеялась Глаша. - Я же просто так - радуюсь! Теперь я перед Романом Верноном в неоплатном долгу.
- Смотри, Глаша, глупостей новых не делай! - предупредил колдун.
- Да ладно тебе! Я теперь счастливой буду! Самой счастливой, вот увидишь! - И она, подпрыгивая от радости, понеслась к домику для гостей.
- Платьев наделай! - крикнул ей вслед Роман.
- Каких? - Глаша остановилась так неожиданно, что едва сумела сохранить равновесие. А то бы грохнулась в воду - и прощай Романова работа.
- А каких захочется. Ведь это - Беловодье!
Вода в озере бурлила и выплескивалась на дорожки. Фонтанчики поднимались там и здесь. Все играло. Будто там в глубине кто-то резвился и радовался.
Роман повернулся к Наде.
Красавица смотрела на него мрачно: взгляд исподлобья не сулил ничего хорошего.
- Ты и меня воскресил, как ее! - заявила Надя без тени сомнения.
- С чего ты взяла?
- Я помню серую хмарь. Пустоту. Ничто. Ощущение, что просыпаешься и не можешь проснуться. И однообразные сны. Сны, в которых я умираю. А потом сижу в клетке и не могу выйти. Да, я умерла. А теперь жива. И ты нарочно показал мне Глашино воскрешение, чтобы я это поняла. - Говоря это, она все повышала и повышала тон. Теперь она уже почти захлебывалась воздухом. - Чтобы чувствовала себя обязанной, чтобы благодарила тебя и кланялась в ножки. Так?
- Так. Но не совсем. Я не благодарности искал…
- Самовлюбленный подленький колдунишка! - Взглядом она готова была испепелить. К счастью, подобного дара ожерелье в ней не открыло.
- А что было делать?! - Роман не оправдывался, наоборот, нападал. - Ты вновь готова была броситься в объятия своему Гамаюнову. Хотя прежде обещала его забыть. А тут вновь: ах, создатель Беловодья, ах, учитель! А до того клялась уйти от него, если я тебя спасу.
Надя молчала. Но лицо ее становилось с каждой фразой Романа все холоднее, все надменнее.
- Он - никто нынче. У него больше нет ожерелья, - мстительно сказал Роман, чувствуя, что вновь ее теряет.
- Беловодье - его ожерелье!
- На это ожерелье претендует Сазонов. Выходит, если Сазонов одолеет, ты кинешься на шею ему?
- Сазонов погиб.
- Это вы так думали. Но он здесь. И едва не захватил все.
- Я никому не позволю себя оскорблять. Ни тебе, ни… - Она запнулась.
“Гамаюнову”, - мысленно продолжил за нее колдун.

Предыдущая страница 29 Следующая страница


Путь в Беловодье 30

Она неожиданно отступила.
- Роман… я была счастлива несколько минут назад. А теперь я тебя ненавижу. - У нее задрожали губы.
- За что?
- И он еще спрашивает! Ты загоняешь меня в клетку! В угол клетки!
- Нет, я пытаюсь открыть тебе глаза. Не понимаю даже, почему ты его любишь? Вообразила, что он творец, гений! - Роман театрально вскинул руки. Потом резанул ладонью, будто хотел оборвать невидимую нить. - Но нет, нет… Он всего лишь тиран. А ты - надменная, дерзкая львица, на которую он надел ошейник. И ты не можешь этот ошейник сдернуть. Ожерелье - ошейник, который Гамаюнов тебе милостиво подарил… - Роман вспомнил, как создавал ожерелье для Юла. Тогда он коснулся губами неотвердевшей нити и навсегда установил связь со своим птенцом. Но то была возможность слышать мальчишку на расстоянии так, как никого на свете Роман больше слышать не мог. Чуть больше слюны, растворенной в воде, чуть больше власти, и ученик уже не ученик, а раб, он не просто слышит тебя, ты ему приказываешь. - Иван Кириллович управляет тобой через ожерелье!
- Нет! - Надя отвернулась.
- Да, дорогая, да. Объясни иначе, почему ты не можешь от него уйти? Жалость гложет? Признательность удерживает? Нет и нет. Ты не из таких. Из жалости ты не останешься рядом ни на минуту. Ты не умеешь утешать, зато умеешь причинять боль.
- Так зачем же ты меня добиваешься? Хочешь, чтобы я тебя немного помучила? - Прежний дерзкий тон вновь к ней вернулся.
Колдун улыбнулся: ну, так-то лучше. - Я не ищу утешения. А вот Гамаюнову нужна подпорка, костыль. Без тебя он ничто. - Роман знал, что ей сейчас больно, и сознательно бил по больному. - Ты - его раба. Он сначала одарил тебя ожерельем, потом затащил в койку, потом - сделал женой… А ты шла на поводке и бесилась от ярости. Неволю свою принимала за любовь. Ты ведь даже забеременеть от него не могла: так все внутри тебя восставало. Твоя суть - на его. И твоя колдовская сила убивала всякий раз дитя, едва жизнь зарождалась. Так ведь?..
- Роман, прекрати! Или я тебя задушу!
- Как глупо - душить человека, который хочет тебе помочь! И потом, задушить меня тебе не хватит силы. Чисто физической силы, даже если я не пущу в ход колдовство. Или хочешь попробовать?
Она бросилась к нему и схватила за шею. В тот же миг его ожерелье стало вибрировать. И ее-он видел это - вибрировала в, такт. Он тоже положил ей ладони на шею, вслушиваясь в биение водной нити.
- Почему же ты не душишь? - спросил, приближая свои губы к ее губам. - Я жду.
Она закрыла глаза и судорожно вздохнула.
- Баз сказал?
- Нет. Я догадался, милая. Моя мать так ограждала себя от материнства, а я появился на свет случайно, когда она решила, что больше не может забеременеть, и забыла ненавидеть.
- Пошли к старику! - Надя сняла ладони Романа со своей шеи. Сняла, но не отпустила, напротив, изо всей силы стиснула пальцы. - Пойдем и спросим его напрямик - правду ли ты говоришь?
- Да если бы и правда, что с того, Наденька? Ведь на самом деле человек отличить не может - околдован он или сам по себе влюбился. И та любовь зла, и эта боль причиняет. И обе они томят, заставляя сердце замирать. А без любви человек несчастным становится.
Гамаюнов всякий раз был иной. То надменный, то по-стариковски брюзгливый. Сейчас он притворялся наивным, и это было неприятно.
- Отпусти меня, - сказала Надя. Но ни капли просительности в голосе. Она вообще не умела унижаться.
- Не могу, - покачал головой Иван Кириллович. - Старость - она ведь на самом деле злая.
- Дед Севастьян не был злым, - заметил. Роман.
- Вам легко упрекать - вы сами ничего не создали. А я создал. Это я, именно я задумал Беловодье… Сколько лет о нем мечтал, сколько раз проклинал мечту и вновь к ней возвращался. Ведь Сазонов чем меня купил? Он мне обещал помочь с воплощением. Я знал, что он совсем иначе понимает Беловодье. Но других союзников не было, и я решился. Думал, что Беловодье его переменит, как переменил когда-то Чернобыль. Младший брат Сазонова был на Чернобыльской АЭС в восемьдесят шестом и получил смертельную дозу. Умирал долго, страшно. От Вадима ему костный мозг пересаживали. А мозг не прижился. Вадим тогда… как бы сказать поточнее… Перестал быть карьеристом и стал совершенно иным человеком. На время. Был придуман проект - неуничтожимый город, упрятанный глубоко под землей, чтобы в случае любой катастрофы… Ведь если вдуматься, мы все живем накануне Армагеддона. Ежеминутно, ежечасно он может случиться. Но все - или почти все - об этом не думают. Понимают лишь единицы. Тот, кто прикоснулся. Как Вадим. Деньги на проект нашли. Огромные деньги. И тут мы случайно с ним встретились. Вадим услышал про Беловодье, про Шамбалу и забыл про свои чертежи. Он рассматривал мой проект вульгарно, напрямую. Как средство спасения физическое. Но неважно… Ради того, чтобы создать Беловодье, я готов был согласиться и на эту помощь. Я его не разубеждал, а поддакивал. Да, именно таким Беловодье и будет, каким оно кажется Вадиму. Сазонов был человек с положением, со связями. Без него я бы никогда не смог сделать того, что сделал. Так что я ему благодарен. Нет, не осуждайте, но послушайте! Представьте, вы встречаете человека, и он начинает вам рассказывать, что располагает неограниченными средствами, а средства эти готов употребить на осуществление ваших замыслов. Вот подлинное исполнение всех желаний. Я от- ринул все сомнения. Да, разум мой с ехидной настойчивостью подсказывал, что такого просто не может быть. Что за всем этим должен быть какой-то расчет, обман… Что за все придется заплатить. Но ни обмана, ни расчета я тогда распознать не мог. Ну да, бриллианты были фальшивые. Что из того? Бриллианты - это не цель, а средство. И вот… я стал создавать Беловодье. И творение меня подчинило. Но как я был тогда счастлив! - В голосе Гамаюнова слышались мечтательные нотки.
“Воспаряет”, - подумал Роман и весь передернулся, потому что слово это было из лексикона Сазонова.
- Вы очень ловко придумываете оправдания. А те ребята, из которых вы обещали создать элиту для своей Шамбалы и которых просто-напросто убили? Вас совесть не мучает, когда вы их вспоминаете?
- Нет, же мучает, - ни на миг не поколебавшись, ответил Иван Кириллович. - У меня не было другого выхода. Те люди, что стояли за Сазоновым, требовали огромные суммы за свои милости. Причем валютой. Мы продавали бриллианты и расплачивались с покровителями, и потом, работа над проектом сама по себе забирала огромные средства.
- Да, всегда так получается: строят новый мир, а выходит дорогая дача.
- Роман, помолчи, - попросила Надя. - И выйди. Я с… Иваном Кирилловичем наедине поговорить хочу.
- Надя!
- Выйди, прошу тебя.
Он покинул маленький, чем-то похожий на китайскую пагоду домик, Башня… Ну, конечно - башня из слоновой кости, как иначе мог мыслить свое убежище Гамаюнов? Запереться, спрятаться. Но не одному ведь! С собой надобно кого-нибудь непременно запереть, чтобы обихаживать долгую старость. Но Надю Роман ни за что не отдаст. Если что, срежет с нее ожерелье и навсегда подчинит… Нет, так нельзя, недопустимо. Она не стерпит, не простит. А что можно? Что?..
Надя отворила дверь и приглашающе кивнула.
- Ну?
- Заходи.
- Так что вы решили?
- Он меня отпускает. Но только если останется здесь, внутри. Выполни его просьбу, Роман.
Все-таки выторговал свое гнездышко, свою башенку. Да пусть забирает!
- В конечном счете, он же создал Беловодье, - напомнила Надя.
- Да, да, что сотворил, то и имеешь, - согласился (почти) Роман.
- Вы сейчас уедете? - спросил Иван Кириллович. - Знаю, знаю, уедете, и не отрицайте. Что вам теперь здесь делать со мной вот таким? - Он понимающе улыбнулся и тронул руками шею, где осталась мертвенно-белая полоса. На том месте, где много-много лет Гамаюнов носил ожерелье.
Полчаса назад Гамаюнов был напорист, почти яростен, и не желал сдаваться, и вдруг обмяк весь, смирился.
“Артист”, - подумал Роман.
Но гнева больше не было.
- Прошу вас, опасайтесь Вадима Федоровича. Он человек очень последовательный. Цель наметит и идет к ней. Ни за что не отступит.
- Разумеется, буду опасаться, - согласился Роман. - Ведь он хотел меня убить.
- Он тогда не знал, что у меня больше нет ожерелья и новых кругов я ему создать не могу. Боялся, что вы ему все испортите. Вы, Роман Васильевич, очень сильный колдун. Он сказал, что за вами давно наблюдает, специально даже для этого дом себе в Темногорске приобрел. Он опасался, что вы здесь все по-своему начнете обустраивать. И решил, что, как только ограда будет починена, он вас обезвредит.
- Нож с водным лезвием вы сделали?
- Вадим сам умеет. Правда, очень слабый. Сутки держится, не больше. Когда вы внезапно покинули Беловодье и он понял, что ограда не восстановлена, мы с ним еще раз все обсудили. И он решил вас не трогать. Потому что только вы можете ему помочь.
- В чем помочь?
- Ему нужны семь новых ожерелий с водными нитями, чтобы создать семь дополнительных кругов. Он полагает, что в этом случае Беловодье включится.
- Что значит - включится?
- Сейчас оно хаотически реагирует на некие приказы. А потом… Это только гипотеза… Если круги будут созданы, Беловодье начнет осуществлять направленное преобразование мира.
- Под руководством Сазонова?
- Я всего лишь хочу объяснить логику этого человека. Вы сейчас думаете, что все поняли и все знаете. А на самом деле ничего не поняли и не знаете ничего. А когда сами ошибетесь, когда вас будут упрекать, вот тогда меня и вспомните.
- Иван Кириллович!
- Я вам зла не желаю. Но говорю: вспомните. Имейте в виду, то, что я вам рассказал, - гипотеза Сазонова. А теперь идите… И не забудьте перед уходом забрать ваше кольцо. Когда вы покинете Беловодье, оно вновь станет моим. Моим… - Гамаюнов повернулся к окну, и вымученная улыбка появилась на его губах. - Вам, Роман Васильевич, на самом деле Беловодье не нужно. Вам только хотелось доказать, что вы сильнее, что можете и не такое? И главное, надо было меня одолеть. Так ведь?
Признаваться, что это правда, не хотелось. Но и лгать колдун не желал. Особенно при Наде.
- Так, - выдохнул Роман.
- Ну что ж, вы доказали. Вы победили.
- Нет. Не победил. Беловодье создали вы. Как бы то ни было. - Каждое слово давалось с трудом. На Надю Роман не смотрел. - Мне такое не под силу.
- Еще создадите. Какие ваши годы. - Роману показалось, что весь этот разговор вел какой-то другой, не прежний Гамаюнов. Прежний ни за что бы так не сказал. - Вы счастливец, - вздохнул Иван Кириллович. - У вас нет своего Сазонова.
- У меня есть ваш Сазонов, - не удержался, чтобы не съязвить, Роман.
- А мы с тобой будем счастливы? - спросил Роман Надю, когда они вернулись в усадьбу.
- Конечно.
- Эта спальня точь-в-точь как у Марьи Гавриловны. - Надя упала на широченную кровать под балдахином. - Моя спальня.
Они вновь поцеловались.
В этот миг время замедлилось во всем Беловодье, мечта погрузилась в аморфное ничто, остановилось мгновение, в котором Роман был наконец с Надеждой.
- Ты все-таки добился своего. - Она положила ему голову на грудь и смотрела на сгусток света, что плавал над их кроватью. В этом свете кожа казалась платиновой. И волосы Надежды тоже отливали белым металлом.
- Я всегда добиваюсь своего, - улыбнулся Роман. - Когда я в первый раз увидел тебя, понял: ты будешь моей.
- Приз, который надо выиграть?
- Может быть. Но думаю, что ты - моя судьба. И путеводная нить. И звезда. - Он запнулся. Потому что ожидал, что она начнется насмешничать.
Но Надя лишь спросила:
- Не слишком ли много?
- Мало… напротив. Ты - мое проклятие и мое мучение.
- Пожалуй, хватит. А то еще сочинишь, что я - твоя смерть.
- Кто знает. Надо у Стена будет спросить - может, это и так.
- Сотри мне память, чтоб я не помнила о прошлом. Ни про Антона, ни про роман с Лешкой. И Гамаюнова тоже хочу забыть. Ну их всех в болото. Будем ты и я. Будем жить без оглядки. И чтоб прошлое не холодило спину. Наслаждаться жизнью будем. Я так хочу!
- Я не хочу ничего в тебе стирать. А то станешь похожа на других.
- Боишься, значит?
- Может быть. Я оружия огнестрельного боюсь. Огня. И еще - тебя.
- И правильно делаешь, что боишься. Я у тебя всю силу отберу. Выпью тебя, одна шкурка останется. Возьму и ту шкурку выброшу.
- Нет, ты обманываешь. Напротив - ты мне силы даешь.
- Значит, я воскресла какой-то другой, не той Надей, которая умерла. Не помню, чтобы я хоть кому-то прежде могла что-то дать. Если не употреблять, конечно, это слово в пошлом смысле.
- Мне нравится, когда ты говоришь пошлости.
- Это тебя возбуждает? А что, если наша любовь разрушит Беловодье? Ты не боишься? Если каждый оргазм подталкивает творение Гамаюнова к гибели?
- Тогда мы погибнем вместе с ним.
- Ну что ж, давай разрушим его поскорее.
И ночь их счастья продолжалась год…
Роман вновь выплыл из прошлого в настоящее. Но еще один черный лоскуток беспамятства остался. Несколько дней? В Беловодье всего лишь несколько минут. Их тоже предстояло вспомнить. Колдун прикрыл глаза и так лежал, не в силах поверить, что там, в его снах, Надя только что была рядом. Была и исчезла… Почему? Где она?
Вспоминай, Роман, вспоминай скорее!
Остались последние
ВОСПОМИНАНИЯ…
Что произошло, Роман сказать не мог. Удара как такового не было - физического удара. Кажется, сначала он летел куда-то, а перед глазами его сыпалось крошево стекол и мелькало серое, зеленое, коричневое, потом опять зеленое, пока наконец не вспыхнуло ослепительно, как блик солнца на воде, и оборвалось черной непроглядностью. Потом в воспоминаниях пошла тьма. Будто сон без сновидений. Роман не мог вспомнить то, чего не видел и не знал.
…Он слетел с кровати от удара. Хотел подняться, но кто-то наступил ему ногой на грудную клетку. Хотел произнести формулу изгнания воды - губы не шевельнулись. Тело сделалось ватным, бессильным, в мозгу - тоже вата, туман, нет, не туман - дым, дым… Да что ж это такое?
- Быстрее, - крикнул кто-то из темноты, и Роман узнал голос Сазонова.
Как же Беловодье его отпустило? Ведь велел… Неужели этот колдунчик смог пересилить господина Вернона? Нет, конечно, не колдунчик, Сазонов силен, и очень даже. Роман рванулся, губы шевельнулись, но заклятия не выдохнули.
- Скорее, - повторил Сазонов.
Мелькнул свет - кто-то зажег свечу. Клубы дыма наполняли комнату. Колдуну казалось, что кто-то держит его за руки и за ноги. Но нет, никто его не держал. Только руки и ноги его приросли к полу. К полу, который был частью Беловодья. И свечу держал над колдуном край занавески. Скрутился, обратившись подобием руки, и прислуживал. Сазонов нагнулся над колдуном. Острое лезвие вспороло кожу на груди.
- Быстрее, - бормотал Сазонов, орудуя скальпелем.
Кому он приказывал? Сам себе? Или кому-то другому? Или… скальпелю? И Надя? Где Надя?
Еще один порез, и еще… Роман пытался произнести заклинание, но не мог. В мозгу плавал серый разъедающий мысли дым. Как Сазонов вырвался? Не мог он, не мог. Вода-царица… Еще один порез… Колдун, прежде почти всемогущий, чувствовал себя беспомощным поросенком, которого собрались прирезать. Он не мог даже кричать от боли. Боль стекала внутрь, переполняя душу. Когда сам создаешь ожерелье и ведешь скальпелем по коже, боли нет. Лишь ощущаешь прикосновение металла. А тут саднило, как при настоящем порезе. Чужое колдовство! Новый порез. Каждый куда длиннее того, что необходимы для создания ожерелья. Что Сазонову нужно? Зачем? Семь новых кругов Беловодья? Чепуха. Бесконечная пытка. Все качалось и плыло. Роман подумал с надеждой, что сейчас потеряет сознание. Но сознание не уходило. Он рванулся еще раз и выкрикнул самое простое заклятие, какое смог осилить. Тут же одну руку удалось освободить.
Сазонов в ответ тоже ругнулся магически. И Роман вновь был пленен.
- Лучше держи, - велел Сазонов.
Кому он приказывал? Роман не мог понять. Кроме них двоих в комнате никого. Неужели повелевает Беловодьем? Но как? Где Надя?
И такая ненависть вскипела в Романе, что ненавистью этой обожгло пленителя. Раздалось шипение, волна пробежала по полу и…
Сила, что его держала, ослабла на миг. Но вырваться Роман не смог - необоримой была сила. Лишь успел колдун пожелать:
- Чтоб вам мои ожерелья бедой обернулись.
Как простой смертный пожелал. А может, и как колдун - он и сам не понял. Но от всей души. Говорят, дурного желать нельзя, мстить нельзя, и все такое. Но эти правила не для колдунов писаны.
- Тихо, - повелел Сазонов. - На меня проклятия твои не действуют.
- Еще сочтемся, - пообещал Роман.
- Воду! - наконец крикнул Сазонов. И кувшин сам собою подъехал к нему.
И Сазонов вылил на колдуна полный кувшин пус-тосвятовской воды. Произнес заклинание, схватил пинцет и принялся ковыряться в ране, выдернул первую серебряную нить, вторую, третью…
- Ну что, говнюк, кто из нас сильнее? - раздался над Романом торжествующий голос, и плевок обжег щеку.
И колдун, наконец, потерял сознание.
- Грег! Грег! Где ты? Что случилось? Почему? - закричал Юл.
Грег вынырнул из толщи воды. В руках у него был небольшой черный саквояж. На вид - старинный.
- Я ухожу отсюда, - сказал Грег.
- Что случилось? Сазонов вырвался, а Роман…
Грег взял мальчишку за руку и покачал головой, заметив перстень на среднем пальце.
- Зачем ты надел кольцо? Этого нельзя было делать.
- Но ты же отдал мне этот перстень Романа и сказал…
- Сказал: береги. - Грег опять сокрушенно качнул головой. - Надевать его было нельзя.
- Я не знал! Ты во всем виноват!
Роман не сразу сообразил, что его ожерелье в миг беспамятства соединилось с ожерельем Юла и теперь колдун путешествует по воспоминаниям мальчишки. “Жаль…” - пробилась мысль сквозь колдовской сон наяву. Теперь воспоминания утратят чистоту. И сам колдун будет другим - не таким, как прежде. А каким станет? Впрочем, плевать. После всего, что уже вспомнилось, плевать…
Юл швырнул кольцо в воду с воплем:
- Повинуйся Роману. - Зеленый перстень сверкнул и пропал где-то в толще воды.
Грег проследил за кольцом взглядом.
- Ты зря обвиняешь меня. Я нашел кольцо и отдал тебе. Только и всего. А ты надел кольцо на палец. Не надо было. Роман утратил связь с Беловодьем, а Гамаюнов, видимо, восстановил.
- Я все исправил. Теперь Роман вновь будет повелевать Беловодьем!
- Ничего подобного. Твой приказ Беловодье не слышит. Кольцо - не твое.
- Откуда ты знаешь?
- Ты забыл? Я понимаю суть.
- Ты - охранник.
- Я - хранитель. И Беловодье сейчас делает то, что приказывает ему Иван Кириллович. А тому - Сазонов. - Грег отогнул ворот свитера. На шее у него не было ожерелья. - Да, я слишком хорошо понимаю, что происходит. И больше не хочу быть охранником. Ухожу. К счастью, для того чтобы выйти из Беловодья, не нужен пропуск. - Грег улыбнулся. - Я сказал, к счастью… Надо же.
Но Юлу было не до душевных переживаний Грега. Птенец Романов так и кипел:
- Ты знаешь, что делать?
- Кольцо ищи.

Предыдущая страница 30 Следующая страница


31 Роман Буревой

- А потом?
- Надень Роману на палец.
Юл бросился в глубину. Ему казалось, чтo сквозь толщу воды он различает слабое свечение зеленого камня.
Все закружилось.
Вода на веках высохла, и воспоминания прервались.
Роман вздохнул. Надо же! Оказывается, Юл все это устроил. Глупый мальчишка! Да, глупый мальчишка. Но Роман не злился на него. Почему-то не мог.
Посмотрел на кольцо на мизинце. Все-таки Юл вернул его. Нашел, значит…
Нет, нет, нельзя размышлять.
Назад, назад, в
ВОСПОМИНАНИЯ
уже свои…
Очнулся Роман, лежа на полу. Он был раздет, и боль была такая, что он едва сдерживался, чтобы не закричать в голос. Кто-то сидел рядом с ним на корточках и стирал платком кровь с тела.
- Кто здесь? - Он сёл рывком. Перед глазами все плыло. - Кто здесь?
- Это я, - узнал он Глашин голос.
- Где Надя? Что с ней?
- Роман… - Надя взяла его за другую руку.
- Что случилось? Как такое возможно?
- Возможно… - прозвучало эхом.
- Как?
- Беловодье не на нашей стороне. Теперь. А его пересилить ни у кого нет сил.
- А как же кольцо? Я отдал ему кольцо…
- Выходит, твой дар отринут.
И тут закружило. Комната куда-то поехала, как поезд, отходящий от перрона в никуда. Вещи и люди плыли вместе с комнатой. И Надино лицо менялось постоянно. Она то смеялась, то замирала, то вновь начинала хохотать. А сквозь пол просунулась рука и надела Роману на мизинец кольцо. И… будто лопнула невидимая нить. Комната прекратила кружение. И Роман осознал - но не сразу, - что ничто его больше не держит. Путы Беловодья исчезли.
- Эй, вы как? - донесся снаружи голос База.
- Сюда! - крикнула Надя. - Скорее! Помоги!
- Заперто. Я сейчас…
Тутта-маттути,
Раз, два, три,
Нам, Беловодье,
Замок отвори.
Стеклянная дверь разлетелась осколками, и в комнату вбежал Баз. Добрый доктор глянул на распростертого на полу Романа:
- Он жив?
- Живой. Только искалечен, - отозвалась Надя.
Баз встал на колени рядом с колдуном, оттеснив Глашу.
- Порезы неглубокие. Надо швы наложить… Роман, тебя всего трясет. Похоже на шок.
- Это и есть шок. Постколдовской.
- Так эти порезы - колдовство?
- Не только.
- Пустосвятовская вода поможет?
- Не знаю. Должна… Только не купаться, а облиться водой…
- Скорее, уходим! Вдвоем с Глашей Баз помог колдуну подняться.
- А с тобой что случилось, Баз? - спросила Надя.
- Ничего не понял. Сначала я вдруг прирос к полу своей комнаты и сделался пленником. А сейчас все закружилось, а потом… потом сила, меня державшая, исчезла.
- А Сазонов где? - спросил Роман.
- Меснер сказал, что его уже нет в Беловодье. Ушел через комнату с картинами.
- Пустосвятовская вода. В гостиной должна быть еще бутыль.
Надя с Глашей кинулись искать. Баз взял колдуна за руку.
- Ну у тебя и пульс! А у меня с собой из лекарств ничего нет. И Беловодье не откликается…
- Сазонов, тина болотная… постарался.
- Да, он мерзавец, к сожалению. Но человек дела. Единственный среди нас. Если он создаст семь новых кругов, Беловодье оживет. Все изменится. Вся жизнь. Может, это и к лучшему.
- Когда он успел тебя убедить?
- Он ни в чем меня не убеждал. Но мы много с ним говорили. Всю долгую ночь, пока ты был с Надей. Я не принимаю его методов, ни в коем случае… но…
Надя вернулась, принесла бутылку с водой. Роман глотнул, стало легче.
- Баз, Надя… Идите в ту комнату, где картины. Снимите часть со стен, поставьте на пол и поверните красочным слоем к стенам. Остальные пусть висят. Но тоже переверните.
- Гамаюнов вновь их повесит.
- Нет, - слабо улыбнулся Роман. - Он слишком боится своего старого приятеля.
Они выбежали из усадьбы и бросились к границе круга. Белые плавучие дорожки колебались под ногами. И все Беловодье волновалось и куда-то плыло. Куда - Роман не мог разобрать. Его вели, он не сопротивлялся.
- Дядя Гриша где? - спросил Роман.
- Да вон он стоит. Матерится. Его тоже скрутило. Он из молока очередную бутылку водки сделал. А выпить не успел. Пузырь рядом, а он дотянуться не может. Теперь глотнул и еще больше разозлился. Грозит начать хулиганить.
- А Юл?
- Ушел вместе со Стеном.
Роман отрицательно мотнул головой:
- Нет, Юл вернулся.
- Откуда ты знаешь?
- Знаю. - Роман снял руку с плеча База и указал на воду: - Под водой… Внутри Беловодья.
- И как нам до него добраться?
- Сам выйдет. Ему никто не поможет, - сказала Надя.
- Будем ждать.
- Нет времени. Нужно снять шок! - запротестовал Баз.
- Я без него не уйду.
Роман уперся, и сдвинуть его с места ни Надя, ни Баз не могли.
И тут вода взметнулась фонтаном, и из воды, окатив всех водою, поднялся меснеровский джип. За рулем сидел Юл. Он отворил дверцу. Наружу хлынула вода.
- Эй, ребята! Вы что, пешком драпать собрались? По-моему, на колесах удобнее.
- У нас есть вертолет, - напомнил Баз. - Стоит возле моей клиники. Роману надо как можно быстрее в Пустосвятово. Так что полетим на геликоптере.
Колдун с трудом вникал в смысл слов. Глаша и Баз помогли ему сесть в машину.
- О, Вода-царица, что же они с ним сделали! - причитала Глаша.
- Как ты? - спросил мальчишка колдуна.
- Нормально…
- Врешь. Я знаю, как тебе тошно. А про Беловодье все вранье…
- Вранье… - эхом отозвался Роман. Он с трудом понимал, что ему говорят и о чем спрашивают. Чужое колдовство отравило его сильнее самого сильного яда.
- Ну да, вранье. Никакая это не Шамбала. То есть его можно использовать как Шамбалу. Но не это главное…
- А что главное? - механически повторил колдун.
- Главное, что оно похоже на комп, в котором не хватает больше половины программ. Постоянно глючит.
- По-моему, оно похоже на глупую бабу, - заметила Надя.
- Нет, на чокнутый комп, - уперся Юл. - Я там был внутри, я знаю. И оно ждет, что кто-то наконец запустит программу.
Мотор взревел, и они вырвались из города счастья.
- Стойте! - закричал Роман. - Стойте!
Он не стал ничего объяснять, вылез из машины и, шатаясь, побежал назад по стеклянной дороге. Добрался до границы Беловодья. Прижал кольцо с зеленым камнем к ограде и произнес заклинание. Никто теперь через ограду не войдет. Выйти сможет, а обратно вернуться - нет. Не попасть тебе внутрь, Сазонов, никогда не пройти без соизволения господина Вернона.
- Роман, ты сам себя прикончишь! - крикнул Баз, подбегая, ухватил колдуна за плечи и повел к машине.
Колдовская просека серебристой дорожкой пролегла по густому лесу. И вдали блестел какой-то свет. Они мчались к нему. Летели…
Тут был провал. Но он был и в памяти Романа. Колдун очнулся уже в вертолете. Сидел в кресле, ноги его были закутаны одеялом. Надя рядом. Баз - в кресле пилота. Четвертой в винтокрылой птице помещалась Глаша. Судя по всему, летели они уже давно: повязка на груди, наложенная Базом, намокла. Надя с Глашей дремали.
- Где Юл? Дядя Гриша? Меснер? - спросил Роман, оглядываясь.
Надя проснулась, глубоко вздохнула. Взгляд у нее был отсутствующий. Она провела ладонью по лицу, потом уставилась на Романа, будто видела того впервые.
- Они на колесах. Мы торопимся, - последовал ответ База. - Мы добрались до клиники, я сделал тебе укол, но не помогло.
Романа продолжала бить дрожь.
- Только ты сам себя и можешь излечить, - добавил Баз. - Или кто-то из твоей братии.
Надя обняла колдуна.
- Так лучше?
- Конечно, - соврал Роман.
И тут же вновь согнулся. Его мутило. Не от болтанки воздушной, а оттого, что все внутри переворачивалось.
- Меня сейчас вырвет, - пробормотал он.
- Потерпи чуток. Уже недалеко.
- Да?.. - неопределенно протянул Роман. Глянул вниз. В самом деле, места были знакомые. Надя открыла дверцу. Вихрь свежего воздуха ворвался в кабину.
- Так легче дышать?
Роман глотнул воздуха, как воды…
И тут почувствовал сильный толчок в спину. Кувыркаясь, он полетел вниз, не сообразив даже, что произошло.
“Надя выкинула меня из кабины”, -пробилась сквозь колдовской сон догадка из реальности. Потому что там, во сне, Роман такого подумать не мог.
- Стой! - завопил Баз. И вслед донеслось:
- Тяпко, бурко, ляпко,
Приземляйся мягко.
О, Вода-царица! Как такое возможно! Как допускается, чтобы человек мог сочинять подобные заклинания?!
Ну вот, все встало на свои места: далее было совсем просто - беспамятство, а после краткой темно ты Роман Вернон очнулся в доме Данилы Ивановича Большерука.
Сон кончился, но колдун не мог разлепить веки.
Надя предала его! Любовь предала его! - повторял он как заклинание, и от заклинания этого нестерпимая боль рвала сердце. Предательница! Дрянь! Он бы убил ее, если б встретил.
Но она же любила его! Он чувствовал это… Так почему?..
Мысленно он попытался вернуться к тем мгновениям, что провели они вместе в Беловодье. Счастье во всей его приторности. Счастье, от которого прерывается дыхание… Но нет. Он не хотел больше вспоминать. Последующее предательство все перечеркнуло. Горечь, горечь одна…
- Ненавижу! - выкрикнул он, открыл глаза и сел на диване.
Кто-то постучал в дверь кабинета.
- Что еще?!
- К тебе пришли, - услышал он Тинин голос.
- Кто? Я не принимаю. Завтра Синклит. Ты забыла, что ли? Мне сегодня в Пустосвятово ехать, в реке купаться.
- Я осмелилась впустить. - Голос у Тины был отрешенный, чужой. Будто она теперь мечтает поступить в дикторы на телевидение и с утра тренируется.
- Ну, кто еще? - Роман накинул махровый халат, шагнул к двери, отворил.
И увидел Надю. Свою Надю. Светлые волосы разбросаны по плечам, глаза смотрят дерзко. Губы улыбаются. Еще он заметил, что на ней белая кожаная курточка и белые брюки. Сапоги на каблуках, какая-то стильная сумка. На шее - легкий бежевый шарф. Ослепительно красива. Как всегда.
Сзади стояла Тина. Губы поджаты, в глазах - покорность: с этакой красоткой не ей, Тине, тягаться.
“Можно мы останемся друзьями?” - услышал он отчетливо Тинин вопрос.
- Заходи, - только и сказал Роман и распахнул дверь чуть шире.
Надя вошла, колдун захлопнул дверь и прошептал заклинание. Гостья ничуть не смутилась. Нежный друг, страстная любовница… предательница… Ненавижу… Она бросила сумку на кресло, зашелестела молния курки, раскрываясь. Он наблюдал за ее движениями. Как она снимает куртку, поправляет джемпер. Джемпер горчичного цвета в обтяжку с глубоким вырезом. Каждая деталь туалета подобрана так, чтобы оттенить Надину красоту. Да, она красива как никогда. Что с того? Роман испытывал одну боль. И от этой боли все внутри леденело. Легкий шарф облаком скользнул на кресло, потом на пол. Запах духов… Колдун терпеть не мог резкие запахи.
Он ударил ее, хотя руки остались в карманах халата. Он бы никогда не посмел пальцем ее тронуть. Но с ненавистью, что обернулась колдовским ударом, сладить не смог. Надю отшвырнуло к стене, удар отразился от водных зеркал и бросил предательницу назад, к ногам господина Вернона. Она упала, распласталась на ковре. Роман обошел ее, сел в кресло. Никакого облегчения. Напротив, на душе стало совсем черно. Он вдруг понял, что ненавидит ее не за предательство. Разумеется, нет! За это смешно ненавидеть. Надя - всего лишь игрушка в руках Гамаюнова. Прикажет повелитель столкнуть с вертолета - столкнет. Прикажет ночью задушить в постели - придушит. Он понимал, что она невольница. И ненавидел ее за послушание. За то, что его львица так легко повинуется надетому ошейнику. За то, что послушно наносит удар, когда велит дрессировщик. За то, что она не львица, а преданная псина.
Ненавижу!
Надя приподнялась. Откинула волосы с лица. Из носа шла кровь. Она стерла ее ладонью. Роман внутренне содрогнулся. Он сам ее раб. Раб рабыни… Смешно.
- Что ты делаешь?! - В голосе ее был гнев. Ни намека на вину или растерянность. - Ты что, не видишь?!..
Ого! Она еще выдвигает претензии! Это даже забавно. Псина пытается играть роль львицы. А ведь он любил ее… Надя вскочила и шагнула к столу.
- Не видишь? Или ты спишь? Так раскрой глаза и смотри.
Она уперлась руками в стол, нагнулась так, что ее шея, похожая на стебель цветка, оказалась на уровне его глаз. Ее кожа. Запах духов…
- Смотри же!
И он увидел. Наконец увидел. На шее у нее не было ожерелья. Лишь тонкий белый след на коже там, где прежде была плетенка. След походил на шрам, на заживший порез от ножа.

Предыдущая страница 31 Следующая страница


Путь в Беловодье 32

- Кто? - только и выдохнул он. - Кто снял?.. Гамаюнов?..
- Сама! - объявила она с торжеством. И отступила. Вызывающе усмехнулась.
Он рванулся к ней.
- Не подходи! - Она предостерегающе вскинула руку. - Если ты еще раз ударишь, убью.
- Клянусь, никогда…
Она вытащила из сумочки платок и зеркало, стала стирать кровь с лица и пальцев.
- Клянусь, никогда… - повторил он.
- Не верю клятвам. Тем более твоим.
Ну вот, она еще заставит извиняться за то, что пыталась его убить. Но в когтях львицы можно извиниться за все на свете.
- Хорошо, не буду клясться. Но, помнится, убить ты меня уже пыталась. Так что считай, мы квиты.
Если он думал, что она смутится, то ошибся.
- Я действовала по чужому приказу. Но так больше не будет. Я срезала водную нить.
- Ты сама? Так не бывает! Ну, допустим, перерезать водным лезвием водную нить ты можешь. Но кто-то должен принять разрезанное ожерелье.
- Разумеется.
- Так кто принял? Гамаюнов? Она покачала головой:
- А ты угадай. - В ее ореховых глазах вновь плясали торжествующие искорки. Неужели он посмел ее ударить?! О, Вода-царица! - Подсказать?
- Подскажи, - согласился он покорно.
- Нет, и не надейся. - Она рассмеялась. - Пусть это тебя мучит.
- Значит, ты кому-то отдала власть над собой?
- Ну да. Баз убедился, что ты остался жив, и мы улетели. Я должна была освободиться…
- Так это Баз?
- Нет.
- Но я бы мог снять с тебя ожерелье!
- Ты?! - Надя опять рассмеялась. - Нет, Роман, не выйдет. Мне не нужен такой повелитель.
- Но, клянусь водой, я…
- Гамаюнов тоже клялся, что забудет о своей власти. Но как раз это и невозможно. И потом, не желаю тебя искушать лишний раз. Вдруг ты не выдержишь испытания? Это меня очень разочарует. Как сегодня.
- Прости.
- Ты считаешь, что этого фальшивого словечка достаточно?
- Что еще?
- А ты подумай.
Он привлек ее к себе, впился губами в ее ярко накрашенные губы. От резкого запаха ее духов кружилась голова.
- Если ты еще раз меня ударишь, я тебя убью, - вновь пообещала Надя.
- Никогда больше. Обещаю. Но с одним условием.
- Каким же?
- Ты не будешь больше душиться.
- Что?! Тебе не нравятся мои духи?
- Мне вообще не нравятся духи. Или ты забыла, что у меня обостренное обоняние?
- Какой кошмар! Никаких духов. Может быть, компромисс? Чуть-чуть духов, самую малость?
- Но тогда я сам буду их выбирать, - предупредил Роман.

Глава 15
НЕВЕРОЯТНАЯ

- Как тебе моя река? - спросил Роман.
- Замечательная. Но ты плохо о ней заботишься. Где гранитные берега? Где набережные с бульварами? Фонари? Подсветка? Ничего нет. Безобразие!
- Не хочешь искупаться?
- У меня же нет ожерелья. Я умру от холода у тебя на руках.
- Со мной любая вода теплая.
Они стояли на мосту. Надя облокотилась на шаткие почерневшие перила и, улыбаясь, смотрела на на реку, на возвышавшуюся неподалеку Крутую горку, где били чистые ключи, питающие Пустосвятовку своей удивительной силой.
- Дай мне руку, - попросила Надя, - я хочу подойти к воде.
Он исполнил ее просьбу. Она остановилась возле самой кромки, присела на корточки и погрузила ладони в прозрачную влагу. Река плеснула, откликаясь на немое приветствие.
- Прекрасная вода… почти живая… - Надя улыбнулась, задумчиво глядя на серебристую поверхность реки. - Я тебе завидую. Не волнуйся, - сказала она, выпрямляясь. - Это белая зависть… чистая и прозрачная, как родниковая вода.
Какая несправедливость! У этой женщины больше нет ожерелья! И новое сделать нельзя…
- Ну что ж, пойдем купаться! - Она сбросила куртку на песок. - Только учти, теперь, без ожерелья, я могу утонуть.
Она вдруг отвернулась, энергично провела ладонью по волосам.
- Что с тобой?
- Так, ничего… Жаль, что нельзя даровать ожерелье во второй раз. Ты бы сделал мне чистое ожерелье, и я бы насладилась настоящим даром.
А ведь он тоже думал об ожерелье. Только что. Она вошла в воду. Ни на миг не замешкавшись. Роман бросился за нею.
- Пусть вода будет такой, какая есть, слышишь?! - потребовала Надя. - Никакого колдовства во время купания! И не смей мне перечить!
- Но ты хочешь, чтобы я тебя не послушался, так ведь?
После купания они сидели в “форде” Стена. Надя закуталась в плед.
- Хорошо! - проговорила она. - Но мог бы сделать воду и потеплее.
Он налил из бутылки воды в стакан, шепнул заклинание и поднес ей. Она пригубила.
- Коньяк?
- Похоже?
Она усмехнулась:
- На паленый похоже. Давно такой не пила. - Он и не ожидал другого ответа.
Роман вернулся к реке, зачерпнул полные пригоршни и плеснул в воздух. Поймал летящие капли, соединил их, сплел неведомый узор. В следующий миг он держал в руках букет цветов. Прозрачных, будто созданных из лунного света. Ни одна женщина на свете не получала в подарок таких цветов. Надя получит.
Колдун положил ей на колени букет.
- Нравится?
- Неплохо. Но я предпочитаю живые.
- Ах, вот как!
Он обиделся и не потрудился скрыть обиду. Щелкнул пальцами, букет тут же разлился водой, ироцитав толстую ткань пледа.
Надя рассмеялась.
- Ты забыла, что я хулиган, каких поискать! - тоже рассмеялся Роман.
- Я помню, иначе бы не вернулась.
- А я все забыл, все, что случилось за год, тебя забыл, свою любовь к тебе и твою смерть. И твое воскрешение. И предательство - тоже забыл. А вспомнил буквально перед тем, как ты вошла в кабинет. Потому-то не сдержался.
- Ах ты враль! - Ее наигранный гнев был почти правдоподобен. - Я-то решила, что ты злопамятный, как черт. А все дело, выходит, в том, что ты только-только это все вспомнил! Ну и ну! Ты меня разочаровал, признаться.
- Долго будешь издеваться?
- Сколько выдержишь. Ладно, серьезно. Ты потерял память?
- Ну да, выпал из вертолета, перед глазами все поплыло и…
- Баз сказал, что с тобой все в порядке, тебя в лесу нашел колдун, что живет на окраине Темногорска. Ты был без сознания, но ничего не повредил, даже ушибов от падения не осталось. Баз успел произнести заклинание. Может быть, поэтому стерло память?
- Баз настолько сильнее меня? Нет, тут что-то другое. Я поначалу думал, что ударился о землю при падении. Но от удара амнезия мне не грозит. После первого глотка пустосвятовской воды я должен был все вспомнить. Нет, память мне стер кто-то из колдунов. Я поначалу думал, что Сазонов… Но не получается. И кольцо должно было защитить.
- Кольцо у тебя с пальца этот другой колдун снял. Базу показалось, что тот кольцо присвоить хотел. Но не решился.
И тут до Романа наконец дошло, будто откровение слетело: Данила Большерук навел порчу. Ну да, да, он дал глотнуть вольного воздуха, и все события за прошедший год из памяти водного колдуна сдуло. Когда колдун в бессознательном состоянии, навести порчу на него не так уж и трудно. А Данила был не слабым колдуном.
“Не смешивать стихии”, - твердил дед Севастьян.
Ну, удружил Данила Иванович, спасибо тебе, хрустальный мой.
- Кажется, ты вновь что-то вспомнил?
- Нет, всего лишь догадался, кто же мне стер память.
- Твой враг?
- Нет, мой друг.

Глава 16
КОЛДОВСКОЙ СИНКЛИТ

Роман Вернон собирался на Синклит. Колдовать на Синклите запрещено. Но каждый - Роман знал об этом, да и все знали - брал с собою колдовскую защиту, что-то вроде зонтика в чехле, который в любую минуту можно развернуть. У Романа был особый “зонтик”. Камень дедовский в старинном кольце. От водного клинка защищал, от чужой стихии, ни одна сила его не одолеет, если колдун к помощи кольца прибегнет.
Жаль, что Роман не может взять Надю на Синклит. Человеку без водного ожерелья, без малой колдовской силы делать там нечего. Тина идет. И Стен тоже. А Наде придется остаться дома. Вместе с Леной и Казиком. Хотя вряд ли Надежде это общество понравится. Едва Надя услышала детский плач, как лицо ее скривилось.
- Он почти совсем не плачет! - радостно объявила Лена, укачивая младенца.
- Почти? Если этот концерт означает “почти совсем не плачет”, то что имеют в виду, когда говорят “ревет с утра до вечера”?
- Плач собственного ребенка не раздражает, - последовала очередная сентенция.
- Неужели? - Надя почему-то не поверила.
- Не волнуйся, - шепнул колдун на ухо своей красавице. - Капля пустосвятовской воды, и малыш будет спать до следующей кормежки.
- Потерплю. - На Надином лице отразилась стоическая решимость.
- Зачем же мучиться, когда можно с помощью колдовства…
- Я потерплю, - повторила Надя ледяным тоном. - А всю злость вымещу на тебе.
- Учти, Синклит длится долго.
- Тем хуже для тебя. Готовься к радостной встрече дома. - Она улыбнулась, поправила бежевый шарф на шее.
Лишь в присутствии Романа она его снимала. Остальные не должны были заметить пропажи ожерелья.
“Я что-нибудь придумаю”, - мысленно пообещал Роман, хотя и не предполагал, как может изменить то, что было одним из азов, основанием, краеугольным камнем колдовской науки.
Утерянный дар не возвратить, тем более тому, кто сам от него отрекся.
После обеда колдун занялся внешним видом. Впрочем, тут особых хлопот не требовалось. Роман тщательно побрился, чтобы избавиться от легкой синевы щек, на которую в обычные дни он не обращал внимания. Бреясь, он всякий раз осторожно обводил лезвием белый шрам на нижней губе - след событий прошлой осени. После удара в рассеченную губу попал песок. Промой Роман в тот же час рану пустосвятовской водой, земная стихия не успела бы проявить свою власть. Но в тот миг некогда было думать о таких мелочах. Позже свести рубец Роману не удалось - белая трещинка обосновалась на нижней губе навсегда. Впрочем, это не особенно печалило колдуна. Шрам придавал его лицу особенное выражение. Вряд ли и прежде улыбку Романа кто-нибудь мог счесть за дружелюбную, теперь же белая отметина устраняла всякую двусмысленность. Впрочем, шрам был единственным знаком, оставшимся от прошлогодних приключений - волосы, осыпавшиеся после соприкосновения с огнем, успели отрасти и вновь легли черной волной на плечи.
Итак, он оделся - белая сорочка, черный смокинг, галстук-бабочка. Ворот рубашки достаточно высок, чтобы скрыть плетеное ожерелье с водной нитью. Он нравился сам себе. Мнение других его не интересовало. Разве только, что скажет Надя.
Надя сказала:
- Неплохо для деревенского колдуна. - Можно считать, что похвалила. И шепотом на ухо добавила: - Очаровашка.
Роман постучал в дверь к Алексею:
- Стен, ты готов?
Стеновский отворил. Смокинг для него пришлось брать напрокат. Пиджак болтался, как на вешалке: прежняя худоба еще не прошла.
- Слушай, Роман, не хочется что-то мне на это твое сборище идти. Какой из меня колдун?
- Во-первых, ты только гость. Во-вторых, не колдун, а предсказатель. Таких в Синклите человек десять. То есть не таких, а куда слабее. И в-третьих, мне твоя помощь нужна. После смерти Чудодея я не знаю даже, есть ли у меня в Синклите союзники. Впрочем, нет, есть. Слаевич. Тина. Но этого, как ты понимаешь, мало.
Стен передернулся. Упоминание о смерти Чудодея позвучало упреком.
- Плевать на союзников! - воскликнула Надя. - Какое тебе до них дело, Роман?!
- Плевать на союзников никогда не стоит, - возразил колдун. - К тому же очень многим есть дело до меня.
Аглая Всевидящая обожала колдовские Синклиты. Прежде всего потому, что на каждом таком съезде ей вручали приз как самой лучшей и сильной прорицательнице. И она заранее готовила для приза новую полочку в своем кабинете. Да и глупо было сомневаться в успехе: она его всякий раз предвидела.
Кроме мистических талантов, Аглая обладала еще одним чудесным даром: умела вышибать из посетителей деньги в таких количествах, какие не снились ни одному темногорскому колдуну. На свете немало найдется людей, которые примут самые дорогие услуги за наилучшие. Поместье Аглаи разрасталось не по дням, а по часам. Островерхие крыши ее хоромин поднимались лесенкой, одна над другой, и уже обогнали по высоте колокольню Никольской церкви. Красные ставенки и резные наличники для ее домов и клетей резала в Темногорске целая артель. Особенно замечательным было крыльцо, высокое, с лесенками на две стороны, с пузатыми красно-зеленымми столбиками, с резными балясинами и золоченым петухом на коньке. Но едва гость переступал порог, как русский стиль оставался за дверью. Внутри все было но евростандарту - светло, просторно, в зеркалах. Ковровые покрытия на полах, электрические бра на стенах.
В этот вечер сама хозяйка в шелковом красном сарафане, в густо изукрашенной вышивкой кофте, в расшитом золотым бисером и самоцветными камнями кокошнике принимала гостей. Лицо ее было нарумянено и напудрено, брови заново нарисованы на мясистом лице, коса змеей выныривала из-под кокошника, переваливалась через плечо и свешивалась до земли. Возле хозяйки стояло двое - по правую руку Гавриил Черный в смокинге, по левую - круглолицая девушка, на редкость бесцветная, тоже в сарафане, в кокошнике и с косой до полу. Мужчина этот был Гавриил Черный, исполняющий обязанности председателя Синклита, а девушка - дочка Аглаи, которую мать успела уже ввести в Синклит.
- Ах, господин Вернон! - воскликнула Аглая радостно, будто не случилось меж ними ссоры во время последней встречи, - Я так рада, что вы пожаловали!
И неосмотрительно протянула водному колдуну руку для поцелуя. От прикосновения Романовых губ она вздрогнула всем телом: поцелуй колдуна оказался болезненным, как укус гадюки. Аглая выпучила глаза и раскрыла рот, готовая закричать. Но пересилила. Показать, что колдун своим поцелуем причинил ей боль, значит признаться в бессилии своего колдовства перед его могуществом. Лицо ее пошло красными пятнами, а губы задергались, но все же крик она сдержала, лишь жадно глотнула воздуху.
- Вы непредсказуемы, как всегда, - проговорила она внезапно охрипшим голосом. - Ах, негодник! - И погрозила колдуну пальцем.
Предсказательница даже попыталась улыбнуться. Однако происшедшее не укрылось от внимания Гавриила. Он протянул водному колдуну руку для пожатия. В том, что повелитель темных сил хотел не просто так пожать руку господину Вернону, сомневаться не приходилось.
Ладони колдунов соприкоснулись. На мизинце Гавриила неярко блеснуло золото массивного перстня - в оправе тусклый черный камень саркофаг, тот, что прежде клали в древние склепы, и камень этот разлагал плоть за сорок дней так, что ничего не оставалось, кроме зубов.
Но у Романа была своя защита. Не страшен водному колдуну камень саркофаг, и плевать на два черных кожистых крыла, что поднялись за спиной Гавриила и попытались обхватить Романа и отгородить от остальных черных ширмой. Крылья эти увидел только господин Вернон, и расслышал их громкое хлопанье тоже только он. Остальные гости, заполнившие холл, видели мужчин в смокингах, пожимающих друг другу руки.
И каждый любезно улыбался…
Водная нить ожерелья стала пульсировать в такт ударам сердца и не позволила темным крылам замкнуть кольцо вокруг своего хозяина. Крылья громко захлопали, напрасно пытаясь сомкнуться.
- Как поживаешь, господин Вернон? Нашел хозяина обруча? - Гавриил улыбнулся. Улыбка эта водному колдуну не понравилась.
- Я знаю, кто сделал обручи.
- Да ну! И каково наказание для этого долбану-того придурка? Бошку отвернуть?
- Синклит должен решить.
- Не дрейфь, скажи. Или боишься, что твой приговор окажется слишком суровым?
Догадался повелитель темных сил, что внутри обруча прежде протекала водная нить. Что ж, этого следовало ожидать. То есть как колдун Гавриил, может, и не очень сильный, но как человек умен - этого у него не отнимешь.
Их разговор остальные слышать не могли: черные крылья отгораживали.
- Да, нити в обручах мои, - признался Роман - отпираться было по меньшей мере глупо. - Но их вырезали из моего тела насильно.

Предыдущая страница 32 Следующая страница


33 Роман Буревой

- Еще скажи, что есть свидетели. - Гавриил Черный Роману Вернону не верил.
- Свидетелей достаточно. Послушай, назначь расследование, и я все разъясню. А сейчас, на Синклите, не поднимай этот вопрос.
- Струсил?! - Глаза Гавриила сузились.
- Боюсь, что Синклит превратится в драку.
- Значит, ради собственных амбиций ты готов похерить Синклит, господин Вернон?
- И ты ради собственных амбиций готов разрушить Синклит, Гавриил Черный?
В это мгновение Роман зеленым ноздреватым камнем кольца коснулся камня саркофага. Гаврииловы крылья тут же разнесло в стороны. Одно из них кожистой перепонкой задело по затылку стоящую невдалеке даму. Та упала в фонтанчик зимнего сада, обрызгав гостей и выплеснув на каменный пол золотую рыбку. Впрочем, рыбка была самая простая и лишь за красоту называлась золотой. Крылья Гавриила с громким хлопком спрятались за спиной, и оба колдуна разомкнули руки. Повелитель темных сил снисходительно хмыкнул:
- А ты упрям. Но запомни - я не добросердечный мямля, вроде Чудака.
- Чудодей не был мямлей, - возразил Роман, хотя понимал, что спорить бесполезно.
- А ваш спутник, кто он? - спросила Аглая.
- Гость, по приглашению покойного Михаила Евгеньевича. И мой друг. - Роман не торопился афишировать способности Стена.
- А, гость, - разочарованно протянула Аглая. - Учтите, гости Синклита не голосуют.
Роман и Стен поднялись по широкой, отделанной мрамором лестнице на второй этаж, прошли в буфет, Роман заказал себе стакан минералки. Вода была чистая, но с едва заметным душком. Впрочем, пить можно. Стен взял бокал муската. Выбор вин был великолепен. Официант, чопорный и предупредительный, наполнял бокалы по первому требованию гостей. Роман уловил тонкий букет токайских вин и будоражащий крепкий дух коньяков.
К столу пока не приглашали, и колдун, держа в руке нетронутый бокал с минералкой, двинулся по просторному холлу второго этажа, рассматривая гостей. Приезжих было много. Но попадались и свои, темногорские, как известные, много раз виденные, так и новички.
Тина явилась немного раньше патрона и теперь отыскала колдуна в толпе. На ней было длинное черное платье, в волосах заколка из черного стекла в виде бабочки. Щеки раскраснелись, глаза блестят.
- Все говорят, что председателя Синклита не смогут выбрать. Никто не получит большинства. У каждого претендента своя группка.
- Хорошо это или плохо?
- Откуда мне знать?! Когда мы будем обсуждать кандидатуры?
- Как всегда, за столом. После десятой рюмки наступит консенсус.
- Ты представляешь, Эмму Эмильевну не пригласили. Сказали: все приглашения уже разосланы, она не член Синклита. При жизни Чудодея ее не позвали, значит, и после смерти ей здесь делать нечего. Вот свиньи! - Она говорила достаточно громко. Кто стоял рядом, слышал все дословно. - Могли бы хоть гостевой дать. Что ты улыбаешься? А?
- Пытаюсь проникнуть в логику твоих рассуждений.
- Какая тут логика? Элементарное чувство справедливости.
- Справедливость? У колдунов? Тина, девочка моя, не вздумай сказать это кому-нибудь другому.
В этот момент раскрылись дубовые двери в столовую, и все устремились внутрь. Длинный, покрытый белой скатертью, обрамленный с двух сторон черными арками стульев, стол являл взору такое великолепие, что вмиг началась толчея - каждый торопился разыскать табличку со своим именем. А разыскав, тут же шлепался на стул, опасаясь, как бы в толпе приглашенных не нашелся второй Максимка Костерок или еще одна Тамара Успокоительница. Роман сначала проводил к ее месту Тину, а потом направился к своему стулу. Слева от него уже уселась Тамара Успокоительница. Соседство для Романа не самое приятное. Спору нет, Тамара была женщиной молодой и красивой. По не во вкусе господина Вернона. Справа был стул Слаевича, а за ним - Алексея. Роман хотел, чтобы Стен сидел подле, но Слаевич наотрез отказался меняться.
- Моя помощь может оказаться эффективнее, - шепнул земляной колдун господину Вернону. - Я точно знаю, предвидится небольшая драчка. Если что, прикрою спину парочкой заклинаний. У меня сегодня звездный час, правда, очень мутный. Отрыжка, можно сказать, от настоящего звездочаса. Но на десяток заклинаний хватит. И главное, длиться будет долго. Сутки, а может, и больше.
Меж тем во главе стола в огромном, принесенном из кабинета кресле воссел Гавриил Черный. Аглая Всевидящая поместилась на другом конце стола напротив него, и тоже как будто во главе. Для себя она приготовила кресло с резной спинкой лишь чуть пониже, чем у Гавриила. Равенство среди колдунов было не в моде. Многие из членов Синклита спешно наколдовали себе более изысканную мебель, хотя официально колдовать во время Синклита было запрещено. Но на то и колдуны, чтобы постоянно нарушать свои же запреты.
По правую руку от Гавриила расположились в ряд три его ассистента. После каждого глотка и каждого жевка троица выкрикивала здравицы в адрес господина Черного. А рядом с подхалимами занял место Градислав Трищак - круглолицый, упитанный, с тронутыми сединой черными кудрями. Тамара тут же завлекательно улыбнулась. Напротив Романа было место Данилы Большерука. Подле повелителя воздуха притулился Максимка Костерок, начинающий колдун с большими претензиями.
Справа от Аглаи - кто бы сомневался - стул с высокой спинкой для ее дочери. А место слева пустовало.
- Кого-то ждут? - спросил Роман у Тамары.
- Миколу Медоноса.
Неужели все-таки живой? А та алая клякса на лбу - колдовская?..
Подняли бокалы. Все гости с шампанским, Роман, разумеется, с водой.
- Не боитесь пить водичку-то? - спросил Максимка и захихикал. - Говорят, вы недавно водой отравились.
Тем временем подали белый Грав урожая 1976 года, а к нему копченого лосося и икру. Градислав Трищак взял бокал и произнес громко:
- Е… х… б… м…
- Неужели вы думаете, Градислав, что кто-то осмелится причинить вам в этом доме вред? Дорогуша, все перед, вами просто благоговеют, - льстиво улыбнулась москвичу Тамара.
- Ах, нет! - махнул рукою Градислав и томно улыбнулся. - Это всего лишь заклинание, чтобы лучше ощутить букет дорогого, вина.
- На французское вино действуют подобные заклинания? - удивился Роман.
- Всегда пользуюсь только такими. Очень сильные слова. Сильнее прочих. - И Трищак сделал маленький глоток, всем видом показывая, что является знатоком тонких вин.
- Зачем мне это заморское пойло!? - рявкнул неожиданно Гавриил. - Водки! Настоящей, нашенской, а эту подкрашенную муть сами хлебайте!
Официанты за спиной Гавриила засуетились, принялись менять бокалы. Тут же перед исполняющим обязанности главы Синклита появился запотевший графинчик с сорокаградусной и хрустальные стопки. И солененькие огурчики и грибочки тотчас очутились под рукой Гавриила.
- Мне тоже водочки! - крикнул Слаевич. - Лучше водочки “Темногорской” ничего не свете нет.
- И мне, мне непременно, - затараторили три богатыря-колдуна. - Колдуны обязаны быть патриотами.
В столовой поднялась суета. Официанты спешили, несли графины и стопки.
- Здорово Аглаю Гавриил понес, - хихикнул Максимка Костерок, перегибаясь через стол и подмигивая Роману. - Она ведь дура. Это я ей посоветовал меню с вином и книжку подсунул. Сказал: изысканно получится. А сам-то знаю, что Гавриил, кроме водки, ничего не признает. Потому как водка его колдовство усиливает.
Аглая сидела ни жива, ни мертва. Лицом белая. Роману показалось даже, что он способен ей посочувствовать. Хозяйка перехватила его взгляд и отвернулась. Когда она поднесла бокал к губам, ее унизанные кольцами пальцы дрожали.
- Неужели ты ни разу в жизни не пригубил вина, Роман? - кокетливо поинтересовалась Тамара. - Отказать себе в таком удовольствии!..
- Я могу придать воде любой вкус, - рассеянно отвечал Роман, оглядывая зал. Он ощущал вибрацию колдовской силы. Что-то назревало. - Захочу, и станет она шампанским.
- Ах, неужто! - восхитилась Тамара. Но тут же вспомнила, что уже облюбовала Трищака, и улыбнулась московскому колдуну многообещающе: - А вы уж наверняка, Градислав Владимирович, и не на такое способны.
- Зачем я буду делать самодельную кислятину, коли есть возможность пить французские вина? - мягко улыбнулся Трищак.
- Как мне все опротивело, и ваши дурацкие разговоры - больше всего! - пробасил Данила Большерук. - Надо же было сначала председателя выбрать, а потом - за стол. Отметить. А мы прежде - пить и жрать.
- Мишеньку поминаем! - плаксиво скривила губы Тамара.
- Как Аглая, дура, промахнулась. Вот увидите, ей ни разу больше не доверят проводить Синклит, - злорадствовал Максимка.
- Все идет отлично. Главное - водочки попить, - примирительно сказал Градислав. - Сегодня отличная погода для пития водочки. Да и гадость можно кому-нибудь сделать. Тоже весьма приятственное занятие.
Разговор прервался, потому как в этот момент встал Гавриил Черный и попросил тишины. Колдовская братия примолкла, хотя и не сразу. Впрочем, в противоположном конце, подле Аглаи, переговаривались.
- Хочу почтить минутой молчания память нашего любимого Михаила Чудодея, - произнес Гавриил.
Все поднялись. Наступила мертвая тишина. Чудодея жалели искренне. Каждый попытался уловить, здесь ли еще его душа или удалилась. Но никто ничего не почувствовал. Возможно, напитки и закуски, от которых ломился стол, мешали настрою. И колдовская братия вернулась к еде и витию.
- А теперь, - Гавриил откашлялся, - к сожалению, я перехожу к неприятному делу. Незадолго до сегодняшнего дня мне был передан осколок обруча. Задействовав всю подвластную мне темную силу, я установил, кто же пытался пленить наших колдунов. Так вот, очень хорошо видно, что внутри обруча сотворен тончайший канал. Не без труда я сумел разгадать, что внутри канала пролегала водная нить.
Гул прокатился по залу, и все повернулись к Роману. Из членов Синклита водные нити умел создавать только он.
- Зачем вы пытались пленить колдунов, господин Вернон? - строго спросил Гавриил. - Это нарушение одного из главных положений Синклита.
Роман поднялся. Значит, Гавриил решил довести дело до конца? Ну что ж, потягаемся, повелитель мрака, силой. Вернее, умом.
- А кто сказал, что обручи созданы для того, чтобы кого-то пленить? Кто сказал, что такие обручи вообще существовали? - Роман Вернон торжествующе усмехнулся. - Да, я принес вам осколок некоей структуры с каналом для водной нити внутри. И что это доказывает, Гавриил Ахманович? Что?
- Не верьте! - крикнул Максимка. - Этот человек всегда и всех дурит!
- Максим Викторович, ведите себя прилично, - повелел Гавриил.
Он ожидал, что водный колдун начнет отпираться или оправдываться, и уже приготовился обличать. Но к нынешнему повороту дела Черный явно готов не был.
- Но ведь всем известно, что пятеро наших товарищей были пленены, - тут же полез он в ловушку.
- Кто именно был “обручен”? Назовите имена. Пусть они расскажут, что на самом деле произошло.
Роман почти не рисковал. Да, Михаил Чудодей знал имена “обрученных”. Но Гавриил-то не был посвящен. Прости, Чудак, живой бы ты мне помог. Ну что ж, поможешь мертвый. Сами “обрученные” будут молчать. Роман глянул на Аглаю. Та старательно делала вид, что разговор ее не касается. Уж она-то ни за что не признается, что кто-то смог надеть ей на голову колдовской обруч и подчинить.
- Так кто? - повторил господин Вернон.
- Слаевич, - подсказал Большерук. - Все знают, что Слаевич. Он распался, и мы его собирали…
- Аутомагический эффект, - подтвердил Слаевич охотно. - Бывает, знаете ли. Очень сильный звездный час выдался. Витальное поле не выдержало. Спасибо господину Вернону, Даниле Больше-руку и, конечно же, покойному Чудодею - они меня собрали вновь. Большое спасибо! От всей души!..
- Это действие обруча! - оборвал его Гавриил, выходя из себя.
- Какого обруча? - почти искренне изумился Слаевич.
- На тебя надевали обруч!
- Кто тебе это сказал?
- Чудодей…
- Видимо, он неправильно понял мои слова, - ни на миг не смутился Слаевич. Не обманул земляной колдун, прикрыл спину. - Я в самом деле сказал, что обруч голову сдавил. Но ведь это была метафора. И только.
Гавриил растерялся.
- Но, господин Вернон, вы принесли мне осколок? - обруча и заявили, что вас пытались пленить три колдована…
- Что же получается, я сначала создал обруч, потом сам себя пытался пленить и, наконец, пришел вам на себя жалобиться? - Роман с трудом сдерживал торжествующую улыбку.
Гавриил обвел взглядом собравшихся, ища поддержки. О, многие могли бы его поддержать. Аглая, к примеру. Но тогда, ей надо признаться, что она находится у хозяина обруча в подчинении, В этом случае ее предсказание смерти Чудодею перестает быть простым предсказанием. Или вот Большерук. Он может поведать о разговоре с Романом и о просьбе водного колдуна помочь разгадать тайну обруча. Но как же Даниле Ивановичу признаться, что он отказался спасти Чудодея!
И Гавриилу ничего не осталось, как отступить.
- Глупый розыгрыш, Роман Васильевич, - прошипел он. - Что мне еще сказать…
Все опять загалдели.
- Тихо! - Гавриил постучал вилкой по рюмке, звон пошел такой, будто в колокол ударили.
Роман уселся и подмигнул Тине: мол, как тебе драчка! Та восторженно хлопнула в ладоши, отчего газировка в бокалах вскипела и мгновенно и окончательно выдохлась.
- Тихо! - грозно повысил голос Гавриил. - Перейдем к следующему вопросу: мы должны обсудить, кто теперь возглавит Синклит.
- Микола Медонос! - объявил в эту минуту распорядитель у дверей и отступил, пропуская гостя. И слова его прозвучали как ответ на поставленный Гавриилом вопрос.
В столовую вступил Сазонов.
Роман смотрел на вошедшего, пытаясь уяснить происходящее, сложить картинку. Осколки с трудом вставали на места. Роман едва сдержался, чтобы не хлопнуть себя кулаком по лбу! Идиот! И как он только Ника Веселкова за сильнейшего колдуна принял! Колдунишка. Колдован даже! Вот же провел, враль! Ясно, почему тогда в лесу он и куста подпалить не сумел - на четвереньках удирал, трус поганый! А Медонос, вот он…
Алексей Стеновский уяснил ситуацию быстрее. Роман еще дивился смене масок, а Стен уже вскочил, не стал обегать стол, перемахнул и стол, и сидящих, очутился подле Вадима Федоровича и ударил Сазонова в челюсть. Сазонов готовился к колдовской атаке и ее заранее блокировал. А вот простого воздействия кулаком не ожидал и удар пропустил. Впрочем, его колдовское предвидение было наверняка в этот миг ослаблено из-за того, что в зале уже шел поединок между колдовской волей Гавриила и водного колдуна. Прежде чем Сазонов успел ответить, вся вода, какая была в бокалах, аквариуме, фонтанчике, - вся обрушилась на Медоноса - Роман повелел. А Стен успел ударить еще раз, и опять в лицо.
Сазонов упал. Но и Алексея отшвырнуло к стене. Только не Сазонов его ударил - Максимка Костерок атаковал Стена. Вот он, третий “обрученный”. В тот же миг со всех бутылей с газировкой сорвало пробки и водой, сладкой, разноцветной, шипящей” окатило Максимку с головы до ног. Сазонов тем временем успел подняться. Стен тоже вскочил и вновь ринулся в атаку. В прыжке метил Сазонову в голову. Но все ухищрения восточного боевого мастерства были уже Медоносу не страшны. Стен ударился о невидимую преграду, оттолкнулся от нее, перевернулся в воздухе и мягко приземлился на ноги.
- Прекратите! - попытался навести порядок Гавриил.
- Этот человек хотел захватить власть над Беловодьем! - воскликнул Стен. - Но ему мало Беловодья. Ему нужен еще и Темногорск. Он хочет повелевать Синклитом!
Роман перепрыгнул через стол, опрокинув Трищака со стула, но, к счастью, успел. Огненная стрела, что метила Алексею в грудь, угодила в зеленый камень перстня. Фонтаном посыпалась искры.
В нескольких местах стала тлеть скатерть на столе.
- Прекратите! - взревел Гавриил Черный, рассердившись не на шутку. Крылья вновь простерлись. Теперь их увидели все. - Немедленно прекратите колдовать! Мы сейчас разберемся.
Но его не слушали.
- Власть Медоносу! - закричала Аглая и захлопала в ладоши. Ее дочка тоже зааплодировала.
- Медоносу! - крикнул Слаевич. И, сам сознавая, что орет не то, что хотел на самом деле крикнуть, зажал себе рот ладонью. Но все равно слышалось, как он мычит из-под руки: - Медоносу…
- Власть Медоносу! - крикнул Максимка Костерок, стер с лица липкую пену и дохнул огнем, подпалив бороду Даниле Большеруку.
- Медоносу! - поддержала вопль Тамара Успокоительница, хотя вряд ли кто-то потрудился надевать на нее обруч.
- По-моему, у нас нет выбора, - вздохнул Большерук.
- Этого не будет! - завопил Гавриил Черный.
Но его крылья уже объяло огнем. На белую скатерть, на костюмы мужчин и вечерние платья женщин летел горячий пепел.
- Не уступлю! - тонко взвизгнул Гавриил Черный.
И тут же огненный вихрь вынес его в коридор. Вспыхнули шторы. Началась паника.
- Как ты? - спросил Роман Алексея.
- Нормально.
- Будь острожен. Я попробую с ним сладить. Тина тоже подбежала.
- Помощь нужна?
- Огонь гаси! - Он не хотел, чтобы она или Стен лезли в драку. Не та весовая категория - вмиг спалят. Роман кое-что понимал уже. Но не до объяснений сейчас было.
- Не позволю! - кричала Аглая, простирая руки. - Не позволю. Я - за Медоноса!
Тут Трищак подобрался незаметно сбоку и обрушил на Сазонова поток матерной брани. Да не простой, а заклинательной. Вмиг, откуда ни возьмись, посыпалась на голову Медоноса какая-то мерзость. Падало на огненного колдуна и вокруг. На тарелки, на горящую скатерть шмякались то блевотина, дерьмо, то другие выделения живых организмов.
Следом в драку ринулись три богатыря-колдуна, все сторонники Гавриила.
Но Микола Медонос не уступил.
В следующее мгновение потолок в столовой, и до той поры отнюдь не низенький, вырос вдвое, если не втрое, карнизы из деревянных сделались каменными, трехступенчатыми, окна удлинились в стрельчатые бойницы, а сами стены раздвинулись, и вместо обоев проступил серовато-коричневый древний камень, покрытый многолетней копотью от факелов и светильников. Три чародея-помощника Гавриила оказались в железных клетках, подвешенные под потолком. Вмиг с незадачливых сторонников Гавриила слетела вся одежда. А их самих жег огонь, что плясал на резной спинке Гавриилова кресла.
После этого все кинулись колдовать кто во что горазд.
“Медонос! - мысленно восклицал Роман. - Мне нужно добраться до Медоноса! А на остальное плевать!”
Роман бросился к повелителю четырех стихий, но очутился на веранде Аглаиного дома - кто-то из собратьев колдунов удружил, на колдовские подножки члены Синклита все были мастера. Веранда сохранилась неизменной - с множеством окошечек, расцвеченных красными и синими стеклышками. Но висела она, прилепившись к каменному боку огромной башни, а та, в свою очередь, лепилась к другой, вторая - к третьей, и так каменная титаническая лестница поднималась все выше и выше, будто надеялась дотянуться до серебряного серпика убывающей луны. Это монструозное строение покоилось на островерхой каменной скале. Неведомо, как держалась махина и не падала. Ни скалы, ни тем более замка никогда прежде в Темногорске не бывало. Но, глянув вниз сквозь распахнутое оконце, Роман увидел внизу желтые огонечки Ведьминской улицы, стекающие к Уткиному полю, и в синих осенних сумерках само поле, черные кроны деревьев и светлую змейку реки, бегущую привычным руслом.
Новоявленный замок трясло. Будто он был живой и нечаянно схватил в темногорских болотах злокачественную лихорадку - это Слаевич пытался разрушить Медоносово колдовство, но силы не хватало, мутен выдался звездный час у земляного колдуна.
Роман открыл дверь с веранды и упал в узкий коридор, освещенный синими шарами. Коридор шел вертикально, потом повернул под прямым углом. Свет фонарей струился, но не рассеивал тьму, а только обволакивал. Тягучие световые нити сплетались в кокон, стремясь не столько прояснить и помочь распознать, сколько опутать и заморочить. Роман коснулся ближайшего светящегося шара, тот зашипел и растаял, а на его месте, на черном металлическом штырьке, торчащем из стены, остался сидеть голый зверек не больше крысы со светящейся синим кожей. Свет этот тут же угас. Роман двинулся дальше, гася по дороге светильники и оставляя позади себя коридор, погруженный во тьму. Возле самой двери навстречу ему неожиданно выскочил Максимка Костерок. Роман схватил огненного колдуна за руку и стиснул запястье. Если и была меж ними борьба, то длилась она не более секунды. Максимка Костерок мгновенно поник, и его дар - проходить сквозь стены - перешел к Роману. Держа пленника за руку (только так теперь мог действовать приобретенный на время дар), Роман пошел вперед, не ища дверей, а проламываясь сквозь и всякий раз оказываясь все в новых и новых коридорах и залах, однообразных и пустынных, освещенных все теми же синими светильниками. Дважды плененный колдун пытался вырваться и пересилить господина Вернона, но всякий раз хватало его лишь на краткий всплеск. В третий раз Роман прицыкнул на него:
- Не дергайся. Или забыл - вода камень точит.
И Максимка поник, не сопротивлялся более. Войдя в новую залу, Роман столкнулся с Тиной.
- Сможешь Максимку удержать? - Роман вручил ассистентке ворот Максимкиного смокинга, как переходящий приз.
- Так ты его совсем замордовал, бедного.
- Держи. Минут пять хотя бы. Но лучше десять. Где Стен?
- Сказал, что предвидел Сазонова в главном холле замка.
Можно было идти дальше. Роман почувствовал, что его тянет в сон. Кто-то старательно колдовал, пытаясь усыпить собратьев по цеху. Веки у водного колдуна налились свинцом, и он принялся так зевать, что едва не вывихнул челюсть. Первым делом ему захотелось отыскать повелителя снов и отобрать хоть на время дар, но потом Роман передумал. Метаться по коридорам было делом опасным и ненужным. К тому же первым делом уснул Максимка. И то польза.
Роман двинулся дальше налегке, довольствуясь лишь собственным даром. Тина поплелась следом, шатаясь, как пьяная, но вскоре отстала. Пару коридоров Роман миновал без всяких приключений и тут почувствовал, как стены начинают наливаться жаром: главный зал был уже близко, и Медонос задействовал огненную стихию. От прикосновения руки стены шипели, а от ботинок поднимался пар. Воздух сделался удушлив и горяч. Ожерелье на шее пульсировало, призывая хозяина отступить.
- А вода на что! - крикнул Роман. - Приходи, Вода-царица!
Смерч поднялся над гладью реки Темной и, закрутившись спиралью, змеей влетел в распахнутое верандное окно, устремился по коридорам сквозь дыры, пробитые колдуном. И вот уже поток крутится по-собачьи вокруг своего повелителя и лижет прохладным языком руки. Ожерелье враз успокоилось. Стены, шипя, остыли. Белый пар волнами поплыл по коридорам. Роман двинулся дальше, шагая по колено в воде и ожидая, что же еще ему подсунут друзья-колдуны. Самое странное, что Роман пока никого не встретил, кроме Максимки и Тины. То ли колдуны избегали попадаться на пути, то ли уже многие покинули эти стены. Но Романа интересовал один Медонос. А Медонос в замке был.
Роман вошел в главный зал. Медонос стоял перед ним, скрестив руки на груди, и поток воды обегал вокруг него, оставляя на полу сухой круг.
- Иди, иди, неужто боишься? - насмешливо крикнул Вадим Федорович. - Или считаешь себя мне ровней?
Роман по привычке коснулся плетенки на шее, концентрируя силу, и шагнул. Тут же Медонос выбросил вперед руку. Вихри оранжевого пламени понеслись в сторону повелителя вод. Роман рубанул ладонью. Из волшебного камня ударил холодный синий огонь, и буйные оранжевые языки пламени отсек, срезал, как лезвием. В воду посыпался пепел. Медонос хотел отступить, но круг воды не пропустил его. Роман Вернон шагнул к Медоносу, и их руки сплелись.
- Темногорск я тебе не уступлю! - крикнул Роман.
Ярость колдуна - сила колдуна. Из зеленого камня перстня вновь брызнуло холодным синим огнем. Посыпались искры. Тут же стены треснули вдоль, расселся пол, и потолок стал рушиться. А сверху хлынули потоки воды. Медонос дернулся. На него падали уже не струи - ледяные клинки, вспарывая кожу и мышцы, - кромсали Медоносу плоть, но господина Вернона не задевали. Вадим Федорович пытался вырваться, но Роман не отпускал. Водный колдун хотел повернуть руку, чтобы зеленый камень перстня коснулся Медоноса, но Сазонов разгадал замысел и отчаянно сопротивлялся. Руки колдунов переплелись так, что хрустели кости.

Предыдущая страница 33 Следующая страница


Путь в Беловодье 34

- Призрачной власти мало, богатства мало, поддельных бриллиантов мало - реальной власти захотелось! Не получишь! Я Чудодею обещал, что ничего у тебя не выйдет.
- Ты дурак, Роман. Мы могли бы вместе, а ты… На ерунду силу изводишь. На одну ерунду. На мелочи, а я… мог бы… отпусти… - хрипел Медонос.
- Нет! Хватит того, что вы Шамбалу эту свою водную с Гамаюновым изгадили. Темногорск я вам не отдам.
- Ты глуп, Роман. Речь не о Темногорске идет…
И вдруг все исчезло - не стало ни коридоров, ни камня, ни светильников. Вообще ничего. И скалы вымышленной не стало; и Аглаин дом, вполне настоящий, исчез. На миг мелькнуло фиолетовое небо с яркими, как уличные фонари, звездами.
Роман стоял по колено в жидкой грязи, вокруг дымились обугленные руины хоромин. То и дело из-под обломков вырывались струи пара. Рядом стояла Аглая, вся грязная, мокрая, и плакала. Увидев Романа, она попятилась и замахала руками.
А потом появился Гавриил.
- Где Медонос?
- Удрал.
Куда подевались все остальные колдуны, Роман не знал.
Господин Вернон вышел в чудом уцелевшие ворота.
Алексей с Тиной поджидали его на улице. Вокруг уже собралась изрядная толпа зевак, но приблизиться к развалинам никто не решался.
- Я ничего не понял, - признался Стен. - Начался пожар, гости побежали, потом включилась система пожаротушения, всех облило, а огонь разгорелся пуще прежнего. Я столкнулся с Тиной в холле. Тебя нигде не было. Сазонова - тоже. Я помог Тине выбраться.
Тина клацала зубами.
- Скажи-ка, Стен… - Роман сделал паузу, потому как очень хотелось дать Алексею по морде. Но колдун сдержался. - Почему ты не сказал мне, что Беловодье - это портал.
- Портал? - изумился Стен. - О чем ты?
- Портал. Выход в другой мир. Я из Беловодья выскочил в Темногорск, потом из усадьбы проник вновь в Беловодье. Ты хоть понимаешь, что вы создали?
- Это Шамбала. Спасение. Порталом оно никогда не было. Клянусь, никогда.
- Любое спасение - это всего лишь бегство.
- Портал? Нет… - Стен провел ладонью по лицу. - Что за ерунда? Какой портал? Почему ты так решил?
- Лучше спроси, почему я так поздно догадался. Ведь было столько подсказок, а я, как дурак, не обращал внимания, повторял за тобой: Шамбала, Шамбала…
- Может быть, Шамбала в виде портала? - уточнил Стен. Хорошо обладать железной логикой. Ее иногда Роману не хватало. - Но если это портал, то он не работает.
- Да, не работает. Но у меня такое подозрение, что Сазонов знает, как его включить.
К ним, расталкивая толпу и ругаясь, протискивались Надя с Леной. Казик у матери на руках вопил так, что Надя зажимала уши. Тина тут же отобрала ребенка.
- И куда вы его притащили?! - возмутилась она, встряхивая юного Стеновского.
И тут кто-то позвал водного колдуна. Роман оглянулся и увидел Юла. Мальчишка стоял в толпе и смотрел на дымящиеся развалины. Его светлые волосы отросли и спускались до плеч. И выглядел Юл куда старше своих четырнадцати. Только Юл ли это?
- Роман, зачем ты все это учудил, а? Это ж такая безвкусица была, просто класс! Я сюда специально приходил поржать. А ты все порушил, - сказал юноша.
- Это была отчаянная предвыборная борьба.
- Ты хочешь встать во главе Синклита? - удивился Юл.
- Почему нет?
Аглая подбежала к господину Вернону и, потрясая кулаками, завопила:
- Ты… ты… - Она не находила слов. - Мой дом…
- Все претензии к Гавриилу - он проводил Синклит. - И, отстранив Аглаю, Роман отвел Юла в сторону и спросил:
- Где ты все время пропадал?
- В Суетеловске был. С дядей Гришей.
- Зачем ты туда поехал?
- Как зачем? Мы Сазонова хотели поймать.
- И как? Не получилось?
- Он в Суетеловске так и не появился.
И тут водный колдун заметил на среднем пальце юноши перстень. Желтый камень в оправе из серебра.
- Перстень откуда? - спросил Роман отрывисто.
- Дядя Гриша сделал. Сказал, что по ювелирной части может с кем угодно соревноваться. Хорошая работа, правда?
- Хорошая, - кивнул Роман, - колдовская.

Глава 17
ПОСЛЕ СИНКЛИТА

Нет, в недобрый час приехала Тина в Темногорск! Какой бес-искуситель или просто завистник направил ее в эту сторону и заставил сойти именно на этой станции?
Тина расхаживала по своей комнатке. Сна не было. Слышала, как за стеной заплакал Казик. И Стен и Лена проснулись, нянькаются с малышом. Тина вздохнула - как она… завидует. О, Вода-царица, как завидует.
Все рухнуло. Все потеряно. Окончательно. Надя… Даже после Надиного приезда Тина еще на что-то надеялась. На чудо какое-то, что ли. Что еще как-то образуется все… И вот этой ночью, будто откровение, глаза открылись. Нет, с Надей ей не тягаться. Тина была уверена, что Роман был бы куда счастливее, выбрав вместо стервозной красавицы скромную ученицу, но это уже ничего не меняло. Да, счастливее…
Но надоедать, требовать, уговаривать… Доказывать, соблазнять, хитрить, устраивать бабские истерики и подляночки-ловушечки - нет и нет. Для себя унизительно. Для любви своей, дара колдовского. А для Романа - унизительно вдвойне. Разве он лох какой или придурок с толстым кошельком, которого хитрая бабенка загоняет в силки? Его выбор - Надя, и ничего с этим не поделаешь. Ничего. Правда, показалось Тине пару раз, что чаша весов качнулась не в Надину сторону. Но оба эти мгновения, оба эти качания случились до Надиного появления. А уж после… После Надя окончательно Романом завладела.
А что, если стать красивее Нади? Ведь Тина колдунья, и если постараться, если суметь… На миг она окрылилась, но только на миг. Порыв тут же погас. Даже если сумеет… даже если… Не верила она, что в этом случае Роман ее полюбит. Нет, не верила.
И что же ей теперь? Жить приживалкой и терпеть… Возможно, даже… возможно… Роман снизойдет… Иногда заглянет к ней, обнимет, и даже близость меж ними случится. Ну и что из того? Выполнять роль ассистентки и делать вид… Нет, увольте. Быть другом, просто другом - не для нее. Пару дней побыла - и стало невмоготу.
Мелькнула мысль бредовая, совершенно невозможная: бежать. Уехать из Темногорска. Да, она сможет где-нибудь устроиться, даст объявление в газете. Почему бы и нет? Роман сказал, что самостоятельно она практиковать не сможет. А она возьмет и сможет. Сумеет. Она вдруг ощутила в этот момент, что да, сумеет. Еще как!
Но если уедет, то видеть его не будет. Даже издалека. Как же без него? Как? Ой, моченьки нет, совсем нету.
“Уезжай! Изведешься!” - приказал ей будто чужой голос, сильный и злой. Прежде не было у нее такой силы. А теперь вот явилась неведомо откуда.
Тина стала собирать вещи. Потом бросила… Неужели все, конец? Нет, не нужны ей эти огромные сумки. Соберет самое необходимое, возьмет деньги и уйдет. А уж потом вернется. Может быть.
“Обманываешь сама себя! - мысленно воскликнула Тина. - Хватит лгать! Хватит! Лазейку устраиваешь. Хочешь вернуться за вещами, а на самом деле вернуться к нему!
И все-таки она сложила в сумку самое необходимое. Было-темно. До рассвета - уйма времени. Прежде никогда Тина так рано не вставала. Прежде. Когда это прежде? Когда она была рядом с Романом. Та жизнь была прошедшая. А эта - никакая.
Надела джинсы, свитер. Вышла из комнаты. Остановилась возле двери Романовой спальни. Надя там… Нет, это невыносимо. А что, если навести порчу… Волосы повылезут, зубы… Что-то мешало. Что, Тина и сама не понимала. Мешало, и все. К тому же глупо: Роман любую порчу снимет.
Тина спустилась вниз. Сварила кофе. Может, Роман встанет… и…
Надо выйти замуж. За любого. Лишь бы не противный. Тина заплакала… расплескала кофе, обожглась.
Когда раздался звонок, не сразу сообразила, что кто-то пришел.
Побежала к воротам. Темно. Открывать, не открывать?
Отворила.
На пороге стоял Чудодей.
Тина закричала и замахала руками. Потом поглядела- никого. Нет Чудодея. Привиделся. Она вернулась в дом, накинула куртку, сумку перекинула через плечо и уже окончательно ушла. Дверь закрыла. Шагнула на улицу. Темно. Фонари горят. Куда ехать-то? Домой, к маме? К маме… Хорошо, что можно к маме.
- Не уезжайте, Алевтина Петровна, вы еще здесь очень нужны, - раздался за спиной ее голос.
Она обернулась. Опять никого. Но голос как будто Чудодея. И будто кто ее взял за руку и повел за собой.
Рука, что вела, была бесплотная. Не холодная, нет, а именно бесплотная. И Тина пришла к дому Чудодея. На крыльце стояла Эмма Эмильевна и курила.
- Тинуля, умница, догадалась! - Эмма Эмильевна отшвырнула сигарету и протянула к Тине руки. - Господи, думаю, ну хоть кто-нибудь в доме, хоть кто-нибудь… Кого попросить пожить недельку-другую? О тебе подумала. Сразу - о тебе. Неловко, правда. Роману ты нужна… А тут - ты.
Тина взбежала на крыльцо, и они обнялись.
- Хоть неделечку, - приговаривала Эмма Эмильевна. - Хоть месяцок. Сколько сможешь. Бумаги мне надо разобрать. От Михаила Евгеньевича знаешь сколько бумаг осталось? Просто ужас! Роман ведь не рассердится, что ты у меня поживешь чуточку? Ведь не рассердится, правда?
Напрасно Тина завидовала в ту ночь Наде. Да, Надя спала в комнате Романа. Но спала одна. Самого Романа в спальне не было.
Сейчас Роман находился в доме Данилы Большерука. Кроме хозяина и господина Вернона присутствовали еще двое: Слаевич и Максимка Костерок. Костерок находился тут против воли, все остальные - добровольно. Более или менее. Слаевич нервничал: боялся, что его звездный час кончится прежде, чем они успеют завершить дело.
А дело было сложное. Более чем. Роман Вернон решил создать свой обруч.
Слаевич уже слепил из земли нужные полуформы. Роман срезал прядь волос и проложил меж половинами обруча. После чего Слаевич форму соединил, оставив с одной стороны торчать косицу волос. После недолгих пререканий Максимка дохнул. Пламя запекло форму и выжгло волосяную прядку внутри обруча. Затем Данила Иванович долго и старательно обдувал своими устами обруч, дабы уничтожить все побочные следы колдовских стихий в этим сложном, вернее, сложнейшем средоточии магии.
И наконец, Роман создал водную нить и запустил ее в обруч. И тот ожил.
Теперь четыре колдуна смотрели на свое творение и не могли решиться.
- Может, на Максимке испытать? - спросил Слаевич и хихикнул.
- На тебе, - огрызнулся Костерок. - На тебя эту дрянь уже надевали.
- На меня нельзя. Я распадусь, - тут же нашелся Слаевич. - А без Чудодея вам меня не собрать.
Тогда все посмотрели на Романа. Тот пожал плечами. Как говорится, инициатива наказуема. И надел обруч себе на голову. Несколько секунд он сидел неподвижно. Ничего не происходило. Потом будто кто-то взял его за руку и повел за собой. Остальные тоже пошли. Роман уверенно шагал по Ведьминской. Будто знал, куда идет. Было еще темно, горели фонари. Роман дошел до пустынного участка, обнесенного с трех сторон забором. Остановился. Именно здесь умер Чудодей, сидя на бетонных ступенях недостроенного дома. Роман подошел к крыльцу. Стал подниматься.
- Не делай этого! - крикнул Данила Большерук. Но было уже поздно. Роман поднялся еще на одну ступеньку и исчез.
Перед ним плескались светлые воды Беловодья. Поднимались, опускались, и в такт пульсировала кровь в висках, и боль, возникая где-то в темени искрами, пробегала по затылку и спускалась к плечам. Колдун не мог понять, отчего это, - то ли само Беловодье так влияет, то ли воздействие обруча сказывается. В первый раз было иначе. Впрочем, как все было при первом посещении, господин Вернон сказать точно не мог: он не помнил Беловодья, а видел лишь колдовской сон о нем.
Роман поднял руки, собираясь снять обруч…
- Не делайте этого! - раздался сзади голос.
Роман обернулся. Гамаюнов. Ну, конечно, - не ушел он никуда. Здесь. Роман видел Ивана Кирилловича вроде как смутно. Перед глазами рябило и плыло. Обруч давил.
- Не снимайте, - повторил Гамаюнов, приближаясь. - Умрете.
Роман и сам это понял. Только что. А еще понял, отчего умер Чудодей. Он создал - книжно-колдовски - себе ожерелье и обруч и решил пройти через портал. Но то ли силы не хватило, то ли не выдержал и обруч снял, но, как бы там ни было, он умер, шагнув в неизвестное.
- Я же закрыл Беловодье. - Роман прищурился - так смотреть на Гамаюнова было проще, и перед глазами не рябило. - Запер и ограду, и портал в комнате… Значит, и Сазонов может пройти? Он здесь?
- Был, но тут же ушел. Знал, что вы появитесь следом.
- Куда ушел? Где он может выйти? В Суетеловске?
- Этого не знаю.
Роман обошел замкнутый круг. Заглянул в усадьбу. В комнате, обитой красным штофом, картины по-прежнему являли серые изнанки холстов. И неудивительно. Зачем Сазонову этот постоянный портал, если он с помощью обруча теперь может выскочить где угодно. А Беловодье для него теперь - всего лишь место, где можно оттолкнуться для прыжка.
Роман подошел к краю внутреннего ледяного круга. Потом махнул рукой. Ледяная дорожка пролегла к церкви.
- Куда вы? - Кажется, Гамаюнов испугался.
- Хочу доделать то, что начал Стен.
Роман зашагал к церкви. Иван Кириллович за ним.
- Вы уверены?..
- Да.
Роман не оборачивался. Гамаюнов не отставал и говорил в спину:
- А если Сазонов захочет завладеть?
- Не сможет. Это не его. Не ваше. И не мое.
Они вошли в церковь.
Иван Кириллович оглянулся.
Роман прошел к иконостасу. Остановился. Вновь пошел, замыкая круг. Потом поднял руку, сжал кулак. Зеленый камень на перстне стал светиться. Все сильнее, сильнее. Зеленоватый свет заливал уже всю церковь. Еще шаг, и еще. Роман щурился, гримасничал - свет нестерпимо резал глаза. И вдруг - будто удар - белым сиянием, но не в глаза, куда-то глубже, под черепушку, и внутри - тоже вспышка, - и свет прошел сквозь, и все погасло.
Церковь была. Точь-в-точь такая же, как прежде. Но Роман знал, что другая. Гамаюнов покачал головой, скорее осуждающе, чем восхищенно. Потом лицо его дернулось, шевельнулись мягкие лиловые губы. Иван Кириллович вскинул руки и отогнул ворот свитера. На шее сверкало водное ожерелье.
- Мы вернулись назад на несколько лет, - сказал Гамаюнов. - Судя по всему. Зачем?
Роман тронул подбородок. Шрам, оставшийся после схватки с Колодиным, исчез.
- Вы не поняли? - Роман передернул плечами. - Вы создали ограду Беловодья из ожерелья Стена, вы заставили его отдать все силы - или почти все, - чтобы поддержать ваш город мечты. И вы думали, что после этого создаете что-то свое? Смешно, право! Стен хотел оградить наш мир от фатальных ошибок. Это его мечта.
- А если я вернусь назад, ожерелье будет при мне?
- Думаю, что да.
Гамаюнов колебался. Он хотел что-то сказать, но не знал, стоит ли. Потом все же решился.
- Знаете, это не Алексея портал. То есть и его - тоже. Он сделал… Но… Я точно не знаю, чье это вообще.
Роман ощутил смутную тревогу. Огляделся. Поднял голову. Вместо потолка - фиолетовое, полное звезд небо. Звезды не такие, как на земле. Крупнее и как будто ближе. Созвездия не знакомы.
- В прошлый раз, - сказал Иван Кириллович очень тихо, - портал сработал иначе.
- Он говорил: “То, что было задумано в начале века, начато в его середине, в чем разочаровались к исходу тысячелетия, мы наперекор всем пессимистам воплотим”, - повторил водяной колдун слово в слово сказанное Стеной. - И мотнул головой вверх: - Вот она, дорога к звездам. Иди - не хочу. Так?
- Не знаю. Я из церкви не выйду. И вам не советую.
- А до того выходили?
- Нет.
- И он не выходил?
- Нет. Хотел. Но не смог… не решился.
- Тогда вернемся, - сказал Роман. - Любой храм - портал, и открывается он не по воле людей.
Юл спал. Роман бесцеремонно сдернул с него одеяло.
- Ну, что такое? - Мальчика завозился, пытаясь нащупать одеяло рукой. Не удалось. - Спать хочу.
- Как ты открыл портал? А?
- Да чего тут такого? Вошел, и все. - Юл нашарил одеяло, натянул.
- Откуда перстень?
- Я ж сказал, дядя Гриша сделал. Ювелир-хулиган. - Юл отбросил одеяло, сел на кровати. - Ну, что надо-то? Я спать хочу. Отдохнуть не дают.
Мальчишка смотрел вызывающе, дерзко. Боялся. И правильно. Перстень-то у него - простой ключ, навряд ли дядя Гриша, пока его варганил, защитные заклинания шептал.
- Надя в Суетеловск приезжала? - Юл кивнул. - Ожерелье срезала и тебе отдала? - Вновь кивок. - А как его в перстень поместили?
- Дядя Гриша закатал.
- Как?
- Взял и закатал. Просто закатал.
- В Беловодье ты из Темногорска прошел? Или из Суетеловска?
- Из Суетеловска. Там таких дыр полно.
- А обруч? Откуда у тебя обруч? Не мог же ты его сделать…
- Мне Надежда подарила. Сказала, что он ей не нужен. И отдала.

Предыдущая страница 34 Следующая страница


35 Роман Буревой

Выходило, что обруч сазоновский. Но Юл его сам на голову надел. Добровольно. Важно это или нет? Может, и важно. К тому же заклинаний подчиняющих над ним никто не шептал. Получалось, что обруч сам по себе не опасен. Важно, как его использовать. Роман покачал головой, то ли восхищенно, то ли осуждающе. Отчаянный парень. Хулиган.
- Из открытого портала не выходил? - Роман и так знал, что нет. Но не хотел показывать, что знает.
- Нет. Я сразу понял - одному нельзя. Сгину. Да ты не расстраивайся! Ну, так вышло! - Юл схватил Романа за руку. - Я прошел первым случайно.
- Случай тут ни при чем. - Колдун улыбнулся.
Ну что ж, так и должно быть: ученик обставил учителя. Учителя такое должно радовать. И Роман радуется. Хотя и тревожится тоже. Многому ли он Юла выучил? Двум заклинаниям. Маловато, чтобы сражаться с таким колдуном, как Сазонов. Да и не претендовал никогда Роман на роль учителя. Просто жил, как живется, колдовал, как умел. Иногда делал сверх возможного. А Юл на него смотрел. Роман вдруг понял, что с момента их встречи он всегда ощущал на себе взгляд Юла. Даже когда того не было рядом.
- Волосы там, в церкви, отросли?
- Вроде как.
- Судя по всему, ты в портале на год вперед сместился. Интересно, где ж ты побывал?
- До Альфы Центавра четыре года.
- Нет, тут какой-то другой отсчет времени.
- Вместе в портал пойдем? - Юл посмотрел на Романа с надеждой.
- Попробуем, - согласился Роман, - но не сейчас. Ты дяди Гришин номер телефона знаешь? - Юл кивнул. - Назови.
Телефон долгохонько трезвонил, прежде чем главный хулиган снял трубку.
- Ну, кто хулиганит?
- Дядя Гриша, скоро у тебя буду. Сазонов не появлялся?
- Я ведь с тобой разговариваю, чего беспокоишься?
- Если появится, учти, ему нужно срезанное ожерелье и чтобы ты его в кольцо закатал. Да, кстати, ты видел, как Надя срезала ожерелье?
- Видел, конечно.
- Нож был с водным лезвием?
- Что?
- Прозрачный нож?
- А, да. Точно, ледяной.
- Я скоро, - пообещал Роман и швырнул трубку. Вернулся в свою спальню. Совершенно бесшумно.
Надя спала. Он поискал ее сумочку. Нашел. Унес в кабинет. Здесь высыпал содержимое. Нож нашелся. Ледяной клинок в серебряных ножнах. А ведь ножу-то больше трех дней. Значит, этот водный нож куда прочнее того, что умела создавать Марья Севастьяновна да и сам Роман. Гамаюново творение. Сазонов с водной стихией связан плохо. Роман произнес заклинание и приложил зеленый камень кольца к лезвию. На столе образовалась лужица воды. Да еще осталась деревянная рукоятка.
Роман бросил Надину сумочку прямо в кабинете. На место возвращать не стал. Взял обруч и вышел. Надо было спешить.

Глава 18
ЕЩЕ ОДНО ХУЛИГАНСТВО

- Появлялся Сазонов? - спросил Роман, заходя на кухню дяди Гришиного дома.
Григорий Иванович сидел за столом. Литровая бутылка, наполненная кристальной жидкостью, - перед ним. Стаканы граненые, огурчики, грибочки, капуста кислая - все как положено. Один стакан пустой.
- Появлялся, - утвердил Роман Вернон, не дождавшись ответа.
- Появлялся, - кивнул дядя Гриша. - Мы даже с ним выпили за возвращение из дальнего пути.
- И где он теперь?
- В погребе у меня лежит. Тепленький. Хулиганить не будет. Ты ему фингал под глаз поставид?
- Алексея работа. А разве на жениха самогон твой действует?
- Мой самогон - и не проймет? - искренне удивился дядя Гриша. - Да мой кого хочешь уложит.
Роман выскочил из дома, побежал к знакомому погребу. Не соврал дядя Гриша. Вадим Федорович как раз тут и лежал, на полке возле банок, где прежде Надя покоилась, а затем Баз пребывал в беспамятстве, завернутый в одеяло и брезент. Только Сазонов ни во что завернут не был. Смокинг на нем, рубашка белая - прямо с Синклита сюда и пожаловал. И теперь дрыхнет, физиономия красная, как семафор, губы пузырятся, один глаз заплыл. Ожерелье на шее тоже красным светится. Ну и силен у дяди Гриши самогон. Заговоренный - не иначе. Роман на всякий случай ледяные наручники с сильнейшим заклинанием Сазонову на запястья приладил. Да еще пару охранных заклинаний наложил, хотя понимал, что мера лишняя, - от хулиганского этого похмелья господин Сазонов не проснется, пока ему сам главный хулиган не позволит.
Роман вернулся в дом.
- Выпьешь? - спросил дядя Гриша, набульки-вая из бутыли в стакан.
- Чтоб там, рядом с женишком, лечь?
- Ну, зачем так? Я тебе обычного налью.
- Не надо. - Роман глотнул из своей фляги для безопасности. Закусил огурчиком. Тот хрустнул, брызнул кислым соком. Хорош.
- Сильно берет, да… - кивнул дядя Гриша. - Уж коли этой моей самогоновки кто глотнет, ни за что не вырвется.
- Перстень Юла ты сделал?
- Знаешь, так чего спрашиваешь? - Дядя Гриша опрокинул стакан.
- А этот? - Роман повернул сжатую в кулак руку так, что зеленый камень оборотился в сторону дядя Гриши. - Этот тоже твой?
Дядя Гриша долго молчал, глядя на перстень. Вздохнул тяжело и кивнул.
- Чье ожерелье внутри?
- Машенькино. Доченьки моей покойной.
- Значит, Марья Гавриловна Гамаюнова - супруга твоя?
Дядя Гриша фыркнул:
- Тогда она не Гамаюновой звалась - Терентьевой. Мою фамилию носила. Она ведь хулиганка была - поискать. О мировых всяких безумствах задумывалась. А вот деточку нашу не уберегла. Машенька ведь не от болезни умерла какой - не от грудной жабы, как нам в музее этом сказали. Вышло так, что ожерелье ее душить стало. Водой обливали, в речке купали - не помогло. А Марьи Гавриловны, как назло, рядом не было. Звал я ее - не пришла. Не успела. Я тогда ножик ледяной взял, ожерелье срезал и в перстень закатал - да поздно. Все равно не помогло, все равно вижу - дитятко мое умирает. Я ее на руки. А она вздохнула и не выдохнула. Глазки приоткрыты, на мир смотрят, не видят. А сама - не дышит. Я - в комнату ту, обитую пурпурным штофом, где пейзажи по стенам висели. Шагнул - и как в пропасть. Выскочил в Петербурге. Аж в тысяча девятьсот шестидесятом году, как потом выяснилось. Прямо в больнице.
- В портал нельзя без ожерелья входить.
Дядя Гриша запнулся, как будто и сам понял, что ляпнул что-то не то.
- Разве?
- Это точно.
- Так я ведь хулиган. А у Машеньки было ожерелье… Ах, нет, не было. Так она мертвая уже была! - нашелся наконец дядя Гриша. - Но и здесь не воскресили. И я назад возвращаться не стал. Зачем? Тут остался. Если будущее видел, прошлое мгновенно теряет смысл.
- В музее сказали, что ты в реке утонул.
- Смех, да… Нашли кого-нибудь по комплекции подходящего и мной объявили. Надо ж было как-то бумагу о смерти супруга получить, чтобы снова замуж Марье Гавриловне выйти. Она еще при мне на этого красавчика Гамаюнова заглядывалась. Ну а я здесь прижился. Машенька родилась. Моя. Но другая. У нас с Танюшей деток долго не было, я Ваську вроде как за сына считал. Потом думали усыновить кого. Ну, а после радость случилась. Машенька наша.
Роман чувствовал: недоговаривает что-то старый хулиган про свои дела личные, самое важное утаивает. Но сейчас темногорского колдуна интересовал прежде всего Вадим Федорович и все, с ним связанное.
- Дядя Гриша, а ведь ты нарочно тогда к особняку Сазонова свернул. Не было никакого колдовства. Ты туда нас с Базом сам привез.
Григорий Иванович отпираться не стал.
- Я ведь там, в притоне, всех гадов запомнил. Прежде чем их водой смыло. А как раз накануне твоего прошлого возвращения, когда ты Ваза в погребе нашел, примчалося от Сазонова человек с посылкой: деньги передал и подарочек для Машеньки. Так я посланца признал - охранника этого я там, в притоне, видел. Только думал - он сам, гаденыш, с дружками девочку мою украл. А вышло - хозяин приказал. Ну, а дальше ясно. Посчитались мы с ними со всеми. Там, в особняке.
- Так ведь это ловушка примитивная. Ник Веселков намеренно вас в ловушку заманивал, когда посланца с подарком прислал. Неужели не поняли?
- Как не понять! Но мне приятно в ту ловушку лезть было. А еще занятно было поглядеть, как ты испугался, когда вообразил, что заклинания твои не действуют.
- Злая шутка, - буркнул Роман.
- Не спорю. Но решил: advienne се que pourra*.
- Что ж ты женишка-то не раскусил?
- А чего его кусать-то? Он как кусок металла. Без сердцевины. Нет в нем ничего. Потому и наружу не видать. Да и не всемогущий я ведь. Хулиган обычный, на хулиганке был когда-то женат. И все мое уменье - кольца делать.
- Значит, там, на дороге, мы случайно встретились. То есть не случайно, конечно, но не по твоей воле.
- Правильно говоришь, воля была не моя. Я в Темногорск ехал. Вы - в Беловодье. Дороги скрестились там, где женишок-хулиган угадал. А может, и не женишок, может, кто-то другой. Разве нам ведомо, по чьей воле наши дороги друг друга перечеркивают?
- Теперь я понимаю, почему ты там, в усадьбе, себя так странно вел.
- Ни хрена ты не понимаешь. - Григорий Иванович вытащил из шкафчика черную бутылку. Совершенно черную. Не разглядеть, что же там, внутри. Сургучом была запечатана. Сейчас сургуч сбит. - Не хочешь глотнуть? - спросил хозяин, хитро щурясь. - И правильно делаешь, что не хочешь. Сильная это штука. - Дядя Гриша спрятал бутылку обратно в шкафчик. - Жидкость там прозрачная, как слеза. От спиртяшки не отличишь. Но стоит пару капель в стакан капнуть - и ты уже никакой. Пока ты в усадьбе Марьи Гавриловны ее портрет в кабинете рассматривал, я в подвальчик слазал, да потайной погребок наш отыскал, и забрал оттуда инструментик мой, для колец потребный, да бутылочку эту. Последнюю. - Дядя Гриша вновь наполнил свой стакан.
Хлопнул, запрокинув голову. На красной шее дернулся вверх и вниз кадык. И на шее больше не было ожерелья. Роман даже не удивился. Почти.
* Будь что будет (фр.).
- Где оно?
- Что?
- Да ожерелье.
- А… Да не держатся на мне ошейники, племяш. Растворяются. Хулиганство мое на них как кислота действует. Ядовито.
- Значит, у тебя уже было ожерелье? Ну да. Иначе ты бы через портал не прошел. И… растворилось… Так?
- Ну, вроде того.
- Но ты же вновь ожерелье принял! Такого не бывает! Второй раз ожерелье не подаришь.
- Почему? - искренне изумился дядя Гриша.
- Мой дед говорил, что второе ожерелье человека задушит. А ты и глазом не моргнул, когда ожерелье потребовал.
- А чего мне моргать-то? От страха, что ли? Так какой я после этого хулиган?
- Погоди… А может, ожерелье растворяется после того, как ты кольцо изготовляешь?
- Может, и так. Но не сразу. Дня два-три еще держится. А потом - впитывается в мою шкуру. Бесследно.
- Дядя Гриша, так ты назад пройти не мог в том, в шестидесятом…
- Э, хватит! - Григорий Иванович повел перед носом Романа пальцем из стороны в сторону. - Хватит свой длинный нос куда не надо совать. Мог - не мог, значения не имеет. Теперь здесь хулиганю, и точка. Выпьем. Ты из своей фляги, я - из стакана, за то, чтоб нам еще долго на этой земле хулиганить.
- А с женишком что сделаете?
Григорий Иванович посуровел:
- Ты в это дело не суйся. Не твое. Я сам ему такое хулиганство устрою, что он про свои хулиганства забудет. Тут я хулиганю. И точка.
И дядя Гриша наполнил вновь стакан. Бутылка опустела.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    ТЕМНОГОРСК     (Страница 1)
  • Глава 2
    ВОЗВРАЩЕНИЕ     (Страница 3)
  • Глава 3
    ЗАГАДКА ПУСТОСВЯТОВО     (Страница 4)
  • Глава 4
    ВОЛШЕБНАЯ РЕКА     (Страница 5)
  • Глава 5
    НЕОБХОДИМОСТЬ ВОСПОМИНАНИЙ     (Страница 8)
  • Глава 6
    ЗАМКНУТЫЙ КРУГ     (Страница 13)
  • Глава 7
    “ОБРУЧЕННЫЙ”     (Страница 17)
  • Глава 8
    ЧЕРВЬ     (Страница 18)
  • Глава 9
    ЗАГАДКА ОБРУЧА     (Страница 20)
  • Глава 10
    ДОБРЫЙ ДОКТОР     (Страница 21)
  • Глава 11
    УСАДЬБА     (Страница 24)
  • Глава 12
    ВОЗВРАШЕНИЕ В БЕЛОВОДЬЕ     (Страница 26)
  • Глава 13
    СОБАЧИЙ ВОПРОС     (Страница 26)
  • Глава 14
    ДА ЗДРАВСТВУЕТ ГЕТЕ!     (Страница 28)
  • Глава 15
    НЕВЕРОЯТНАЯ     (Страница 32)
  • Глава 16
    КОЛДОВСКОЙ СИНКЛИТ     (Страница 32)
  • Глава 17
    ПОСЛЕ СИНКЛИТА     (Страница 34)
  • Глава 18
    ЕЩЕ ОДНО ХУЛИГАНСТВО     (Страница 35)


Роман Буревой

Путь в Беловодье

Цикл: "След на воде" - 2

 Читать книгу

Аннотация

Беловодье – город, где оживают мечты. Бесценный приз в борьбе за власть и могущество. Тот, кому принадлежит Беловодье, может претендовать на власть над всей Россией.Но наш герой, «водный» колдун Роман Воробьев, далек от имперских амбиций. В борьбе за Беловодье он потерял большую часть силы. Причем именно тогда, когда над его родным Темногорском сгущаются зловещие тучи.Сможет ли он спасти себя и свой город от подступающей силы Зла…"Путь в Беловодье" – второй роман фантастического цикла Романа Буревого "След на воде".

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Роман Буревой - Биография

Роман Буревой

На основную страницу

Биография

Марианна Владимировна Алферова — писательница из Санкт-Петербурга. Псевдоним - Роман Буревой. Родилась и живу всю жизнь в Питере. Никогда не выезжала на долгое время и, надеюсь, не уеду. Юность моя пришлась на семидесятые годы. Время, когда выбирать практически было не из чего. Процитирую себя же: “Технический вуз в семидесятые годы был чем-то вроде монастыря, в который уходили башковитые дети из бедных семей во времена средневековья”. Любая гуманитарная профессия была связана с необходимостью служить идеологии. Можно чертить металлических монстров, их не любя, но сочинять, ненавидя то, что пишешь - увольте. Потому и был выбран Политехнический институт. Закончила. Работала конструктором. Оказалось, что железных монстров создавать, не любя свое дело, невыносимо трудно. До сих периодически снится один и тот же кошмар: родное КБ, я приношу начальнику заявление об увольнении, а он говорит: “Пока не закончите сборочный чертеж, никуда не уйдете”. А я на этот чертеж смотреть не могу - тошнит. Просыпаюсь всегда с одной и той же мыслью: какое счастье, что это сон. Пишу очень давно, еще в школе сочиняла - по рассказу в день, по роману за неделю - варианты на тему прочитанного. Исправляла то, что не нравилось. А мне всегда что-то не нравилось. Первый “свой” роман написан в 1984 году. Реалистический (или романтический, как посмотреть). Две главы из него вошли потом в роман “След на воде”. Но что-то в реалистической прозе не нравилось. Не хватало изюминки. Обратилась к фантастике. Помнится, на одну из первых повестей из журнала “Химия и жизнь” получила отзыв примерно следующий: “Ваш рассказ ... следовало бы отнести не к жанру научной фантастики, а к жанру сказки”. Неужели лит. консультант не знал, что существует такой жанр как “фэнтези”? И далее: “В рассказе слишком много приключений, кто-то куда-то бежит, кого-то вешают”... В прежние времена “много приключений” было недостатком. Впрочем, для литературных консультантов всегда найдутся недостатки в зависимости от пожеланий редактора. До перестройки посылать рассказы в журналы было делом безнадежным. Но я иногда посылала, чтобы убедиться в верности своих предположений. В начале перестройки попыталась опубликоваться за свой счет. И получила ответ из издательства: “Рукопись не соответствует требованиям, которые издательство предъявляет к рукописям, издаваемым за счет автора”. Ну надо же! А я думала, что главное требование в данном случае - это “бабки”, а не соответствие нормам соц. реализма. Поначалу мне вообще в жизни дико не везло. Что ни задумаю - непременно сорвется. Хоть вообще ничего не делай. А потом жизнь переменилась. То есть обстановка в стране переменилась. С этого все и началось. Я и на себя стала смотреть иначе. Поняла, что человек я в принципе везучий, потому что есть любимое дело. Не каждому же так везет, многие жизнь проживут и не поймут, к чему лежала душа. С 1987 года стала посещать семинар Бориса Стругацкого. В фэнзине “Измерение Ф” появилась моя повесть “Город, которого нет”. Повесть эта так и не была опубликована, да я, пожалуй, в прежнем виде и не хочу ее публиковать. Однако этот номер фэнзина храню как очень дорогую реликвию. Первая публикация в 1990 г - рассказ “Поглощение” в сборнике “Измерение Ф”. Первая книга - в 1991 году - сборник “Дар - Земле”. В 1993 году мой муж возвращался из Московской командировки и разговорился в поезде с главным редактором только что созданного издательства Евгением Раевским. “Ищу художников”, сказал Раевский. “Моя жена сделала иллюстрации к сказке Андерсена”, - сказал мой муж. И вскоре вышла в свет сказка Андерсена “Дикие лебеди” с моими иллюстрациями. Из журналов меня чаще всего публиковали в “МЕГе”. Была их постоянным автором. В первом номере “МЕГи” был мой рассказ “Идолы”, последний вышел с моей повестью “Золотая гора” и с первым и единственным моим интервью. Так что с “МЕГой” я от первого номера до последнего. Если спрашивать: какую книгу больше всего люблю, отвечу, что каждая по-своему дорога. В каждой что-то удалось. Иначе бы не публиковала. Одна из самых любимых повестей - это “Золотая гора” (“Хроники Великих огородов”). К сожалению, в “МЕГе” повесть была опубликована с большими сокращениями. Из романов особенно любим “След на воде”. Роман еще не вышел, хотя договор на него был заключен в 1996 году. Сейчас закончила работу над “альтернативкой” в пяти частях. Три из них уже вышли в издательстве “Нева”-“ОЛМА-ПРЕСС”. Вообще-то это не чистая “альтернативка”, это некая конструкция, которая опирается на два столпа - один из них римская история, другой - римская мифология. Некая арка, под которой выстроен мир. Первый роман - “Мечта Империи”. Так в принципе можно назвать и весь сериал. Вообще-то это не отдельные романы, а один, только очень большой, объемом более ста листов, разбитый на пять частей. Если бы знала, сколько потребуется труда, никогда бы не взялась. Но, начав, бросить уже не смогла, ушла в этот мир с головой.