Роман Буревой - Колдун из Темногорска

1 Роман Буревой

Все имена и фамилии изменены, названия некоторых городов и поселков вымышлены, дабы не подвергать опасности тех, кто оставляет СЛЕД НА ВОДЕ…

Глава 1
МИРАЖ

Кто-то взял огромную мокрую кисть и начал смывать рисунок с листа. Вода, стекая, становилась желто-зеленой. И так длилось три дня. Три дня дождя, семьдесят два часа непогоды. Что останется от прежнего мира, когда кончится осеннее мытье? Лишь черные контуры и несколько пятен неясных оттенков.
Песчаная лента петляла по лесу, деревья сбегались к дороге, размахивали ветвями, и вслед машине летели хлопья желтой листвы. Дождь то принимался барабанить по капоту, то утихал, превращаясь в водную пыль. Алексей опустил стекло, лицо тут же сделалось влажным. Это принесло облегчение, ожерелье ослабило хватку, но затем вновь стало сжиматься. На реку надо было ехать еще вчера. А лучше неделю назад.
“Форд” рванул вверх, на горушку. Справа мелькнуло сельское кладбище. Кресты карабкались по склону, к серому низкому небу, расталкивая тонкие березы. Алексей ездил по этой дороге летом. Тогда по обочине гуськом брели к реке разморенные от жары дачники, не обращая внимания на пыль, что поднимали прыгающие на ухабах машины. Среди такой толпы легко затеряться. Сейчас он слишком на виду. Но ему нужна была река, сейчас, немедленно, как можно скорее.
Холодная равнодушная змея сжимала шею все сильнее.
Лес шумел, рассерженно кидался ржавой листвой.
…А ведь мы c тобой схожи, братец, чуть что - сразу бунтовать, размахивать руками. Ну вот, обиделся, деревья пустились наутек. Эй, куда вы, ребята, я не хотел вас обидеть! Как смешно вы бежите! Короткие ножки корней отталкиваются от земля, стволы подпрыгивают. Кусты, напротив, ведут себя осторожно, припадают к земле, медленно, по-пластунски расползаются.
Теперь и дорога расплылась серой кляксой. Деревья же вовсе спятили и превратились в россыпь мельтешащих пятен. И небо стало уходить куда-то ввысь, запредельно, так, что в одно мгновение можно было ощутить всю его непостижимую глубину…
Алексей тряхнул головой, но картинка перед глазами продолжала расплываться. Машина сама, как и положено умному механическому животному, сползла с горушки. Деревья расступились, за почерневшими влажными стволами проступила река. Алексей затормозил, выскочил из машины и тут же налетел на сосновый ствол. Откуда здесь это дерево? Алексей оттолкнулся от сосны и шагнул в сторону. Угодил ногой в какую-то яму, упал, ткнувшись лицом в мокрую хвою. Вокруг царили серые сумерки, и хмарь сгущалась. Скоро останется лишь чернота. Однажды с ним уже было такое. И он знал, чем все это кончится. Когда тьма станет абсолютной, ожерелье его задушит. И зачем он согласился надеть эту чертову петлю? Но ведь Иван Кириллович не предупредил его, что может случиться. С другими ничего подобного не происходило. С другими - нет. А вот с ним - да! Он принялся ощупывать землю в надежде найти палку, чтобы идти дальше как истинный слепец, постукивая по стволам и раздвигая заросли почерневшей крапивы. Палка оказалась рядом и даже далась ему в руки - не особенно удобная, суковатая, но достаточно длинная, чтобы доставать ею до земли. Алексей поджался и неуверенно шагнул. И вновь дохнуло в лицо холодным ветерком. Река звала его. Под ногами перестала шуршать хвоя и захрустел песок. Алексей вышел на пляж. На ходу скинул ботинки. Он уже почти не различал ничего, но река влекла холодным, пронизывающим до костей дыханием. Дойдя до кромки воды, Алексей набрал полные пригоршни воды я плеснул в лицо. Зрение на мгновение вернулось, и он огляделся. Песчаный пляж был совершенно пуст. Черная железная бочка с пробоиной в боку застыла у самой воды.
Какая-то парочка в обнимку прогуливалась вдалеке. Но до Алексея этим двоим не было никакого дела. Он перевел взгляд на реку. Река бурлила, дождь хлестал ее. Волна, набегая, всякий раз оставляла на песке траурную ленточку нефти. Алексей брезгливо поморщился, но ничего не поделаешь - надо было лезть в воду. Он набрал в легкие побольше воздуха - насколько позволяло проклятое ожерелье - и бросился в реку, подняв фонтан брызг. Берег в этом месте круто уходил вниз, и Алексей почти сразу же оказался на глубине. Но его не пугала глубина. Так же как и закипающие в двух или трех местах подозрительные белые бурунчики. Он не мог утонуть.
Он сразу почувствовал, как ожерелье ослабляет хватку. Когда сдерживать дыхание дольше не стало сил, Алексей вынырнул на поверхность, глотнул воздуха и вновь ушел на глубину. Инстинктивно он стремился туда, где течение сильнее. Только стремнина могла вернуть ожерелью утраченную эластичность. Когда он вынырнул на поверхность во второй раз, зрение полностью вернулось. Серо-стальная вода плескала в лицо, серо-стальное небо опрокинулось над головой. У Алексея появилось странное ощущение - будто прежняя жизнь закончилась и вот-вот должна начаться другая. Это не было предчувствием. Он просто-напросто это знал. Но что конкретно должно произойти, когда и где, оставалось тайной.
Ожерелье восстановилось, но Алексей не торопился возвращаться на берег, он еще несколько минут пробыл на стремнине, позволяя быстрому течению уносить себя вниз по реке, чтобы потом, легко рассекая воду, плыть кролем, побеждая обезумевший от осенних дождей поток. И только, ощутив приятную усталость, повернул к берегу.
Парень, гулявший по берегу в обнимку с девицей, оглянулся и внимательно посмотрел на пловца. Затем удовлетворенно кивнул, подтолкнул к густым зарослям кустарника свою спутницу и отступил следом сам. Теперь странный купальщик не мог их заметить. Присев на корточки, наблюдатель нажал кнопки мобильника и процедил сквозь зубы:
- Это он. Действуй осторожно, мне он нужен живым.
Лицо наблюдателя было покрыто ровным загаром, светлые волосы казались золотыми. Он неплохо провел лето. Но осень обещала ему гораздо больше. Блондин спрятал мобильник, достал бинокль и отыскал плывущего вдали человека.
Девица сидела на корточках и курила. Она замерзла, у нее дрожали руки.
- Игорек, долго еще ждать? Я так не могу, Игоречек! - Для убедительности она шмыгнула носом.
- Заглохни, - посоветовал блондин.
Он перевел бинокль на дорогу, уловив звук работающего двигателя, и тут же разглядел между соснами синий контур “ауди”. Игорь выругался - человек на реке тоже мог услышать шум мотора. Не надо было подъезжать так близко. Прогулялись бы немного, дармоеды.
Сутулясь под дождем, трое в черных куртках направились к берегу. Купальщик тем временем уже выходил из воды. Он мотал головой и отряхивался, как мокрый пес, и, казалось, не замечал поджидавших его ребят. Губы его беззвучно шевелились, будто он шептал заклинания. Или в самом деле шептал?.. Кулек шагал впереди. Двое сзади. Сейчас они подойдут, и Кулек произнесет обычное: “Надо потолковать, парень…”
- Ну что же вы, идиоты… Быстрее! - шептал Игорек, от нетерпения кусая губы.
Алексей поднял голову и глянул на небо. Потом посмотрел на троих, явившихся по его душу. Улыбнулся. На шее его переливалось серебром ожерелье, будто тонкий ручеек струился по замкнутому кольцу.
- Вот и приплыли, - проговорил он вполголоса.
Река за его спиной тяжело вздохнула. Вода забурлила, ускорила течение и понеслась быстрее, будто кто-то ее подтолкнул.
Рядом с накачанной троицей Алексей казался хрупким подростком. Он вдруг сделал странный нырок, каким-то чудом проскочил мимо Кулька и кинулся бежать. Трое - за ним. Но он был куда резвее. Вскоре все четверо скрылись за деревьями. Потом кто-то крикнул. Потом еще раз. Треск ломаемых веток. И стало тихо.
Через минуту из-за стволов вынырнул Алексей, сел в свою машину, в в следующее мгновение “форд” рванулся к дороге. Его преследователи так и не появились. На берегу в качестве добычи остались лишь ботинки купальщика.
- Идиоты! - пробормотал блондин, опуская бинокль. - Упустили…
И он в ярости треснул биноклем о дерево. Троица тем временем появилась. Двое шли сами. Третьего пришлось волочить.
- Идиоты, - повторил блондин, натягивая на голову капюшон.
Дождь по-прежнему лил неостановимо. И тут девица испуганно пискнула и дернула Игоря за рукав.
- Чего тебе?
Она безмолвно ткнула пальцем в сторону реки.
Там, медленно проступая сквозь пелену дождя, встал остров с белой церквушкой под золотым куполом. И даже почудились голоса, поющие что-то торжественное. Купол горел странной желтизной - будто луч солнца, внезапно пробившись сквозь тучи, коснулся позолоты и оживил ее. Беглец был уже далеко, у выезда на шоссе, и миража не видел.
- Что это? - шепотом спросила девица.
Но ее спутник не собирался отвечать. Он, кусая губы, смотрел на плывущий над рекою мираж и похлопывал биноклем по ветке дерева. Это была именно та церковь - сомнений не было. Потом, будто опомнившись, он кинулся к реке и, забежав в холодную воду по колено, заорал:
- Гамаюн! Ты слышишь меня? Я спрашиваю, ты слышишь?
Ему никто не собирался отвечать. Лишь шумел дождь, да листва с шорохом осыпалась на землю. А мираж принялся таять, и через минуту не было уже ни церкви с горящим золотом куполом, ни островка, лишь смутно угадывался противоположный берег.
- Ничего, я еще отыщу тебя, будь спокоен, - пообещал Игорь, выбираясь на берег.

Глава 2
ЮЛ

Юл выглянул в окно. Мишка, как всегда, стоял внизу, дожидаясь. От нечего делать носком ботинка ковырял палую листву. Оруженосец прибыл, граф может спускаться вниз. Юл распахнул окно, и Мишка поднял голову, безошибочно распознав стук его оконной рамы.
- Выйдешь? - спросил снизу Мишка. - Сейчас.
Мишка махнул рукой, теперь он мог ждать хоть до вечера. Мишка каждодневно приходил под окна Юла после уроков и ждал. Сколько раз Юл просил: звякни прежде по телефону. Но приятель никогда не звонил. Всякий раз являлся во двор, как верный оруженосец, я стоял, изредка поднимая голову и поглядывая в окно. Так продолжалось до тех пор, пока Юл не спускался вниз или, отворив окошко, не кричал:
- Сегодня я занят!
Тогда приятель делал вид, что уходит. На самом деле он прятался за железным ящиком помойки и, усевшись там на полуразвалившейся скамейке, ждал - вдруг Юл передумает. Из-за ящика его не было видно, но Юл знал, что верный оруженосец может просидеть там и час, и два.
Их дружба казалась более чем странной. Впрочем, Мишка называл это не дружбой, а служением. Юл был к нему добр, как бывает добр господин к преданному и испытанному слуге. Вместе они смотрелись нелепо. Мишка откровенно туповат, Юл - умен, Мишка - упитанный неуклюжий здоровяк, Юл - тощий и узкоплечий, с мягким белым лицом, по-детски усыпанным множеством ямочек, выглядел гораздо младше своих тринадцати. И все же сам Юл выбрал Мишку в друзья. Поначалу Мишка чувствовал себя рядом с ним неловко, все больше отмалчивался или лепетал бессвязное. Оруженосец старательно ловил каждое слово, произнесенное графом, чтобы потом, страшно все перевирая, донести мысли Юла до других. Он смотрел те же фильмы, что смотрел Юл, читал те же книги (только раз в десять меньше, потому как не успевал), он даже думал над теми же вопросами, над которыми думал Юл, и приходил точно к таким же выводам - если, конечно, этими выводами Юл успевал с ним поделиться. Граф платил своему оруженосцу за преданность: Мишка всегда заранее получал тетрадки, чтобы передрать домашние задания. А сочинения Юлу приходилось писать дважды - за себя и за друга. Юл и сам толком не знал, почему выбрал в друзья Мишку. Может быть, потому, что, несмотря на внешнюю инфантильность, он начал взрослеть раньше других и уже умел ценить в людях надежность.
Юл спустился вниз. Мишка уже успел подбежать к подъезду и теперь ждал возле самой двери, как пес. “Мой пес”, - мысленно называл его Юл. Мишка в самом деле походил на добродушного сенбернара. Так и хотелось почесать его за ухом.
- Ты кого-нибудь позвал? - спросил Мишка. Юл отрицательно покачал головой.
- Значит, если это удастся, никто не увидит?
- Только ты.
Толстые Мишкины губы расплылись в глуповатой улыбке. Сказать, что он был польщен, - значит не сказать ничего.
“Кого еще звать-то? - мысленно усмехнулся Юл. - Только ты никогда не скажешь: „У тебя не выйдет". А это так важно!”
Мишка всегда был уверен в друге. Захочет Юл сделаться космонавтом, непременно на Луну полетит. А может, просто руку протянет и прямо с Земли достанет серебряный диск. Что ему стоит!
Они шли через парк. Дождь то начинал моросить, то прекращался, чтобы через несколько минут начаться вновь. От мелкой водяной пыли лица мгновенно сделались влажными. Парк был черен и гол: деревья облетели, лишь в траве кое-где проглядывала зелень. Они дошли до пруда и остановились. Пруд - это, конечно, громко сказано. Простая яма метров пять длиной и два метра в ширину, полная гнилой воды. Сейчас на поверхности толстым слоем плавали ржавые листья. Черный глянец воды едва проступал. Ребята закурили. У Мишки были удивительные большие мягкие ладони. Защищенный его руками, огонек спички никогда не гас.
Первую спичку оруженосец поднес Юлу, а потом закурил сам.
- Купи зажигалку, - посоветовал Юл.
- Нельзя. Мать догадается.
- А так не догадается?
- Не-а, не догадается, - улыбнулся Мишка. Мишка был на полтора года старше Юла, но все равно выглядел рядом со своим графом младенцем.
Юл уселся на землю и стал поправлять кроссовки. После выкуренной сигареты его немного подташнивало, но он не показывал виду, что ему плохо.
- Давай, не надо через пруд? - спросил Мишка. - Можно по дорожке расстояние отмерить. Я и рулетку взял.
- Нет, - отрицательно мотнул головой Юл. - На дорожке ничего не выйдет. Прыгну, как на физ-ре в школе. Надо над водой.
- Почему?
- Не знаю.
Юл подошел к берегу так близко, что почувствовал студеное нутро собравшейся в комок воды. Нет, она не была к нему враждебна, эта черная, умершая вода, она чего-то от него, Юла, ждала. А он не знал - чего. Юл повернулся и начал отсчитывать шаги для разбега. Вода разочарованно колыхнулась в своей земляной лохани. Юл остановился. Вода за спиной замерла - она еще на что-то надеялась. Надежда вскипела в ней сотнями воздушных пузырьков и выплеснулась наружу бурным всплеском, похожим на протяжное “ах!”. Листья на поверхности пруда раздались, прибитые внезапным толчком к берегам, и черная поверхность открылась, как лицо, с которого сдернули капюшон. Мишка удивленно охнул, но не сказал ни слова. Юл на мгновение прикрыл глаза, потом повернулся и побежал. Лицо Мишки пронеслось мимо размытым белым пятном. И сразу же возникла яма. Юл оттолкнулся и полетел. Будто невидимая нить тянула его. Он не мог сорваться.
Когда он упал на той стороне, ткнувшись лицом во влажную траву, его настиг истошный Мишкин вопль: “Йес!”
Несколько мгновений Юл лежал неподвижно. Холод осенней земли постепенно проникал в тело, и напряжение истаивало. Наконец Юл поднялся. Его покачивало, будто он только что очнулся от глубокого сна. Он знал, что идет назад, что переставляет ноги, но не чувствовал этого. Пришлось глянуть вниз и проверить. Да, все правильно, он идет. Его шатало не от перенапряжения и усталости, а от того, что он востребовал слишком много сил для такого пустяка, как прыжок, и теперь, нерастраченные, они рвались наружу. Между тем вода успокоилась, поверхность вновь затянуло слоем листьев. Юл подумал, что оживление мертвой воды в яме ему могло и почудиться, так же как и протяжный вздох, похожий на человеческое “ах”.
- Как это у тебя получилось?! - Мишка смотрел на друга с восторгом и растерянно улыбался.
Юл подошел и взял его за руку. За одну. Потом за вторую. Вода в яме молчала, не желая отзываться. Юл соединил Мишкины ладони, потом вновь развел. Вода в пруду всхлипнула, будто неохотно выдавила: “Да”. По Мишкиному телу пробежала дрожь.
- Беги! - заорал Юл.
Мишка побежал - ему некогда было отмерять шаги для разбега - в любую секунду тончайшая связь могла оборваться. Мишка бежал легко, пружинисто, отталкивая от себя землю, и лишь у самого края сбился, засеменил и беспомощно оглянулся. Хотел что-то крикнуть, но лишь беззвучно открыл рот. Юл изо всех сил мысленно толкнул его в спину. Мишка вскрикнул, как от боли, и в то же мгновение оторвался от земли и полетел. Он упал на другой стороне ямы, на самом краю, плашмя, одна нога повисла над водой, а вниз посыпались комья земли.
Потом он вскочил и завопил на весь пустынный парк:
- А-а-а!
Юл стоял неподвижно и улыбался. Избыточная сила вышла из него, и тело теперь казалось легким, почти невесомым. А сам Юл мнился себе не просто хорошим, а великим . Мир должен немедленно разразиться аплодисментами в его адрес. И в самом деле, раздались громкие одиночные хлопки. Юл обернулся. В нескольких шагах от него стоял отец и аплодировал.
- Привет, Юл! - Отец помахал ему рукой, как ровне, как приятелю.
В свои пятьдесят он умел радоваться как ребенок. Да и внешне он выглядел очень молодо. Вряд ли ему можно дать больше сорока.
- На минутку, - поманил он сына за собой к ближайшей скамейке.
Юл пошел за отцом, а оруженосец Мишка остался стоять вдалеке, терпеливо ожидая, когда ему дозволят приблизиться.
- Разговор есть. Даже не разговор, а так… - Отец явно нервничал, и Юл не мог понять почему. - Здорово ты вырос, Юл.
- Да? А по-моему, я совсем не расту, - пожал плечами мальчишка.
- Только мне твое имя не нравится, - заявил отец. - Я хотел назвать тебя Казимиром в честь деда. Да она не позволила.
“Она” - это мать Юла. Впрочем, история с наречением давняя, сто раз слышанная, хотя и не ясная до конца.
- Хочешь предложить сменить имя? Отец не обратил внимания на выпад сына. Он думал о своем и, спрашивая, не слышал ответов на вопросы.
- Я, кажется, говорил тебе об Иване Кирилловиче Гамаюнове? - сказал Александр Казимирович.
Юл отрицательно покачал головой.
- Ни разу? - удивился отец. И удивление его было напускным.
- Ни разу, - подтвердил Юл.
- Так сейчас говорю. Ты на Гамаюна здорово похож. Он в детстве был таким, как ты. Уверенный в себе до ужаса. Чье-то сомнение в своей гениальности воспринимал как кровное оскорбление. Ничто не могло поколебать его веры в себя. Я не такой… - Без всякого перехода отец добавил: - Если со мной что случится, отыщи Гамаюнова. Непременно. Он будет рад тебя видеть.
- А что с тобой может случиться? - спросил Юл. - Ничего, это я просто так. - Александр Казимирович оглянулся и посмотрел в сторону крепко сбитого парня, что пытался невдалеке укрыться за стволом тощей березки. - Просто на всякий случай. Юл выразительно пожал плечами:
- Лучше дал бы на мороженое.
Отец порылся в карманах и вытащил две смятые десятидолларовые бумажки.
- Отлично, - усмехнулся Юл. - Мне хватит на целый месяц.
- Ну, счастливо! - Отец похлопал его по плечу и зашагал к выходу из парка пружинистым, мальчишеским шагом.
“Все неправда, и он притворяется, - подумал Юл. - Как всегда…”
Мать каждый день повторяла, что отец притворщик, каких поискать. Юл от этих упреков всякий раз приходил в ярость. И вот теперь сам обозвал отца притворщиком…
“Почему я его не догоняю? - обратился Юл сам к себе. - Ведь я должен его догнать - я это знаю. И папа знает…”
Но он стоял не двигаясь и смотрел, как отец уходит.
- Папаша твой обожаемый приходил, - сообщила мать, едва Юл отворил дверь. - Приволок жратвы на целый полк и ушел. На твой день рождения забыл прийти, а тут явился.
На матери, как обычно, - старый свитер и тренировочные брюки. Почти полностью седые волосы неопрятными прядями свисали на плечи. Почему-то эти растрепанные волосы и грязный свитер, под которым не было бюстгальтера, вызвали прилив раздражения, с которым невозможно было справиться. Ему захотелось обругать мать, и Юл был уверен, что имеет на это право.
- Ладно, проехали. - Он скинул куртку и сразу же отправился на кухню. В раковине, как всегда, полно грязной посуды. Зато сегодня холодильник против обычного набит всякой всячиной. Не спросясь, Юл вытащил ветчину, сыр и свежие огурцы. Ну наконец-то можно устроить пир, а не довольствоваться жареной картошкой!
- Он искал тебя, - сказала мать. - Я ему рассказала, что ты прогуливаешь уроки и учителям хамишь.
Она смотрела, как Юл ест, и почему-то в этот раз не ограничивала толщину отрезаемых от окорока ломтей.
- Я его видел, - буркнул Юл с набитым ртом.
- Он что-нибудь говорил?
- Насчет уроков - ничего.
- Ну конечно - этим должна заниматься я! Недаром ты всякий раз заявляешь, что любишь его больше меня.
- Разумеется, - отозвался Юл, наслаждаясь собственной жестокостью.
В другой раз мать бы влепила ему подзатыльник, но сейчас почему-то сдержалась.
- О чем же вы говорили? - спросила она сухо.
- Да так, немного поболтали о том о сем. Он сказал, что скоро… - Юл едва не ляпнул “скоро умрет”, во в последний момент сдержался.
Ветчина потеряла всякий вкус. Но ведь отец именно так и сказал. Почему-то там, в парке, Юл не захотел этого понять. Он бросил недоеденный бутерброд, чем несказанно удивил мать, и побежал к телефону.
На работе отца не было, и никто не знал, где он. Юл попросил передать, чтобы отцу непременно доложили о звонке. Ему обещали, но обещание это не стоило и ломаного гроша - секретарша непременно все забудет. Потом набрал домашний номер Александра Стеновского. Ответила “фифа” - так мать называла молодую, третью или четвертую по счету жену отца. Ей Юл ничего не мог объяснить и лишь сказал не слишком вежливо: “Передайте ему привет”. Юл не знал, что делать: то ли бежать, чтобы перехватить отца возле его дома, то ли сидеть на месте, надеясь, что секретарша все-таки вспомнит и передаст его просьбу. Потеряв терпение, он вновь стал накручивать диск телефона. На работе ответили, что Стеновского ждут с минуты на минуту. Юл помчался в фирму отца. Он навсегда запомнил странное чувство, что испытывал в те минуты. Отец был еще жив, Юл страстно желал его спасти, но в то же время знал, что ничего сделать не удастся и они больше никогда не встретятся. Стало так страшно, что он остановился посреди улицы и заплакал.
Слезы вскоре иссякли, и Юл пошел дальше, уже без прежней торопливости, по инерции. Охранник, увидев его, скорчил привычную комично-серьезную мину:
- Где же ваш пропуск, молодой человек?
- Уже заказан, - бросил в ответ почти автоматически Юл и побежал в кабинет Стеновского.
Секретарша раскладывала пасьянс на компьютере.
- Александр Казимирович у себя?
- Должен быть с минуты на минуту, - ответила девица, не отрывая глаз от экрана.
Юл плюхнулся на диван, решив забыть о времени и ждать. Пусть отец не придет, ну так хотя бы позвонит. Ведь он должен позвонить! Юл то вскакивал, то садился. А время истекало. До конца рабочего дня остался всего час. Потом полчаса. Потом пятнадцать минут. Наконец секретарша принялась освежать макияж, потом рассовала по сумкам какие-то пакеты и выключила компьютер. И тут зазвонил телефон. Секретарша сняла трубку, выслушала и упала на стул.
Юл бросился вон из офиса. Все было кончено.
“Фифа” позвонила к ним домой уже после полуночи. Ее голос звучал довольно спокойно, и лишь под конец она несколько раз ненатурально всхлипнула, сообщая, что Александра Стеновского и его телохранителя несколько часов назад застрелили в подъезде собственного дома.

Глава 3
ИСКУШЕНИЕ КОЛДУНА

Дурное предчувствие похоже на прикосновение слизняка - такое же холодное и влажное, оставляющее липкий след, который не сразу удается стереть. Ощутив прикосновение грядущей беды, Роман содрогнулся всем телом. Чувство было столь сильным, что пришлось наливать второй стакан минералки - вода первом почернела и покрылась густой серой пеной. Роман выплеснул воду в раковину. Второй стакан он успел выпить до того, как эмоции передались воде. И все же неприятный, отдающий тухлым, запах остался, а икота мучила еще добрых пятнадцать минут. Чтобы успокоиться, Роман коснулся пальцами плетеного ожерелья на шее и ощутил легкую вибрацию: водная нить пульсировала сильнее обычного. Роман глянул в зеркало. Нет, внешних изменений ожерелья не произошло: как всегда, среди волосяных прядей сверкала живым серебром водная нить. Но что-то было не так, Роман не знал - что, и это его злило. Вообще-то после переезда в Темногорск его порой повещали предчувствия, которые не сбывались. На то он и город, особенно такой, как Темногорск. Сильно разрушенный во время войны, он был заново застроен безлико и сумбурно, и только чудом уцелевшие церквушки намекали на его давнюю историю. Гор здесь не было - так, немного холмило. Не был город и чем-то мрачным особенно знаменит. Просто почвы вокруг него были черны из-за ила, намытого со дна озера. А гора была когда-то. Но ее срыли во время великих строек. Роман посмотрел на часы. Стрелка успела переползти через пузатую десятку и приближалась к двум тощим единичкам. Роман выругался и тронул полированным ногтем виниловые жалюзи на окне. Так и есть: во дворе уже толклись человек восемь. Бойкая толстуха, знающая все на свете, кроме одного - сути, взгромоздилась на крыльцо и размахивала в воздухе мятой бумажкой, устанавливая очередь. Какая-то бабка в пуховом платке и зимнем пальто бродила по саду и собирала в авоську темно-красные, нападавшие за ночь со старых яблонь яблоки.
Роман дернул за шнурок, вздыбил дурацкие жалюзи и, распахнув окно, крикнул:
- Эй, бабулька, яблоки-то заговоренные!
От неожиданности бабка уронила авоську и перекрестилась. А толстуха Марфа сбежала с крыльца и сообщила слащавым голоском:
- Сегодня дела особливо сложные, господин Вернон. - Она любила оснащать свою речь народными словечками.

1 Следующая страница


Колдун из Темногорска 2

Толстуху Марфу Роман видел под окнами ежедневно. Он подозревая, что она и домой-то не уходит, так и дремлет на прелой листве в кустах. Зато целыми днями, как стрекот кузнечика из травы, доносился сквозь толщу стен и двойное ограждение оконных рам ее пронзительный голос. Марфа не только суетилась под окнами, но и о собственной выгоде не забывала: то один, то другой посетитель совал в ее пухлую ладонь шуршащую купюру. Каждому из новоприбывших Марфа сообщала об удивительном даре господина Вернона и тут же выспрашивала или, вернее, выпытывала, с чем пожаловал страждущий к знаменитому колдуну. Свой приговор она объявляла во всеуслышанье, предрекая, что господин Вернон непременно подтвердит ее слова, но, кажется, за все время ни разу еще не угадала. Роман трижды пытался избавиться от добровольной помощницы, но всегда безуспешно: Марфа обладала цепкостью пиявки и увертливостью змеи и, что бы ни предпринимал колдун, наутро снова появлялась на крыльце. Роман даже подумывал, не применить ли к ней процедуру изгнания воды, но в последний момент не решался произнести заклятие. При всей своей докучливости Марфа не творила зла в его абсолютном смысле, и Роман не решался прибегнуть к крайнему средству, хотя никогда не боялся зла как такового.
Роман вернулся в спальню. Тина - ученица, ассистентка и любовница по совместительству - мирно спала. Роман сдернул с нее одеяло. Тина пробормотала что-то невнятное и перевернулась на живот, выставив на обозрение загорелые полушария ягодиц - все лето она часами валялась на крыше веранды нагишом, чем привлекала дополнительных клиентов.
- Сколько натикало? - пробормотала Тина.
- Одиннадцать скоро. Хорошо бы позавтракать.
- Ну еще часик. Твои клиенты подождут. Роман даже не разозлился - он разрешал девчонке определенные вольности. Особенно если учесть, что заснула она в три часа утра. Ну что ж, кофе немножко подождет. И свечи в кабинете надо зажигать самому. Он вытащил спичку, но, прежде чем чиркнуть ею, смочил пальцы водою. Огонек, вспыхнув, рассерженно зашипел. Колдун задернул шторы, в полумраке оранжевые лепестки огня превратились в таинственные цветы, а столешница в центре кабинета засверкала расплавленным серебром. Черные пятна по углам, называемые тенями, создали замкнутый объем, объем, в котором вода обретает форму. Когда Роман поставит на стол тарелку, то посетителю будет казаться, что тайную силу воде придает белый фарфор. Всего лишь очередной обман, который так необходим в его ремесле.
Вторая дверь кабинета выходила на крыльцо, и, отворяя ее, Роман всегда соблюдал осторожность, чтобы не нарушить круг замкнутого пространства. Когда он крикнул: “Первый”, тройной ряд бархатных штор на дверях заколебался, будто раздумывая, стоит ли пропускать посетителя. Роман уселся так, чтобы лицо его было в тени - тогда он лучше чувствовал пульсацию водной нити на шее. Посетителей он старался касаться лишь по необходимости. Зачастую это бывало слишком неприятно.
Часы всхлипнули, но бить одиннадцать не стали, ограничившись скрежетом скрытых от глаз шестеренок. В ту же минуту, прорвавшись сквозь завесу бархатных штор, как через крепостные ворота, в кабинете возникла первая посетительница: дерзкая особа лет тридцати, в лиловом сверкающем плаще до пола. Ее длинные платинового оттенка волосы контрастировали с лиловыми, почти черными губами. Что-то в ней было знакомое, вульгарно-притягательное, будто Роман где-то ее видел - на обложке журнала или в рекламе, безликую и яркую одновременно. Но кто она и откуда, вспомнить никак не удавалось.
Роман жестом указал ей на стул.
- Господин Вернон, я к вам за помощью! - Блондинка громко вздохнула. - Муж изменяет! Только вы можете помочь, одна на вас надежда. - Слова были фальшивы, интонации тоже. Она как будто твердила старую, много раз сыгранную другими роль. И для верности образа заплакала. Легко, будто открыла водопроводный кран. Но краска на ресницах не потекла.
- Слез не надо, - предупредил Роман, - или испортите дело.
Соленый поток тут же иссяк. Зато неостановимо хлынули слова. Роман сделал над собой усилие, чтобы направить их мимо своего сознания. Но все равно прозрачная родниковая вода, пока он наливал ее из кувшина в тарелку, успела замутиться. Оставалось надеяться, что для предстоящего дела хватит и такой, сомнительной прозрачности.
- Думайте о своем муже, - велел Роман. Женщина трагически изломила брови, что должно было означать беспредельную любовь к супругу.
- Теперь представьте разлучницу, - последовал приказ. - Не конкретного человека, но лишь образ измены. Ваши догадки не должны влиять на ответ.
Лицо посетительницы передернулось, будто она узрела гадюку. Роман взял женщину за руку и опустил ее ладонь на поверхность воды в тарелке. Ладонь поплыла, как потерявшая кормчего ладья, и зеркало воды заколебалось. Когда пальцы женщины коснулись края тарелки, Роман надавил на ее руку, и обе ладони ушли на дно, будто в глубь ледяного колодца. На полированную поверхность столешницы брызнули капли. После этого Роман извлек руку посетительницы. Вода в тарелке замутилась еще больше, а затем, становясь все отчетливее и ярче, проступила картинка: тощая острогрудая девица лежала в кровати и курила. Подле нее мирно посапывал дородный, начинающий лысеть мужчина.
- Это же Наташка! - ахнула блондинка, и изображение на дне тарелки пропало.
Женщина молчала, остановившимся взглядом глядя куда-то мимо Романа. Теперь колдун был уверен, что стоны посетительницы были чистейшим спектаклем, супруг был вне подозрений и видение на дне тарелки было для гостьи нежданным ударом. Но зачем же она тогда явилась? Скорее всего, журналистка, решила разоблачить одного из темногорских шарлатанов. Ну что ж, ей будет о чем написать.
Внезапно выражение ее лица переменилось, из растерянного сделалось мстительно-злобным. И опять колдун постарался отстраниться от хлынувших эмоций. Но воду не уберег: выплеснувшиеся на поверхность столешницы капли превратились в густую слизь.
- Все мужики - скоты, - выдохнула она, поднимаясь.
Роман неодобрительно покачал головой:
- Здесь нельзя говорить. Только когда я разрешу.
- Скоты, - повторила блондинка и шагнула к двери.
- Вы забыли заплатить, - напомнил Роман.
- Обойдешься, жулик! - Похоже, красотка спутала колдуна со своим мужем. - За что платить-то? Побрызгал грязной водой и все испоганил! От таких, как ты, все зло!
- Вода была чистая. - Роман давал женщине шанс одуматься.
Но она уже распалилась, и ей было плевать на самого черта, не то что на какого-то колдуна.
- Ты все подстроил! Ты! Это обман! Сашенька не мог мне изменить! И киношка твоя - вранье!
- Неужели? - невинным тоном осведомился господин Вернон и, зачерпнув пригоршню воды, брызнул блондинке на плащ.
По лиловой ткани, извиваясь, поползли белые черви. Красавица открыла рот, но подавилась собственным криком. Губы ее конвульсивно дернулись, и капля слюны, так и не отделившаяся от нижней губы, превратилась в мохнатую гусеницу. Блондинка была близка к обмороку. Руки ее поднялись по приказу извне и швырнули лакированную сумочку на колени господину Вернону.
- Вы, мадам, не потрудились прочесть, что написано на дощечке возле дверей, - укоризненно покачал головой Роман, доставая из сумочки кошелек и отсчитывая положенное количество купюр. - Так вот, на ней значится “господин Вернон”. Не слуга, не маг, не чародей, а господин - запомнили?
Роман вернул посетительнице сумочку, потом небрежно смахнул с ее плаща извивающихся червей, и на пол шлепнулись кляксы густой слизи. Последней упала гусеница, но она превращаться не пожелала, и ее пришлось раздавить. Роман сам распахнул дверь перед полумертвой красоткой, утратившей внезапно свою восхитительную наглость.
И тут он почуял едва уловимый смрад - лишь тонкое обоняние господина Вернона могло его ощутить. Не запах пота, а что-то нечеловеческое.
Колдун отдернул бархатную штору. Так и есть: кто-то с утра успел подложить крысиный трупик, облитый красной краской. Это означало, что на крыльце побывал приспешник Аглаи Всевидящей. Темногорск был известен своими колдунами, и если главная улица именовалась Темногорской, то боковая, змеей сползающая к речке Темной, испокон именовалась Ведьминской, хотя на табличке по-прежнему значилось “Героев труда”. Но при всей своей многочисленности колдуны в Темногорске обитали слабенькие, больше полагавшиеся на эффектность обрядов или вовсе на прямое шарлатанство. Роман со своими способностями был им как кость в горле.
Колдун совком сгреб крысу в мусорное ведро, потом полил трупик пустосвятовской водой из бутыли. Послышалось шипение, и из ведра повалил густой желтый дым; резкий, с примесью серы запах ударил в нос. Так и есть, Аглаин подарок, только ее наговор, улетучиваясь, источает подобный смрад.
Итак, день не задался. Во-первых, посещение “дамы в лиловом” оставило неприятный осадок. Что-то было не так, во время обряда колдун упустил какую-то мелочь, но какую - никак не удавалось вспомнить. И это раздражало. Во-вторых, вслед за первой посетительницей косяком пошли обманутые жены и брошенные невесты, и так до двух часов пополудни, когда Тина наконец соизволила выползти из постели и подать Роману кофе и бутерброды с ветчиной. Но едва господин Вернон сделал пару глотков и куснул бутерброд, как на крыльце поднялся истошный визг: глоток десять или пятнадцать старались вовсю, но голос Марфы, разумеется, доминировал. Пришлось отставить чашку и явиться на крыльце собственной персоной.
Марфа, как истинный страж порядка, забаррикадировала своим телом входную дверь и ни за что не желала пускать двух лезущих в дом подростков. Один - мальчишка лет двенадцати, щуплый и узкоплечий, второй - здоровячок-подросток с флегматичным и невыразительным лицом.
- Они без очереди! Без очереди! - вопила Марфа, бия себя кулаком в грудь, как будто кто-то посмел покуситься на ее честь.
- У нас срочное дело, - отвечал щуплый мальчонка.
- Совсем обнаглели! - возмущалась старуха, та самая, что собирала яблоки в авоську.
Вернон поднял руку, и все замолкли, хотя и не сразу. Обычно посетители были Роману глубоко безразличны, но этот пацан его заинтересовал. Ни у кого прежде он не встречал ауры такой прозрачности. Ее отсвет ложился даже на внешность мальчишки, и потому волосы его казались совершенно белыми, а кожа - прозрачной. Роман даже подумал, что эта аура может помешать сеансу и дать наводку на его собственное поле. Но если он колебался, то лишь мгновение. Потом решительно взял пацана за руку и увел в кабинет, тем самым нарушив собственное правило: не касаться клиента, пока не налита в тарелку чистая влага. И за свое отступничество тут же поплатился: почудилось, что невидимая рука накинула ему на шею веревку и принялась затягивать петлю. Силы колдуна, конечно, хватило, чтобы скинуть удавку и даже в отместку ею же хлестнуть парня. Теперь сделалось ясно, что утреннее предчувствие относилось именно к этому гостю. Тот испуганно вскинул руку к щеке.
- За что? - выдохнул изумленно.
- А ты не понял?
Мальчишка отрицательно мотнул головой.
Скорее всего, он говорил правду. Даже на расстоянии колдун чувствовал, что ненависть в нем так и кипела. И накинутая на шею петля была всего лишь материализацией этого чувства, и водная нить ожерелья послужила прекрасным проводником.
О, Вода-царица, кто же он такой?
Колдун усадил мальчишку, как обычно, за стол, но сам в этот раз отодвинулся подальше. Не то чтобы мальчишка внушал ему страх. Но… За этим “но” могло таиться что угодно. Та дверь, которую невыносимо хочется открыть, а благоразумие приказывает навесить на нее замок и уйти подальше. Роман с содроганием подумал, что сейчас ему вновь придется коснуться гостя.
Тарелка с водой была как пограничный столб между ними.
- Я хочу знать, почему убили отца, - сказал Юл.
- Когда это случилось?
- Вчера вечером. Застрелили в собственном подъезде вместе с телохранителем… И он… он знал о том, что его убьют.
- Обратись мысленно к воде с вопросом.
Ладонь мальчика и ладонь колдуна коснулись зеркала воды, и тут же на дне тарелки появились светлая машина и парень лет тридцати, стоящий подле. Он курил, нетерпеливо поглядывая на часы, - кого-то дожидался. Юлу показалось пижонством, что незнакомец одет в светлый, по-летнему легкий плащ, да еще делает вид, что ему жарко - потому как расстегнут был не только плащ, но и верхняя пуговица рубашки. Разумеется, Юл тут же возненавидел незнакомца и мысленно окрестил “красавчиком” за эту нарядную, не по погоде одежду и за манеру держать голову откинутой назад и глядеть на прохожих сверху вниз. У незнакомца были светло-русые волосы, высокий лоб и темные брови. На скуле белая черточка шрама. Юл был уверен, что узнает киллера при встрече с первого взгляда.
Юл хотел спросить, где искать убийцу, но Роман предостерегающе поднял руку и сам слегка повернул тарелку так, что теперь можно было разглядеть красное трехэтажное здание за спиной стоящего и покосившуюся церквушку с нахлобученным на макушку новеньким блестящим неподъемным куполом, отчего старинушка грозилась вот-вот завалиться набок. Юл вглядывался в картинку изо всех сил, но, хоть убей, не мог догадаться, где искать киллера в светлом плаще.
- Я не знаю этого места! - крикнул пацан, и изображение пропало.
Роман пожал плечами. Он свое дело сделал, остальное его не касалось. Обычно. Но в этот раз ничего обычного не было. Как раз наоборот.
- Можешь поспрашивать у знакомых, - предложил колдун, - кто-то мог видеть.
Роман чувствовал, что говорит совсем не то. Язык бормотал банальности, лишь бы не намекнуть на важность происходящего. Увиденное на дне тарелки поразило колдуна больше, чем его гостя.
Юл растерянно кивнул и выложил на стол двадцать баксов - те самые, что дал ему отец. Юл шел к двери, а Роман испытывал непреодолимое желание его остановить. И все же колдун сделал над собой усилие и промолчал. Но лишь мальчишка перенес ногу через порог, как Роман громовым голосом крикнул - нет, не крикнул, а рыкнул по-звериному:
- Тина!
Ассистентка тут же возникла перед ним, безошибочно определив, что с капризами в данную минуту надо повременить.
- Выйди и скажи Марфе, что сегодня я больше не принимаю.
Тина спешно кивнула и исчезла. По воплям, что донеслись снаружи через минуту, Роман понял, что посетители в очереди не особенно обрадовались его решению. Пусть бунтуют всласть - Марфа им доходчиво объяснит, каково это - перечить самому господину Вернону. Здесь утренний эпизод весьма кстати. Хотя то, что приключилось утром, мелочь. Пусть лучше расскажет, как Суслик прибегал снимать надой с Романова заведения и что случилось в тот момент, когда бандит коснулся заработанных колдуном денег. Суслик грозил замочить Романа на месте, вот только желающих исполнить угрозу почему-то не нашлось. Теперь Суслик сидит на автобусной станции возле кассы, выставляя напоказ две культи - обе руки ему ампутировали выше локтя. Уж, кажется, про тот случай вся округа знает, так нет, все равно встречаются смельчаки вроде утренней гостьи.
Впрочем, если Романа и занимал доносящийся с улицы шум, то лишь секунду, не более. Другое его волновало: человек в светлом плаще, изображение которого он только что видел на дне тарелки. Вернее, не человек сам по себе, потому что в этом парне не было ничего примечательного, ни намека на высшую силу. Но одна вещь, мелькнувшая в зеркале воды, Романа поразила.
Господин Вернон потер одну ладонь о другую, потом осторожно придвинул к себе тарелку с водой, чтобы не потревожить поверхность единым всплеском, и невесомо опустил на воду ладонь. Изображение послушно явилось вновь. Только теперь лицо незнакомца оказалось ближе, можно было различить каждый волосок темных густых бровей и белую черточку старого шрама на скуле. Но не эти подробности интересовали колдуна. Роман вновь осторожно повернул тарелку, чтобы можно было разглядеть шею незнакомца. Так и есть! На парне красовалось водное ожерелье: среди сплетенных из волос косиц посверкивала истинным живым серебром водная нить. Роман смотрел на ожерелье и чувствовал, как лоб покрывается испариной. До сегодняшнего дня он полагал, что в мире существует единственный колдун, имеющий власть над водной стихией. Он, Роман Вернон, или попросту Роман Воробьев, последний владеющий тайной. И вдруг на шее у незнакомца сверкает точно такое же ожерелье, как и у него! Причем у человека, не имеющего никакого отношения к водной стихии, как, впрочем, и ни к одной стихии на свете, ибо человек этот Живет исключительно рациональным. Какому дурню пришло в голову одарить такого типа волшебным ожерельем? Все равно что повесить святой крест на шею атеисту. Кроме несчастья, подобная нелепая шутка (если, конечно, можно принять это за неудачную шутку) не принесет ничего.
Роман отодвинул тарелку, чтобы вновь видеть человека во весь рост. Незнакомец еще раз нетерпеливо взглянул на часы, потом махнул рукой, сел в машину и уехал. Роман поспешно передвинул тарелку: быть может, рядом с дорогой мелькнет что-то знакомое, какое-нибудь приметное здание или дорожный знак, и тогда он узнает, где в эту минуту находится парень. Но Вернон слишком поторопился: вода в тарелке колыхнулась, на стол упало несколько капель. Изображение тут же пропало. Вода-царица, что же делать? Роман вскочил и закружил по комнате. Хорошо, пусть этот парень не имеет никакого отношения к водной стихии, но ведь есть некто, кто сплел само ожерелье. Значит, существует еще, как минимум, один, кто может повелевать его стихией! И даже покуситься на могущество водного колдуна.
Роман почувствовал, как у него пересыхает во рту.
Ну что ж, догадку надо проверить, чтобы потом случайность, вооружившись первым попавшимся кирпичом, не огорошила ударом по голове.
Роман взял со стеллажа сегодняшний номер “Темногорских вестей”. Сразу заглянул на вторую страницу, без труда отыскал сообщение об убийстве Стеновского в разделе “происшествия”. Указывался даже адрес. Тем лучше - меньше будет хлопот. На всякий случай глянул на третью страницу: здесь почти в каждом номере публиковали заметки о колдунах. В этот раз всю полосу занимало интервью с новым обитателем Темногорска - колдуном Миколой Медоносом.
Вместо фотографии Миколы поместили коллаж: языки пламени, из белого огня глядели на читателя черные без блеска глаза мага.
“Что вы думаете о темногорских колдунах?” - спрашивала корреспондентка у Медоноса.
“Да ничего я о них не думаю, - отвечал тот. - Потому как настоящих колдунов в Темногорске нет”.
Роман скомкал газету и швырнул в корзину для мусора, потом принес из кухни пустую пластиковую бутылку из-под минералки и слил в нее воду из тарелки - всю, до последней капли. Тарелку досуха вытер вышитым полотенцем. Дом покинул через заднюю дверь. Две тетки, сторожившие этот выход, бросились к нему, простирая руки.
- Молчать! - цыкнул на них Вернон, как на дворовых псов.
Тетки отскочили в сторону и даже присели, будто собирались встать на четвереньки.
Через десять минут Роман вывел из гаража свой “жигуль”. Тина выскочила из дома, что-то крикнула ему вслед. Скорее всего, спрашивала - стоит ли ждать его к ужину.
“Не жди”, - мысленно отдал ей приказ Роман.
Осенью смеркается быстро, а Роман хотел засветло добраться до дома покойного Александра Стеновского. “Шестерка” на полной скорости въехала в огромную лужу и обдала фонтаном брызг пробиравшихся по сухой кромке пешеходов. Все, что успел сделать Роман, это очистить брызги до того, как они коснулись одежды людей. Вряд ли вода в городском водопроводе была чище этих капель. Но из принявших холодный душ никто не заметил оказанной милости, и вслед удалявшейся машине роем понеслись проклятия. Роман отбил их назад, как отбивают теннисной ракеткой мячи. Грохнулись ли они на голову пославших огромными градинами или пролились ядовитым дождем - колдуна не интересовало.
Заметим в скобках: осенью господин Вернон был особенно силен.
Однако по дороге он все же завернул на минутку к новенькому деревянному домику-теремку в старорусском стиле с резными наличниками, расписными ставенками и высоким крыльцом, на коньке которого махал крыльями деревянный петушок. Правда, крыша была не древняя, драночная, а современная, из стальной черепицы. Домик этот принадлежал главной темногорской ворожее Аглае Всевидящей. К дверям никого без приглашения не допускали - тесовые ворота с кирпичными столбиками и заборчик из обрезной доски выше человеческого роста без единого просвета оберегали Аглаины хоромы от любопытных глаз. Но зачем Роману Вернону подходить ближе? Остановив машину, зачерпнул он воды из ближайшей лужи, дунул на пригоршню, враз превратил водицу в ледышку, да и зашвырнул на крышу теремка. Через несколько минут в крыше непременно образуется течь, и ни один кровельщик на свете не сможет ее залатать - придется Аглае и черепицу свою железную менять, и крышу целиком перекрывать на зиму глядя, да все без толку - с первым дождем непременно послышится на чердаке дробное падение капель. Будешь знать, Всевидящая, как крыс заговоренных под дверь Роману Вернону подкладывать! К дому, где прежде жил убитый, Роман приехал уже в сумерках. Обычная коробка, построенная совсем недавно, но уже обросшая самодельными рамами лоджий по фасаду; тощие, только что посаженные березки на газонах. Прежде чем подойти, Роман прощупал сидящих на скамеечке подростков и о чем-то спорящих парней возле желавшей заводиться машины. Ни от кого не исходил тяжелый удушающий запах огнестрельного оружия. А вот низкорослый паренек, сидящий в скверике на детских качелях, явно имел при себе пушку. И слишком уж внимательно наблюдал за подъездом, где накануне было совершено убийство.
“Переодетый мент, - решил Роман. - Из начинающих. Старается”.
Вряд ли бандиты оставили бы здесь своего наблюдателя. Хотя наглость - качество беспредельное. Что ж, придется рискнуть. Колдун вошел в подъезд. Кровь на бетонном полу успели наскоро затереть, но прожилки трещин вместо обычного темно-серого цвета приобрели бурый оттенок. Роман присел и ковырнул ногтем засохшую кровь, растер между пальцами, а затем капнул на ладонь родниковой воды из фляги. Все, что он почувствовал, - это нестерпимый ужас умирающего. Своего убийцу Стеновский не знал. Роман распрямился, отряхнул ладони, и в эту минуту сзади к нему подскочил тот тощий паренек, которого он приметил в сквере.
- Ваш-ши документы! - потребовал он, налегая на буквочку “ш”.
И так рванул из рук Романа паспорт, будто надеялся увидеть там прописью имя заказчика убийства. Если бы захотел, колдун уже трижды три раза мог бы обездвижить незадачливого сыщика, но пока этого не требовалось.
- “Роман Васильевич Воробьев”, - прочел сыщик и листнул документик. - На улице Героев труда, значится, проживаете. Что-то имечко мне твое знакомо, парень… - хитро ухмыльнувшись, сообщил сыщик.
- Оно всем в городе знакомо, - отозвался Роман. - Только обычно меня называют “господин Вернон”.
- Колдун, что ли? - дошло наконец до паренька.
Роман молча кивнул. Сыщик повертел в руках паспорт уже без прежнего пренебрежения, а даже как будто с опаской и протянул колдуну.
- Так это вы тело лейтенанта Марченко на прошлой неделе в омуте нашли? - Голос его из начальственно-пренебрежительного сделался почти заискивающим.
- Я, - подтвердил Роман.
Сыщик сделал попытку ухмыльнуться, но не получилось.
- Убийцу ищете?
- Именно.
- А-а… Ну что ж, флаг вам в руки. Что-нибудь интересненькое обнаружите, нам сообщите.
- Непременно, - пообещал Роман.
В подъезде никаких следов больше не было, и колдун вышел на улицу вслед за сыщиком. Перед самым входом в подъезд на разбитом машинами асфальте образовалась огромная лужа, от одного поребрика до другого. Ясно, что эта водная туша разлеглась здесь отнюдь не сегодня: и вчера, и позавчера та же самая вода плескалась в черной ямине, подстерегая незадачливых пешеходов. Трудно было подобраться к подъезду и не наступить хотя бы на краешек водной глади. Сам Роман, подходя, и то вступил в нее. Почему бы не предположить, что и убийца должен был въехать в лужу ботинком? Роман присел на корточки и положил ладонь на поверхность воды. Лужа помнила многих и многих - прежде всего протекторы машин, давящих ее плоть каждое утро и каждый вечер. Машины Романа не интересовали - убийца не стал бы оставлять тачку так близко от места преступления. Его интересовали люди. Вот ребенок играл здесь вчера вечером, водил прутиком по грязной воде, и лужа услужливо запечатлела его круглую мордашку, отразившуюся в глубине. Вот какой-то пацан, подвыпив, брел прямиком, черпал воду ботинками и смачно плевал на черную поверхность. А вот и сам господин Стеновский неспешно делает свои последние шаги по земле и дважды ступает в лужу - Роман не мог ошибиться: частица крови убитого только что была на его ладони. Охранник ступил в лужу трижды. Неуклюжий - стоило ли нанимать такого? А вот убийца ловкач. Нет его следов. Ни разу не соскользнул в воду, пока шел по следам своей жертвы. Другое дело - после. Теперь, не желая быть кем-то замеченным, он торопился и оступился один раз, но так, что при этом сохранились лишь отражение руки по локоть да след кроссовки сорок пятого размера, пошитой на местной фабрике и украшенной поддельным клеймом на английском. Можно было еще предположить по отражению штанины, что на парне были надеты джинсы. Не слишком много, но и не так мало, как может показаться сначала. Роман выпрямился и аккуратно стряхнул воду с ладони, стараясь не выказывать брезгливости. Колдуну его квалификации не пристало обижать стихию, даже если она так унижена и убога. Всем порой приходится надевать рубище.
- Ну как… Портрет убийцы готов? - поинтересовался сыщик, наблюдавший за действиями господина Вернона. - Фоторобот будем составлять?
- Убийца носит кроссовки сорок пятого размера, выпускаемые в Темногорске. Довольно осторожен. В своем деле профессионал. Уверен в себе. Ходит в черной кожаной куртке и джинсах. Руки в рыжих веснушках. Волосы, возможно, рыжие. На среднем пальце наколка.
- Какие важные сведения! - с преувеличенным восторгом воскликнул мент - не ясно было, издевается он или пытается подольститься.
- Они могут пригодиться, - сухо отвечал колдун. Роман уже выезжал на улицу, когда наперерез ему, будто не по асфальту, а по воздуху, промчалась желтая иномарка. На дымчатых стеклах “вольво” алели блики неведомо где горящего костра. Иномарка свернула за угол. И Роман из любопытства повернул следом. Два или три квартала промелькнули за стеклами. Около недостроенного особняка с круглыми куполами в византийском стиле новенькое авто остановилось. Стальные ворота раздвинулись, пропуская “вольво”. За воротами Роман ничего разглядеть не сумел - лишь пляску оранжевых языков призрачного пламени.
Сомнений не было - на своем пути водяной колдун повстречал Миколу Медоноса.

Глава 4
НЕЗНАКОМЕЦ С ОЖЕРЕЛЬЕМ

О чем думал Александр Стеновский, входя в тот вечер в последний раз в подъезд собственного дома? О ждущей наверху в новой квартире красавице-жене с манерами несостоявшейся кинозвезды? О бывшей жене, которая так постарела и подурнела за какие-нибудь пару-тройку лет, что утратила всякий намек на женское очарование? О сыне, живущем от него за три квартала, то есть почти на краю земли? О том, что они с Юлом так схожи, что, глядя на мальчишку, он вспоминает забытые подробности собственного детства, свои давние пристрастия и желания того времени, когда слово “желание” еще не приобрело эротического оттенка?
Нет, в свою последнюю минуту он думал совсем о другом.
Его смерть была обычной и в то же время очень странной. Банальным это преступление могло показаться только на первый взгляд. Стеновского застрелили так же, как убивали многих, но только он не относился к той категории “многих” и “могущих”, которая подлежала отстрелу. Для того чтобы кому-то захотелось подослать к нему киллера, Стеновский был слишком беден. Фирмочка, в которой он “крутился”, была крохотной, и от той крохи была собственно его лишь четвертая часть. Да и появилась она на свет не потому, что Стеновский умел ловко покупать и продавать, а потому, что почти что случайно придумал простой и дешевый способ, как на старом оборудовании наносить на детали совершенно уникальное покрытие, повышая их износоустойчивость в несколько раз. И жил он то богато, то голодно. Сыт бывал, когда раздобывал очередной заказ, и вначале любил шиковать. К тому времени, как заказ выполнялся, денег не оставалось ни копейки, и Стеновский вновь пускался на поиски заявок и средств. Так что ради той мелочи, которая ему доставалась, не стоило марать руки кровью. Охранника до последнего времени Стеновский держал только в офисе, да и то совместно с другим ООО, занятым в двух соседних комнатушках штамповкой сувениров. С “крышами”, ни со своей, ни с чужой, не ссорился и по мере человеческих сил соблюдал все писаные и неписаные законы. Его смерть была беспричинна.
И в то же время Стеновский знал, что умрет. Уже две или три недели кто-то тенью крался за ним, подбираясь все ближе, горячо дыша в затылок, но при этом оставаясь невидимым и недостижимым. Никто не звонил в час ночи с угрозами, никто ничего не требовал, даже женщины вели себя на редкость миролюбиво, наконец уяснив простую истину, что поздно перевоспитывать человека, когда на висках проглянула седина. Но невидимая тень все приближалась и тянула к горлу паучьи лапы. Самым простым было бросить все и пуститься в бега. Но эта мысль казалась смешной и унизительной. Пока опасность не глянула в лицо, в нее невозможно было поверить до конца. Однако он поверил настолько, что нанял охранника, который последние дни следовал за ним повсюду. Но это не помогло. Когда в полутемной парадной тень наконец материализовалась и шагнула навстречу, широкоплечий детина с пронзительным детским криком “ой” метнулся назад, к дверям. Но выбежать не успел.
Может быть, в последнюю минуту Стеновский подумал, что зря нанял этого парня, зря добавил к своей обреченной еще эту бестолковую и такую короткую жизнь?
Нет. Он думал о другом. Но о чем, Юл так и не смог угадать…
Увидев дом, в котором прежде жил отец, Юл остановился. Было обидно, что отец не думал о нем, своем сыне, в последнюю минуту. Еще одна обида, добавленная ко всем остальным, уже последняя. Больше обид не будет. Счет закрыт. Можно подводить черту.
Юл поднял глаза и попытался отыскать на ровной панели среди черных квадратиков окна отцовской квартиры. И не сразу понял, что он не может этого сделать: он ни разу не был в новом жилище отца. В его сознании отец был бездомным, как это ни дико звучало. Юл знал номер дома и номер квартиры, но не понимал, как эта короткая последовательность цифр может соединить его, Юла, с оборвавшейся отцовской жизнью?
Двое - мужчина и женщина - прошли мимо. Женщина скорым движением поправила черный кружевной платок и поглядела на часы.
- Скорее, - проговорила женщина раздраженно, и парочка свернула во двор.
Они опаздывали, и Юл прекрасно знал - куда.
Нет, он не пойдет за ними, уже точно знал, что не пойдет. Он отправится прямо в церковь и там подождет. Да, да, в церкви он сможет подойти к отцу, то есть к гробу и… Юл внутренне содрогнулся. Он не мог представить отца мертвым. Разве может быть мертвым тот, кто с детским восторгом поглощает мороженое порцию за порцией и делит с сыном конфеты и сладости как с приятелем, по справедливости, строго пополам. Юл и смотреть на отца мертвого не хотел, чтобы помнить его только живым. А если он увидит желтую неподвижную куклу, называемую трупом, то потом все время будет вспоминать только ее. Это было очень по-детски, но в эту минуту Юл позволил себе быть ребенком.
Он повернулся, кинулся бежать и тут же налетел на какого-то типа, идущего туда. Почему он понял, что парень идет на похороны, Юл и сам не знал - просто, едва коснувшись его, даже сквозь одежду ощутил непереносимое внутреннее напряжение. Взгляд Юла прежде всего упал на новенькие кожаные ботинки, обсыпанные прозрачными бусинками влаги, потом скользнул по светлым, в мелкую полоску, брюкам, по серому, опять же очень светлому плащу и наконец добрался до лица…
- Ты?! - заорал Юл и вцепился в плащ незнакомца бульдожьей хваткой. - На помощь! Держите! Убийца! Убийца!
- Что ты мелешь? Кто ты такой? Отвяжись!
Напрасно парень пытался высвободиться из цепких Пальцев Юла. Тот висел на нем, впиваясь в ткань плаща ногтями, как звереныш, выкрикивая лишь одно: “Убийца! убийца!”
- Если ты меня сейчас же не отпустишь, нам обоим хана, - прошипел незнакомец.
Но Юл оглох и ослеп, одно желание владело им - удержать подлого киллера! Пусть даже его убьют при этом. Но зато вместе с этим ублюдком.
Парень, видя, что слова не помогают, сдавил запястье мальчишки, но не сильно, явно щадя. Юл почувствовал мгновенную ослепляющую боль и разжал пальцы. Но было слишком поздно - двое дюжих ребят уже бежали мальчишке на подмогу. От одного киллер в последний момент сумел увернуться. Он наверняка даже успел бы расправиться и со вторым, если бы между ними не затесался Юл. Защищаясь, надо было либо смести ударом одновременно и Юла, либо шагнуть в сторону, чтобы разить уже с другой точки. И он выбрал второе, то есть этот лишний шаг, лишнюю долю секунды. И потому проиграл. Этот шажок все и решил - киллер не успел даже нанести удар, как уже катился по мокрому асфальту, а светлый щегольской плащ превратился в грязную тряпку. На запястьях киллера тут же щелкнули наручники. Ага, правосудие восторжествовало! У края тротуара, взвизгнув тормозами, остановилась “Волга”, двое здоровяков вместе с пленником втиснулись на заднее сиденье, и машина, наплевав на все правила дорожного движения, принялась разворачиваться. Юл стоял на тротуаре и растерянно смотрел на газующую посреди улицы машину. Незадачливый “жигуль” едва увернулся от столкновения и, взвизгнув тормозами, вылетел на тротуар. Раздались женский визг и глухой звук удара. И тут кто-то сзади навалился на Юла и подмял его под себя. Уже падая, он расслышал странный грохот, будто учитель в ярости хлопнул толстенной книгой по парте. Несколько секунд Юл даже не пытался выбраться из-под навалившегося сверху тела.
- Больно-о-о… - простонал голос у него над ухом. И только теперь Юл сообразил, что с ног его сбил Мишка.
- Ты чего? Вставай! - Юл попытался спихнуть с себя неповоротливое Мишкино тело.
Тот наконец отполз в сторону. Юл поднялся. Мишка продолжал сидеть на асфальте. При этом он как-то неуклюже привалился спиною к бетонному столбу. И глаза у Мишки были круглые и совершенно ошалелые.
- Ты чего?.. - повторил Юл.
Только теперь он заметил на Мишкиной куртке черную дыру. И вокруг расплывалось красное. Верный телохранитель в самом деле спас жизнь графу.
- На помощь! - заорал Юл. - Сюда! “Скорую”!
- Пацана подстрелили, совсем о…ли, гады, - сказал какой-то мужичок подходя. - На-ко, выпей. - И попытался влить Мишке в рот из банки джин-тоник.
Но тот никак не мог разжать зубы и лишь мотал головой из стороны в сторону. Юл влетел в дверь маленького магазинчика.
- Скорее! Скорее! “Скорую”! - вопил он. - Моего друга ранили.
И вдруг увидел, что “скорая” подъезжает. Сама по себе, будто кто-то ее тормознул.

Предыдущая страница 2 Следующая страница


3 Роман Буревой

Юл кинулся назад, на улицу. Из машины уже вышла врачиха в старенькой куртке, напяленной поверх халата, присела возле Мишки, пощупала пульс, пощелкала пальцами перед глазами, оттянула веко.
- Идти можешь? - спросила.
- М-могу, - промычал Мишка.
- Тогда вставай.
- Я с ним! - заявил Юл.
- Давай-ка, мальчик, домой, - строго приказала врачиха. - Как-нибудь справимся. Юл огляделся, не зная, что делать. К своему изумлению, он увидел на другой стороне улицы Романа Вернона. Юл в первую минуту растерялся - уж меньше всего на свете он ожидал вновь встретить этого типа. Зачем он здесь? Проверяет правильность своей колдовской работенки? Или…
Юл перебежал улицу и, невольно робея, подошел к Роману.
- Вы тоже его узнали? Это киллер? Тот, что убил отца? - Юл еще надеялся, что колдун скажет “да”.
- Вряд ли, - покачал головой Роман. - Как твой приятель? Не сильно пострадал?
- Врачиха сказала, что справится! Меня киллер интересует!
- Этот парень не киллер.
Слова колдуна ошеломили Юла, хотя он и ожидал чего-то подобного. Но одно дело - предчувствовать, а совсем другое - услышать.
- Но как же! Вы же сами показали на него!
- Не спорю, ты видел его лицо на дне водного зеркала. Но что ты спросил при этом?
- “Кто убил?” - сказал Юл не очень уверенно.
Колдун рассмеялся:
- Нет, парень, ты все перепутал. Ты спросил: “Почему убили?” Это большая разница.
Юл молчал, понимая, что совершил непоправимую глупость. Но Роман эту глупость наверняка заметил. И не остерег.
- Так что мы знаем только одно: этот тип, которого только что увезли неизвестно куда, как-то причастен к смерти твоего отца, - продолжал господин Вернон. - Но вот какова его роль - пока неизвестно.
- Значит, мы должны его найти, - объявил Юл. Он думал, что колдун либо пошлет его подальше, либо потребует бабки за новые услуги. И ошибся.
- Ты так считаешь? Может быть, ты и прав, - задумчиво произнес Роман и кивнул в сторону стоящей неподалеку “шестерки”:
- Поедем поищем. Может быть, найдем.
Юл, несколько обескураженный, уселся на переднее сиденье. И они помчались, безошибочно выбирая нужную дорогу, хотя машина с похитителями и пленником давно уже скрылась из виду. Юл даже подумал, нет ли в одежде незнакомца радиомаячка, но потом решил, что эта догадка из разряда безумных.
Теперь Юл уже точно не попадал ни на отпевание в церковь, ни на кладбище. Все складывалось так, как он втайне желал. Какая детская уловка! Он знал, что будет жалеть об этом всю оставшуюся жизнь, и на самом деле никаких оправданий у него не было и быть не могло. Но вся оставшаяся жизнь Юла не волновала. Только сейчас. Только теперь. Остальное будет после.
Роман был растерян и зол: никогда прежде происходящее не ставило его в тупик. Ну скажите на милость, как могло статься, что человек, носящий водное ожерелье, позволил затолкать себя, как барана, в машину и увезти? Ведь похитители касались его голыми руками, а парень даже не потрудился задействовать водную нить. Это так же просто, как сказать “Боже мой!”, даже если ты не веришь в Бога. Пусть человек абсолютно глух к водной стихии, все равно он может управлять водной нитью, как лишенный слуха человек - барабанить по клавишам пианино. Но раз этот тип не сделал даже попытки воспользоваться своей силой, сразу напрашивался единственный ответ на все дурацкие вопросы: парень просто не знал силу ожерелья. Он носил его как обычный амулет, и тот, кто дал ему плетенку, не удосужился посвятить его в тайну. Но почему? Дать ключ и не показать дверь, которую тот отпирает, - это изощренное издевательство. Особенно если учесть, что со стихиями шутить не стоит. Чем больше в голове Романа возникало вопросов, тем сильнее хотелось отыскать похищенного, а через него выйти на того причудника, который надел человеку на шею ожерелье с водной нитью как какой-нибудь собачий ошейник.
Между тем вода, налитая в бутылку и хранящая образ незнакомца, вела Романа с верностью ищейки по свежему следу. Они выехали из Темногорска и помчались по загородному шоссе. Как и большинство загородных шоссе, это было в рытвинах и ухабах. Вздымая тучи брызг, они неслись в сторону Золотой рощи, которая под проливными осенними дождями буквально на глазах теряла свое непорочное золото, становясь черной и невзрачной.
Дом они отыскали уже в сумерках. Только что заасфальтированная дорога вела к роскошным дворцам из красного кирпича. Недостроенный особняк с портиком и колоннами в центральной части и двумя флигелями по бокам, с башенками и куполом-грибком, этими непременными прибамбасами современной эклектической дворцовой архитектуры, был обнесен высоченным металлическим забором с острыми пиками и массивными кирпичными столбами. Дом стоял на берегу озера - за стволами уцелевших вековых сосен маячило светлое стекло воды. Слева возвышались еще два кирпично-стеклянных монстра, один - любимое детище местного водочного короля, другой - начальника отдела по борьбе с экономическими преступлениям.
Роман объехал нужный дом стороной и остановил машину метрах в пятидесяти от забора на том клочке побережья, который еще не успели поделить. В трех окнах первого этажа интересующего его дома горел свет, и, едва глянув на это ослепительное свечение двухсот-ваттовых лампочек, Роман понял, что опоздал. Спешно он плеснул себе на ладонь воды из бутылки и сделал Юлу знак коснуться образовавшегося крошечного зеркала. Тотчас возникла картинка, мутноватая и мелкая, но глаза Вернона успели разглядеть происходящее: похищенный, уже без плаща и даже без рубашки, лежал на полу, и два костолома ладили к его телу оголенные концы проводов. Потом третий шагнул к розетке и… Тело незнакомца выгнулось дугой и опало без движения. Даже на таком расстоянии Роман понял, что сердце пленника остановилось, а дыхание оборвалось.
Идиоты! Кто ж проделывает такие вещи с человеком, у которого на шее водная нить! В школу надо иногда ходить и знать, что такое коснуться оголенного провода, сидя по шею в воде.
Роман стряхнул воду с ладони и побежал к дому. Лезть через сплошной двухметровый забор не было охоты, да и ни к чему - Роман просто приложил ладонь к металлической ограде. Вода, повинуясь приказу Вернона, в секунду изъела ржавчиной железо, и металл осыпался на землю рыжей трухой. Роман нырнул в образовавшуюся дыру. Теперь надлежало мгновенно решить, чем заняться - стальной дверью или стальными решетками на окнах, что быстрее поддастся напору колдовской силы. Роман выбрал решетки и не ошибся: прутья в палец толщиной ссыпались точно так же рыжей пылью, как за минуту до этого пики забора. Роман разбил ногой стекло и приземлился на хрустящие осколки. Он еще не успел выпрямиться, как ему на плечи навалился стокилограммовой тушей охранник. Роман не сопротивлялся, позволил громиле сгрести себя в охапку. Здоровяк уже с наслаждением начал выламывать руку, но хватка его внезапно ослабела, человек дернулся, захрипел. Роман почувствовал, как в лицо ему ударила струя теплого пара, и с отвращением сбросил беспомощную тушу на пол. Дожимать противника колдун не стал, некогда было, да и незачем: вряд ли этот тип очухается раньше чем через неделю. Сейчас главное, чтобы никто не нажал на спусковой крючок, потому что заставить пулю заржаветь на лету господин Вернон не мог.
Роман побежал по коридору к той комнате, где горел свет. С того времени, как у пленника после неудачного опыта с электричеством остановилось сердце, прошло три минуты. То есть почти все время истекло. Если за оставшуюся минуту Роман не расправится с двумя с похитителями, в его распоряжение поступит свеженький труп с распавшимся водным ожерельем.
- Эй, Хорь, кто там бузит? - послышался раздраженный голос, и Роман нос к носу столкнулся в дверях со вторым пытателем.
Колдун рванулся ему навстречу, как к старому приятелю. Ну почему бы нам, дорогой, не обняться, пусть даже не дружески, пусть с явным желанием свернуть друг другу шею - в данной ситуации это не имеет значения! Едва палач облапил колдуна, как ноги его сами собой стали подкашиваться. Роман подхватил его и не дал упасть, расчетливо видя в нем живой бронежилет. Человек хрипел и умирал буквально на глазах: вокруг его тела образовалось облако теплого пара, каждая клетка исторгала воду. В комнате сразу сделалось парно, как в бане, по каменной кладке потекли ручейки. Третьему охраннику некогда было разбираться в происходящем: он выхватил пистолет и принялся всаживать пулю за пулей в своего напарника. Тело-щит дергалось и оседало на пол, грозя выскользнуть из рук Романа. На кожу колдуна выплеснулась горячая жидкость, будто кипящее масло с раскаленной сковородки. От неожиданности Роман вскрикнул и едва не выпустил тело.
Грохнул еще один выстрел и следом - сухой щелчок. Обойма кончилась. Роман швырнул изувеченный труп в стрелка. Кровь - это почти вода. Вода, которая повинуется господину Вернону. Прикажет он закипеть - закипит. Прикажет ошпарить - обожжет до мяса. Ошпаренный бандит зарычал и рухнул на пол. Роман ударил по запястью, выбил пистолет - металла не коснулся, слава Воде-царице! Вторым ударом этого третьего обездвижил.
Успел? Нет? Роман бросился к лежащему без движения пленнику. И остановился, будто споткнулся о невидимый барьер. С прежним настроем нельзя было касаться пострадавшего, если он не хотел, конечно, получить еще одну мумию в свое распоряжение. Роман опустился на колени, плотно сомкнул ладони и замер. Темная убивающая сила послушно свернулась колечком, как змея подколодная, и нырнула в черное дупло на дне души, где будет таиться до той минуты, когда ее вновь призовут на помощь.
Роман положил вновь обретшие живительную силу ладони на грудь пострадавшему и надавил один раз, второй, третий. Жизнь не возвращалась. Сверху дробно падали капли - это осевшая на потолке влага проливалась мертвым дождем. Роман запрокинул голову лежащего и выдохнул ему в рот воздух. Все, что он мог предложить в данном случае, - это банальное искусственное дыхание. Как ни бился господин Вернон над тайной живой и мертвой воды, чудо это оставалось для него по-прежнему запретным. Человек, который мог привести его к удивительной тайне, был мертв, и он, Роман Вернон, ничего не мог сделать.
Или мог? Дерзкая мысль пришла в голову колдуну. Он положил руки умершему на грудь, мысленно погрузил ладони в грудную клетку, нащупал остановившееся сердце и сдавил его пальцами. И сердце ожило, закорчилось в пальцах Романа, будто хотело выскользнуть, освободиться, но колдун не выпускал его и заставил-таки выплюнуть свежую кровь в аорту. Тут же в груди лежащего что-то захрипело, он закашлял и судорожно потянул в себя воздух. Наконец-то! Колдун взвалил пострадавшего на плечо и поволок из дома.
Он уже пробрался в дыру в заборе, когда перед ним возник еще один, неизвестно откуда взявшийся охранник. Руки колдуна были заняты, но бросить свою добычу Роман не решался.
- А ну стоять, падла! - приказал охранник, недвусмысленно направляя на колдуна блестящую железку. - А то продырявлю шкуру.
Роман послушно замер.
“Ну, подойди, дорогуша, ко мне, мы с тобой очень мило побеседуем…” - мстительно пообещал господин Вернон.
Охранник не стал себя долго упрашивать, сделал шаг, и “вдруг” нога его предательски заскользила. Он завалился набок, а колдун, бросив наконец свою ношу, метнулся вперед, надеясь вложить в удар не только силу физическую, но и колдовской настрой. Скорее, пока этот тип не успел подняться! Пнул ботинком, метя в голову, но здоровяк увернулся и ухватил Романа за щиколотку. Колдун грохнулся на землю, и в то же мгновение свернувшаяся на дне души ядовитая змейка высунула свою холодную плоскую голову с раздвоенным жалом, готовая разить. Пальцы охранника так и остались сцепленными вокруг ноги колдуна, а от тела повалил густой теплый пар, будто парень лежал не на холодной земле, а на раскаленной сковородке. Судорога пробежала по его телу, голова вскинулась, лицо дергалось и гримасничало, превращаясь в черный гриб, сохнущий на горячей печке, осклизлый и искореженный жаром. Роман с трудом расцепил черные иссохшие пальцы, сжимавшие его щиколотку, поднялся и вновь взвалил на плечо неподвижное тело.
Да, очень удачно организовал он лужицу под ногой охранника.
Полуживое тело все норовило сползти на землю, пока Роман бежал к озеру. Колдун торопился: вдруг пленник перестанет дышать прежде, чем они окажутся в воде. Но парень попался живучий, и воздух с хрипом клокотал у него в груди. Он дышал, дышал через силу, пока они вдвоем не окунулись в ледяную воду. Тогда пленник вскрикнул неестественно и тонко, как кричат впервые, являясь на свет.
А вода тем временем, почуяв волшебную нить ожерелья, потянулась своей силой к неподвижному телу и так закрутила и заколотила его, что едва не вырвала из Романовых рук. Но колдун крепко держал добычу. Вода отступила и ласково заплескалась, ластясь и упрашивая отдать ей тело навсегда.
- В другой раз, Вода-царица, - отвечал Роман и, зачерпнув пригоршню, вылил воду на лицо пленника, которое все это время поддерживал над водой.
- Холодно же, - послышался голос, вовсе не похожий на тот, первый, беспомощный крик, и человек попытался вырваться из Романовых рук, проявив при этом недюжинную силу.
- Потерпи еще немного, - велел господин Вернон.
Парень рванулся раз, другой, но тут же затих - вода его успокоила. Он встал на дно. Вода доходила ему до пояса. К своему удивлению, Роман обнаружил, что незнакомец на полголовы его выше. Было темно - лишь окна в домах желтели в темноте да в одном из дворов горел яркий фонарь. И - что удивительно - тело спасенного светилось - но только до шеи, вернее, до ожерелья, - и светилось как-то странно, неровно, если присмотреться, то можно было различить тончайшие белые полосы.
Ни с чем подобным Роман прежде не сталкивался.
- Ты был мертв четыре минуты, а может быть, и больше, - сказал господин Вернон.
- Ничего не помню.
- Ничего? - удивился колдун. - А как же туннель или ослепительный свет? Неужели не видел? Где души умерших родственников, встречающие новоприбывшего, и светлая личность, просящая дать отчет о проделанной работе?
- Ничего, - повторил пленник.
- Как тебя зовут?
- Алексей, - отвечал спасенный после паузы, явно с неохотой.
- Мало от тебя проку, Алексей. Я спас тебе жизнь, а зачем - и сам не знаю. Может, ты хотя бы объяснишь, почему убили Стеновского?
Пленник вздрогнул всем телом. Ему явно не хотелось отвечать на этот вопрос, но противиться воле Романа он не мог.
- Из-за меня, - прозвучало признание.
Ответ нисколько не удивил колдуна. О чем-то таком он догадывался с самого начала.
- Ты мог этому помешать?
Алексей сделал попытку шагнуть к берегу и освободиться от колдовских пут, но у него ничего не вышло - находясь в воде, вырваться из рук Романа было невозможно.
- Н-не знаю… может быть… если бы знал заранее… - выдавил он наконец.
Казалось, каждое слово доставляло ему боль.
- Почему эти люди схватили тебя? Роману было все равно, что пленник минуту назад вынырнул из волн Стикса и теперь, стоя по пояс в ледяной воде, клацает зубами от холода. Парень должен ответить на вопросы - остальное колдуна не интересовало. Но Алексей замотал головой и - к удивлению Романа - в первый раз воспользовался ожерельем: провел пальцем вдоль водной нити и резко откинул руку в сторону, подняв фонтан брызг. Роману прекрасно был известен этот жест: теперь пленника бесполезно о чем-либо спрашивать - его голосовые связки парализованы в течение часа. О Вода-царица! А этот тип не так уж прост, как показалось вначале. Скорее всего, он и там в доме проделал тот же трюк. Вот почему похитители стали ладить провода к его груди. Верный расчет - в этом случае действие заклятия прекращается. Но побочный эффект чуть не свел все усилия к нулю. Разумеется, Роман к действию электричества прибегать не будет. Но неужели ты думаешь, дурашка, что можешь так просто перехитрить господина Вернона?! Роман лишь коснулся пальцем серебряной нити в ожерелье Алексея, и тот, не издав ни звука, ушел под воду. Роман успел поймать его за руку и выволок на берег. Странное свечение, исходившее от тела, тут же погасло. Парень был в глубоком обмороке. Так даже и лучше - отложим разговор до завтра. На берегу стоял Юл и переминался с ноги на ногу, дожидаясь.
- Что он сказал? - спросил мальчишка. - Кто он вообще? Откуда взялся?
- Подтвердил кое-какие мои подозрения, - уклончиво отвечал Роман. - Но твоего отца он не убивал. Не тот размер обуви. - И он пнул неподвижно лежащего пленника по лодыжке.
- Я и сам знаю, - пробормотал Юл, отвернувшись.
- Откуда?
- Чувствую. Теперь.
- Ты уверен? - Против воли в душе колдуна шевельнулась зависть - хотел бы он сам точно так же легко проникать в чужую душу. Юл опустился на корточки и положил ладонь на лоб пленника. - На его душе нет этой крови. Мы облажались. - Роману не понравилось, как мальчишка произнес с ударением это самое мы.
- Ты облажался, - уточнил Роман.
- Нет, ты! - Мальчишка не желал уступать и стиснул кулаки. - Ты заметил, что я неправильно задал вопрос. А теперь валишь на меня!
Роман усмехнулся: ну что ж, если пацан настаивает, пусть вина ложится на господина Вернона. Все равно по счету заплатит Юл. Колдун затащил пленника на заднее сиденье машины.
- Я пытался его расспросить, но парень попался не из болтливых, - сообщил колдун. - Так что сначала его надо хорошенько спрятать.
- Где?
- Подальше отсюда.
Роман вытащил из багажника сухую одежду и переоделся. Затем швырнул шерстяное одеяло мальчишке.
- Стащи с этого типа брюки и заверни его в плед.
Пока Юл занимался пленником, колдун взял фонарик и вернулся к дому. Господа покойнички, принц возвращается, чтобы отыскать обожаемую Золушку по оставленному следу сорок пятого размера. Первым делом он оглядел ноги той мумии, что валялась на улице. Размер явно был маловат. Тогда он вошел в особняк. Было парно, и пахло как в предбаннике - неприятный плотский влажный запах. Роман с отвращением коснулся стены - она вся была мокрой. Лишь третья примерка оказалась успешной. Кроссовки сорок пятого нашлись у того парня, что служил Роману бронежилетом. Как раз те самые - местной фабрички с поддельным клеймом на подметке. Роман приложил ладонь к подошве правой ноги. Так и есть - след полностью совпал с отпечатком, оставшимся в луже. И руки у парня были густо обсыпаны веснушками, и наколка на пальце имелась, насколько это можно было разглядеть на сморщенной коже покойного. Какого цвета волосы - неизвестно, потому как голова у этого типа была чисто выскоблена. Итак, киллер мертв. Чего нельзя сказать о заказчике. А заказчик будет очень недоволен беспорядком, учиненным в его доме. Из четырех охранников в живых остался только один - тот, что валялся в коридоре без сознания. Минуту Роман постоял возле него, раздумывая, не взять ли его с собой в Пустосвятово. Но потом решил, что это слишком хлопотно. И так нельзя быть уверенным в дружеских чувствах Алексея, хотя парень был обязан ему жизнью. Ну а этот точно начнет кусаться, едва очухается. Держать двух псов на поводке - нет уж, увольте. Можно было, конечно, просто добить человека. Роман даже наклонился и руку протянул. Но настроя не было. Змея не пожелала выползать из своего убежища. То, что колдун сделал в пылу драки, он не мог совершить намеренно, пусть и для того, чтобы замести следы. Оставалось надеяться, что охранник не скоро сможет рассказать о том, что здесь приключилось. У всех четверых “быков” Роман опустошил карманы. Забрал деньги, ключи, кастет, складной нож, брелок и записку от какой-то Маши. Кто знает, что в жизни может пригодиться. Пистолеты оставил - огнестрельного оружия он старался даже не касаться.
Потом Роман внимательно осмотрел комнату, подобрал одежду пленника, бумажник и ключи. Странно, но никаких документов Алексей при себе не имел. Колдун еще раз внимательно обыскал комнату и карманы убитых, но не нашел ни паспорта, ни водительских прав. Хотя, судя по всему, Алексей прибыл в Темногорск на своей машине. И денег в бумажнике было до смешного мало.
Значит, и деньги, и права, и документы пленник где-то оставил.
Роман вернулся к своей “шестерке”.
- У него здоровенный ожог на руке, - сказал Юл. При этих словах Роман передернулся, не в силах сладить с отвращением.
- Не надо мне об этом говорить, - отвечал он глухим голосом и сел за руль.
От одного слова “ожог” его начинало тошнить, а вид волдыря, оставленного огненной стихией, мог довести до полуобморока.
- Приедем в Пустосвятово, я ему смою язву, - пообещал Роман, выводя “шестерку” на дорогу.

Глава 5
ПУСТОСВЯТОВО

В тот вечер Василий Васильевич Воробьев со своей второй женой Варварой мирно глядел в прямоугольник телеэкрана и то и дело клевал носом. Время было позднее, зато вечер пятничный, наутро идти никуда не надо, и Василий Васильевич любил по старой привычке наслаждаться этим самым бездельным и потому самым любимым вечером недели. Впереди два выходных, и нет ничего в мире лучше, чем предвкушение этих двух дней. В субботу женушка непременно придумает какие-нибудь дурацкие неотложные дела, а не придумает - так просто начнет ворчать по привычке. Но в полночь, в пятницу, никто не будет тебя гнать на улицу колоть дрова для бани или чинить забор.
Варвара, глядя в телик, то и дело хихикала.
- Смешно? - спрашивал Василий Васильевич, разлепляя глаза.
- Не-а, - отвечала Варвара.
- А чего тогда смеешься?
- Потому что не смешно.
Василий Васильевич, так ничего не поняв, вновь начинал дремать. И тут Варвара толкнула его локтем в бок. Василий распахнул глаза, все еще видя остатки краткого бредового сна.
- Машина перед домом остановилась, - шепнула Варвара. - Ты звал кого?
Василий Васильевич отрицательно мотнул головой и подскочил к окну - поглядеть. Не видно было ни зги - осенняя влажная хмарь лежала густой пеленой: местная шпана успела расколотить все лампочки на покосившихся столбах. Потом вспыхнули огни фар и погасли: кто-то сигналил, вызывая хозяев. Этот район Пустосвятова, где проживал Василий Васильевич, застроен был лет сорок назад деревянными, успевшими изрядно обветшать домиками. Соседи наживали добро медленно, скоро умели лишь пропивать. Налетчики со стороны бывали здесь редко, крали друг у друга обычно свои. Полночные гости не вызывали у Василия Васильевича радости.
- Ты калитку-то на ночь запирал? - спросила Варвара дрогнувшим голосом.
- Запирал, - отозвался Василий.
Да что толку запирать, если через низенькую огородочку перемахнул длинноногий парень и направился прямо к крылечку. Пес Бобка тут же подал голос, но не рьяно, как на чужого, а вежливо, дружелюбно: мол, заходи, я тебя давно признал, ну и хозяину звоночек: гости у тебя.
- Ромка никак, - облегченно выдохнул Василий Васильевич и, отворив форточку, крикнул наружу: - Роман, ты?
- Я, батя, кому ж еще быть?
- Кому, кому… найдется кому, - бормотал Василий Васильевич, идя открывать. - Чем больше о твоих фокусах слухов ходит, тем чаще к нам в дом воры шастают. Я уж отчаялся дома водку хранить. Все равно залезут и вылакают, обормоты.
Он долго возился с замочком и наконец открыл.
- Хоть бы предупредил, что приедешь, - вместо приветствия укоризненно выговорил он сыну.
- У тебя же нет телефона, - пожал плечами Роман, давно привыкший к стариковскому ворчанию отца.
Однако в дом он вошел не сразу, а, похлопав отца по плечу, скорее покровительственно, чем сыновне почтительно, вернулся к машине. Минут через пять Роман воротился вместе с пацаном. На плече, как тюк с тряпьем, Роман нес какого-то парня с совершенно белым лицом и - как показалось Воробьеву-старшему - мертвого. Во всяком случае, он хорошо разглядел, что веки человека полуприкрыты и сквозь щелки видны зеленоватые белки закатившихся глаз.
- Кто это? - спросил Василий Васильевич.
- Клиент, - кратко отвечал Роман. - Посвети-ка, я его на чердак затащу.
- Он хоть живой-то?
- К утру проспится. Скажи Варваре, чтобы нам поужинать собрала, а то я с дороги ужас до чего оголодал, да и Юл тоже.
Варвара тем временем давно уже стояла в сенцах и наблюдала всю эту непотребную картину вторжения в ее собственный дом.
- Ты бы хоть разрешения у отца спросил! - гаркнула она в ярости, и на щеках ее выступили пунцовые пятна.
- Мы ненадолго, - невозмутимо отвечал Роман. - Завтра и съедем.
- Значит, завтра и пожрешь, - отвечала Варвара, упирая руки в бока, - когда свое из магазина принесешь.
- Варя, голубушка, все-таки сын, - попытался успокоить супругу Василий Васильевич.
- Мог бы и с собой жратвы привезти, - не унималась Варвара, - чай, не из последнего живет, как мы с тобою!
Как ни привык Роман к подобным Варвариным выходкам, а все же весь передернулся. Явился даже соблазн - а не швырнуть ли обратно старухе всю ее змеиную злобу в лицо. Но глянул на отца и остерегся.
- Некогда было, - сказал он примиряюще. - Завтра схожу, обещаю.
- Он непременно сходит, - поддакнул Василий Васильевич. - Ты для Вареньки конфеток шоколадных возьми. - И он многозначительно подмигнул сыну. - Варя у нас женщина добрая, это она для виду только сердится.
Последнее утверждение было весьма спорно. Однако, пока гости устраивались, Варвара все же посетила холодную кладовку, достала сала с чесноком домашнего приготовления, яиц, грибов маринованных да квашеной капустки. Когда Роман с Юлом спустились вниз, стол был накрыт. У оголодавших гостей разом потекли слюнки. Юл, не дожидаясь, тут же подцепил вилкой несколько кругленьких сопливых маслят из керамической плошки.
- Во, живоглоты, - зло процедила сквозь зубы Варвара, и Юл, растерявшись от такого приема, уронил вилку вместе с грибами на пол.
- Мы заплатим, - пообещал Роман.
- Заплатишь, - вздохнула Варвара. - Знаю я твою плату - рупь дашь, десять назад отберешь.
- Что-то вы опять ворчите, Варвара Алексеевна. В прошлый раз говорили: “Куплю телевизор японский, мигом подобрею”.
- Так мы ж его так и не купили, - вздохнул Василий Васильевич.
- Как так? Я же деньги дал. На телевизор и на видак.
- Ты дал, а кто-то взял. Уехал ты - на другой же день воры в дом залезли и все твои пятьсот баксов стырили. Вот так-с. Наваждение какое-то. Чуть у меня что заведется, вещь какая или деньга, тут же сопрут. Сей момент. Кажется уже, только всю жизнь на одних воров и работаю, сам уже жду: ну где же они, ребятушки, почему так долго не идут, почему не крадут?
- А как же милиция? - спросил Юл, ковыряя вилкой яичницу.

Предыдущая страница 3 Следующая страница


Колдун из Темногорска 4

- Милиции-то зачем воров искать? Хлопотно. У них там свои дела поважнее, не до нас им.
- Пес же во дворе, - чистосердечно удивился Юл.
- Пес, наверное, гавкал, так он на цепи. А цепь до крыльца ему дотянуться не дает. Эх, наливай. - Василий Васильевич водрузил на стол бутылку самогону.
- Батя, ты же знаешь: я не пью, - сказал Роман, косясь неприязненно на бутылку.
- Урод, чистой воды урод, - вздохнула Варвара, - и в кого ты только такой вышел, а? Не иначе в Марьину родню - у нее в роду все психи были. Не пьет, не курит, ледяной водой умывается. И не женится. Ясное дело - урод.
- Хочешь, я воров найду? - предложил Роман, пропустив Варварин монолог мимо ушей.
Василий Васильевич недоверчиво хмыкнул: в поразительные способности сына он никогда не верил, считая его “фокусы” чистейшим шарлатанством. Роман знал, что ему никогда не удастся убедить отца в обратном. Варвара была того же мнения:
- Ты своим дурням городским показывай эту ерунду, - объявила она, - а нас просто так не проведешь!
Однако Роман не унимался: принес из машины свою белую тарелку, налил в нее колодезной воды и, взяв отца за руку, осторожно погрузил его ладонь в воду. На дне тарелки тотчас появилось изображение: во всяком случае, Юл отчетливо различил мохнатую собачью шапку и торчащие из-под нее красные уши. Но далее ничего разглядеть не удалось: Варвара будто ненароком махнула рукой, и тарелка слетела на пол.
- Что ж ты делаешь! - ахнул Воробьев-старший. - Это ж кузнецовский фарфор. Ромка купил.
- Так он же сам и разбил, - заявила Варвара, зная, что никто не посмеет ей возразить.
Однако посмел.
- Зачем же вы врете! - возмутился Юл. - Вы сами тарелку разбили!
- Мерзавец! Как он смеет меня оскорблять! - вскинулась Варвара.
- А зачем вы врете?! - не унимался мальчишка.
- Я там что-то видел, - не очень уверенно сообщил Василий Васильевич, пытаясь перебить ссору.
- Ерундой всякой занимаются, ну чисто дети, - фыркнула Варвара. - Смотреть противно. Спать идите, а то завтра будете до двенадцати дрыхнуть! Совсем нынешняя молодежь разленилась - не то что мы раньше: вставали в шесть - и на работу, и так тридцать лет подряд. А теперь все спят сколько влезет, никто работать не хочет. Только воруют.
Роман схватил Юла за шиворот и буквально выволок из комнаты в сенцы, чтобы парнишка не вздумал сказать еще что-нибудь правдивое. И вовремя. Едва Роман захлопнул дверь в жилую половину, как Юл заявил:
- Она знает вора!
- Надо же, какой догадливый! Я это тоже кое-как сообразил.
- Почему же не сказал?
- Не время еще.
- Что теперь делать?
- Наверх иди и на боковую.
- А наш пленник не сбежит?
- Он без моего позволения ни рукой, ни ногой пошевелить не может.
Роман, как и предсказывала Варвара, проснулся в субботу поздно. Еще лежа на тахте, понял, что думать о вчерашнем он пока просто не в силах. Только начинал он к чему-нибудь прилепляться мыслью, как память его тут же сворачивалась в тугой жгут - и мысли враз исчезали. Ощущение было, что вступил он в бурлящий поток и тащит этот поток его за собой неведомо куда. Подобного с Романом еще не случалось. Зачем он вообще влез в это дело, связанное с убийством, притащил сюда парня, да еще этого пацана? Ну, положим, Юл очаровал его способностью чувствовать чужую душу, и у Романа явилось странное желание подчинить мальчишку себе. Что касается Алексея, то этот человек должен вывести его на того, кто умел плести водные ожерелья.
Пусть так, но все это лишь видимые причины, лежащие на поверхности мысли и желания, похожие на знаки дорожного движения, которые соблюдаешь лишь тогда, когда приближаешься в посту ГАИ на дороге. В других случаях блюсти их совершенно ни к чему. А поскольку Роману не перед кем декларировать свои намерения, то и оправдываться нет смысла. Надо просто найти причину, истинную причину происходящего.
Впрочем, отцовский дом - малоподходящее место для поиска истины. Напротив, здесь Роман всегда чувствовал себя настороженно, будто недоброжелательный взгляд постоянно был направлен на него из ближайшего угла. Для своих родителей он никогда не был самым лучшим, самым одаренным и самым красивым ребенком. Это единственное, в чем были схожи отец с матерью и в чем всегда солидарны. Друг друга они обзывали, не стесняясь в выражениях. За десять лет совместной жизни они изругались так, что, еще издали завидев друг друга, начинали орать как резаные. Роман дивился их живучести: как можно скандалить изо дня в день и не разодрать свои души на мелкие клочья? Потом этот вопрос перестал его волновать. С отцом они были людьми абсолютно чужими, Василий Васильевич не ведал, для чего явился в этот мир. Человек без предназначения, он метался от одного занятия к другому, от одной бабы к другой, каждый раз пытаясь уверить себя и других, что наконец-то открыл скрытый прежде смысл существования. Но проходил год, другой, и становилось ясно, что смысл так и не обнаружен, слепец не прозрел. С годами Василий Васильевич немного успокоился, повсюду декларировал семейные ценности как высшие в жизни и уже пятнадцать лет жил с Варварой и на стороне не блудил. Но Романа обмануть он не мог: перед ним был стареющий слепец, ощупывающий мир с помощью белой трости.
Что касается матери, то именно от нее Роман унаследовал свою власть над водной стихией. Но наследство это было весьма сомнительного свойства: Марья Севастьяновна никогда не пользовалась водой так, как это делал Роман. Говорят, в молодости она много чудила, все Пустосвятово сходило с ума, да и Темногорску досталось, но после рождения сына вдруг к колдовству охладела, лишь иногда снимала сглаз да выводила болячки, да и то лишь своим соседкам да знакомым. Если на кого-то злилась, то наводила порчу на воду: то колодец у соседей начинал вонять мазутом и его приходилось срочно засыпать, то весной паводком смывало сараи у реки. Она никому не рассказывала о своих выходках, но Роман догадывался, чьих рук эти делишки. Дед перед смертью обещал наложить заклятие и лишить дочь дара, да не сумел. Верно, силушка его ослабла, и старуха жила после его смерти в старом дедовом доме, как прежде, и вредничала по мелочи. Называя мать “старухой” Роман не кривил душой - родители позволили ему появиться на свет, лишь когда сами приблизились к четвертому десятку. Оба они детей не любили, и Роман родился по чистому недоразумению. Мать приняла задержку месячных за проявление раннего климакса, а когда сообразила, что к чему, срок для легального детоубийства прошел. На криминальный же аборт она не отважилась - себя пожалела. Все это, не стесняясь, Марья Севастьяновна рассказала сыну еще в детстве. В ту минуту он почувствовал такую боль, что слезы сами хлынули из глаз. Он крикнул матери что-то оскорбительное и убежал из дома на весь день. Роман всегда считал себя человеком недобрым. Но одно он знал точно: такое он никогда бы не посмел рассказать ребенку.
Единственным человеком, который любил Романа так, как положено любить свое дитя-кровинушку, был дед Севастьян. Возможно, любви этой было мало, чтобы с ее помощью огранить и оградить странную душу мальчонки, но Роман был благодарен деду хотя бы за то, что старик не позволил ему сделаться похожим на родителей. Больше всего Ромка Воробьев любил ходить по весне с дедом на реку, когда она вскрывалась и на зеленой мутной воде, покачиваясь, плыли огромные ноздреватые желтовато-серые льдины. День, когда они отправлялись на реку, всегда бывал теплым, почти по-летнему жарким, а от реки веяло студеным зимним холодом. И эта розность двух стихий очаровывала маленького Романа. В корзинке у деда непременно лежал кусок жареного гуся и испеченные Марьей румяные кренделя в виде лошадок. Ромка с дедом останавливались на хлипком деревянном мосточке и кидали свои приношения в мутную, проносящуюся внизу воду, ублажая властителя Пустосвятовки.
- Душно водяному в реке, вот он лед и ломает, - объяснял дед весеннее буйство реки.
В первый раз, когда водяной выплыл на поверхность, задобренный подарками, маленький Ромка испугался и спрятался за спину деда. Месяц в тот день был на ущербе, и водяной казался стариком - из воды высунулась голова с морщинистым зеленоватым лицом и седыми длиннющими волосами, вместо шапки увенчанными венком из куги*(* Безлистное болотное растение.)
- Целого гуся не мог принести? - ворчливо спросил водяной у деда Севастьяна.
- Кольцо возврати, - попросил дед и в пояс поклонился водяному.
- Мальчонку за колечком пришли, - ухмыльнулся водяной в надежде, что дед попадется на столь простенькую уловку. - Ромка, пойдешь ко мне в гости?
Роман еще крепче вцепился ручонками в дедово пальтецо и отрицательно замотал головой. Дед рассмеялся, а водяной рассерженно фыркнул и ушел в глубину.
С тех пор каждую весну повторялось одно и то же - дед ходил на речку задабривать хозяина Пустосвятовки, тот всплывал, и они ругались с дедом из-за кольца. Ромку так и подмывало нырнуть в речку, и там, на дне, ухватить водяного за бороду, поколотить да отнять кольцо. Он даже один раз поднырнул под перила и уже оттолкнулся, чтобы сигануть вниз, но тут дед ухватил его за ворот куртки и остановил. Впервые Ромка видел деда таким разъяренным - старик топал ногами и орал, что без водного ожерелья в гости к водяному соваться нельзя. А водяной под мостом радостно хлопал в ладоши, наблюдая ссору. Но Роман ни тогда, ни потом никогда не злился на водяного. В детстве Ромка Воробьев был уродлив: тощий паренек с худющими плечами и остро выпирающими лопатками, с черными жесткими, торчащими во все стороны волосами. За эти волосы и узкие, удлиненной формы глаза его дразнили Батыем. Прозвище это Ромку бесило, едва услышав его, он лез в драку, и Варварин племяш Матвейка - в те времена свежеиспеченный родственник, к тому же здоровяк и обжора, - в драке сломал Роману нос.
- Что, носик сломал, бедняжка? - хихикал Матвейка, глядя, как кровь течет на новую рубашку пострадавшего. - Ничего, с таким носом ты красивее станешь, это точно!
Зубы Роману тоже частью выбили в драках, а частью они сгнили до основания. На бледной, зеленоватого оттенка коже рдели красные вулканчики прыщей.
Первая школьная красавица Оксана, за которой ухаживал Матвей - то есть при встрече каждый раз награждал ее тумаками, - однажды объявила вслух так, чтобы ее все слышали, и прежде всего Роман:
- Я и за сто рублей не соглашусь его поцеловать. - Ей казалось забавным посмеяться над уродцем.
Девчонки и мальчишки ржали над шуткой, как табун лошадей.
- А я и за двести не поцелуюсь… - хихикнула толстушка Глаша и кокетливо одернула короткое платьице, плотно облегающее ее аппетитные формы.
Кто-то пихнул Романа в спину, и он упал. Стал подниматься. Его вновь ударили. И так, едва он пробовал встать, его валили вновь. Удары были не особенно сильные, так, баловство, и больно тоже было не особенно. Но от обиды Ромка выл в голос.
В тот день Роман познал, что такое ненависть в ее чистом виде. Если бы дед уже наградил его властью над водой именно в тот день, Оксана не дожила бы до вечера. Впрочем, и многие не дожили бы. Это был самый несчастный день в его жизни. Весь его остаток он просидел в дедовом сарае, забившись за поленницу дров, а ребята во главе с Матвеем и Оксаной носились по пустосвятовским улицам с улюлюканьем и свистом, решив, что еще мало позабавились над уродцем. Дед отыскал его в сарае уже за полночь. От старика пахло речной тиной и рыбой, и язык у него заплетался, будто дед успел приложиться к стаканчику, хотя Ромка знал, что Севастьян спиртного в рот не берет. Гладя внука по голове, старик пообещал, что вскоре подарит Ромке водное ожерелье. И вот тогда… От многозначительности стариковского молчания у Ромки замерло сердце и все нынешние беды показались ничтожными по сравнению с величием грядущего.
Но дед передал ему власть лишь через полгода, осенью, в день его рождения, когда Роману исполнилось четырнадцать. В холодный ноябрьский день, когда снег сменялся дождем, а дождь опять снегом, дед привел его на речку, велел раздеться и войти в воду. Когда посиневший и дрожащий от холода пацан наконец выбрался на берег, дед надел ему на шею ожерелье с водной нитью. Ожерелье было велико и болталось на тощей шее мальчишки. По словам деда, нет на свете второго человека, имеющего такую же власть над водой, какой будет обладать Роман. С тех пор утекло много воды - в смысле самом прямом, и переносном тоже.
Со своими обидчиками, с теми, кто считал себя лучше и выше его, Роман разобрался легко и просто. Разумеется, высший дар дается не для сведения мелких счетов, но Роман сознательно позволил себе подобное нарушение колдовской этики. Он знал, что наделен огромной силой, и не боялся разменяться по мелочам. Следующим летом, когда все Романовы дружки, а вернее - недруги, в жаркий июньский денек залезли в речку искупнуться, вода в реке вспенилась, и образовавшийся в середине реки водоворот принялся засасывать купальщиков в свое медленно вращающееся жерло. Роман стоял на горушке и смотрел. Он наслаждался воплями отчаянья и бестолковым маханьем руками утопающих. Он позволил реке заглотить их всех в свою холодную пасть, а потом заставил воду отрыгнуть добычу. Тела ребят лежали на песке, как выброшенные на берег рыбины. Кто-то слабо шевелился, кто-то кашлял, кто-то стонал. А здоровяк Матвей плакал как ребенок, размазывая слезы вместе с речной тиной и кровью по лицу, - от удара о корягу у него носом шла кровь. Роман медленно брел по берегу, трогал каждого ногой, говорил “жив” и шел дальше. Дойдя до Матвея, он наклонился и спросил сочувственно: - Что, носик сломан? Бедняжка! Ничего, девочкам нравятся сломанные носы.
Нельзя сказать, чтобы с тех пор его все полюбили, но что стали бояться - это точно. Поначалу пытались мстить, но вскоре оставили эту опасную затею. Когда на дороге не просыхают лужи, а в канавах вечно плещется черная влага, вряд ли можно надеяться, что в темноте неслышно подкрадешься к человеку, который, если захочет, может утопить тебя в миске с водой. Поначалу Роману нравилось демонстрировать свою удивительную силу - потом надоело. Матвей и его дружки казались ему мелкими рыбешками, которые суетятся на дне полувысохшего пруда и воображают, что резвятся в океане. А Роман знал, что его ждет именно океан, а не забытое Богом Пустосвятово.
Весной талой водой он смыл старую больную кожу с лица, а вместе с нею - гнойники прыщей, новая кожа получилась матово-бледной и гладкой, никто бы не признал в ней прежней жабьей, изъеденной болячками шкуры. Жесткие волосы, прежде торчащие во все стороны, он отрастил до плеч, и, вымытые сорок раз водой из Пустосвятовки, они превратились в блестящую, как вороново крыло, черную гриву. Созданный природой курносым, переломанный нос превратился в орлиный, украшенный благородной горбинкой. Гнилые клычки зубов Роман сам вытащил обычными клещами, а потом месяц пил только родниковую воду и парное молоко, и зубы выросли вновь - все тридцать два, белые, сверкающие, ровные, как имплантаты голливудской звезды. Уверенность в собственных силах изменила осанку и расправила плечи, и ни один качок в Пустосвятовке и ее окрестностях не мог тягаться с таинственной силой молодого колдуна.
Тогда-то его стали называть сатаной и по-настоящему бояться. Разумеется, внешние данные - всего лишь не стоящие внимания мелочи, но мелочи, которые порой доставляют так много неприятностей, а Роман не хотел, чтобы ему досаждали даже по мелочам.
В те годы его путь еще не сделался ровной водной полосой, по которой можно легко скользить к намеченной цели. Дорога лежала перед Романом ухабистым каменистым отвалом, и острые осколки то и дело норовили рассадить кожу. К тому же он еще не изведал границы своей удивительной власти и легкомысленно считал, что вода может на свете все, ибо он был единственный, кто подчинил себе эту изменчивую прихотливую стихию, которая в принципе неподчинима.
Итак, он был легкомыслен в молодости - это придется признать. Обладая удивительной властью, он мог бы легко имитировать порок сердца или какую-нибудь другую основательную хворь, с которой ни одна медкомиссия, даже самая ручная, не признала бы его годным шагать в строю. Дед Севастьян предупреждал, что в армию внуку лучше не соваться. Но Роман оставил предупреждения деда без внимания и отправился служить срочную.
Дела складывались не особенно хорошо, но все же ожерелье его защищало: когда врач из медкомиссии велел снять плетенку, Роман лишь кратко ответил: “Нельзя”. Врач взял ножницы и, ни слова не говоря, принялся перерезать странное ожерелье на шее парня. Ножницы громко хрустнули и разломились. Принесли вторую пару, но она сломалась точно так же. Лицо врача из нежно-розового сделалось пунцовым. Он просунул пальцы под сплетенные нити и рванул изо всей силы. Оба пальца срезало, будто ножом, и врач грохнулся на пол без сознания. Все решили, что он сам порезался осколком сломанных ножниц. Поднялась суета, “скорая” прибыла только через час. Вся комнатка к тому времени была забрызгана кровью. Желающих снимать ожерелье с шеи Романа больше не нашлось. Но дальше дела складывались не так блестяще: и не то плохо, что его обрили - у Романа хватило ума не наделять свои волосы магическими свойствами. Хуже было другое: служить его отправили в Среднюю Азию. Место оказалось гиблое в самом прямом смысле этого слова: вода здесь всегда была угнетена и утратила свою живительную силу. Крошечный, забытый Богом городок, где время остановилось четыреста лет назад. Тысяч десять жителей ютились в древних лачугах. Самым роскошным зданием слыло здание казармы в военном городке. Летом стояла невыносимая жара градусов за сорок, а зимой в пятиградусный мороз холодно было, как в Арктике. Каждая царапина тут же превращалась в незаживающий нарыв. Впрочем, до зимнего времени Роман не дослужил и не успел вкусить всех прелестей проживания в палатках на морозе. Служба его закончилась быстро, но нельзя сказать, чтобы просто. Он не любил вспоминать о том времени, кроме пары случаев, весьма примечательных. Первый был прост, как таянье снега в теплой комнате. Прибывших новобранцев отправили мыться в душ, и тут явился здоровяк прапор поглядеть на дохляков да поучить их уму-разуму. Он сразу приметил странную плетеную штуковину на шее одного из салаг.
- Снять, немедленно! - рявкнул он и, не дождавшись ответа, шагнул на мокрый пол и погрузил кулак Роману в живот.
Колдун растянулся на склизком полу. Но не один - прапор грохнулся рядом, неестественно вывернув шею.
Холодная мутная вода из душа забарабанила по его лицу и забулькала где-то в глотке. Но парень лежал неподвижно. Десяток свидетелей могли подтвердить, что он свалился совершенно самостоятельно. Пострадавшего увезли в госпиталь, где он пришел в себя только спустя несколько месяцев.
Второй случай случился в казарме, и там Роману пришлось в первый раз в своей жизни применить заклинание изгнания воды из тела. Вышло не особенно умело, но все равно впечатление произвело. Второй эпизод надолго оставил мерзкий осадок. Но все же, вспоминая о нем, Роман испытывал приятное, согревающее душу тепло победы.
Впрочем, для Романа служба в армии оказалась весьма непродолжительной: она закончилась для него в тот день, когда новобранцев впервые отправили на стрельбище. И раньше он чувствовал, разбирая и чистя автомат, как немеют от прикосновения железа пальцы. Но когда Роман нажал на спусковой крючок, сердце совершило немыслимый кульбит в груди - и Роман потерял сознание. Поначалу лейтенант решил, что неведомо как срикошетившая пуля уложила бойца. Осмотрели тело, но оно было невредимо.
- Притворяется, гад, - решил лейтенант и пнул его несильно в бок.
Роман не двигался. Его трясли, били по щекам. Не помогало. Зато на губах появилась белая густая пена, которая постепенно начала краснеть.
- Опять эпилептика прислали, недоумки. - На самом деле лейтенант выругался гораздо изощреннее.
Романа отправили в тот же госпиталь, где лежал не приходящий в сознание прапор.
- К утру помрет, - сказал врач, повозив стетоскопом по грудной клетке Романа. - Я бы его сразу в морг отправил, но там еще жарче, чем в палате, быстрее протухнет. И живого в цинк запаивать нехорошо. Подождем, пока окочурится.
Так Роман очутился под опекой человеколюбивого эскулапа. О том времени он ничего не помнил - ни серых обшарпанных стен, ни невыносимой духоты, ни мух, черными тучами роящихся под потолком. Не помнил и своего соседа по палате, парнишку с ампутированной ногой, которой прыгал, как птица, на костылях и приносил Роману воду, обтирая лицо умирающего мокрой грязной тряпкой и смачивая обметанные серой коростой губы. Парень не был медиком - он делал это просто по велению души. И вода вновь спасла Романа, эта затхлая, почти утратившая силу влага не позволила ему умереть. Через неделю врач, к своему удивлению, обнаружил, что новобранец все еще жив. Ему стали приносить по утрам тарелку жидкой каши, а во время обходов врач на пару минут задерживался у его кровати. Сердце Романа торопилось биться, но всякий раз, запыхавшись, сбивалось и пропускало удары.
Как о случившемся прознал дед, было тайной. Скорее всего, колдовское ожерелье почуяло беду, и дед примчался на помощь к внуку, прихватив с собой знаменитой пустосвятовской воды сколько мог увезти. Но ее хватило лишь на то, чтобы поддерживать жизнь в обессилевшем теле.
Армия не торопилась расставаться со своим солдатом, но все же к зиме Романа комиссовали, и дед увез неподвижно лежащего внука домой. В тот же день прапор наконец пришел в себя. Вот только… Пальцы на правой руке у него высохли, почернели и потеряли способность двигаться. Дед Севастьян говорил, что зря Роман поддался такому темному чувству, как месть. Однако Роман был другого мнения - он не любил прощать и терпеть не мог тех, кто проповедует эту заповедь. Спору нет, прощение хорошая вещь, когда раскаянье жжет сердце преступника каленым железом. Но прапор мог раскаяться только в одном - что ударил слишком слабо. Так что в данном случае прощение - всего лишь следствие лени, ибо настоящая месть требует усилий. А Роман в подобных случаях никогда не ленился.
Дед Севастьян привез Романа домой и здесь выхаживал, купая в реке зимой в проруби, летом - в стремнине, чтобы вымыть из тела выжженные огнем частицы. Отпаивал родниковой водой. И через год Роман ожил. Только нельзя ему больше в жизни брать в руки огнестрельное оружие. Впрочем, это его не особенно печалило.
Первая заповедь деда Севастьяна гласила: не смешивай стихии, а любое огнестрельное оружие - детище огня.
Поправившись, Роман уехал из Пустосвятова. Темногорск он выбрал не случайно - в этом городке всегда смотрели на проделки колдунов снисходительно - насколько, разумеется, позволял в прежние времена курс партии. Ну а когда грянула эпоха свободы и колдуны вошли в моду, далеко за пределами Темногорска разнеслась весть об удивительном чародее, который видит на дне тарелки все, что ни пожелает. Деньги буквально потекли Роману в руки. Легковерие людей, привыкших верить в любые сказки, - тот неоскудевающий источник, из которого мог черпать любой мало-мальски ловкий шарлатан. А господин Вернон не был шарлатаном. На дне налитой в тарелку воды возникали истинные образы. Он ничего ни от кого не скрывал. Ему было все равно, кто перед ним - правый или виноватый и зачем пришел, - колдун был ко всем существам одинаково равнодушен. Нежен он был только с водой. Одного в своей практике избегал Роман - исцелять. Он знал - стоит ненароком коснуться этой области, как от увечных и недужных не будет отбоя. Они возьмут его в кольцо осады и будут вымаливать и выпрашивать, выцеживая по капле из его души силы, пока не иссушат источник до дна. Однако сам же два раза свои заповеди и нарушил. Первый раз, когда к нему мать принесла трехлетнего мальчонку - искореженный озлевшей природой комок плоти, обреченный на мучительное долголетнее умирание. Роман, взяв с матери клятву молчания и деньги вперед, отвез ребенка в Пустосвятово. Три дня купал в сорокаградусный мороз в проруби и вытравил-таки хворь из тела, вернул матери крошечного, совершенно здорового мальчонку, ну разве что роста для его трех лет маловатого. Мать обливалась радостными слезами, целовала Роману руки и тут же нарушила клятву, растрезвонила по всей округе об удивительном исцелении сыночка-кровиночки. Что тут началось! Все будто с ума посходили: пишущая братия осаждала дом Романа с утра до вечера, а больные шли косяками. Никогда господин Вернон и полагать не мог, что вокруг столько людей, обреченных природой и случаем на вечное истязание уродством. С болтливой мамашей он посчитался по-своему: отсушил ей язык так, что та онемела до скончания дней. А когда глупая женщина замолчала, он отрекся от своего доброго дела и заявил, что ребенок вовсе не недужил, а мамаша сама, ища нелепой популярности, сочинила историю с исцелением. Потихоньку калеки разбрелись по домам, и господина Вернона по-прежнему стали посещать покинутые жены и безутешные матери, разыскивающие своих детей. Он искал их старательно, но без азарта - постепенно его стали интересовать только деньги. Но за все годы, что он практиковал, не было такого случая, чтобы он ошибся. Правда, порой вода не отвечала на вопросы и водное зеркало лишь рябило и ничего не показывало. Но это означало, что посетитель задавал воде не свой вопрос.
Второй раз нарушил он свое же неписаное правило недавно, когда этой весной привезли к нему попавшую в автомобильную катастрофу девчонку лет шестнадцати. Бессильная медицина приговорила ее к вечной неподвижности. Родители продали квартиру, переселились в какой-то сарай, полученные баксы истратили на лечение, но без толку. Разочаровавшись в научных методах, обезумевшие от горя, они кинулись к колдунам. Аглае Всевидящей заплатили, Гавриилу Черному - еще больше и под конец явились к Роману, хотя никогда он не афишировал себя как целителя. Остатки от квартирных денег, завернутые в обертку от шоколадки, принесли они колдуну. И опять что-то дрогнуло в душе Романа, когда он глянул на хорошенькое юное личико. А вернее, в глаза девушки, в которых были только боль и злость. И вновь он позволил себе поехать в Пустосвятово, опять купал в реке изувеченное тело и опять вдохнул в умирающую плоть жизнь.
В этот раз он не поверил никому на слово, денег не взял - рука не поднялась брать у этих несчастных последнее - и стер из памяти и родителей, и девчонки поразительную историю исцеления.
Дверь приоткрылась, и в Романову комнатушку заглянула Варвара.
- За жратвой в магаз беги, - заявила она. - Я на свою пенсию кормить всю ораву не намерена.
- Не волнуйтесь, будет пища обильная и нездоровая, жирная да соленая, - пообещал Роман, потягиваясь. - Набьете еще желудки так, что обратно полезет.
- Вот паразит, - пробормотала Варвара, - вечно гадость какую-нибудь сказанет. Чтоб у тебя язык отсох от подобных слов.
- Зря вы это, Варвара Алексеевна, пожелали, - вздохнул Роман, садясь на постели. - Вы же прекрасно знаете, что от ваших слов язык у меня никак отсохнуть не может, а вот у вас, - он сделал ударение на этом “вас”, - очень даже может, стоит мне коснуться пальцем вашей кожи и мысленно произнести данное пожелание. Так зачем вы меня искушаете? Вдруг я не остерегусь и произнесу, а?
Роман медленно вытянул вперед руку, будто в самом деле вознамерился коснуться пальцами мачехи. Варвара в ужасе отскочила к двери.
- И это в ответ на мою щедрость и доброту он мне угрожает. Неблагодарный! - запричитала мачеха. - Сколько лет я тебя растила и холила. А ты, паразит, мне еще угрожаешь!
- Со словом надо бережно обращаться, Варвара Алексеевна. - Роман погрозил ей пальцем и, не стесняясь женщины, по сути ему чужой, выскочил совершенно голый из постели.
Варвара вновь взвизгнула и пулей вылетела из комнатушки.
- Урод, как есть урод, - причитала она, прячась на кухне. - Из-за тебя, окаянного, нас и грабят все время. Потому как деньги твои нечистые. Как есть нечистые!
- Варвара Алексеевна, а откуда, позвольте узнать, берутся чистые деньги? Ах, это, наверное, те, что только что из-под печатного станка и краской пахнут?
Несмотря на то что говорящих отделяли две перегородки, они прекрасно друг друга слышали.
- Может быть, и продуктов из магазина не носить? - поинтересовался Роман. - Они тоже нечистыми сделаются.
На такую жертву Варвара пойти не могла. От дарового она никогда не отказывалась - хоть бы сами бесы ей презент предложили. Сказать по секрету - держала она в доме святую воду и принесенные Романом вещи опрыскивала. В последний раз вышла у нее даже драка в церкви с Клавой-хромоножкой из-за бутылки со святой водой, да только не родился еще на свет тот, кто у Варвары ее добычу отымет.
- Продукты в магазинах у нас нормальные, никто нынче не травился, - уверенно отвечала Варвара с кухни. - Ты на всякий случай мальца возьми с собой - пусть колбасу и хлеб в сумку кладет, чтобы от рук твоих поганых не попортились.
С Варварой Роман враждовал давно. Однако не стоило ее сегодня загонять так в угол и злить - это Роман чувствовал нутром, но не мог отказать себе в удовольствии немножко поизмываться над мачехой.
Колдун умылся колодезной водой - хороша водичка в Пустосвятове, нигде такой не сыскать: коли знать к ней подход, так любую болезнь смоет, от любой беды остережет. Предприятий крупных поблизости не было, две кустарные фабрички давно закрылись, а колхозик местный смирно загибался на прорастающих сорняками полях и прозрачные воды Пустосвятовки не травил более ни гербицидами, ни дерьмом свинарника.
Прежде чем идти за едой, Роман поднялся наверх, в чердачную комнатку, где ночевали гости. Здесь было довольно прохладно: печной стояк, обогревающий комнату, к утру совершенно остыл.
- Ну как он? - спросил колдун у Юла и кивнул в сторону пленника.
- Стонал под утро и какого-то Гамаюна то ли звал, то ли проклинал, - отвечал тот.
Значит, приходит в себя. Ничего, парень, мы с тобой, надеюсь, поладим.
- Иди-ка, Юл, на улицу, умойся - там у колодца рукомойник к сосне прибит.
- Не пойду, - огрызнулся Юл. - Вода там ледяная.
- Разумеется, ледяная, тут тебе не город, - усмехнулся колдун. - Только ты воде скажи: стань теплой. И она станет.
- Вранье.
- Проверь.
Юл нахмурился, обдумывая сказанное, потом кинулся вниз.
- Не обожгись! - крикнул вдогонку Роман.
Теперь, когда он остался наедине с Алексеем, можно и поговорить. Он надеялся, что поутру пленник будет уступчивее. Парень мирно посапывал в спальнике, но только на первый взгляд это беспамятство походило на обычный сон. Лицо его было по-прежнему белым, как в ту минуту, когда Роман вытащил неподвижное тело из воды, а сквозь неплотно сомкнутые веки проглядывали белки. Колдун замотал свою шею шарфом так, чтобы нельзя было заметить его волшебную плетенку. После этого Роман положил на ожерелье пленника ладонь, и парень очнулся.
- Не волнуйся, ты еще не в раю, - предупредил Роман, видя, что Алексей в недоумении оглядывает скошенные стены чердачной каморки.
- Кто тебя послал? - спросил тот хмуро. - Колодин?
- Я сам себя прислал, как всегда и везде, - отвечал Роман. - И пожалуйста, сделай так, чтобы я не начал раскаиваться.
- Денег у меня нет, - предупредил Алексей.
- Ага, значит, были еще и деньги, - удовлетворенно кивнул Роман. - Как интересно!.. - Он хитро прищурил глаз и добавил: - Но только не мне.
Алексей понял, что сболтнул лишнее. Он вновь огляделся и даже сделал попытку встать, но Роман предостерегающе коснулся пальцами его груди, и пленник вновь повалился на постель.
- Давай договоримся раз и навсегда, - предложил Роман. - Ты не пытаешься бежать, а я не применяю к тебе свою силу. Идет?
- Иди к черту! - Алексей неожиданно вспылил и сделал бесполезную попытку вырваться - но куда там было ему тягаться с дьявольской силой господина Вернона. Муха, точнехонько муха в сетях паука. Роман едва сдержался, чтобы не рассмеяться, наблюдая беспомощное барахтанье пленника.
- Тебе говорили, что сдержанность - великая добродетель? - поинтересовался господин Вернон.
Пленник обессилел от бесполезных попыток подняться с койки - ему и невдомек было, что его слабость вызвана прикосновением к плетеному ожерелью. Но если силы его и иссякли, то ярость отнюдь не убавилась.
- Что нужно? - спросил сквозь зубы.
- Безделицу. Познакомиться с тем существом, которое напялило на тебя ошейник.
И Роман коснулся пальцами ожерелья на шее Алексея. Тот передернулся как от физической боли. Впрочем, прикосновение Романа в самом деле было болезненным.
- Не могу, - отвечал Алексей.
- Почему?
- Не от меня зависит.
- Так спроси у патрона разрешения, - весело предложил Роман. - Ты-то сам, как и твои деньги, меня нисколько не интересуешь.
- Исключено. Я не знаю, где он. И не собираюсь его искать.
Роман несколько секунд смотрел в лицо Алексею. Этот человек начинал его занимать прежде всего своей неподатливостью. Причем это была отнюдь не та внешняя скорлупа, которой стремятся запастись столь многие. Непроницаемая для сочувствия или логики, такая броня пробивалась одним сильным ударом воли. Здесь же тверда была не скорлупа, а сердцевина, и эта твердость невольно восхищала Романа.
- Врешь ты все, как это ни печально. Неужели надеешься обмануть меня, парень?
Алексей отвернулся - колдун позволил ему такую малость.
- Мое право - не отвечать на дурацкие вопросы.
- Похвально! - воскликнул Роман. - Можно только приветствовать подобную строптивость! Она вполне сойдет за добродетель, если прежде не превратится в глупость. Ну что ж, поступим иначе: расскажи своему боссу обо мне. Здесь ты не связан клятвами? А то придется напомнить, кто спас тебе жизнь. Надеюсь, неблагодарность не входит в число твоих пороков, а?
Алексей молчал. Так долго, что Роман подумал, не решил ли парень прибегнуть к давешней формуле умолчания с помощью водного ожерелья. Впрочем, колдун зря волновался - пленник не мог пошевелить даже пальцем без его ведома. Наконец тот ответил:
- Не лезь в это дело. Свернешь шею.
- И мне помогут в этом те ребята, что испытывали на тебе неисправные электроосветительные приборы?
- Эд говорил, что похороны - это ловушка, - сказал Алексей, но кто такой Эд и почему его стоило послушаться, объяснять не стал.
Однако при этом он открыл колдуну куда больше, чем рассчитывал.
- Ловушка, - повторил Роман. - Они убили Александра Стеновского, чтобы поймать тебя? Что-то вроде звонка по телефону: алло, приезжайте, мы вас ждем.

Предыдущая страница 4 Следующая страница


5 Роман Буревой

При этих словах Алексей передернулся:
- Это не смешно.
- Да, если учесть, что Стеновский - твой отец, - подсказал Роман.
- Откуда…
- Проще простого. Вряд ли кого-нибудь, кроме сына, захотят вызвать столь жестоким и безотказным способом. Но мне кажется, что ставки в игре, где используется экстренная связь такого сорта, очень высоки.
Алексей молчал. Убедившись в поразительной догадливости своего собеседника, он больше не желал неосторожным словом выдать что-нибудь еще из запретного.
“Ну что ж, молчи, приятель, - улыбнулся про себя Роман. - Ты забыл, что у нас имеется еще твой маленький братец. А он, в отличие от тебя, охотно выбалтывает секреты”.
- Кстати, о братце… - сказал Роман будто невзначай. - Он ведь тебя за родню не признает.
- Не узнал.
- Давно не виделись?
- Изрядно.
- А с отцом?
- Отец считал, что я умер. Удовлетворен? - огрызнулся Алексей.
- Вполне.
Роман вновь коснулся ожерелья, возвращая Алексею способность двигаться. Тот не замедлил воспользоваться полученной свободой и первым делом схватил Романа за грудки. Опять колдун подивился силе этого типа - ярость удваивала цепкость его рук.
- Кто тебе позволил так издеваться над людьми?!
- Отхлынь… - прохрипел Роман и этим коротким словом отшвырнул Алексея к стене. - Почему ты не веришь в мои добрые намерения? Я ради твоего спасения убил троих и одного покалечил. И спешу тебе заметить, что это не самое приятное занятие на свете. Особенно если учесть, что я убиваю голыми руками. Извини, что напоминаю о собственных заслугах.
Признание колдуна произвело гораздо больший эффект, нежели демонстрация силы.
- Зачем ты вмешался в это дело? - В голосе Алексея звучал уже не упрек, а сочувствие.
Роман размотал шарф и тронул свое ожерелье.
- Из-за этой плетенки. Неужели не ясно? Алексей тихо ахнул:
- Ты тоже? Кто еще с тобой? Ты один?
Колдун весь напрягся, ожидая дальнейших слов. И этим себя выдал. Алексей отрицательно покачал головой и проговорил разочарованно:
- Нет, ты другой. Ты не из наших.
- Второго сорта, что ли? - усмехнулся Роман, досадуя, что упустил возможность разжиться хотя бы маленьким кусочком тайны. - И кстати, почему ты не пользуешься ожерельем для формулы изгнания воды? Не умеешь? Ты бы мог этих ребят в три секунды обездвижить, как только они до тебя коснулись.
Алексей ничего не ответил и демонстративно повернулся к своему спасителю спиной.
- Я же говорил: лучше не лезь в это дело.
- Извини, но я твоему совету не последую, - усмехнулся колдун и, уже спускаясь вниз по лестнице, добавил: - А ведь мы в самом деле могли бы стать друзьями.
Роман вышел и остановился на крыльце, вдыхая влажный осенний воздух. Разговор с Алексеем его встревожил. Дело в самом деле было очень опасное - не надо быть колдуном и повелевать стихиями, чтобы это понять.
Варвара тем временем беседовала с каким-то широкоплечим мужичком в ватнике и драной собачьей шапке. Роман не сразу признал в стоящем у забора типе Варвариного племяша Матвея, с которым, сколько Роман себя помнил, они враждовали. Сейчас, приметив колдуна, Матвей пониже надвинул шапку на брови и двинулся вдоль улицы, насвистывая что-то невинное.
- А, Ромочка, - забормотала Варвара елейным голоском, что могло означать только одно: готовится очередная подлость. - Как я рада тебя видеть! Я и Васеньке каждый день говорю: что-то Ромочка нас совсем забыл, в гости не едет. Дорогуша, наконец-то! - Она обняла колдуна и чмокнула в щеку.
- Что это с вами, Варвара Алексеевна? Я же еще вчера приехал, - напомнил Роман. - И утром мы с вами говорили. Полчаса назад.
- Так я в расстройстве была - соседка моя, Клава-хромоножка новую машину купила. Я вся исплакалась, как услышала, - надо же, всяким подлецам везет, а честные люди в нищете пропадают! А сегодня проснулась и говорю себе: как же это Ромочку я плохо встретила! Он же у нас с Васенькой единственный, надежа наша и опора. Ты уж не принимай мои слова близко к сердцу. Я не со зла все говорю, а так просто, попадаются слова на язык и слетают сами. Ты же не обижаешься?
- Варвара Алексеевна, я прекрасно понимаю, что ни одному вашему слову верить нельзя, - отозвался Роман.
Варвара кисло улыбнулась, проглотив насмешку! И это встревожило Романа. Если Варвара ругалась - это было полбеды. Беда - если она становилась ласковой.
- Эй, Юл, - позвал Роман сидящего на поленнице дров мальчишку, - ну как вода, теплая?
- Пока я в рукомойник воду не доливал, была теплая, а потом сразу же ледяной стала. Ведь это ты заклятие наложил, мое слово на воду не действует.
- Неужто?
Юл вспомнил, как прыгал в парке, и закусил губу.
- Не всегда… - уточнил он неохотно.
- Ладно, пойдем затоваримся едой, иначе нам и пожрать здесь не дадут.
- А наш пленник?
- Не волнуйся, из Пустосвятова он без меня не уйдет.
Роман всучил Юлу огромную продовольственную сумку, а сам двинулся налегке. Утренний разговор с Алексеем весьма его занимал. Кто охотится за этим парнем? Почему? Что нужно убийцам Стеновского-старшего от его сына? По словам Алексея, получается, что человек, подаривший ему ожерелье, находится в опасности. Но кто ему угрожает? Вопросов слишком много даже для такого великого отгадчика, как Роман. Этот неприятный факт приходилось признать.
В магазин они направились не сразу - еще успеют вабить пластиковый зоб всякой снедью, чтобы потрафить рассерженной Варваре. Роман свернул в крошечный проход между покосившимися деревянными сараями, где народонаселение держало дрова, старую утварь и кроликов. Грязи здесь было по щиколотку, и Юл, черпая кроссовками через край ледяную жижу, чертыхался. К реке они вышли неожиданно - спуск кончился, и крутой противоположный берег открылся перед ними, будто кто-то неведомый перевернул страничку, и возникло бледно-серое, залитое молоком тумана небо, И огромные черные ели с понуро висящими нижними ветвями, и изрытый в летние дни пацанами желтый песчаный обрыв, сверху - сухой, светлый, а снизу пропитанный влагой и темный. Они стояли на низком берегу и смотрели на тот, высокий, с удивлением, будто не верили, что может существовать такая разница между двумя берегами речушки, как несходство между братьями, всю жизнь проспавшими в кроватках друг подле друга.
- Зачем нам река? - спросил Юл.
- Видел, как я получал от воды ответы на свои вопросы?
- Да уж…
- Сейчас тарелки у меня нет, но река может ответить. Тебе. Иди к воде, - приказал Роман, и мальчишка ему повиновался.
Юл двинулся неуверенно, будто выверял каждый шаг, пока наконец не остановился подле самой кромки. Что делать дальше, Роман хотел ему приказать, но не успел - Юл присел на корточки и набрал в пригоршню воды. Там, где он черпанул ладонями, в черной плоти реки осталась ямка - она, покачиваясь, медленно принялась удаляться от берега, потом вновь прихлынула и вновь отпрянула. Как след от фурункула на чистой коже, она маячила на поверхности. Роман, не отрывая взгляда от странной оспины, спустился к берегу. Юл продолжал рыть воду, как собака роет мокрый песок, - уже образовалась изрядная яма. Она не затягивалась, и на дне ее дрожало живое черное пятно.
- Что это? - спросил Роман.
В ответ Юл скорчил недоуменную гримасу - он и сам ничего не понимал. Лишь чувствовал: вода хочет ему что-то поведать - как тогда в парке, у пруда. Он даже понимал, что река чем-то встревожена, но не мог распознать ее тревоги - лишь немолчный рокот отзывался в его душе. Юл молча протянул Роману комок застывшей воды. Не лед, не кристалл, а именно воду - она слегка колыхалась, пытаясь утратить чуждую ей форму, разлиться, растечься, но напрасно - заключенная в пузырь чужой воли она лишь дрожала от напряжения. Роман слегка встряхнул этот пузырь и, к своему удивлению, обнаружил в глубине смутное изображение - как ему показалось - домики, деревья и что-то похожее на церквушку, но опять же смутно и расплывчато. Ничего не говорило ему это видение - подсмотренный образ из чужого сна. Роман швырнул водяной комок обратно в реку, и безобразная черная оспина на поверхности тут же исчезла.
Они, ни слова не говоря, ушли с берега. “Ни за что не отпущу мальчишку”, - решил про себя Роман.
- Когда у тебя на шее будет водное ожерелье, - сказал колдун вслух, - ты сможешь ответить на мой вопрос. И не только на него.
Юл охотно заглотил наживку.
- И я найду убийцу?
- Конечно.
- А ты можешь дать мне ожерелье?
- Может быть… - Роман изобразил раздумье. - Пожалуй, это будет не очень сложно.
В магазине они набили полную сумку провизией и уже собрались уходить, когда Роман вновь увидел Матвея. Тот стоял, облокотившись на прилавок, скаля в улыбке гнилые зубы, и мял в кулаке грязную свою шапчонку.
- Опять, гнида, к нам пожаловал? - зашепелявил Матвей. - В прошлый раз Глашка утопла, когда ты приезжал.
Роман не ответил и повернулся к “племяшу” спиной.
- Не все тебе, гадина, людей гнобить, - прошипел Матвей в спину. - На тебя, падла, найдется управа. Погоди, найдется…
Он продолжал плеваться ругательствами, когда Юл с Романом уже вышли из магазина. Но исходящая от Матвея ненависть не беспокоила колдуна - в своей жизни он частенько слышал за спиной проклятия. Нынче его занимали два братца, угодившие ему в сети. Нет, не так. Скорее он сам куда-то угодил, вот только никак не мог разобраться - куда. Раньше он думал, что его интересует только мальчишка. Теперь он понял, что ошибался. Тот второй, пожалуй, был для него не менее интересен. Особенно если учесть, что за его спиной маячил некто, могущий потягаться своей силой с Романом. Некто, кто умел плести нити. Ну что ж, для начала он займется тем же самым.
По дороге колдун заглянул в аптеку - купить скальпель, ножницы, пинцет, пакет марли - все, что необходимо для создания водного ожерелья. Девушка за прилавком, заворачивая в шуршащую бумагу покупки, пристально смотрела на господина Вернона. Потом неожиданно коснулась его руки, будто желая проверить, настоящий он или нет, и, всплеснув руками, воскликнула:
- Ромка! Ромка Воробьев!
Он тоже ее узнал, быть может, на минуту раньше, чем она его. Первая школьная красавица Оксана. В Пустосвятове поговаривали, что уезжала она в город в поисках счастья. Выходило, что счастье ей не далось и она воротилась обратно.
- Ромочка, каким красавцем ты стал! Ну просто дьявол-искуситель, и только, - прошептала она. - Тебе наверняка это говорили! А? - Как зачарованная, протянула она руку и погладила блестящие черные волосы колдуна. - Женщины обожают мужчин с подобной внешностью.
- Потому что воображают, что в их груди бьется сердце ангела, - рассмеялся Роман. - И очень обижаются, когда этих самых ангельских сердец не находят.
- А ты страшный человек! - Она кокетливо погрозила ему пальчиком.
Роман перегнулся через прилавок, привлек Оксану к себе и поцеловал в губы. Та растерянно хлопала глазами, млела и, когда колдун наконец отпустил ее, спросила томным голосом:
- Что это значит?
Она даже коснулась верхней пуговицы белого халатика, будто немедленно собиралась раздеться. Но Роман молча вытащил из кармана сотенную бумажку и положил на прилавок. Оксана растерянно смотрела на него, ничего не понимая.
- Когда-то ты сказала, что и за сто рублей не согласишься целоваться со мной, - напомнил Роман те обидные давние слова. - Сегодня я тебя поцеловал. Так что это твои законные сто рубликов.
У Оксаны задрожали губы.
- Все-таки ты дьявол, - прошептала она. Роман пожал плечами и вышел.
Когда они вернулись домой, Алексей был на чердаке и никуда отлучаться не собирался. Но Роман на всякий случай проверил, что делает пленник. Тот лежал на кровати и смотрел в потолок.
Колдун вернулся во двор, достал из колодца ведро воды, сбросил куртку и закатал до плеча рукав рубашки. Прежде чем начать, он несколько минут сидел неподвижно, затем отхлебнул студеной колодезной воды прямо из ведра. И лишь после этого приступил к задуманному. Скальпелем сделал аккуратный надрез в два или три миллиметра глубиною. Начал у локтя и довел линию до самой кисти. Кровь показалась на дне ранки, но наружу не выступила. Несколько минут Роман ждал, чтобы кровь на дне пореза свернулась.
- Это еще зачем? - При виде крови Юл брезгливо сморщился. Роман сделал предостерегающий жест: ненужные слова могли испортить дело. Когда кровь свернулась, Роман зачерпнул пригоршню воды из ведра и уронил несколько капель в ранку так, чтобы жидкость слегка выступала над поверхностью кожи наружу, но ни в коем случае не пролилась.
- Это простая вода? - опять не удержался от вопроса Юл.
Но простой эта вода казалась лишь в первую минуту, затем она сделалась непрозрачной и засверкала серебром, образовав живую нить. Пинцетом Роман аккуратно извлек серебряную змейку из раны. Она переливалась и сверкала и не собиралась ронять капли. Юл даже протер глаза - таким невероятным казалось увиденное.
- Теперь нам нужны волосы. Возьми-ка ножницы и срежь у меня несколько прядей, - приказал Роман.
- Слушай, давай не будем, а! - испугался вдруг Юл и даже отпрянул. - Я передумал. Не хочу.
- Если я брошу водную нить на землю, не сплетя ожерелья, нам обоим крышка.
Юл повиновался без всякой охоты. Пока он срезал с Романовой головы пряди, тот незаметно поднес нить к губам и тронул серебристую поверхность языком. Внутри неотвердевшей субстанции оказалась частичка его слюны. Теперь ожерелье мальчишки связано с ожерельем Романа навсегда. Ожерелья будут слышать друг друга не за сотни метров, как обычные колдовские обереги, а за десятки, за сотни километров. Зачем ему это? Он и сам не знал. Просто хотел быть связанным с Юлом. В ученики брал, что ли? Кто знает. У него еще не было учеников, кроме Тины. Да и та мало чему научилась. Не считая постельных экзерсизов, конечно.
Мальчишка ничего не поймет - нить станет чуть более мутной, только и всего. Власти это никакой не дает. Хотя как посмотреть… Возможность чувствовать другого, слышать его на расстоянии - тоже власть.
Колдун протянул пинцет с нитью Юлу, а сам разобрал пряди волос на косицы и неожиданно споро принялся вплетать серебряный волос меж волос человеческих. Когда плетенье было закончено, Юл с удивлением заметил, что каждая косица в ожерелье приобрела свой цвет - от темно-красного до бледно-голубого. Роман надел ожерелье на шею Юлу, и водная нить замкнулась сама собою.
- По-моему, оно мне велико, - заметил Юл, просовывая пальцы под плетенку.
- Ты же вырастешь. У тебя взрослого шея будет толще, чем теперь. Нить можно растянуть, но немного. Это надо учитывать.
- Вырасту? - переспросил Юл. - Я что же, долго буду его носить?
- Всю жизнь, - ответил Роман.
- Что?! - Юл задохнулся от растерянности: опять этот тип устроил ему ловушку. - Выпусти меня немедленно! - завопил он, в ярости сжимая кулаки. - Я не хочу таскать на себе ошейник всю жизнь!
- Разве тебе мешает ожерелье? Чего ты орешь?! Я даровал тебе возможности, о которых ты даже не подозреваешь.
Юл схватился за шею и хотел сдернуть сплетенное ожерелье, но не тут-то было! Водную нить никому не под силу разорвать.
- Сними его немедленно! - кричал Юл, вновь и вновь дергая за ожерелье.
- Не в моих силах. Снять ожерелье невозможно.
“Почти”, - уточнил про себя колдун. Роман смотрел на мальчишку, как на глупого кролика, который ненароком угодил в капкан и теперь пытается вырваться. Кролика, конечно, жаль, но кролики на то и созданы, чтобы попадаться в капканы.
- Жулик! Обманщик! - Юл чуть не плакал. - Если сейчас не снимешь ожерелье, то я… - Он осекся, сам не зная, чем пригрозить.
Но тут дверь распахнулась, и на крыльцо вышел Алексей.
- Что здесь происходит? - спросил он, подозрительно оглядывая колдуна и мальчишку.
Сейчас вид у него был не такой ухоженный, как в тот день, когда водное зеркало показало его стоящим возле светлой машины в нарядном летнем плаще. Сегодня это был обычный тридцатилетний парень с разбитой нижней губой, со щеками, покрытыми щетиной, со спутанными волосами. Ну, правда, не совсем обычный. Вряд ли Роман в своей жизни встречал еще человека, чьи переживания создавали столь сильный эмоциональный фон. Притом что перед ним был рационалист. Да, занятное сочетаньице. Все равно что верующий атеист. Роман не удержался и фыркнул.
- Он надел мне на шею ошейник. Пусть снимет! - обратился Юл к Алексею, еще не зная, что перед ним его брат.
Тот посмотрел на водное ожерелье, что болталось на тонкой шее Юла. От безуспешных попыток освободиться на коже мальчика образовалась красная полоса.
- Он надел плетенку без твоего согласия?
- Нет, я попросил. Сначала. А потом передумал. - Юл запнулся и замолк. - Что мне теперь делать?
- Давайте уточним детали, - вмешался в разговор колдун. - Во-первых, Юл не протестовал, пока я не создал водную нить. А во-вторых, как можно спрашивать у младенца, согласен тот появиться на свет или нет?
- Не играй словами.
- Ни в коем случае. Слова я уважаю почти так же, как и воду. У них слишком много общего. Но пацан в каком-то смысле младенец, как и любой непосвященный, не ведающий тайну водной нити. Кстати, тот, кто надел тебе на шею ожерелье, просил сказать “да” или “нет”?
Алексей закусил губу, и колдун понял, что ненароком своего пленника уязвил.
- А правда, у него тоже есть ожерелье! - Юл оставил попытки сорвать плетенку с шеи.
- Я надел его вполне сознательно.
- Особенно если учесть, что ты не умеешь им пользоваться, - съязвил Роман.
- Оно не срослось со мной!
- Как раз это не имеет значения. Им можно пользоваться в любом случае. Разумеется, эффект будет слабее, но… - Колдун многозначительно замолчал.
- Что ты имеешь в виду? - Алексей откинул голову назад и глянул на колдуна так, будто тот смертельно его обидел. - Я знаю заклинания. Но ожерелье не отзывается.
Колдун постарался скрыть, что удивлен таким признанием. Если ожерелье создано, оно должно работать, как человек, родившись, должен жить. О Вода-царица, что же тут происходит?!
- Ладно, оставим болтовню, пошли жрать. - Роман притворно зевнул, тем самым давая понять, что разговор стал ему неинтересен.
- Мне что же, так и жить с этой штукой?! - крикнул Юл, видя, что взрослые перестали интересоваться его персоной.
- Она тебе понравится, - засмеялся Роман и похлопал Юла по плечу. - К тому же ожерелье поможет тебе найти убийцу, как я тебе уже говорил.
Этот довод перевесил все остальные, и Юл смирился. Зато возмутился Алексей.
- Ты хоть понимаешь, что ты делаешь?
- Помогаю ему, раз ты не хочешь. Или не можешь.
- Какое у тебя право?
- Никакого. Но разве это имеет значение? - Наглость колдуна ошеломила Алексея, и он в растерянности замолчал. - Пошли лучше обедать. Скажу по секрету - Варвара прекрасно готовит. Язык проглотите. Злая она, как гадюка, но готовит классно, хотя всегда одно и то же.
Да уж, более вкусной самодельной колбаски или студенька из свиных ножек вряд ли кто-нибудь из них едал до сегодняшнего утра. Однако Варвара подавала все эти яства с такой кислой миной на лице, что половина удовольствия от ее великолепных блюд тут же пропадала. Ели молча. Алексей сказал несколько вежливых фраз, но, получив в ответ пару едких замечаний, замолк. Роман постарался сосредоточиться на еде, чтобы окончательно не испортить аппетит.
Гости поднялись из-за стола, и Варвара тут же спросила:
- Когда уедете?
Роман посмотрел на отца, но тот сделал вид, что старательно собирает хлебом остатки студня с тарелки и ничего не слышит.
- Завтра утром, - сказал Роман.
- Господи, как я от вас устала, - вздохнула Варвара. - Просто с ног сбилась. Шли бы вы куда-нибудь со двора, что ли.

Предыдущая страница 5 Следующая страница


Колдун из Темногорска 6

- Пойдем на реку, испробуем ожерелье, - предложил Роман. - Ты с нами? - спросил Алексея.
- Нет.
- Как знаешь. Только учти, мою тачку тебе не угнать, так что не стоит дверцы выламывать. Вместе уедем.
- Я же сказал, оставь это дело. И Юла отпусти. Ты не знаешь, во что лезешь.
Господин Вернон лишь улыбнулся. Оставить? Да ни за что! Роман всю жизнь считал, что он - последний водный колдун. Как последний из могикан. И тут вдруг слышит это таинственное “наши”. О Вода-царица! Их же много. Неведомо где. И у них - свой круг. Что-то вроде спасательного круга, наверное.
- Ожерелье можно проверить? - спросил насмешливо и добавил, делая вид, что уступает. Немного, чуть-чуть, но уступает: - Потом посмотрим.
- Верни мальчишку в Темногорск, - продолжал настаивать Алексей.
- А ты куда отправишься?
- Это тебя не касается.
- Ладно, мы на реку. Если не хочешь с нами, можешь поспать на чердаке. Отец печку затопил, там сейчас тепло станет. Я в детстве любил на чердаке спать. Если дождь идет, слышно, как по крыше барабанит. В туалет только бегать неудобно. Так что много воды не пей.
- Сволочь!
Колдун решил, что опровергать подобное утверждение бессмысленно. Ему не терпелось проверить ожерелье. Да и то, что устроил Юл в первый раз на реке, его поразило. Странное видение. Оно что-то значило. Но вот что? А старший Стеновский никуда не денется: из Пустосвятова ему против воли колдуна ни уйти, ни уехать. Только что с ним делать дальше? Можно, конечно, прибегнуть к крайним мерам и заставить Стеновского говорить. Но для такого гордеца, как Алексей, подобный фокус был слишком оскорбительным - не надо быть колдуном, чтобы это почувствовать.
Юл спустился к воде, и волна, подбежав к самым его ногам, спросила:
- Зачем ты пришел? Вновь задавать свои вопросы?
- Я хочу знать ответ. Самый важный.
- Твое право - услышать то, что положено тебе. И Юл коснулся поверхности реки. Опять, как и в первый раз, образовалась безобразная оспина. Но теперь на дне водяного пузыря проступило совершенно четкое изображение: маленькое лесное озеро, окруженное вековыми елями, грибница новеньких домиков на берегу и церковь в отдалении. Церковь выглядела одновременно очень старой и в то же время совершенно новенькой, будто ее только вчера, белокаменную, любовно обихаживали мастера. И что еще странно - церковь эта как будто плавала посреди лесного озера. Вековые ели отражались в неподвижной глади, и только на золотом куполе горел одинокий луч солнца, пробившийся сквозь заставу осенних облаков. Можно было предположить, что там, посредине, был крошечный островок. Но Роману почудилось, что под фундаментом нет тверди и церковь плавает на воде, как белая лодочка. Никогда прежде Роман этого места не видел, и, судя по растерянному взгляду Юла, мальчишка тоже на этом озере не бывал. Но одно ясно было точно: как-то это видение связано со смертью Александра Стеновского. Со странным чувством следил Роман за движениями мальчишки - то и дело в них проступало что-то смутно-знакомое, будто он, Роман, наблюдал за самим собой со стороны. И еще показалось, что мальчишка не просто разнимает водную плоть на части, но открывает дверь в неведомое, и стоит только нырнуть в эту черную ямину-ход, как окажешься в незнакомом светлом мире, подернутом синеватой дымкой. Колдун наклонился и погрузил руку в черную оспину. Таинственный ход тут же закрылся - перед ним зарябила поверхность вспухшей от осенних дождей реки.
Роман отпустил скованную воду на волю, и она пролилась на песок. Колдун временно должен был отступить. Но только временно - быть такого не может, чтобы тайна, известная воде, не открылась ему, Роману Вернону.
- Доволен? - насмешливо спросил Юл. - А теперь я буду искать настоящего убийцу.
Юл вновь зачерпнул пригоршню воды, но на этот раз в водном пузыре ничего не появилось. Вода переливалась и рассерженно булькала, не желая отвечать пацану. Юл в растерянности поднял глаза на Романа, обескураженный своей неудачей.
- Это не твой вопрос, - объяснил колдун. - Тебе вода не ответит.
- А кому ответит?
- Алексею. Пошли домой - с нашим гостем пора поговорить.
И они заспешили назад.
Разумеется, Роман должен был что-то уловить еще тогда, когда вошел во двор, или потом, когда поднимался на крыльцо. Но не почувствовал. Может быть, потому, что рядом с крыльцом стояла канистра с бензином, а бензин - это ипостась огненная, а стихии, как известно, лучше не смешивать - это правило дед Севастьян считал первой заповедью. Но колдун не насторожился, только отметил, что собачья будка пуста и подле валяется цепь с поводком. Но и раньше, если хозяева дома, Бобку отпускали побегать по поселку. Так что и этот факт сам по себе Романа не удивил.
И Юл тоже должен был что-то почувствовать, но Юл свою обиду из-за ожерелья-ошейника лелеял и по дороге на реку и обратно думал только о себе.
Оттого все так и получилось: едва Роман открыл дверь, как ему в лицо ткнули горящий факел, пламя обожгло губы и через ноздри проникло внутрь, а водная нить на шее зашипела и принялась сжиматься удавкой. Роман попытался коснуться руки, держащей факел, но не успел, пальцы его свело судорогой, и он грохнулся на пол. Еще несколько секунд он ощущал щекой прохладу деревянных половиц, потом и это исчезло.
Очнулся, когда его окатили водой. Ему возвращали жизнь, возможно, только на время: руки и ноги были крепко связаны. Лицо и носоглотку жгло невыносимо, будто внутри все еще горел огонь, а глаза почти ничего не видели и непрерывно слезились. Однако Роман догадался, что лежит в сарае. Светлой каплей стекало по черной стене оконце. Пахло навозом, прелым сеном и бензином. Опять бензином. От этого запаха колдуна чуть не вывернуло наизнанку. Рядом кто-то сопел и брыкался, пытаясь освободиться, и заехал Роману ногой в бок. Колдун почувствовал новенькое, еще не сжившееся с владельцем ожерелье и понял, что рядом лежит Юл. Роман хотел позвать мальчишку, но сумел издать лишь невнятный сипящий звук. Тут же луч фонарика уперся ему в лицо.
- Ну, очухался, сука б…? - спросил шепелявый голос - голос Матвея, который невозможно было не узнать.
Роман молчал. Хотя водная нить ожерелья разбухла от воды и теперь не давила на горло, он все равно не мог говорить.
- Оборзел ты, тиноед, - продолжал Матвей, усаживаясь рядом с пленником на корточки. От его заскорузлых старых штанов несло мочой. - Один прежде свою болотоную хрень портачил, теперь приперся с целой кодлой. Зачем приперся, а? Ты ж нам тут тиной своей все засрешь, как Темногорск засрал, на хрен. Влазишь в любую дыру и срешь, б… такая. Но теперь хана тебе, тиноед, понял?
Наверное, подлинная речь Матвея звучала еще более путанно и более бессмысленно, сдобренная матом и прочими словесными помоями. Каждое слово Матвея проникало в незащищенное сознание Романа и разбухало чудовищным огненным шаром, грозя раздавить череп изнутри. Выплюнуть эту мерзость наружу не было сил.
- Знаешь, что я счас сделаю, а? Соображай, урод! - Матвей называл его точно так же, как и Варвара.
“Племяш” тряхнул канистрой.
- Эй, Ванюха, поливай!
Из темноты выступила щуплая фигура в ватнике. И, ухватив из рук приятеля канистру, принялась окроплять бензином стены деревянной сараюшки. Юл, лежащий рядом с Романом, начал мычать и извиваться в бесполезной попытке освободиться.
- Не скули, сопливый, - Матвей обращался к мальчишке почти сочувственно, - сгоришь мигом. Иначе водяных никак не замочить! - Матвей заржал, находя каламбур удачным. - Только спалить можно. Я это однозначно знаю. Меня хороший человек научил.
Воспользовавшись тем, что внимание добровольного палача занято Юлом, Роман перевернулся и сделал отчаянную попытку дотянуться до Матвея. Но тот вовремя заметил уловку колдуна и отпрыгнул в сторону.
- Вот говно! Я знаю твою хрень, падла! - просипел он. - А не то изувечил бы… - Матвей скрипнул зубами, ярясь при мысли, что не может погрузить сапог в живот заклятому врагу. - Ничего, сволота, счас зажаришься. Пошли, Ванюха! Запалим костерок водякам.
Друг Ванюха закончил обливание стен бензином и направился к двери - безмолвный статист, не умеющий запомнить пару каких-нибудь простых слов для своей кратенькой роли. Зато Матвей, не заботясь о красоте выражений, плевался напоследок словесной мокротой. Роман его не слушал - он делал отчаянные попытки размочить веревки идущей из земли влагой и тем самым ослабить узлы. Но у него ничего не выходило.
- Матвей, послушай, - просипел едва слышно. - Пусть я сдохну, но мальчишка-то при чем? Он же пацан… Отпусти его.
Странно, но Матвей расслышал и распознал его свистящий шепот.
- Что, сдрейфил? Ты мне еще бабки предложь. А?
- Сколько хочешь? - У Романа мелькнула надежда.
- А все. Потому как и дом твой, и бабки дядь Васе, а значится, и Варваре достанутся, тиноед! - Матвей заржал. - Зло надо выжигать в корне, - добавил он уже что-то совершенно чужое, подслушанное и вышел.
Дверь хлопнула. Как показалось Роману, запах бензина сделался еще сильнее. Сейчас где-то снаружи Матвей чиркнет спичкой, пламя мгновенно охватит сарай и задушит в своих объятиях могущественного колдуна и беспомощного мальчишку. Ах, если бы Юл умел направлять силу ожерелья. Он, не пострадавший от огня, легко бы размочил веревки и освободился. Несчастья всегда случаются слишком неожиданно, слишком рано. Роман сделал еще одну попытку разорвать веревки. Куда там! Огонь выжег в нем таинственную связь с водной нитью, и сейчас колдун напоминал слепого в ярко освещенной комнате, что натыкается на стены и не видит такой близкой спасительной двери! О Вода-царица и Река-спасительница! Помогите нам! Освободите от пут, затушите огонь! О Вода-царица! Разве плохо я тебе служил? Разве не почитал я тебя? Так не покидай меня, не отдавай на прожор огню-расхитителю. Ты так же никому не подвластна, как и огонь, о Вода-царица! Так сладь с ним, задуши, и более верного служителя не сыщешь ты до конца дней. Все, что угодно, сделаю. Освобожу тебя там, где ты заперта, расплещу тебя там, где ты замкнута! Буду силу твою копить и преумножать, о Вода-царица!
Но вода не шла ему на помощь. То ли не услышала, то ли не захотела. Нет в мире силы, способной подчинить ее до конца. А может быть, река просто не узнала его голос, искаженный огнем? Однако же и огонь до сих пор не вспыхивал! Напротив, снаружи донесся приглушенный вскрик, а за ним глухой шлепок, очень похожий на удар по чему-то мягкому. Например, по лицу. Новый вопль и новый удар. Роман весь напрягся, прислушиваясь. Неужели?
- Юл, кричи, зови на помощь! - прошептал он едва слышно.
В ответ раздалось лишь беспомощное мычание - как видно, Матвей заткнул Юлу рот кляпом. Роман, извиваясь ужом, пополз к своему собрату по несчастью. Уловил запах мочи. Бедный пацан! Ничего, еще не все кончено. Несколько секунд и… Роман зубами перегрыз гнилую тряпицу, обвязанную вокруг головы мальчишки - недаром он вырастил себе такие замечательные зубы. Потом же опять же зубами вырвал изо рта Юла кляп.
- Кричи! - просипел Роман.
Но одновременно с пронзительным криком пацана снаружи полыхнуло нестерпимо ярко, и все многочисленные щели деревянного сарайчика высветились красным светом. Пламя тут же прогрызло себе дорожку внутрь и, переливаясь то красными, то синими, то желтыми всполохами, заскользило по стенам. Огонь вздохнул полной грудью и взвыл по-звериному, готовый задушить приготовленные жертвы.
- К двери, - прохрипел Роман и сделал последнюю попытку, перекатываясь, доползти до спасительного выхода.
Но жар обдал его своим нестерпимым дыханием, и Роман мгновенно обессилел. Еще сознание копошилось в черепе, обрывки мыслей в хаотичном сплетении порождали нелепые видения - мерещилось ему, что дверь отворяется и возникший на пороге темный силуэт протягивает к беспомощным пленникам руки. Но это был всего лишь мираж, изобретенный услужливым мозгом. Во всяком случае, так подумал Роман, проваливаясь в темноту.
Все были правы, а он ошибся - теперь Алексей скрепя сердце вынужден был это признать. Надя права. И Эд. Они предупреждали, что Колодин его найдет. И Колодин нашел. Не заставил себя долго ждать. Как? Алексей напрасно ломал над этим голову. Теперь это не имеет значения. Есть ошибки, которые невозможно исправить, за них можно только заплатить.
“Юл заплатит вместе с тобой, - шепнул насмешливый голос. - Как только что заплатил отец”.
Мысль об отце вызвала нестерпимую боль. Алексей в ярости ударил кулаком о стенку. Хлипкая дощечка раскололась надвое, и в щель посыпалась труха. Алексей опомнился и даже попытался приладить дощечку на место.
“Раньше надо было кулаками махать, - попрекнул он сам себя. - Сейчас уже поздно”.
А доска никак не желала вставать на место.
- Да нет же, я не виноват! - выкрикнул Алексей, обращаясь к кому-то невидимому, которому так нравится задавать неразрешимые задачки. - Я же…
Он осекся, поняв, что его вина или невиновность не имеет никакого значения. То есть когда-нибудь потом, если будет суд скорый и правый над бестелесной субстанцией, названной кем-то душою, его вина будет иметь огромное, быть может, даже решающее значение в чем-то таком, что недоступно разуму, умеющему распутывать сложнейшие задачи, решать интегральные уравнения, но абсолютно недостаточного, чтобы ответить на простейший вопрос: стоит ли сейчас тайком, пока Романа и Юла нет дома, ускользнуть, скрыться, раствориться в осеннем тумане, чтобы никогда больше не попасться у них на дороге?
Он услышал голоса и шагнул к лестнице, решив, что вернулся Роман. Но ошибся.
- Здесь одну канистру поставлю, - говорил шепелявый мужской голос, - а остальное в сарай. Только учти, теть Варя, я за вторую канистру свои бабки платил.
- Потом сочтемся.
- Да уж. А правда, что евонный дом в Темногорске пятиэтажный и три машины в гараже? Сюды-то он на “шестерке” приперся. Для маскараду.
- Дом хороший, - подтвердила Варвара, - деньги к нему рекой плывут, а нам лишь объедки перепадают. Небось счет в банке имеет.
Что ответил шепелявый - Алексей не расслышал. Варвара же, бормоча что-то свое, тайное, удалилась в комнаты. Алексей выглянул в чердачное окошко и рассмотрел старую зимнюю шапку шепелявого и торчащие красные уши. Коренастый мужик в ватнике постоял у ворот, о чем-то раздумывая, и двинулся по обочине размытой осенними дождями дороги.
Тут дверь на чердак распахнулась, и Варвара, возникнув на пороге, протянула Алексею пластиковый пакет и буркнула, как всегда, недовольным тоном:
- Сбегай-ка за булкой, а то Ромка-дуралей, как всегда, позабыл о самом главном. Зря ты с ним, прохвостом, связался. Он тебя в свои дела впутает, сгинешь ни за грош. А ты, я вижу, парень положительный.
Итак, случай все решил! Алексей едва не поклонился в пояс Варваре. Спасибо, милая, все вышло само собой: он уйдет за хлебом (то есть якобы за хлебом) и не вернется больше. Алексей натянул старую куртку Романа, рубашка и брюки на нем свои собственные. В карманах брюк нашлось немного мелочи. Так даже лучше - он просто растворится в осеннем тумане и будет идти и идти. Мысль о бесконечной дороге всегда приводила его в восторг и одновременно пугала.
Он долго кружил по улицам поселка, дважды выходя к хлебному магазинчику, как будто Варварин наказ заклятием тяготел над ним, не давая покинуть Пустосвятово. В третий раз, очутившись перед дверьми, из которых тянуло дразнящим запахом свежего хлеба, он, уступая Варвариному повелению, купил три батона. В этот раз он легко вырвался из замкнутого круга и неожиданно свернул в маленький проход между деревянными сараями. И тут он почувствовал, как водное ожерелье сдавило шею. С ним такое уже случалось, и он знал, что означает это давление: с теми, кто носит такие же ожерелья, случилась беда. И эти двое рядом. Потому что издалека до него никогда не доходили призывы. Тот, кто сейчас корчится от боли и мысленно зовет на помощь, находится всего в нескольких шагах от Алексея. Может быть, здесь рядом, в одном из этих сарайчиков, лепящихся друг к Другу. Юл! Роман! Что же с ними стряслось?
Алексей огляделся. Возле деревянной клетушки суетились два мужичка в ватниках: один навешивал на дверь амбарный замок, а другой обливал стены прозрачной жидкостью из канистры. Алексей потянул ноздрями воздух, принюхиваясь. Нет сомнения: стены сарая обливали бензином. Не раздумывая, он бросился в атаку. Первого, с канистрой, он сбил с налета. Парень опрокинулся в лужу, а поверх его окатило бензином из канистры. Припечатав поверженного ударом ноги, Алексей бросился на второго. Тот был изворотливее и злее. Впрочем, вряд ли в ту минуту кто-то мог сравняться в ярости с нападавшим. Первым же ударом Алексей угодил поджигателю в челюсть. Любой другой рухнул бы на землю, но этот бугай лишь пошатнулся и ударил в ответ. Его кулак, как кувалда, мог дробить кости, но Алексей ушел в сторону, прикрылся левой рукой, а правой грохнул здоровяку второй раз в челюсть. Он был так уверен, что мужик свалится, обездвиженной, что обернулся к сараю. И тут его будто лошадь лягнула в бок. Алексей отлетел в сторону, перекувырнувшись через голову. А Матвей чиркнул спичкой и швырнул занявшийся огонек в бензиновую лужицу. Стены тут же вспыхнули, и огромный красный цветок расцвел среди черного деревянного гнилья. Пламя рвалось к небу и возбужденно гудело, разрастаясь.
Превозмогая боль в боку, Алексей поднялся и влепил сомкнутыми кулаками Матвею по загривку. Вот так подействовало! Бугай растянулся на земле. Амбарный замок поджигатель успел лишь вставить в металлическое ухо, но не защелкнул, и одной секунды хватило, чтобы сорвать замок и распахнуть дверь. Внутри бушевало пламя. Даже по земле, щедро политой из канистры, танцуя, разбегались оранжевые змейки, взбираясь на сложенную в углу поленницу. И в огненной пляске угадывались два темных силуэта на земляном полу. Но были ли эти двое живы? Алексей мысленно поблагодарил странную особенность своей души - за то, что так и не сросся с водным ожерельем. Иначе он не смог бы войти в этот охваченный огнем сарай. Заслоняясь рукой от нестерпимого жара, он отпрянул назад, стянул с шеи шарф и обмотал им рот и нос. Затем, хлебнув побольше воздуху, рванулся внутрь. До лежащих было три шага. Но весь фокус был в том, что он должен был вытащить обоих зараз: времени, чтобы вернуться за вторым, у него не было. Алексей взвалил Юла на плечо - слава Богу, мальчишка был костляв и легок, - а Романа ухватил за ворот куртки и поволок за собою, как мешок. Но дверь исчезла. Алексей ткнулся в стену и отпрянул. Оглянулся. Увидел лишь танцующий повсюду огонь. Выхода не было. И воздуха тоже. Пламя гудело, набирая силу. Алексей рванулся влево. И опять ткнулся в стену. Но выход должен быть где-то здесь! Рядом! Он вновь шагнул влево. Этот шаг мог оказаться последним…
Дверь возникла неожиданно, когда он уже отчаялся ее найти. Они вывалились наружу. Зайдясь кашлем, Алексей повалился возле соседнего сарая, не в силах больше сделать ни шагу. Он очнулся, лишь когда возле него, шипя, шлепнулась в лужу горящая головешка. Тогда, оставив Романа лежать на земле, он поволок одного Юла вниз, к реке. Мальчишка не подавал признаков жизни. Его ожерелье усохло и впилось в кожу так, что его почти не было видно. Алексей с разбегу бросился в ледяную воду и окунул вместе с собою Юла. Когда голова мальчика вновь вынырнула на поверхность, водная нить вновь сверкала живым серебром. Пацан сделал судорожный вздох и открыл глаза. Алексей вытащил брата на берег и усадил на землю. Теперь можно бежать за Романом. Алексей обернулся: наверху среди сараев бесилось пламя, раскидывая все шире и шире загребущие руки. Несколько мужиков и баб, истошно вопя, носились вокруг с ведрами, напрасно плеща воду на обезумевший огонь. Алексей побежал наверх. Ноги его подгибались, но он все равно бежал, пересиливая себя. После ледяного холода речной воды его вновь бросило в жар. Ожерелье неожиданно ожило и сдавило горло.
“Надо было напиться”, - мелькнула мысль.
Но теперь некогда было возвращаться назад, к реке.
Роман лежал там, где он его оставил: головой на какой-то коряге, ногами в грязной луже. Дыхание пламени жгло немилосердно. От влажной земли поднимался густой пар. Двое поджигателей успели исчезнуть с места преступления. Алексей подхватил колдуна под мышки и поволок к реке. Роман висел мешком у него на руках. Как и Юлу, водное ожерелье впилось ему в шею. К тому же все лицо колдуна было обожжено - белые волдыри обметали губы и ноздри, болячки вспухли на щеках и шее. Когда Алексей втащил его в воду, Роман сразу камнем пошел на дно. Алексей поднял его и вновь окунул - тот же эффект: ожерелье размокло, освободив шею, но колдун не подавал признаков жизни. Алексей влепил ему пощечину, потом другую. Никакого эффекта! Роман по-прежнему был бездвижен.
- Не так! - остановил его Юл. - Соедини ваши ожерелья.
- Что? - не понял Алексей.
- Пусть твое ожерелье коснется водной нити Романа. Ясно?
Алексей сделал так, как говорил мальчишка, - прижал колдуна к себе так, чтобы их водные нити соприкоснулись, будто брат брата обнимал после долгой разлуки. А может, колдун, в самом деле, его брат - неведомая родня? Когда водные нити соединились, Алексею почудилось, что холодная змея обвивает его шею. И, соскальзывая, переползает, чтобы обвиться вокруг колдуна. Судорога пробежала по телу Романа, он глубоко втянул в себя воздух, внутри что-то захрипело, и из носа пошла кровь. Но после первого вздоха дыхание вновь прекратилось.
- Еще раз! - крикнул Юл.
При новом соприкосновении водных нитей Роман захлебнулся воздухом и закашлялся. Алексей невольно отпрянул: боль была такая, будто лезвием полоснули по шее. А колдун вырвался из рук своего спасителя и с головой ушел под воду. Алексей тут же окунулся следом, пытаясь схватить ускользнувшее тело, но Роман исчез. Алексей нырял вновь и вновь, но не мог его отыскать. После третьего раза он, чертыхнувшись, выполз на берег - тело наверняка уже унесло течением. И тут же темная вода на стремнине вскипела белой пеной, и на поверхность вынырнула голова Романа. Радостно засмеявшись, колдун поплыл к берегу, легко рассекая воду.
- Живой, - изумился Алексей.
- А что же ты думал? Что я могу утонуть? Да? - расхохотался Роман. - Да еще в Пустосвятовке! Ожоги сошли с его лица, на матово-белой коже лишь кое-где сохранились красные пятна. Только концы волос, опаленные огнем, осыпались, и теперь вместо длинных черных прядей на голове колдуна остались короткие черные клочья, торчащие во все стороны, отчего сделался он похож на лукавого чертушку с рожками на макушке.
- Ну что ж, Лешенька, мы с тобой, кажется, квиты, - хмыкнул Роман. - После такого мы должны стать друзьями, а? Неужели не станем? Мне, признаться, нечасто спасали жизнь, и помнить я буду долго.
Стеновский передернул плечами. Его жест мог означать что угодно: сомнительно, может быть, вряд ли. Роман засмеялся, стаскивая мокрую одежду. Выжал ее и вновь, влажную, натянул. Казалось, от этого он не испытывал ни малейшего неудобства.
- Знатно горит, - сказал Юл.
Роман поднял голову. На месте старых сараев колыхалась сплошная стена огня.
Колдун вернулся к реке, вошел в воду по колено и поднял руки. Тучи в небе над его головой почернели, взбухли, и из них стеной хлынул дождь. Такие ливни бывают лишь летом - осенью вода сочится помалу и подолгу. Тут же сплошной поток обрушился на бушующее пламя. Огонь, извиваясь, пытался ускользнуть и спастись, заползти под уцелевшие крыши сарайчиков и там затаиться, но ливень хлестал его водными плетьми, как взбесившегося пса, и гнал, гнал, истребляя. Клубы черного дыма потянулись к небу, а по земле, пенясь, побежали мутные ручьи и хлынули в реку.
- Тебя позвало на помощь ожерелье? - спросил Юл. - Оно ведь умеет звать на помощь. Так ведь, колдун? Умеет?
- Умеет, - не стал отрицать Роман.
Он выбрался из реки и пошел по осклизшей от дождя тропинке. Алексей двинулся за ним. Но что-то заставило его оглянуться. Юл стоял на берегу, а за его спиной, вырастая из пелены дождя, колебалась призрачная картина: лесное озеро, окруженное вековыми елями, крошечная церквушка поднималась прямо из воды, на берегу же теснились, стремясь прижаться друг к другу, островерхие, крытые металлической черепицей новенькие дома. Алексей смотрел на это видение, сотканное из дождевых струй, и не мог двинуться с места.
- Иди сюда! - наконец крикнул он брату.
И когда тот двинулся наверх, возникшая среди дождевых струй картина поплыла следом.
- Что это такое? - спросил Алексей.
Юл обернулся, посмотрел на мираж и пожал плечами. От его движения церквушка слегка заколебалась, будто собиралась упасть, а по воде призрачного озера побежала рябь.
“Фокусы колдуна”, - подумал Алексей, сам понимая, что его объяснение слишком легковесно. Ибо не ясно было, как Роман мог создать из дождя именно это? Да и не было его рядом. Успел сбежать куда-то.
Дождь прекратился так же внезапно, как и начался, и видение, блеснув на прощание золотым куполом церквушки, растаяло. А навстречу им шел Роман, и губы его расползались в самодовольной улыбке. Улыбка эта показалась Алексею отвратительной.
- Я нашел Матвея. За сараями, подлец, хоронился. - Роман продолжал улыбаться. - Теперь он будет мучиться вечною жаждой. Станет пить воду и не сможет напиться. Никогда не сможет напиться, сколько бы ни вливал в себя драгоценную влагу - пусть даже ведрами. Он распухнет, как бочка. А все будет орать: пить, пить!
- Тебя когда-нибудь убьют, - предрек Алексей.
- Очень может быть. Но тебя прикончат первым. Алексей попытался подавить раздражение.
- Я теперь думаю, что в этом деле замешана Варвара. Час назад один из поджигателей приходил к ней.
Его слова не удивили колдуна.
- Похоже на то - уж больно ласково она разговаривала поутру. Так… Идем домой и спросим обо всем Варвару.
Но поговорить с мачехой по душам не удалось. Не доходя трех дворов до папашиного строения, Роман заметил, что напротив дома торчит некто. И еще колдун почувствовал: у парня при себе железка, столь любимая нынешними крутыми ребятами, потому что дарует иллюзию силы и власти. Роман схватил Юла, зажал ему рот и оттащил за ближайший сарай.
- Нас ждут, - сказал он своим спутникам.
- Кто?
- Не знаю. Но у этого гостя пистолет.
- Это они… - прошептал Алексей. - Значит, возвращаться в дом нельзя?
- Моя машина во дворе. На чем мы отсюда удерем? Я, признаться, плохо бегаю.
- Сколько гостей? - нахмурясь, спросил Алексей.
- С оружием один. Вон там, за сараем торчит. Алексей хотел уже двинуться в указанном направлении, но Роман остановил его.
- Уверен, что сладишь с ним и не получишь пулю в живот?
Алексей отрицательно мотнул головой.
- Тогда отвлеки его на секунду, а остальное мне предоставь.
И, не дожидаясь дальнейших расспросов, колдун неожиданно и совершенно бесшумно погрузился в придорожную канаву с головой. Юл обалдело смотрел, как расходятся по поверхности круги. Во-первых, канава была вовсе не глубокой и скрыть полностью колдуна никак не могла. Но самым удивительным было то, что сквозь воду Романа не было видно. Дно, поросшее желтеющей осокой, проглядывало. А колдун начисто исчез. Алексей тем временем двумя ударами ноги повалил секцию покосившегося забора. Расчет оказался прост, но верен. Человек, что прятался за толстенным тополем на другой стороне улицы, на секунду высунулся из своего укрытия. И тут же из канавы рядом с ним выскочил Роман и плеснул темной водою незадачливому наблюдателю в глаза. Тот взвыл не своим голосом и закружился на месте, закрывая ладонями лицо. Но колдун ухватил его за шиворот, и верченье прекратилось. Человек мгновенно обессилел и опустился на землю.
- Ты здесь один? - поинтересовался Роман, выливая пригоршню воды пленнику на темя.
- Один, - отозвался тот бесцветным голосом.
- Выслеживаешь кого?
- Ага. Колдуна Вернона.
- Нет его здесь. - Роман зачерпнул новую пригоршню воды из канавы и вновь облил голову незадачливого соглядатая.
- Ага, нет, - охотно согласился тот.
- Через час прозреешь и отправишься домой, - повелел колдун. - Скажешь - видел в Пустосвятове пожар, а колдуна не видел. Не приезжал тот сюда.
- Ага, не приезжал.
- И беглеца, которого ловите, ты не видел.
- Не видел, - поддакнул тот.
- Где твоя тачка?
- Там, за углом.
- Давай-ка я тебя, друг мой, туда провожу, чтобы ты часом в канаву не упал и не утонул, - предложил колдун и, ласково приобняв соглядатая за плечи, повел в указанном направлении.
Через несколько минут он вернулся, весьма довольный собою.
- Ты с каждым такое проделать можешь? - хмурясь, спросил Алексей.

Предыдущая страница 6 Следующая страница


7 Роман Буревой

- Я редко занимаюсь такими штуками - забирает слишком много энергии.
- И меня мог бы так скрутить? Роман кивнул.
- Отчего же не скрутил?
- Ты бы мне этого никогда не простил. Ведь так? Стеновский откинул голову назад и сказал резко:
- Надо было отобрать у этого мерзавца пистолет.
- Зачем? Мы его не видели, он нас не видел. Если явится обратно без пушки, возникнут лишние вопросы. И потом, огнестрельное оружие… - Роман передернулся, будто увидел змею. - Не моя стихия.
- Как они узнали, где мы?
- Скорее всего - мумии. Они, увы, нас и выдали. Каждый житель Темногорска от пяти до семидесяти скажет вам, что такое под силу лишь Роману Вернону, - не без бахвальства отозвался колдун. - Сваливать надо. И поскорее.
Дома ни Василия Васильевича, ни Варвары не было. Мачеха, прознав о пожаре, кинулась на берег, запоздало сообразив, что в учиненном пожаре может сгинуть и ее собственный сарайчик. А отца, скорее всего, в ту минуту не было в Пустосвятове - услала его Варвара с каким-нибудь поручением. Не мог же отец помогать в изничтожении собственного сына. Во всяком случае, Роман хотел так думать.
Колдун наскоро собрал старую свою одежонку из той, что хранилась на чердаке, и спустился во двор.
- Я с вами не поеду, - заявил Юл. - Носите свои ожерелья, колдуйте на здоровье - мне плевать. Я сам убийцу отца буду искать. До вас мне нет никакого дела.
- Разумеется, никакого дела, - поддакнул Роман. - Особенно если учесть, что Алексей - твой брат.
- Какой еще, к черту, брат! - выкрикнул Юл и осекся.
Потому что вспомнил, что отец в самом деле говорил ему пару раз о своем старшем сыне. Но рассказ этот был так невнятен, полон странных намеков и недомолвок, что Юл почти не вспоминал об этом родстве. И вдруг старший брат явился. Только теперь Юл заметил, как Алексей похож на отца. С той только разницей, что Александр Стеновский был красавцем, а лицо Алексея было почти некрасивым.
- Значит, ты… - пробормотал Юл.
- Ехал на похороны, - признался Алексей.
- Нам лучше убраться отсюда, - напомнил Роман, - а уж потом будем разбираться, что же было сначала, а что потом, и искать виноватых.
И он будто невзначай положил ладонь на плечо Юлу. И ничего не почувствовал. Абсолютно ничего. Прежнее ощущение белизны исчезло. Перед ним был обычный мальчишка, озлобленный и равнодушный ко всему, кроме своих собственных болячек. Ну, может быть, не совсем обычный. Может быть, даже наоборот. Способность ощущать высшие энергии в нем присутствовала по-прежнему. Но… ощущение светоносности пропало. Напрочь. Роман так оторопел, что стоял не двигаясь и смотрел неотрывно на Юла.
“Что же ты, малец, - обратился он мысленно к пацану, - куда же все подевалось, а?”
Услышал Юл вопрос или нет - неизвестно. Только он раздраженно оттолкнул Романову руку.
Колдун с трудом подавил в себе желание вновь до него коснуться. Была еще слабая надежда, что страх после пережитого подмял под себя нетвердую ребячью душу и все затмил и светлая аура не исчезла, а просто затемнена. Может быть, и так. Но маловероятно.
Они погрузили вещи в машину и выехали со двора.
Пока колесили по улочкам Пустосвятова, никто им не препятствовал. Но стоило только выехать на дорогу из поселка, как Роман ощутил сильнейшее давление. Хорошо, что после недавнего дождя все бесчисленные колдобины в асфальте полны были водой. Миг - и вода эта поднялась в воздух, еще миг - и, собравшись в водную стрелу, она устремилась вперед, волоча за собою в хвосте беспомощную машинку. И когда впереди взметнулось поперек дороги оранжевое пламя, водяная стрела пробила ее без труда, и “шестерка” колдуна устремилась в спасительную брешь.
Когда Роман оглянулся, пламени уже не было, лишь у обочин плясали вялые желтые огоньки, умирая. Но ясно было, что кто-то пытался остановить Романа Вернона. Пытался, да не сумел.
Юл сидел на заднем сиденье, насупленный и злой. Он был зол на брата, который явился неизвестно откуда и которого Юл ни за что не желал признавать. Еще больше он был зол на Романа. А может быть, он просто злился на самого себя?
Он струсил. Как давеча с отцом, так и теперь в сарае. Когда такое с тобой случается один раз, это еще ни о чем не говорит, можно счесть за помутнение духа. Но дважды за два дня струсить так недостойно - это уже не ошибка, это порок. Теперь все ясно: он трус. Юл так обезумел от страха там в сарае, что обмочился. Юлу казалось, будто он обнаружил у себя какую-нибудь тайную болезнь, к примеру рак. Он - трус. В этом не было никакого сомнения. И с этим теперь придется как-то жить дальше. Юл исподтишка глянул на своих спутников. Он трус. Неужели они тоже это знают? Если так, тогда всему конец. Он не вынесет, если брат (ведь это его брат, как ни верти) будет считать его трусом. И если Роман это поймет - тоже не вынесет. Разумеется, колдун ему никто. Плевать на колдуна. Но все равно, если прознает, то это смерть. Не в прямом смысле, конечно, а… равносильно смерти. Юл не сможет смотреть им в глаза. Если там, наверху, есть некто, то ему он сможет как-то объяснить. Тот всемогущий, он простит. Он не карает за трусость. Перед ним не стыдно, потому что он сильный. Но от людей Юл должен где-то спрятаться, забиться в угол… сменить имя и внешность… он - трус и предатель…
“А может, они не догадались?” - утешил себя Юл. И тогда можно еще что-то исправить. Можно как-то пересилить себя и выжечь проклятый порок из сердца каленым железом. Потому что жить дальше и постоянно ощущать себя трусом невозможно. И Мишка, если узнает, будет его презирать. Вот Мишка не трус, Мишка его собственным телом прикрыл, под пули полез. А Юл трус, трус, трус. Юл почувствовал, что на глаза его наворачиваются слезы, но тут же высыхают, обжигая солью веки. Трусы не умеют жалеть других. Они плачут только от жалости к себе. Юл не сдержался и всхлипнул.
Алексей положил ему руку на плечо и сжал пальцы - мол, держись, парень.
Ну конечно, они еще ни о чем не догадались. Юл судорожно вздохнул и, кажется, в первый раз с приязнью глянул на брата. Как хорошо, что Алексей ничего не говорит. Отец точно так же умел молчать. И еще отец обожал мороженое. И Юлу всегда покупал, даже когда у него болело горло. Мама ругалась. Юлу очень хотелось спросить, любит ли брат мороженое. Но он боялся. Боялся, что Алексей ответит “нет”.
- Куда ехать? - спросил Роман. - Нам понадобится какое-нибудь укромное местечко.
- Теперь я подыщу норку, - сказал Алексей.
- Так куда мы едем?
- Далеко… очень далеко… в прошлое. Начинало смеркаться, и вновь зарядил дождь - в этот раз мелкий, моросящий - будто влажная вуаль повисла в воздухе. “Санкт-Петербург, 100 км”. Мелькнул за окном машины знак. Роман вопросительно взглянул на Стеновского, но тот ничего не ответил, лишь молча указал у развилки нужную дорогу.
Роман постоянно смотрел в зеркало заднего вида - нет ли погони. Погони не было.
“Санкт-Петербург, 60 км”, - проплыла надпись в темноте. Теперь Роман не сомневался, куда они едут.
- Ты бывал в Питере? - спросил колдун.
- Я там вырос, - отвечал Алексей.
- Тогда тебя будут искать именно там.
- Вряд ли. Никто не знает об этом. Все считают, что я жил в Темногорске.
- Ты здорово насолил этим ребятам. Что ты такое сделал? Украл у них миллион баксов?
- Гораздо больше.
- Ладно, не пудри мне мозги, - рассмеялся Роман, - ты не похож на преступника.
- Разве? - Губы Алексея горько изломились. - Разве?

Глава 6
НАЗАД, В ПРОШЛОЕ

Шел 1984 год. До напечатания оруэлловского романа в России было рукой подать. До воплощения написанного в романе еще ближе. Развилка времен, когда будущее не определено. Именно такие даты надо выбирать для путешествия на машине времени искателям приключений, чтобы круто повернуть историю в неведомое русло.
Бывшая столица, переименованная в честь симбирского заговорщика, прозябала, превращаясь в захолустье, но гордилась обилием труб бесполезных заводов, театрами, мостами, каналами, белыми ночами и Эрмитажем.
1984 год. Немало с тех пор промелькнуло весен и зим. Но тот год Лена Никонова запомнила до мельчайших подробностей.
Их экспериментальная школа располагалась в старинном здании бывшей мужской гимназии. Некий дух академизма, не вытравленный, витал в просторных классах с огромными окнами и широченных коридорах с натертым до блеска паркетом. Впрочем, и дух либерализма не исчез до конца. Хотя внешние формы директриса старалась блюсти. Лешка смеялся, что в школе, как в Древнем Риме, дисциплине поклоняются как божеству. “Впрочем, - добавлял он, - в период заката империи поклонение языческим божествам стало пустой формальностью”.
Три года подряд, отправляясь на дежурство в клинику, Лена проходила мимо дверей своей школы, но ни разу не зашла. Однажды она столкнулась нос к носу с их бывшей классной Маргаритой Николаевной. Та мило улыбнулась и неожиданно спросила: “Как Алексей? Ты что-нибудь о нем слышала?” Лена растерялась - ей казалось, что Маргарита просто не осмелится произнести имя Стеновского. “Я тогда сделала все, что могла, и даже больше, - добавила Маргарита, - у меня такие неприятности были…” Пришлось промямлить в ответ что-то невнятное. Очень хотелось сказать гадость, хотя, если вдуматься, ее ненависть к Маргарите смешна и несправедлива, а прошедшие годы ничего не значат - шестнадцатилетней девчонкой Лена пережила самые лучшие и самые позорные минуты в своей жизни. Все, что было потом, - шелуха. Потому что тогда в ее жизни был Лешка, а теперь его нет.
Алексей Стеновский, или, как все его называли, Стен, был первым в классе, причем первым во всем. Учился он легко, не прилагая усилий. И девчонки, и парни считали его бесспорным лидером. С ним было интересно, он умел рассказывать так, что все слушали затаив дыхание. Главным его коньком была история. Он раскапывал в пресно-унылых книгах удивительные подробности, и вместо сухой шелухи фактов и цифр у него получались яркие картины. Он говорил об известных событиях так, что официальное толкование сначала начинало казаться сомнительным, потом - идиотским. По натуре он был счастливым человеком - у него было призвание. Он хотел заниматься историей, и больше ничем. Обычно умников не любят - его любили, ему прощали и заносчивость, и вспыльчивость, и то, что называли неясным, но обидным словом “индивидуализм”. Только комсорг Ольга Кошкина его терпеть не могла. Индивидуализм она считала самым страшным пороком, болезнью хуже гриппа или сифилиса. Индивидуалистов не может быть в советской школе! Каждый член коллектива должен идти туда, куда указывает коллектив, делать то, что нужно коллективу, думать так, как требует коллектив. Не проходило дня, чтобы Кошкина не пыталась Алексея перевоспитать: требовала, чтобы он перестал читать Рея Брэдбери и Соловьева и взял в библиотеке “Как закалялась сталь”, ибо судьбу Павки Корчагина Кошкина непременно хотела обсудить с неправильно мыслящим комсомольцем. Стен отругивался, и Ольга грозила поднять вопрос о его поведении на предстоящем собрании.
А может быть, все было гораздо проще? Кирша, Лешкин лучший друг, рассказывал всем, что Кошкина в раздевалке после физ-ры лезла к Стену целоваться, но тот ее отшил, и с тех пор разъяренная Кошка всячески старалась досадить несостоявшемуся “другу”. Вообще-то Кирша пользовался в классе репутацией главного враля. Тогда, в восемьдесят четвертом, Ленка объявила историю с поцелуями чушью. Но кто знает, может, в ней была доля правды? Спустя столько лет во многом стоит усомниться. В одном Лена была уверена и тогда, и теперь: из всех парней, которых она знала, Стен был самым лучшим.
Когда она рассказывала о нем подругам, ей не верили. Одни вежливо молчали, другие хихикали и издевались: ловко завирает! Придумать подобную историю легче легкого, учитывая происшедшие с тех пор перемены. Теперь многие клянутся, что в восьмидесятых были если не сподвижниками, то единомышленниками Андрея Дмитриевича, а свой род непременно ведут от князей Долгоруких. Лена устала что-либо доказывать. Она просто вспоминала…
Тогда, весной, Стен постоянно что-то выдумывал: то они с Киршей сочиняли рукописный журнал, то пускали по классу тетради с самодельными комиксами или листки с нелепыми, но безумно смешными стишками.
Иногда Лешка отдавал Лене сложенный вчетверо листок и говорил: “Это только тебе”. А в этом листке - какой-нибудь странный рассказик.
Стен жил вдвоем с матерью в двухкомнатной кооперативной квартире. Мать воспитывала его одна, но в отличие от многих и многих они ни в чем не нуждались. Лешкина мать работала в НИИ завлабом. В те времена за научные степени хорошо платили. Когда Ленка в первый раз зашла к Стену и увидела его комнату, то онемела от восхищения. Две стены сверху до низу занимали стеллажи с книгами. Полки то сходились, то разбегались снова, образуя причудливую лестницу. Над кроватью висел написанный маслом пейзаж в буковой раме, а пол устилал толстый ковер ручной работы. На этом ворсистом ковре сидеть, скинув тапки, было одно удовольствие. Стен сказал, что ковер очень старый, но краски оставались на удивление сочными - красные, коричневые, золотисто-желтые.
В холодильнике нашлись готовые котлеты и вареная картошка, истребив все нехитрые припасы, они сидели на ковре и слушали маг. Когда кассета кончилась, Лешка взял гитару и спел пару куплетов из своей новой песни. Знающие люди говорили, что диапазон голоса у него почти две с половиной октавы, он мог бы стать певцом, но вряд ли мечтал о подобной карьере. Когда последний аккорд замолк, она захлопала в ладоши и воскликнула:
- Стен, ты гений!
Он не стал спорить. Она выпросила у него листок с текстом песни. На память. Что-то подсказывало ей, что он написал эту песню для нее.
В тот вечер они в первый раз поцеловались. Едва коснулись друг друга губами, потом еще раз. И смущенно отстранились друг от друга. Ленка хорошо запомнила дату - это было тридцатого апреля. Она еще спросила, пойдет ли Лешка на демонстрацию. И он ответил: “Пойду. Но только не со школой. Мать просила помочь нести плакат. А то в ее лаборатории только один мужчина, так что я должен подсобить”.
“И что за плакат?” - спросила Лена. Просто так спросила. Чисто автоматически.
И вдруг Стен покраснел. Он вообще редко краснел. А тут вдруг залился краской.
- “Слава советской науке”, - сказал он, отводя глаза.
И она сразу подумала, что он врет и на первомайскую демонстрацию идти не собирается, а пойдет куда-то, куда Ленке Никоновой нельзя.
Наверняка Первое мая Лешка проведет с ребятами. Дрозд, Кирша, Ник Веселков и Стен - эти четверо почти неразлучны. Возможно, отправятся в свой любимый пивбар “Медведь” - Кирша говорил, что они постоянно туда ходят.
- В “Медведь” пойдете? Можно, я с вами? - спросила Лена.
- В пивбар? Ну ты даешь, Никоноша. Оказывается, ты любишь пиво.
- А ты?
Он пожал плечами и улыбнулся. При чем здесь любовь? Глоток пива - это вроде как глоток свободы.
Странно… Она была уверена, что эта фраза насчет пива и свободы не ее собственная, а каким-то образом похищенная из Лешкиной головы. Это ощущение долго потом не покидало Лену.
Сама она на демонстрацию пошла вместе со всеми. Каждому старшекласснику выдали по надувному шарику, но мальчишки почти все тут же прокололи булавками. Лена оберегала свой целых два квартала. Тут наконец и ее шарик лопнул с оглушительным взрывом. Она вдруг расплакалась. Из-за такой мелочи, ерунды - и в слезы. Ей было невыносимо стыдно, но она ничего не могла с собой поделать.
На перекрестке долго стояли, ожидая, когда колонна вновь тронется. На лотках продавали дорогие шоколадные конфеты - большой дефицит. Кошкина купила полкило. А у Лены не было ни копейки. Если бы Лешка был сейчас здесь, он бы непременно угостил ее конфетами. Она улыбнулась, представляя…
И тут с неба стали падать какие-то листки. Все поначалу решили, что так и запланировано и в духе тридцатых годов улицы вновь решили замусорить бумагой. Все стали ловить прокламации. И Лена - тоже схватила. На листке была одна единственная строчка, напечатанная на машинке: “Долой войну в Афганистане”.
- Ой, вы видели! Видели, что кидают! - заметался вдоль колонны Остряков, или попросту Остряк, классный шут и паникер по совместительству. - Глядите, что тут написано! - Глаза у него так и горели.
- Отдай! - крикнула Кошкина и вырвала у него листок. - Надо немедленно отдать все эти бумажки Маргарите. Вы что, не поняли? Это же провокация ЦРУ. Они сейчас за нами наблюдают и смотрят, как мы к этим листовкам отнесемся. И фотографируют наверняка.
Она кинулась поднимать листовки. Их было довольно много. Девчонки ей помогали. Мальчишки хихикали. Кирша старался каждый припечатать грязным ботинком, прежде чем Кошкина успевала его поднять. Лена спрятала свою листовку в карман.
- Шизофреник какой-то выпендрился, - ухмыльнулся Кирша. - Но его найдут.
- Войну в Афгане прекращать нельзя, - серьезно насупив брови, произнес Ник Веселков. - Мы скоро победим. Я это знаю.
После майских праздников в школе, столкнувшись со Стеном, Лена рассказала об этом случае.
- Листовка у тебя? - спросил Алексей.
- Ага.
- Выброси.
За несколько дней Лешка сильно переменился. Порой говорил невпопад. И смеялся не к месту. А чаще хмурил брови и молчал. Написал контрольную по математике на “тройку”, а на уроке литературы отказался отвечать. “Пару” ему не поставили, но литераторша несказанно удивилась. На переменках он уходил из школы, а когда возвращался, от него пахло табачным дымом. Лена остерегала: поймают - будет скандал. Но Лешке везло: когда завхоз с учителем по физ-ре выходили на облаву, Стен всегда был в школе. Прежде Лешка предпочитал чтение или походы в кино, теперь почти каждый вечер у него в доме собирались друзья. Он таскал у матери сигареты ВТ - она всегда покупала их блоками. Много болтали. Об истории, о политике, о книгах. Спорили, но как-то через силу. Кирша острил, Дроздов скучал, Ник Веселков внимательно слушал.
Когда поздно вечером гости уходили, оставались тяжесть на душе, синеватый табачный дым в комнате да пепельница, полная теплых окурков. Никогда прежде Стен не испытывал такой тоски, как в те дни, когда, сделав один-единственный шажок в сторону, он очутился на краю пропасти. Кто мог подумать, что обрыв так близок? Никто не знал, что падать так страшно. Если бы он мог, то вырастил бы себе крылья. Но Алексей по складу своей души был рационалистом и не умел летать.
Иногда ему казалось, что все происходящее - сон. Бывают такие сны: тошнотворные в своей реальности, где вечно проваливаешься в выгребные ямы, гоняешься за мерзкими тварями по помойкам, ловишь их, а они кусаются, потом тебя бьют, а ты не можешь дать сдачи. Так спишь, спишь и наконец понимаешь, что жизнь - один из таких снов.
Лена долго не понимала, зачем Стен это сделал. Своего рода самоубийство, только в особо изощренной форме. Впрочем, тогда многие предчувствовали перемены и ждали год за годом, когда же все кончится и начнется новая жизнь. Только Лешка в свои шестнадцать лет устал ждать.
Где-то сразу после Дня Победы Дрозд и Стен подрались. Они и прежде цепляли друг друга, выясняя, кто в классе лидер, и всякий раз при помощи кулаков - иных доводов Дрозд не признавал. Он был почти так же высок, как Стен, но шире в плечах и гораздо сильнее, хотя и не обладал ни яростью, ни ловкостью противника. Дроздов пару лет занимался боксом, Алексей посещал подпольную секцию карате, каждый из них порой оказывался бит, но чаще верх брал Стен, и это гораздо больше, чем интеллектуальные выкрутасы соперника, раздражало Дрозда. В этот раз опять победил Стен, и Дроздов долго ходил с синяком под глазом и распухшей губой, заявляя с гордым видом, что столкнулся с машиной, но вовремя вскочил на капот.
В тот же день Кирша, Ник Веселков и Стен затащили Острякова в туалет, раздели до трусов, и в таком виде бедняга Остряков явился на урок математики. Математичка никогда и никому не писала замечаний - она просто отправила полуголого ученика искать разбросанную по коридору одежду, потом посмотрела на Стена и осуждающе покачала головой. Лешка просидел весь урок, опустив голову и что-то чиркая в тетради, но вряд ли он решал уравнения. Кирша называл происходящее римскими игрищами. Это было интереснее, чем кидаться друг в друга стирательными резинками или прилеплять жвачки на стул соседу.
Лене Никоновой все это не нравилось. Она чувствовала: случилось что-то плохое. Но вот что - догадаться не могла.
В эти дни она с Лешкой необыкновенно сблизилась. Он был человеком удивительным. (Как это ни больно, она должна была думать и говорить о нем именно так - был, в прошедшем времени.) У него был недостаток - он порой бывал слишком серьезен, а если начинал дурачиться, то как-то через силу и часто шутил невпопад. Порой это вызывало недоумение. Но все равно Лена за несколько дней их скорого сближения влюбилась в него по уши. А он? И тогда, и сейчас она боялась этого вопроса. Теперь-то она знала, что он находился в подвешенном состоянии, со дня на день ожидая, когда это произойдет, то есть когда люди оттуда явятся за ним. Ему нужен был кто-то рядом, чтобы заглушить противную пустоту в груди. Просто был. Слышать дыхание, коснуться чьей-то руки и ощутить тепло. А может быть - все не просто!
Он подарил ей свою фотографию и даже надписал ее: “Дорогой Лене на память”. Тогда она никому эту фотографию не показывала. Потому что Алексей получился на фото некрасивым - так ей казалось тогда. Он вообще был нефотогеничен, но в жизни его многие называли симпатичным. Потом, спустя много лет, когда все уже потеряло всякий смысл, она отыскала фото и поставила его на сервант, приколов сбоку черную ленточку. Она была несправедлива к этой фотографии. В шестнадцать лет Стеновский был необыкновенно обаятельным. Она не могла представить, каким бы он стал теперь, в тридцать? Только ему никогда уже не будет тридцать. Подруги, глядя на фото, всегда поддакивали: “Интересный парень”. Они не верили, что он когда-то существовал. Лена придумала его, чтобы объяснить свое унизительное незамужнее положение.
В тот день Алексей после уроков пошел провожать Лену.
- Поднимемся ко мне, - предложила она, когда они остановились около ее подъезда. - Дома никого нет. Мои в гостях.
Она понимала, что совершает несусветную глупость, но не могла остановиться. Поднялись наверх. Лена усадила Алексея в гостиной - так именовалась комната родителей - и велела подождать. По ее лицу и таинственному виду Стен должен был догадаться, что сейчас случится нечто замечательное. Через несколько минут она вернулась. Вместо формы на ней было ядовито-зеленая юбка и желтая кофта с воланами.
- Ну как? - спросила она, жеманясь.
- Обалдеть, - отвечал Алексей. Теперь-то она знала, что выглядела ужасно.
- Сейчас устроим прием как в лучших домах Европы, - пообещала юная красавица, вытаскивая из бара начатую бутылку “Алазанской долины” и коробку шоколадных конфет.
Сервировка стола заняла несколько минут. Стеновский разлил по фужерам остатки замутненного осадком вина.
- За тебя, - сказал он и поднял бокал.
В ответ Лена кокетливо улыбнулась и пригубила вино.
“Кошка просто умрет от зависти, когда я расскажу ей об этом”, - подумала она.
Лена откинулась на спинку дивана, и Алексей расценил ее жест как приглашение к действию. Он обнял ее, и Лена не попыталась его оттолкнуть, лишь плотно сжала губы, когда он поцеловал ее. Потом попытался расстегнуть кофточку, но запутался в пуговицах и воланах. Тогда он просто вытащил блузку из-за пояса юбки. Рука скользнула по гладкому шелку сорочки наверх, к груди.
- Это уж слишком! - воскликнула Лена и перехватила его руку.
- Почему?
- Потому.
Она решила, что он будет настаивать, и уже приготовилась как следует поломаться, а потом уступить. Ведь не могла же она пойти на это, не поломавшись! Но, к ее удивлению, Стен послушно отстранился и даже передвинулся на другой конец дивана. Лена растерялась. Что же теперь делать? Не лезть же первой к нему? А ей так хотелось, чтобы он вновь обнял ее! Скорчив обиженную гримасу, Лена принялась заправлять блузку, и Стен отвернулся. Ну надо же! Подобной скромности она не ожидала. Может быть, он просто боится? Вот смех-то… Кто мог подумать!
Лена залезла с ногами на диван и уселась поближе к Алексею. Не вплотную, но так, чтобы он мог, будто ненароком ее коснуться.
Он долго молчал, просто неприлично долго, потом глотнул побольше воздуха, будто собирался погрузиться в воду.
- Я должен тебе кое-что сказать, а ты… - Он запнулся.
Впрочем, Ленка поняла все и так, будто он произнес вслух окончание фразы.
Сейчас он расскажет ей нечто важное, а потом она должна решить, может он остаться или нет. Лена согласно кивнула и приготовилась слушать. Она заранее для себя решила: все, что скажет Алексей, не имеет ни малейшего значения. Сегодня он останется у нее. Со всеми вытекающими из этого последствиями.
- Еще есть вино? - спросил Стеновский.
- Нет, только водка.
- Неси.
- Ты что, будешь пить водку? - изумилась она.
- Да.
Она принесла из кухни початую бутылку. Алексей налил себе в фужер, выпил залпом и закусил конфетой.
- Я пить не буду, - предупредила Ленка и запрятала бутылку подальше в шкаф, чтобы у кавалера не появилось соблазна вылакать бутылку до дна.
- Тебе и не надо.
Он засмеялся и затряс головой, дивясь тому, что так быстро хмелеет. Однако в этот раз ему не понадобилось собираться с духом, чтобы произнести:
- Знаешь, те листовки на демонстрации. Это я разбросал. Сам на машинке напечатал. Сто двадцать штук.
Она ожидала чего угодно, но только не этого. А где же признания в любви, в чувствах, где все это? О чем он болтает? При чем эти дурацкие листочки, в конце концов!
- Это же глупо! - только и смогла выдохнуть она.
- Мо-жет, мо-жет, мо-жет бы-ыть… - произнес он нараспев.
- Зачем? Ты скажи - зачем? - простонала Лена.
- Я должен был это сделать. - В словах Стена прозвучала такая убежденность, что Лена растерялась. - Нельзя больше ждать, - проговорил он тихо, глядя прямо перед собой - в пустоту.
- Почему? - спросила она зачем-то.
Он посмотрел ей в глаза. В его взгляде были боль и растерянность. Кажется, впервые Лешка не находил слов. Он схватил Лену за руку, не замечая, что причиняет боль.
- Неужели ты не понимаешь!
Он отвернулся, затряс головой, болезненная гримаса свела рот. Он знал нечто такое, о чем не в силах был рассказать. Об этом своем знании хотелось кричать, орать на весь мир. Он это чувствовал. И Лена почувствовала тоже.

Предыдущая страница 7 Следующая страница


Колдун из Темногорска 8

- Нельзя дольше ждать, - повторил он как заклинание.
Она вдруг поняла… Не то, о чем невнятно бормотал Лешка, а чем все это грозит. Подобный случай был у отца на работе, и там все закончилось очень-очень плохо.
- Тебя надо срочно спасать! - Внутри стало противно холодеть, будто она проглотила порцию мороженого целиком. - Тебя найдут - это ясно как дважды два. Надо… Говорят, чистосердечное признание облегчает душу.
- Возможно, - усмехнулся Стен.
- Тьфу, совсем с тобой заговорилась. Хотела сказать - наказание. И не придирайся к словам - ты отлично понимаешь, о чем речь.
- Не совсем.
- Надо обязательно пойти туда и признаться. Скажешь: не подумал, просто хотел пошутить. Так, мол, и так, простите. Из школы характеристику напишем. Маргарита всегда за тебя горой - ты же самый талантливый ученик в ее выпуске. Я, как староста, тоже подпишу. Кошка, правда, сволочь, возникать начнет. Но ничего, мы ее уломаем. Влепят тебе выговор по комсомольской линии, так мы тебя на поруки возьмем. Главное, надо все это побыстрее сделать. Пока тебя не накрыли.
- Ты это серьезно?
- Конечно.
- И ты будешь по-прежнему… - Он запнулся, у него едва не вырвалось запретное “любить”, - уважать меня? После ползания на коленях и лизания пяток?
- А что тут такого! Надо на время спрятать гордость в карман. На обществоведении или истории болтаем всякую муру - и ничего. Все равно раскаешься, не сейчас, так потом, когда уже никакого толку от этого не будет. А пока есть шанс.
- Не-е-ет, - замотал головой Стеновский. - Я еще окончательно на все четыре копыта не встал. - Он откинул по своему обыкновению голову назад, ноздри тонко очерченного носа дрогнули. - Нет уж, извини, дорогая, но твой план не подходит.
- Ишь какой! - Ленка соскочила с дивана и даже топнула ногой от негодования. - Выходит, ты лучше всех? А остальные подонки - так, что ли? А дурацкие листовки ты, надо полагать, от большого ума написал!
У него задрожали губы, а на щеках выступили красные пятна. Таким она никогда его прежде не видела.
- Дура, - тихо с ненавистью проговорил он.
- Сам дурак!
На глаза ей набежали слезы, и Лешкино лицо расплылось мутным пятном. Она слышала, как хлопнула входная дверь. Он ушел, ушел навсегда. А как все могло бы быть хорошо: где еще найти такого парня, как Стен, - умный, оригинальный, симпатичный, в будущем он мог выбрать любой институт или даже университет: с его способностями можно куда угодно без блата попасть. Все девчонки ей завидовали! А теперь все рухнуло. Ведь она не отступилась от него, как это сделала бы любая на ее месте, она хотела его спасти. А он? Стал строить из себя гордеца. Ну и кому это надо? Дурак!
Так рассуждала она в тот вечер, уткнувшись лицом в подушку и заливаясь слезами.
Теперь же, вспоминая, она была уверена, что это был своего рода экзамен, а она не поняла, срезалась на первой ступени. Так ей и надо! Да, так и надо. Но до чего обидно!
Со дня на день Ленка ожидала события. Нет, она не желала Стену зла, она очень хотела, чтобы он вышел сухим из воды, но здравый смысл подсказывал, что Алексею ни за что не удастся ускользнуть. Она не ошиблась.
Через день его вызвали прямо с урока математики. Маргарита Николаевна вошла в класс и объявила похоронным голосом:
- Стеновский, выйди, пожалуйста.
Лицо Маргариты было белым и слегка перекошенным, как будто ее только что хватил инсульт.
- Сумку возьми, - сказала она и отвернулась, будто ей было неприятно смотреть на Алексея.
- Счастливчик, - хихикнул Кирша, - отдыхать будет.
- Это он! - с торжеством в голосе выкрикнула Кошкина и ткнула в Алексея пальцем. - Я так и знала! Это он листовки разбросал.
В классе вдруг стало необыкновенно тихо. Лена почему-то вспомнила листок с текстом Лешкиной песни и подумала, что надо бы его спрятать в надежном месте, а почему именно спрятать, а не уничтожить, и сама не поняла. Стеновский оглянулся. Ленка опустила голову - боялась расплакаться, а он, верно, подумал, что она от него отрекается. Глупый! Разве она могла отречься от него добровольно? Ну, если велят, если прикажут, запугают, тогда - да. Но ведь, если запугают, это не считается? Ведь так?
Стен взял сумку и вышел. После этого в школе его видели только один раз: через две недели на комсомольском собрании, где исключали из рядов ВЛКСМ.
Все эти дни о нем почти ничего не говорили. Если кто нечаянно упоминал его имя, все замолкали и делалось так неловко, будто помянули умершего. В самом деле, он был наполовину мертвец - изгой, которого выгонят из школы и отдадут под суд. И хотя как несовершеннолетний срок он мог получить только условный, все равно теперь повсюду он - прокаженный. Да и некогда было говорить о таких глупостях - в их экспериментальной школе после окончания девятого сдавали экзамены по математике и физике, так что в июне еще рано было расслабляться.
Итак, прошло две недели. Накануне собрания Кошкина, как комсорг, отправилась вместе с Маргаритой к Алексею домой уговаривать того покаяться и признать свою вину. Маргарита обещала, что Лешку в этом случае не выгонят. Рассказывали, она даже поругалась из-за него с директрисой. Звали с собой Ленку, но она не пошла, в этот раз проявив удивительную твердость. Вместо нее отправился Кирша. Потом по секрету - то есть всему классу - Кирша рассказывал, что дверь им неожиданно открыл мужчина, очень похожий на Стена, лет сорока. Дальше прихожей они не прошли, а когда отец выяснил цель прихода школьной делегации, то пообещал спустить всех с лестницы, если доброжелатели немедленно не уберутся. Маргарита возмутилась, но настаивать не стала.
- Папаша у него такой же псих, как и сынишка, - резюмировал происшедшее Кирша.
Впрочем, все они немного психовали: и Кирша, и Ник Веселков уничтожили дома все подозрительные бумаги, рукописный журнал и язвительные стишки, в первую очередь все, написанное Лешкиной рукой. Лена не выдержала и сожгла текст песни.
Вечером, накануне того памятного (проклятого?) дня Лена встретила Стеновского на улице. Она первая сказала “привет” и остановилась, разрешая ему с нею заговорить.
- Привет, - отвечал он и улыбнулся, помня, что при встрече нужно улыбаться.
- Как ты? - спросила она, и губы сами собой сложились в противную плаксивую гримасу.
- Нормально.
Никогда прежде она не видела его таким. У него было совершенно мертвое лицо.
- Было страшно? - спросила она.
Он отрицательно покачал головой и вновь улыбнулся одними губами. Она поверила, что ему не было страшно. Он не лгал. Страха не было. Было другое. Он так и не понял, как им это удалось, но он начал испытывать отвращение к самому себе. К себе как к человеку. К своему телу. К своим рукам. К своему лицу. И своему безмерному одиночеству, которое сделалось неожиданно самым главным, неистребимым пороком. Он подолгу теперь сидел с закрытыми глазами, чтобы не видеть того, что вокруг. Он ничего не мог с этим поделать. Отвращение не проходило. Эти люди виртуозно исполняли свой долг. Они были изворотливы и хитры, они быстро взяли след. Но он не мог назвать их умными, потому что для ума оскорбительно подчиняться изуверству. Ум - это способность смотреть в глубину, а не умение ловко хватать добычу.
- Стен, что с тобой? Ты меня слышишь?
- Вообще-то было мерзко, - признался он.
- Ты знаешь про собрание? - спросила она.
Он все так же молча кивнул и вновь улыбнулся, на этот раз понимающе. Ей больше ни о чем не захотелось его спрашивать, и они разошлись, даже не попрощавшись. Ей казалось в тот момент, что она больше его не любит. Но только одну-единственную минутку, честное слово.
Вообще-то Лена к своим детским годам всегда относилась без сантиментов. Что такое детство? Всего лишь черно-белый рисунок в чужой взрослой книжке, который тебе разрешили покрасить акварельными красками из дешевой коробочки. От тебя зависит так мало, что порой становится противно до тошноты. Разумеется, есть те, кому выпадают счастливые билетики, родители достают им импортные шмотки, им дают карманные деньги без счету, их отправляют отдыхать на юг. Их не отправят на выпускной вечер в самосшитом нелепом платье… Да к черту этих “их”, в конце концов. Что толку рассуждать о счастливых сытых толстомордиках, если ты принадлежишь совершенно к другой категории.
Остается вернуться к тому растреклятому собранию, где Лена так позорно срезалась во второй раз. Конечно, все это было хорошо отрепетированным представлением: и завуч, и директриса постарались на славу. Маргарита смирилась - изменить она уже ничего не могла. Директор руководила неспешно и со вкусом.
Бедная Маргарита - спустя столько лет Лена наконец пожалела ее: Маргарита никогда не скрывала, что Стен - ее любимчик, а тут пришлось участвовать в расправе над ним.
Итак, вернемся к собранию. Собрание - от слова “собирать”, то есть сгребать в кучу все дерьмо и копаться в нем, пока не надоест. Нынче это занятие вышло из моды, а прежде было весьма популярно. Преступник стоял у доски и молчал. Зато Кошкина говорила непрерывно и изображала праведный гнев: индивидуалисту и отщепенцу нет места среди нас. Ее эмоциональность нравилась завучу, и пожилая дама по прозвищу Кобра одобрительно кивала. А Стеновский молчал так долго, что всем уже начало казаться, что он просто оттягивает минуту своего унижения. И его гордо поднятая голова и презрительно поджатые губы - только маска, которую к концу спектакля придется снять. “Спектакль” - так именно подумала Лена.
Она ждала, что он произнесет хоть несколько извинительных слов, ведь должен же он что-то сказать, наконец! И тогда Лена скажет что-нибудь в его защиту. Она пыталась поймать его взгляд, подать ему знак. Но он не смотрел в ее сторону.
“Спектакль”, - усмехался про себя Алексей, разглядывая статистов, сидящих за партами.
Наконец Кобра не выдержала и спросила:
- Что же, Стеновский, ты будто воды в рот набрал. Или совесть замучила?
Алексей повернулся к ней - как будто только и дожидался этого вопроса.
- Вы хорошо отрепетировали пьесу. Но эта не моя роль, та, которую вы мне предложили. Так что играйте без меня. Ведь финал уже известен.
Конечно, он выразился слишком заумно. И директор, и завуч поняли его реплику лишь отчасти. Зато Остряков неожиданно выкрикнул:
- Браво, Лешка! - и зааплодировал.
По классу прокатилась волна оживления, а потом стало очень тихо. Маргарита побледнела. Директриса позеленела. Как они все ошиблись в Алексее! Он был так неровен, так подвержен настроению, так вспыльчив, что, казалось, поддастся малейшему нажиму. А он взял и одурачил их всех.
Лена растерялась. Ну почему бы ей в тот момент не встать и не сказать: “Лешка лучше вас всех, и потому вы не имеете права его судить…” Да, хотя бы так. Не очень умно, но зато верно по сути. Теперь она знает, что должна была так сделать. Но она ничего не сказала, просидела в уголке за партой целый час, уткнувшись взглядом в стену. Ей было стыдно. Что с того? Стыд ничего не искупает.
- Голосуем, - сказала Кобра и махнула рукой, подгоняя Кошкину.
И все проголосовали единогласно за исключение Стеновского из комсомола. И Лена тоже подняла руку.
Поздней осенью, в конце ноября, Кирша сообщил Ленке по секрету, что Стен уезжает. Суд уже был, ему дали два года условно, и теперь завтра или послезавтра отец увезет его с собой из Питера. Лешка позвонил ему и пригласил зайти, но… В конце концов, если смотреть с точки зрения закона, Стен - преступник, и с этим никто спорить не будет. И потому Кирша к нему не пойдет.
- Как мы все перетрусили! - воскликнула Лена в сердцах.
- При чем здесь трусость? Из-за Лешкиной глупости я себе характеристику портить не собираюсь, мне еще в институт поступать, - хмыкнул Кирша. - И потом… его вполне справедливо выгнали из комсомола. Разве нет?
- Нет, - заявила Лена и отправилась к Стеновскому домой.
Ей очень хотелось как-нибудь замазать свой “неуд”. Просто потому, что она терпеть не могла получать “двойки”.
Странная это была встреча. Как когда-то Маргарите, дверь ей отворил Лешкин отец. Они здорово были похожи с Алексеем - такие же светло-русые волосы, только чуть тронутые серебром, такие же черты лица: прямой нос, тонкие губы. Нет, пожалуй, Лешка никогда не сделается таким красавчиком. Стеновский-старший не торопился впустить ее в квартиру, логично предполагая, что доброжелателей у Алексея нет.
- Позвольте узнать, по какому вопросу? - спросил он таким тоном, что Лена покраснела до корней волос.
- Это ко мне, - сказал Алексей, тоже появляясь в дверях.
- Тогда добро пожаловать. - Стеновский-старший отступил, пропуская ее в прихожую. - А то нас в последнее время замучили незваные гости.
Он похлопал сына по плечу и ушел в комнату. Вместо него в прихожей появился другой незнакомец: мужчина лет сорока пяти с тонким белым лицом, худым и каким-то чуточку измученным, отчего он казался праведником со старой иконы. Седые волосы до плеч и очки только усиливали это впечатление. Мужчина был в поношенной клетчатой рубашке и тренировочных брюках. И что странно, на шее у него виднелась пестрая плетенка, какое-то туземное ожерелье с посверкивающей белой нитью.
- Иван Кириллович, мой адвокат, - представил мужчину Стен. - Защищал меня в суде.
- Лена, - проблеяла Лена и протянула незнакомцу руку.
“Милая девочка, но немного вульгарна”, - отчетливо услышала она мысль, мелькнувшую в голове этого человека.
- Разве я вульгарна? - Лена, обидевшись, повернулась к Стену.
- Простите! - Иван Кириллович удивленно приподнял бровь. - Разве… Но я не говорил этого вслух.
- Вы подумали! - настаивала она.
- Леша, друг мой, мы поговорим минуточку, - попросил адвокат.
- Да хоть десять.
Алексей ушел в свою комнату. Лена осталась с Иваном Кирилловичем в темной прихожей, где на вешалке висело штук десять пальто, будто дом был полон гостей, и в то же время в комнатах было необыкновенно тихо. Пахло влажной, смоченной снегом одеждой и пылью. За массивным зеркалом в черной деревянной резной раме было заткнуто несколько старых открыток. В углу валялась Лешкина сумка, с которой он прежде ходил в школу. Теперь она была совершенно пуста, а застежка сломана, так может лежать только старая, уже никому не нужная вещь…
- Послушайте, Леночка, - донесся до нее будто издалека мягкий, чуть сипловатый голос Ивана Кирилловича. - Сейчас я подумаю про себя какую-нибудь мысль, а вы возьмете меня за руку и попытаетесь отгадать. Хорошо?
Лена кивнула, хотя сомневалась, что этот трюк ей удастся еще раз. Но тут же отчетливо услышала: “У истории нет истины, а есть только версии…” И она повторила сказанное вслух.
- Отлично. - Иван Кириллович одобрительно кивнул. - А прежде с вами случалось подобное?
Лена отрицательно мотнула головой.
- Отлично, - повторил он вновь. - Пройдемте со мною на кухню.
- Я не голодна, - сообщила Ленка, решив, что ее собираются угостить ужином.
- О нет, не затем! - Иван Кириллович рассмеялся.
На кухне царил такой же разор, как и в прихожей, - повсюду, даже на полу, высились горы немытой посуды, на столе, недопитая, стояла бутылка водки и засохшие бутерброды горбились на тарелке. Иван Кириллович извлек из шкафа бутылку с водой и налил ее в чистую - похоже, единственную чистую - тарелку. Вода была столь прозрачна, что казалась голубоватой. Он взял Лену за руку, осторожно опустил ладонь на зеркало воды и накрыл сверху собственной ладонью. Когда их руки поднялись, на поверхности возникла картинка: какое-то озеро, вековые ели и белая церквушка посередине.
- Что это? - спросила Ленка, и изображение тут же пропало.
- Помните о том, что вы видели, - шепнул Иван Кириллович, - а теперь идите, Леша вас ждет. Я загляну потом на минутку.
В Лешкиной комнате от прежней обстановки не осталось и следа. Повсюду валялись выброшенные из шкафов вещи. С книжных полок была снята часть книг, отчего стеллаж напоминал человека с выбитыми зубами. Сумки и картонные коробки, перевязанные веревками, грудой свалены в углу. Ковер и магнитофон исчезли. Стен стоял у окна и курил.
“Неужели ему позволяют курить дома?” - удивилась Лена.
Вообще вид у него был расхлестанный, рубаха с оторванными пуговицами связана узлом, а вместо майки на груди была какая-то странная полотняная повязка, охватывающая весь торс. Потом, уже много времени спустя, Ленка узнала, что такие повязки иногда накладывают при переломе ребер.
- Кирша сказал, что ты уезжаешь.
Алексей посмотрел на нее вопросительно, будто спрашивал: ну и что? Тебе-то какое дело?
- Ты на меня злишься? - спросила она. Он молча покачал головой.
- Но почему же тогда уезжаешь?
Любой другой ляпнул бы зло: “Не из-за тебя же, дурехи…” Но Алексей сказал:
- Отец считает, что так будет лучше. И Иван Кириллович тоже.
Странно, что он ссылался на чье-то мнение вполне уважительно.
- А как же твоя мама? Она не против?
Он ответил не сразу. Глубоко затянулся, потом откинул голову назад и выпустил вверх струю дыма. Со странной усмешкой смотрел, как синее кольцо, извиваясь, растекается бесформенным облачком под потолком.
- Мы с нею поссорились.
- Что сделали?.. - не поняла Лена.
- Поссорились. Моя выходка испортила ей карьеру. Ей объявили выговор по партийной линии, ее лабораторию в институте ликвидировали. Она теперь без работы. Уехала к сестре, пытается устроиться. И занимается срочным обменом квартиры. - Он говорил о матери “она”, будто в одночасье самый близкий человек сделался ему абсолютно чужим.
- Значит… Ее здесь нет? Алексей усмехнулся.
- А ты понятливая, Никоноша. - Он швырнул окурок в пепельницу. - Я-то думал, что на свете есть хотя бы один человек, на которого можно безоговорочно положиться. А оказалось, что нет. Она сама говорила: хочу, чтобы мой сын был сильным и смелым, способным на неординарный поступок. Почему же, когда все открылось, она орала как резаная и обзывала меня кретином и подонком? И это прямо там, у них! Они так забавлялись, когда она отвесила мне пощечину. - В его голосе послышалась такая боль, что Ленка невольно передернулась.
- Но ты в самом деле… ей все испортил. Ты же понимаешь?
Он по своему обыкновению откинул голову назад.
- Это ты ничего не понимаешь. Я должен был это сделать. Должен! Но… - Он задохнулся. - Она всегда придерживалась тех же взглядов, что и я. Когда-нибудь режим рухнет, и вопрос только в том - когда и как. Но при этом считала, что лучше сидеть и молчать в тряпочку. Или шептаться на кухне. Но нельзя же всю жизнь раздваиваться! Мне надоело лгать, надоело говорить не то, что я думаю. Все мерзко! Все!
- Она переживала, что ты сломал свою жизнь.
- Нет!.. - Он погрозил кому-то пальцем. - Она орала только про себя, а про меня - ни единым словом! А я-то думал… - Он осекся, спохватившись, что слишком выдал себя.
Это был удар по его гордости: он-то считал, что для матери он свет в окошке, а вышло… черт знает, что вышло.
- А твой отец? - спросила Лена с опаской, боясь наступить на еще одну больную мозоль.
- Я его почти не знаю. Хотя сейчас он мне очень и очень помог.
- Он тебя одобряет? Стен ответил не сразу.
- Он меня понимает. В жизни каждого есть такая черта, за которую ты не имеешь права переступать. У древних была такая поговорка: “Здесь вода останавливается”. Все. Предел. Видимо, я к такой черте подошел.
Лене вдруг расхотелось спорить о высших материях. Если сказать честно, эти самые материи ее мало занимали, интересовал ее только Лешка. И их отношения.
- Ты мне будешь писать?
Стен пожал плечами, и его жест мог означать все что угодно: “не знаю”, “может быть”, “конечно”.
Потом выяснилось, что пожатие плеч означало недоуменное “зачем?”.
Она подошла и, приподнявшись на цыпочки, поцеловала его в щеку и отступила, надеясь на продолжение… Но продолжения не последовало.
- Это ничего не изменит, - сказал он очень тихо, без тени издевки в голосе, и от этого его слова звучали еще обиднее, еще больнее.
Лена, как ошпаренная, бросилась вон из комнаты.
В прихожей ее поджидал Иван Кириллович. В руках “старика” - а в мыслях Ленка именовала этого человека именно так - была точно такая же плетенка, как и у него на шее. Цветные волосяные косицы оплетали причудливым узором серебряную нить. В этот раз ожерелье показалось Ленке необыкновенно красивым.
- А нитка живая? - спросила Ленка у “старика” почему-то шепотом.
- Можно сказать, что да. Наверное, то, что я совершаю, - безумие. Но все же… Вы позволите? - спросил он так же очень тихо.
Ленка кивнула - сейчас она была готова на любое безумство. Она замерла, вытянула шею и Иван Кириллович замкнул на ее шее ожерелье. Тогда она еще не ведала, какой властью наделил ее этот странный человек. А если бы ведала, то все равно уже отказаться не могла. Если ожерелье создано, от него не отказываются.
- Возьмите на память. - Иван Кириллович вложил ей в руки что-то плоское, завернутое в два слоя газет.
- Тарелка? - изумилась Лена. - Так ведь это, наверное… - Она смутилась.
- Тарелка моя, - сказал “старик” с легким раздражением. - Я дарю! Я!
Лена не поняла, зачем ей тарелка, но переспрашивать не стала. Взяла, зажала под мышку. Ей редко что-то дарили.

Предыдущая страница 8 Следующая страница


9 Роман Буревой

Писем Стен не писал, но в последних числах августа 87-го вновь объявился в Питере. Когда высокий молодой человек окликнул Ленку в скверике возле ее дома, она не сразу признала в нем Стеновского. Он выглядел старше своих лет, был неожиданно деловит и уверен в себе. Одет он был в тонкую джинсовую рубашку и новенькие джинсы, несомненно американские. Ровный бронзовый загар и золотистый оттенок волос говорили о том, что он последний месяц провел под жарким солнцем. Сердце ее заколотилось - несколько секунд она стояла не в силах ничего сказать и лишь глядела на Стена во все глаза. Уж никак она не ожидала увидеть его таким - не загнанным в угол, а веселым и неприлично преуспевающим.
- Как у тебя дела? - спросил он, улыбаясь.
- Дерьмово. В институт провалилась, - зло огрызнулась Лена, пытаясь скрыть смущение. - Во второй раз поступала в медицинский и опять срезалась на сочинении, как в прошлом году. Вот такие пирожки.
- Что будешь делать теперь?
- Пойду на какие-нибудь курсы. Или в медучилище. Может быть. Не знаю. Мать сказала, что так даже лучше - у нее нет возможности кормить меня шесть лет. Отец умер в прошлом году. Я целый год готовилась, и - облом. Говорят, без взятки вообще не поступить. А идти в Техноложку или Холодилку, чтобы быть технарем, - не хочу.
- А на экономический факультет не пробовала?
- Зачем? Хочу быть медиком, но не могу.
- Сочувствую, - сказал Алексей.
- Я сама себе сочувствую, - усмехнулась она и тут же поймала его удивленный взгляд. Кажется, он не ожидал от нее подобных фраз. Что поделаешь: она начала взрослеть, и ей надоело играть пай-девочку. - А ты? - поинтересовалась она.
Он приложил палец к губам.
- Пока это тайна, но я скоро ее открою. Ребята в городе?
- Наверное. Дроздов только уехал - поступил в военное училище.
- Ну и бог с ним. Не велика потеря. Кирша и Ник здесь? Надо им позвонить, - и Алексей подмигнул ей с видом заговорщика.
И тут она заметила у него на шее - верхняя пуговица была расстегнута - пестрое ожерелье с серебряной нитью. Точно такое же, как у нее. Или почти точно такое же. Это был знак какого-то тайного единства, но какого - Лена тогда еще не знала.
“Так мы с тобой!..” - хотелось ей закричать. Но она вовремя закусила губу.
Через полчаса они вчетвером сидели на кухне у Кирши. Стен принес бутылку вина, и они выпили за встречу.
- Ну, конспиратор, рассказывай, с чем пожаловал, - подмигнул ему Кирша. - Как жизнь в зоне?
- Брось, Санька, у него же условный срок, - вмешалась Лена. - И теперь наверняка можно подать на реабилитацию. То, что Лешка написал в листовке, теперь пишут в газетах. Сахарова из ссылки вернули.
- Еще не все газеты и не все пишут, - уточнил Кирша.
- Хватит о прошлом, - протестующе взмахнул рукой Алексей. - Лучше поговорим о будущем.
Все насторожились.
- Ну и что там, в будущем? - полюбопытствовал Кирша. - Молочные реки и кисельные берега?
Стеновский обвел своих друзей взглядом, будто взвешивал в последний раз, стоит ли говорить о своих замыслах.
- Предлагаю вам работу в очень важном проекте, - сказал он наконец. - Придется бывать за границей. То есть сначала учиться, а потом работать.
- Ась? - скорчил дурацкую физиономию Кирша. - В Магадане? Или на Колыме?
- В Европе, - уточнил Стеновский. - Возможно, в Англии и Германии.
Все переглянулись. Если бы они не проучились вместе со Стеном девять лет, то наверняка бы решили, что он их разыгрывает.
- Что значит - “предлагаю”? - спросила наконец Лена.
- Существует некий проект… - начал объяснять Стеновский. - Он держится пока в тайне. Проект этот одобрен на самом верху, но пока не афишируется - у него слишком много противников. Одно могу сказать: речь идет о будущем России. Если все получится, наша страна станет мощной процветающей державой.
- Ага, скинемся, братцы, по рваному и выкупим назад Аляску, - ухмыльнулся Кирша.
- Дай мне сказать. А потом будешь подавать реплики с места, - вспылил по своему обыкновению Алексей, и Кирша примолк. - Один русский эмигрант пожертвовал огромные деньги на нашу работу. Дел там невпроворот, лет на пять-шесть. Или даже больше. Нам нужны самые способные, мыслящие в духе нового времени люди.
- А нельзя ли поподробнее? - спросил Кирша. - Сколько, кому и когда?
- Нет, - отрезал Стен. Таким тоном он говорил “я должен был”, рассказывая о листовках на демонстрации. - Формально проект создан для того, чтобы обучить группу экономистов за границей. Но на самом деле цель куда важнее.
- Наше образование гораздо лучше заграничного, - заявил Ник.
- Речь не о том, где лучше учат, - сухо отвечал Стеновский. - Участники проекта должны все время поддерживать связь друг с другом. С другими - лишь минимальные контакты по мере необходимости. Таковы особенности. Могу вас уверить, это не прихоть начальства, но лишь необходимое и очень важное условие. Может быть, Стен наконец нашел то недостижимое, о котором он мечтал в прежние годы. Он выглядел человеком, ухватившим мечту за хвост.
- Судя по всему, наш друг эти три года сидел в сумасшедшем доме, - резюмировал его выступление Кирша.
- Это похоже на правду, - не очень уверенно сказала Ленка. - Все теперь надеются на помощь Запада.
- Все это повторение пройденного, - фыркнул Кирша. - Поход на целину с плакатом: “Лишний жир с себя мы сгоним, а Америку обгоним”.
Стен стиснул кулаки. Ленка почувствовала ярость Алексея и будто ненароком коснулась Лешкиной руки. Разумеется, он не знал о даре, который открыло ей ожерелье, и не почувствовал подвоха.
“Боже мой! При чем здесь целина, Америка и жир? Я им предлагаю Беловодье, а они отказываются!” - отчетливо прозвучала в ее мозгу мысль Алексея.
Она поспешно отдернула руку. Возможно, он догадался о чем-то, потому что поглядел на Лену с удивлением.
- Хорошо, пусть так, - попыталась поддержать Алексея Лена, - ты, выходит, распоряжаешься этим проектом, если готов нас в него принять?
- Обычно кандидатов приглашают пройти тестирование, ничего не объясняя. Происходит двух- или даже трехступенчатый отбор. Но некоторых берут вне конкурса.
- Неужели опять детей рабочих и крестьян? - предположил Кирша. - Ты же знаешь, я под эту категорию не подхожу.
- Нет, - Стеновский рассмеялся, кажется, в первый раз с момента начала разговора. - В этот раз происхождение роли не играет. К примеру, меня взяли вне конкурса. Один из организаторов проекта был моим защитником в суде.
- Иван Кириллович? - живо спросила Ленка. Алексей кивнул и продолжал:
- Иван Кириллович - замечательный человек. Я за вас поручился, и он выдал мне четыре анкеты со штампом “вне конкурса”. Надо их заполнить вместе с анкетами для визы, я отвезу их в наш центр, и через месяц вы станете участниками проекта. Тогда вам более подробно объяснят суть дела и цель, и - я вам обещаю - вы ни за что не пожалеете.
- А если пожалеем? - не унимался Кирша. - Я тут с одной девчонкой познакомился. Она мне все твердила: не пожалеешь, не пожалеешь, а я залез к ней в койку и очень даже пожалел.
Алексей отвечал вполне серьезно:
- В этом случае ты забудешь о проекте.
- Каким образом?
- Ну… Выпьешь стакан воды и забудешь. Кирша хихикнул, решив, что старый приятель шутит, но Стеновский не шутил.
Стен открыл принесенную с собой папку и вытащил фирменный бланк на английском языке. Бумага была великолепная - мелованная, гладкая и сверкающая, в правом углу красовалась Спасская башня, увенчанная двуглавым орлом.
- Я что же, должен бросить институт? - спросил Кирша, разглядывая шикарный бланк.
- Разумеется, но ты сможешь учиться в Европе или Америке.
- Нет, так не пойдет, - перебил Алексея Кирша. - Папаша выложил три тысячи, чтобы меня пропихнуть в это сраное заведение, да еще две ушло на всякие ксивы, чтобы подтвердить мою непригодность к любой строевой и нестроевой службе. И тут являешься ты и требуешь, чтобы я все это бросил и перся за каким-то чертом с тобой в Бангладеш. Нет уж, спасибочко, Леша, но я не поеду.
- А я думаю, что весь этот проект - афера, - поддакнул Ник Веселков. - В результате мы окажемся посреди тайги со звездно-полосатым флагом в руках, разговорником английского языка и рюкзаком, набитым тушенкой. За всем этим наверняка стоит ЦРУ.
- Вы что же, отказываетесь? - Стеновский, кажется, не в силах был в это поверить.
- А кто поручится, что это не элементарная провокация? Таинственный проект. Какие-то анкеты. Тестирование. А потом нас всех посадят лет на двадцать за шпионаж! - ухмыльнулся Веселков.
Если это и была шутка, то Алексей ее явно не понял. Взъярившись, он точнехонько заехал приятелю в глаз. Кирша тут же повис на нем с одной стороны, а Лена с другой. Все кончилось благополучно, если не считать пары разбитых тарелок и опрокинутого мусорного ведра.
- У тебя, Стен, всегда с юмором было хреновато, - прохрипел Ник, прикладывая к глазу мокрое полотенце.
- Это не юмор, - прошипел Стеновский и повернулся к Лене.
- А ты возьмешь анкету?
С минуту она молчала, потом отрицательно покачала головой.
- Почему? - кажется, он вновь готов был вспылить.
- Ведь я на том собрании тебя не поддержала, проголосовала, как все, “за”. - Она сделала ударение на слове “все” и выразительно посмотрела на Ника и Киршу. - Я бы с радостью стала работать в твоем проекте. Но извини. Не имею права.
Эту речь она произнесла неожиданно даже для себя. Еще минуту назад она хотела взять анкету, мысленно она уже протянула за ней руку. Но, раскрыв рот, поняла, что должна отказаться. Когда она выпалила эти несколько фраз, то подивилась собственному благородству. И коснувшись на мгновение руки Алексея - уж в этом удовольствии она не могла себе отказать - поняла, что он удивлен.
- Хорошо… - сказал он задумчиво. - Хорошо.
И это было не просто подведение итога случившегося разговора, но и оценкой ее, Ленки Никоновой, поведения. Ну наконец-то она выдержала экзамен. И где же положенная “пятерка”? Почему Алексей закрывает папку и шагает к двери? Да, он расстроен, что никто не воспринял с восторгом его предложение. Но в данный момент Ленку волновало другое. Лично Алексей. Только он. Разве теперь она не искупила прежнюю вину и не…
- Ты уже уходишь? - спросила она.
- У меня еще много дел.
Ей сделалось обидно так, что дрогнули губы. Стеновский с удивлением посмотрел на нее.
- Пока, - сказал он и сам дотронулся до ее руки. “До вечера”, - услышала она отчетливо и улыбнулась в ответ.
Когда он позвонил ей, она была уже одета и накрашена. Пришлось выдержать паузу минут в десять, прежде чем спуститься во двор. Она стояла у окна, спрятавшись за выцветшими шторами, и смотрела, как он меряет шагами сквер, периодически поднимая голову, и смотрит в ее окна. А что, если бы она не оттолкнула его в тот вечер у себя дома, когда он рассказал ей о листовках? Если бы она сказала: “Лешка, что бы ни произошло, я с тобой”? А потом на собрании встала и сказала: “А катитесь вы все к черту…” Разве было так уж страшно это сказать? Теперь ей казалось, что ни капельки. И сейчас она паковала бы вещи, а мамаша бы ревела ревмя и причитала: “Далась тебе эта заграница!” А может быть, они бы расписались перед тем, как уехать.
Тут она поняла, что чересчур размечталась. Разумеется, всевозможные “если” можно громоздить бесконечно, как кубики, друг на друга. Судьба всех этих шатких пирамидок всегда неизменно одна. Но… Сегодня Лена была на высоте и - о чудо! - довольна собой.
И потому Лена, сбежав вниз навстречу Алексею, не удержалась и с кошачьей мягкостью просунула руку ему под локоть, как будто они уже не первый день гуляли по улицам в темноте. Если его и удивил этот жест, то он не подал и виду. В нем появилась какая-то зрелая сдержанность, и это нравилось Лене.
Она хотела сыграть в благородство до конца и не слушать Лешкины мысли, но не в ее воле было перекрыть этот канал. Голос его звучал теперь в ее мозгу приглушеннее, но все равно она явственно расслышала: “Жаль, что Ленка отказалась. Она достойна Беловодья куда больше остальных”. Невольно она прижалась к нему еще сильнее.
- Куда мы пойдем? В “Кабанью голову”? - спросила Лена.
“Кабаньей головой” называли кафе на углу.
- Разве у нас есть выбор? - поинтересовался Алексей. - Хотя я убедился, что выбор почти всегда есть. Самое трудное - разглядеть, между чем и чем выбирать.
Было занятно его слушать. Слова его звучали рефреном проносящихся в мозгу мыслей. Их полное совпадение вызывало ощущение удивительной гармонии. Прежде ничего подобного Ленка не встречала. Гораздо чаще слова и мысли не совпадали. К примеру, парень говорил ей: “Да ты просто красавица, Леночка…”, а мысленно добавлял: “Чего ломаешься, сука, все равно вечером снимешь трусики”. Лена внезапно отстранилась. А вдруг Стен тоже подумает про трусики и все такое… Ей не хотелось прочесть в его мыслях что-нибудь подобное. Или, наоборот, хотелось. Только не в столь грубой форме.
- Что с тобой? - Алексей остановился.
Ленка неопределенно передернула плечами. Как сказать ему, что ей неловко подслушивать его мысли? На остальных ей было глубоко плевать. Но его она обманывать не могла.
- У тебя есть парень? - спросил он. - Не хочешь, чтобы нас вместе видели?
О Господи, как банально. Она расстегнула ворот платья и показала плетеное ожерелье.
- Теперь я могу слышать чужие мысли, если прикоснусь к человеку.
- Ты читала мои? - нахмурился Алексей.
- Да, но только, когда держала тебя за руку. И… и… мне показалось нечестным это дольше скрывать.
- Давно открылись подобные способности?
- Иван Кириллович подарил мне ожерелье. После этого все и началось.
- Иван Кириллович? - переспросил Стеновский. - В тот вечер, когда ты была у меня?
Лена кивнула:
- Еще он показывал мне церковь на дне тарелки, - добавила она.
Упоминание о церкви произвело впечатление. Стен задумался. О чем? Лена заложила руки за спину, чтобы не поддаться искушению.
- А ты? - Тут только она спохватилась. - Тоже читаешь мысли?
Стен отрицательно покачал головой:
- Нет. Каждому человеку ожерелье дает ему одному свойственный дар.
- И что же подарило ожерелье тебе?
- Ничего. Кроме необходимости раз в месяц купаться в живой воде реки, иначе петля меня задушит. Я глух к силам, что управляют ожерельем.
- Зачем же Иван Кириллович тебе его подарил?
- Он ничего не знал о моей особенности. Люди с подобной глухотой встречаются редко. Быть может, один на тысячу. Так он мне объяснил.
- Да, что ни говори, Лешенька, ты у нас редкий экземпляр. И что, все участники вашего проекта носят такие ожерелья?
- Нет! - Алексей затряс головой, давая понять, что предположение Лены просто смешно. - Насколько я знаю, пока такое ожерелье только у меня. Послушай, Иван Кириллович не присылал тебе приглашение и анкеты?
- Вновь ответ отрицательный, - рассмеялась Лена и вдруг почувствовала обиду: оказывается, ее должны были позвать на пир, но почему-то забыли.
- Я скажу тебе больше, чем остальным: страну ждет острейший кризис. Но если нам удастся сделать то, что мы задумали, его можно будет преодолеть. Мы вернем то, что было потеряно, - зря растраченные силы и уничтоженные жизни. Не буквально, конечно. Любая смерть - это пустота. Безвременная, насильственная смерть - пустота вдвойне. Растраченная зря жизнь - пустота. Бессмысленная стройка - пустота. Бездарная книга - пустота. Заказное кино - пустота. Крах идеалов - пустота. Вокруг вакуум. Мы не задыхаемся только потому, что каждый натянул на голову мешок и нюхает клей - какой кому по вкусу. Но мешки вот-вот сдернут. И мы либо задохнемся, либо заполним все таким дерьмом… - Он помолчал. - Так вот наш проект - это попытка заполнить пустоту. Но не новой идеологией… Нет… Для непосвященных это звучит как бред, но, клянусь, все еще можно исправить.
- Так говорит Иван Кириллович?
- Да, так говорит Иван Кириллович Гамаюнов. Ты должна ехать со мной.
- Раз не позвали - значит, не должна. Алексей покачал головой:
- Сегодня ты меня просто удивляешь.
- В каким смысле? В хорошем или в плохом? Вместо ответа он привлек ее к себе.
- Теперь я услышу, что ты думаешь, - напомнила Лена.
- Ну так услышь.
“Я хочу поцеловать тебя”, - прозвучало отчетливо, как будто он сказал об этом вслух. “Так целуй…” - отвечала она. Он ждал - он не слышал ее мысленного ответа.
- Так чего же ты медлишь? - спросила она вслух. Она чувствовала себя такой уверенной. Впервые она ощущала превосходство над Стеном.
Кафе было большим и неуютным. Задуманное как центр молодежного досуга, оно почти всегда пустовало. Ребята предпочитали тусоваться на лестницах, чем сидеть в этом холодном здании, похожем на помесь сборочного цеха с дешевой столовкой. Высоченные потолки и огромные окна не добавляли уюта. Здесь не было ни блеска, ни полумрака, ни атмосферы таинственности. Не было и музыки. Ничего, кроме скуки. Коктейли по весьма неумеренным ценам и пирожные, вид которых навевал воспоминания об уроках кулинарии в школе, не могли привлечь посетителей.
- Говорят, на Западе, когда девушка с парнем идет в кафе, то платит за себя сама, - сказала Лена.
Об этом им рассказывали в школе как пример ненормальных человеческих отношений в странах гниющего капитализма.
- Не волнуйся, мы еще в России, и я за тебя плачу, - засмеялся Алексей.
Они заняли столик в углу - свободных мест хватало.
- Все-таки тебе здорово повезло, Лешка. Ты уже среди избранных. А потом вообще будешь среди элиты.
- Повезло? - удивленно вскинул брови Стен. - В чем?
- То, что ты написал эти листовки и на демонстрации раскидал. Тебя преследовали, а теперь ты герой. Пока еще не для всех, конечно, но…
- О чем ты говоришь! - Он передернулся. - Ты хоть представляешь, через что мне пришлось пройти? Полгода меня обливали помоями, угрожали всеми мыслимыми и немыслимыми карами, шантажировали. Возмущенные “идейные граждане” подкараулили меня у дома и переломали шесть ребер. Меня повалили в лужу и пинали ботинками. Я пытался драться с ними, а они хохотали. Я… - Он задохнулся и махнул рукой.
Больше всего Ленке хотелось дотронуться до его руки. Но она боялась, что он неправильно истолкует ее жест.
- Но ты угадал, что все так изменится! И теперь ты в фаворе у этого своего адвоката, который большая шишка в проекте. Какое совпадение! Нет, я просто уверена - ты все знал заранее, - упрямо повторила она. - Может, тебе вещий сон приснился.
- Не снилось мне никаких снов!
- Наверное, ты просто об этом забыл, - не сдавалась Лена. - А твоя мама? Как она теперь?
- Я к ней ездил, но она отказалась со мной встретиться.
Она не выдержала и положила ладонь ему на руку.
“Но ведь это не подлость! Не подлость! Я должен был это сделать. Должен!” - услышала она его мысленный крик.

Предыдущая страница 9 Следующая страница


Колдун из Темногорска 10

- Ты будешь писать мне? - спросила Лена, и в ответ Алексей пожал плечами точно так же, как почти три года назад.
Но в этот раз Ленка была настойчивее.
- Нет, ты просто обязан писать.
- Видишь ли, - перебил ее Стеновский, - сам проект пока держится в тайне. У него слишком много противников. И потом, главное условие - минимальные контакты вовне. Поэтому вряд ли я смогу писать.
- Ты говоришь так, будто ты не рядовой участник, а один из создателей, - заметила Ленка.
Алексей улыбнулся.
- А ты догадливая, Никоноша! - повторил он свою любимую шутку. - Я немного больше, чем рядовой. Не будем уточнять насколько.
После кафе они еще долго бродили по улицам. Дошли до Ленкиного дома. Наверху желтым пятном горело окно на кухне. Ну конечно, мамаша дома, как всегда, в самый неподходящий момент. Если бы Стен придумал, куда они могут пойти. Но он молчал. Она дотронулась до его руки и уловила отчетливо: “Как все здесь изменится, когда я вернусь…”
- Поедем завтра в лес, - предложила она.
- Я завтра уезжаю. Рано утром.
- Так чего же мы стоим и ждем?! - Ей стало обидно до слез: они расстаются на несколько лет, а Стен даже не пробует соблазнить ее.
- Я не могу предположить, что будет через шесть или семь лет, когда мы вновь встретимся, - сказал Алексей. - Так что…
- Хочешь чувствовать себя свободным, ничем и никем не связанным? - спросила она со злостью. - Там у вас в проекте будет куча хорошеньких девчонок, наверняка интереснее и умнее меня. С тобой все ясно.
Он покачал головой.
- Давай говорить начистоту, если все равно от тебя никак не скрыться. Так вот: три года назад мне казалось, что лучше тебя никого нет. Но… Ты сама знаешь, что потом случилось. По-моему, объяснений особых не нужно… - Вновь Стен запинался, слова не подчинялись ему. - Я ни в чем тебя не обвиняю - не имею на это права. Сегодня… Сегодня мне показалось, что вновь… Но сегодня - это один день. Его может не хватить на семь долгих лет.
- Мне хватит! - заявила она вызывающе.
- Я в этом не сомневаюсь. Но дело не в тебе одной.
- Ладно, - уступила она. - Если у тебя появится что-то серьезное, так и напиши в письме: не жди. В письме такое просто написать. Гораздо проще, чем сказать, глядя в глаза. Я большего и не прошу.
- Хорошо, напишу, - пообещал он, потом, помолчав, сказал: - Может, все-таки поедешь со мной, а?
Ох, как хотелось согласиться! Губы сами собой уже выговаривали “да”. Но она пересилила себя и вновь отрицательно покачала головой.
- Это проект для избранных. Самых умных. Самых честных. А я вовсе не самая-самая. Я такой чести не заслужила. Не хочу попадать туда по блату.
- Не волнуйся, блатарей там хватает, - усмехнулся Алексей. - Как всегда и всюду.
- И ты будешь после этого… - она запнулась, как и он когда-то, не посмела произнести слово “любить”, - уважать меня? А? Или для девчонок иные мерки?
Он рассмеялся и погрозил ей пальцем.
- А ты все-таки язва. - Ей не надо было дотрагиваться до его руки, чтобы понять, что его слова звучат одобрительно.
Лена сама поцеловала Алексея в губы. Они долго целовались, потом вновь бродили по улицам.
Только в третьем часу Лена поднялась к себе, а он стоял и смотрел наверх, на ее окна, ожидая, что она подойдет к окну. Но она не подошла. Стен уже собирался уходить, когда кто-то хлопнул его по плечу. Он отскочил и мгновенно принял боевую стойку, справедливо полагая, что в такое время по плечу могут хлопать не только с дружескими намерениями.
- Лешка, это же я! - раздался знакомый голос, и Стен узнал в невысоком, щуплом, похожем на подростка парне Острякова. - Так и знал, что застану тебя здесь.
- Зато я этого никак не предполагал, - усмехнулся Алексей.
- Ну как же! Неужели ты не хотел встретиться со своим самым лучшим другом?
- В принципе мне приятно…
- Слышал, ты привез анкеты для ребят и зовешь с собой за границу? Это правда?
Надо же, откуда он узнал? От Ника? Или Кирши? Да, он и в школьные годы умел первым вынюхивать новости.
- У меня в самом деле есть анкеты для желающих работать в одном проекте, - поняв, что отпираться бесполезно, отвечал Алексей. - Но я беру с собою далеко не всех.
- Так почему же ты меня не зовешь?! - вполне искренне удивился Остряков. - Вот, гляди! - И Остряков извлек из кармана самодельную картонную книжицу, на которой кривыми буквами было написано: “Клуб свободных демократов”. - Пока нам еще не разрешают собираться, да и помещения нет. Но скоро все изменится, и мы своего добьемся! Я уже был в райкоме комсомола - и меня поддержали… Очень умные ребята, деловые, с ними приятно иметь дело.
- Так зачем тогда тебе уезжать за границу? - насмешливо спросил Стеновский.
- А как же?! Мы же должны изучать их демократический опыт, без этого нам никуда. Я теперь регулярно все толстые журналы читаю. Все пишут одно и то же: сейчас главное взять от Запада самое лучшее. Так ведь?
Стен не отвечал, опасаясь расхохотаться.
- Кстати, а где ты ночуешь? Ведь твоя мама больше в Питере не живет? - Он и об этом был осведомлен. - Если что, давай ко мне, мои предки будут только рады. Они о тебе всегда говорили с восхищением!
- Я у знакомых остановился, - отвечал Алексей. - Завтра утром уезжаю.
- Ну и отлично! Встретимся на вокзале. Договорились? - И Остряков вновь дружески хлопнул Стена по плечу.
И Алексей почему-то не сказал ему “нет”. Так вместо трех друзей Стеновский увез из Питера одного новоявленного “свободного демократа”.
Письма от Стена приходили редко. Письма ни о чем. Абстрактные рассуждения, которых зачастую Лена не понимала. Штемпели - то германские, то английский, то из Америки, то из Израиля. Он много писал о себе, но чем больше писал, тем меньше она его понимала.
За шесть лет пришло двадцать два письма. Ни в одном не было роковой фразы “не жди”. Но и уверений в том, что ждать необходимо, - тоже. Порой он спрашивал: “Не появился ли в твоей жизни прекрасный принц?” На что она отвечала: “Рядом с тобой все выглядят гадкими утятами”.
Лена жила однообразно и замкнуто - работа медсестрой в клинике, домашние дела, книги, походы в кино в одиночестве. Одинокие пробежки в парке, занятия с гантелями и по переснятому на фотографии самоучителю самообороны дома - ей не хотелось никуда ходить, с кем-то встречаться.
Сентябрь? Нет, август. Да, точно, самый конец августа 93-го. Она возвращалась утром после дежурства домой. Теперь она жила совершенно одна. Мать ее полгода проживала отдельно: умудрилась найти муженька с квартирой и теперь оберегала свою добычу от многочисленной мужниной родни. Лена не ожидала от матери подобной прыти. Каждый раз, являясь, мать внимательно оглядывала квартиру и вопрошала: “Ну как, женишок какой-нибудь захудаленький не объявился? Нет? Эх, и в кого ты такая бестолковая уродилась, дочка. Квартира пустая, а она мужика затащить к себе не умеет!”
И тут у подъезда Лена увидела молодого человека. Издали ей показалось, что это Алексей: он держался как-то похоже. Так же откидывал назад голову. И волосы светлые. Высокого роста. И одет во все иностранное.
- Стен! - крикнула она и осеклась…
Парень повернулся к ней. Несколько секунд разглядывал ее очень внимательно.
- Извините, я ошиблась.
- А вот я не ошибся! - Незнакомец рассмеялся. - Вы - Лена Никонова.
- Откуда… - Она растерялась.
- Я видел у Леши вашу фотографию.
- Так вы…
- Я по делам в Питере. Заодно решил передать вам лично его письмо. - Незнакомец достал из кармана конверт. - Ах, извините, забыл представиться. Игорь.
Лена взяла конверт. Письмо в самом деле было от Стена. С наклейной маркой. Но без штемпеля. Адрес в этот раз германский. Последнее письмо тоже было оттуда. Из Гарца.
- Может, зайдем к вам? Я бы не отказался от чашечки кофе.
- Ну конечно, сейчас! - Лена положила конверт в сумочку, и они поднялись к ней в квартиру.
- Вы со Стеном, наверное, друзья, раз он показывал вам мою фотографию? - спросила Лена, ставя кофейник на огонь. Как хорошо, что у нее есть пакетик “Чибо” и она может угостить гостя настоящим кофе.
- Да, конечно, - кивнул Игорь. - И одновременно все время соперничаем. Обычно в каких-нибудь играх. Помнится, первый раз, когда мы сошлись со Стеном, это были шахматы. Стен только что обыграл База и был уверен, что меня мигом положит на лопатки. И ошибся. Я выиграл у него первую партию и свел вничью вторую. После этого Стен стал играть осмотрительнее. Но все равно выиграть не сумел.
Лена закусила губу. Похвальба гостя и рассказ о поражении Алексея ее больно задели.
- Играть в одни и те же игры скучно, - продолжал Игорь. - Есть соревнования интереснее шахмат. А самые захватывающие - те, в которых ты сам придумываешь правила, а твой противник ничего о них не ведает и воображает себя умненьким-разумненьким и непобедимым.
Лена ощутила смутную тревогу и посмотрела внимательно на гостя. Игорь белозубо улыбнулся. Это ее немного успокоило. Лена разлила кофе по чашкам. Они устроились за журнальным столиком в стоящих друг против друга креслах.
- А Стен скоро вернется? - спросила она. Игорь сделал большой глоток, прикрыл на миг глаза, потом отставил чашку и снисходительно глянул на Лену.
- Голубушка, твой дружок никогда не вернется.
- Что? Он останется работать в Германии?
- Нет, дорогуша, он не вернется, потому что сдохнет, - продолжал Игорь, ласково улыбаясь.
Лена окаменела. Она смотрела на гостя и ничего не могла понять. Что это? Нелепая шутка? Лишь сердце больно заколотилось. Колодин подался вперед и схватил ее за руку.
“Чего ты, дура, так перепугалась? Можно подумать, что ты все эти годы ни с кем не трахалась и ждала своего принца!” - отчетливо расслышала она его мысль.
- Пусти! - Она с отвращением попыталась вырвать руку.
- Ой-ей-ей! Ты что, у нас никак девочка?.. - Он вскочил и, по-прежнему держа ее за руку, вроде бы и не сильно, но как-то особенно надавил на кисть, и она вся перекосилась от боли, а он наклонился и чмокнул ее в губы. Она попыталась оттолкнуть его свободной рукой.
- Не рыпаться! - Он рванул на ней платье, на пол горохом посыпались пуговицы.
Она догадалась схватить кофейник и выплеснула кофе почти наугад - большая часть горячей жидкости пролилась мимо, но часть все-таки попала ему на рубашку. Игорь взревел от боли и влепил ей по скуле с такой силой, что Лену буквально смело с кресла. Она грохнулась на пол. В ярости он пнул ее в живот. Она скорчилась от боли, не в силах вздохнуть. Он сгреб ее в охапку и потащил на кровать. Она пыталась сопротивляться. Но все бесполезно - он повалил ее на кровать, сорвал и платье, и белье. Потом стал возиться со своими брюками, держа ее одной рукой. Она сумела выгнуться и впиться зубами ему в плечо. Он вновь ее ударил - не кулаком, а ладонью, хлестко, так что щеку обожгло огнем. Во рту был соленый привкус крови.
- Сволочь! Сволочь! - кричала она. - Стен тебя убьет! Только дотронься до меня, он тебе яйца отрежет, м…!
Он наконец справился с брюками и после отчаянной, но недолгой борьбы раздвинул ее колени и… Она зажмурилась, закусила губу от отвращения и…
И не сразу поняла, что ничего не происходит. То есть Игорь ерзает на ней, пыхтит, но более - ничего. Она медленно раскрыла глаза и перевела дыхание. Игорь, по-прежнему придавливая одной рукой ее руки, второй пытался что-то там с собой сделать. Ее стал разбирать идиотский смех.
- Прекрати! - заорал он.
Игорь сполз с нее, скорчился в углу кровати и принялся яростно возбуждать себя. Никакого эффекта. А Ленка продолжалась трястись от смеха.
- Заткнись, сука! А ну быстро возьми в рот…
- Сейчас… - выдавила она сквозь смех. - Сейчас… возьму и откушу…
Он не стал ее бить - схватил руками за горло и сдавил. Она потеряла сознание. Когда очнулась - ее голова покоилась на его бедре, а сам он по-прежнему без всякого успеха пытался выйти на боевую позицию.
И тут в дверь позвонили - настойчиво, раз пять или шесть подряд. Лена вздрогнула, а Игорь замер. Еще звонок - длинный-предлинный. А потом в прихожей раздался грохот - похоже, дверь высадили.
- Стен! - выкрикнула Лена, вспыхнув вдруг невероятной надеждой.
Но то был не Алексей. В спальню ворвался незнакомый бритоголовый парень в импортном тренировочном костюме и с пистолетом в руке. Пистолет почему-то Ленке показался ненастоящим. Игрушка, да и только. Ну не может быть, чтобы…
- Ты чего? - начал было Игорь. - Я же велел…
- Уходи. Живо, - приказал человек с пистолетом. - Прикид не забудь.
Игорь соскочил с постели, подхватил брюки, ботинки и в одних носках потрусил в гостиную.
- Быстрее! - крикнул гость.
Лена замерла - на измятой постели, совершенно голая, если не считать плетенки на шее, с распухшим от ударов лицом, мокрая от пота, с всклокоченными волосами. В тот миг никаких чувств не было - ни стыда, ни отчаяния, ни страха. Только страшная пустота внутри.
Гость поднял руку с пистолетом и прицелился. Ожерелье! Ожерелье уловило какой-то импульс за миг, за долю секунды, прежде чем парень нажал на курок. Ленкина голова судорожно дернулась в сторону, так что со стороны показалось, что это пуля, угодив в лоб, заставила голову резко повернуться. Пуля скользнула по лбу, сдирая кожу до кости. Обои и подушки окатило кровью. Лена потеряла сознание. Когда она через минуту или две очнулась, в квартире никого не было.
Хныча от боли, она доползла до телефона и хотела вызвать “скорую”. Но передумала. Сама, как могла - все же медсестра, - перевязала рану. Ее качало, пока она ковыляла в ванную комнату. Наскоро помылась под душем. Закутавшись в полотенце, вернулась в комнату. У нее дрожали руки, когда она доставала из письменного стола лист бумаги.
“Стен, дорогой… - Она плохо разбирала сама, что пишет, на бумаге появились откуда-то розоватые пятна. - Стен, я встретила Игоря… он странный. Он - маньяк. Он - убийца. И он хочет тебя убить. Стен, береги себя!” У нее был только почтовый ящик, куда можно было отправлять письма в Германию. Но она надеялась, что письмо успеет дойти.
Как она доехала до главпочтамта - помнила весьма смутно. Когда вышла из автобуса - едва успела добежать до ближайшей урны - ее вырвало. Но письмо она отправила в тот же день.
Через два дня она отправила еще одно письмо. Потом через неделю - новое. Ответов от Алексея не было. И то письмо, что передал ей Игорь и которое она не успела прочесть, исчезло из сумочки.
А спустя месяц, вернее, чуть больше, вечером в новостях появился диктор в дорогом костюме и заговорил наигранно взволнованным голосом:
- Страшная и загадочная трагедия произошла в эту ночь в частном особняке потомка русских эмигрантов Сазонова. Сазонов был известен как глава крупной советско-германской фирмы “Диамант”. В эту ночь Сазонов был убит в собственном доме вместе со своими домашними и охраной. Еще двенадцать трупов найдены недалеко от загородного домика адвоката Сазонова.
И тут камера показала крупным планом одного из убитых. Он лежал на спине, в груди у него чернело два отверстия. На щеке - тоже кровь. Мертвый, почему-то полностью раздетый в ярко-зеленой траве - камера наезжала, все крупнее становился план. Можно различить глаза, волосы… Да это же Стен!
Лена смотрела на экран и не могла вздохнуть.
На экране вновь появился комментатор. Он что-то говорил - она слышала, но не понимала - что. Запомнила лишь, что он почему-то упомянул Вальпургиеву ночь.
В конце репортажа он профессионально вздохнул. Вместо нее.
- Подождите! - крикнула Лена и рванулась к экрану, будто надеялась удержать исчезнувшее изображение. - Это же Стен!
Она прижалась к выпуклой поверхности кинескопа и не могла сдвинуться с места. Где-то в животе у нее образовалась пропасть, и туда падало и падало, заходясь ударами, сердце и никак не могло упасть.
Внезапно Лена вскочила, схватила Лешкину фотографию, бросилась на кровать и прижала фото к груди. Боль становилась все сильнее и сильнее. Она расстегнула блузку и запихала фотографию под белье, к самому сердцу: пусть он слышит, как оно часто-часто бьется. Она стискивала фотографию, как никогда прежде не обнимала живого Алексея. Она металась по кровати и повторяла одно-единственное: “Ой, Лешенька, ой, миленький, как я тебя любила! Ой, мамочка, что делать-то! Что делать…”
А тут как раз случились октябрьские события 93-го, когда по Белому дому, нашему Белому дому, за который в 91-м сотни и тысячи готовы были умереть, лупили из танков, и он горел и, покрываясь копотью, чернел на глазах у миллионов в прямом эфире. И никакого символа не стало, а появилось вскоре еще одно чиновничье гнездо. Так что странный случай на германской земле никто наверняка и не помнит уже… Никто, кроме Лены.
Уже весной она получила письмо. Конверт был длинный, из плотной белой бумаги, не такой, какие присылал Стен. Развернув письмо, она прочла:
“С прискорбием сообщаем Вам, что Алексей Александрович Стеновский погиб в результате несчастного случая 30 сентября 1993 года. Приносим Вам свои соболезнования. Профессор Н. К. Гамаюнов”.
Что ей оставалось после этого? Работать и читать вечерами книжки. И слушать чужие мысли, которые поражали своей убогостью. Или трахаться с кем-то, кого она не могла полюбить.
Однажды вечером к ней зашел Ник Веселков - просто так, поговорить о том о сем. И остался. Он как-то необыкновенно возвышенно красиво говорил. И даже думал. Поначалу ей нравились его мысли. Ей даже казалось, что Ник чем-то похож на Алексея. А потом…
О Боже! Зачем ей этот проклятущий дар?!
Да, сегодня вечер воспоминаний удался на славу. В этом году исполнилось одиннадцать лет, как они в последний раз виделись со Стеном. Одиннадцать лет. Неужели? Даже не верится. Лена подошла к зеркалу и придирчиво оглядела себя. Интересно, здорово она изменилась за эти годы? Не очень. Но все же… Лена вытащила альбом со школьными фотографиями и принялась сравнивать. Нет, пожалуй, сейчас она выглядит интереснее - изменился овал лица, детская округлость щек, которая ее всегда раздражала, исчезла… Теперь на лице слегка выдавались высокие скулы, нос сделался чуточку тоньше, глаза больше. А модная стрижка придавала ее внешности нечто французское - так казалось самой Лене. Челка скрывала тонкий шрам, похожий на продольную морщину, - пришлось делать косметическую операцию.
Она сбросила халат и повернулась перед зеркалом нагая. Ах, черт возьми, какая фигура: ни капли жира, ни отвислых складок, семнадцать лет, да и только. Но некому это оценить.
Она включила музыку. В детстве она обожала танцевать перед зеркалом, напялив на себя мамашины тряпки. Раз сегодня вечер детских воспоминаний, почему бы для полной достоверности не предаться и детским забавам? Она вытащила из шкафа алую полупрозрачную комбинацию, черные чулки, повязала на голову пестрый шарф. Очень сексуальный получился танец. Она кружилась, посылая неведомо кому воздушные поцелуи.
Звонок в дверь застал ее во время очередного па.
“Никак мамулька, - подумала Ленка, накидывая на плечи халат. - Вечно является, когда ее не ждешь”.
- Кто там? - спросила Лена, уверенная, что это мать, и уже начала открывать замки.
- Это я, - отозвался показавшийся смутно знакомым мужской голос.
- Кто “я”? - передразнила она, слегка перетрухнув.
- Я, Алексей. Стен.
Теперь она узнала его голос - да, очень похож, хотя и сделался немного ниже за эти годы. Но он же умер!
Пять лет как его нет… Или?.. Еще не смея поверить, она отворила дверь. Лешка стоял на площадке. Лешка, почти не изменившийся за эти десять лет. Такие люди до старости сохраняют в облике что-то мальчишеское. Наверное, она должна была несказанно обрадоваться его появлению. Но нестерпимая обида заглушила в ее душе все чувства.
- А зачем ты, собственно, явился? Надоело притворяться трупом? - У нее противно дрожал голос, но она не могла ничего с собой поделать. - А может, я замуж вышла!
Стен отрицательно покачал головой:
- Не притворяйся. Я знаю: ты одна.
Откуда - хотела спросить, но не спросила. Знает - и все. Как знал когда-то, что надо разбрасывать листовки.
- Все-таки ты сволочь.
Несколько секунд они молча смотрели друг на друга. На скулах у Стена ходили желваки. Он всегда был обидчив до чертиков. Сейчас повернется и уйдет.
- Ладно, заходи. Будем надеяться, что все эти годы тебя мучила совесть.
- Я не один, - признался он. - Со мной мои друзья. К тому же должен предупредить - давать нам приют опасно.
- С тобой всегда опасно. Хватит ломаться, - перебила она, - заходите.
Тогда из лестничного полумрака выступил странный человек с черными, торчащими космами волосами и улыбнулся ей обещающей дерзкой улыбкой. Она задержала взгляд на его лице чуть дольше, чем следовало.

Предыдущая страница 10 Следующая страница


11 Роман Буревой

- Роман, - представился он, протягивая ей узкую твердую ладонь.
Потом из-за его плеча высунулся мальчишка лет двенадцати со светлыми растрепанными волосами.
- Это мой брат Юл, - сказал Алексей.
- Не слишком ли вас много?
От гостей сильно несло гарью. Откуда они явились? Прямиком из ада? Очень может быть. Алексея с его непомерной гордыней вряд ли будут привечать в раю.
- Мы заплатим за постой, - предупредил Стен.
- А я дорого беру, причем с каждого, - предупредила она и шепнула на ухо Алексею: - Особенно с тебя.

Глава 7
МЕТАМОРФОЗЫ

Прибывшие вместе со Стеновским гости оккупировали гостиную. Роман улегся на бывшем диване родителей, Юл - на кресле. Странная компания, особенно Роман. Когда Лена будто невзначай дотронулась до его руки, тот поспешно отстранился, не дав ей прочитать ни одной, даже самой кратенькой мысли.
- Осторожно, девочка, со мной такие фокусы не проходят, - шепнул он, уже сам беря ее за руку своими тонкими, но необыкновенными сильными пальцами.
То, что он думал, она не слышала. Но была уверена, что ее собственные мысли этот тип прочел до самой последней запятой (если в мыслях, конечно, соблюдаются знаки препинания).
- Не нравится, когда подслушивают, детка? - поинтересовался Роман, отпуская ее руку.
Потом, смилостивившись, наклонился к самому ее уху, шепнул:
- Не обижайся. Я же помню, что мы у тебя в гостях. Чего ты хочешь? Могу помочь. - Он усмехнулся, обнажая свои ослепительно белые зубы. Нелепый вопрос, ведь он знал ее мысли все до одной.
- Ничего не хочу. - Она отшатнулась. Ощутила себя жалкой, раздетой, беспомощной…
- А зря, - рассмеялся Роман. - То, о чем ты думала, - вполне в моей власти.
- Ничего не хочу, - повторила Лена упрямо.
Наверное, надо было согласиться, но что-то останавливало ее. То странное упрямство, которое когда-то не позволило принять предложение Алексея и уехать с ним.
Итак, Роман с Юлом спали в гостиной. Они же со Стеном сидели в ее комнате на диване, попивая “Алазанскую долину” и закусывая шоколадными конфетами.
Боже, как жизнь однообразна. Она все время разыгрывает один и тот же сюжет в одних и тех же декорациях. Ей даже почудилось, что это та же самая бутылка, что и много лет назад. То есть вино - другое, налитое в ту же самую бутылку. Ленка отставила фужер и принялась в упор разглядывать Алексея. Нет, конечно же, она ошиблась. Он изменился. И даже очень. Изменилось само выражение лица. Нельзя сказать, чтобы теперь он ей меньше нравился. Скорее, наоборот. Но что-то в нем появилось такое… Лена не могла отыскать подходящего слова. Чужое, что ли. Сейчас она бы не посмела в него влюбиться. Он был слишком от нее далек.
- Почему ты не написал мне? Я думала, что ты погиб.
- Я не мог.
Почему? Нет, она не спросила вслух, она молчала, ожидая, когда он расскажет.
- Я и теперь не имею права говорить ни о чем… - Алексей запнулся. - Только одно: когда стало известно, что я жив, они убили моего отца, чтобы устроить из похорон мне ловушку. Роман меня вытащил.
- Кто это - “они”, - продолжала свой допрос Ленка. - Опять ГБ?
Стен передернулся:
- Те, кто уничтожил наш проект.
- Ага, ты думал только о себе. А я?! - выкрикнула Лена. - Ты обо мне подумал? Я могла, в конце концов, взять и утопиться.
- Не могла, - усмехнулся Стеновский. - На тебе водное ожерелье. Ни один человек, его носящий, не может утонуть.
Она растерялась. Уж меньше всего она ожидала услышать в ответ смех.
Он откинулся на диване и стал в свою очередь не стесняясь разглядывать ее в упор. Она сидела напротив него, скрестив ноги по-турецки. Махровый халат слегка раскрылся, так, что виднелись кружева алой комбинации. За прошедшие десять лет в ней появилось что-то нагловато-вызывающее. И он не знал, нравится ему эта перемена или нет. Скорее нет, чем да.
- А как ты жила эти годы? - спросил он.
- Дерьмово.
- А именно?
- Дерьмово. В прямом смысле этого слова. Хочешь знать подробности? Пожалуйста. Окончила медучилище, пошла работать в госпиталь для ветеранов. Сначала все было нормально. Потом пришел один врачишка, женатик, привязался ко мне. Подъезжал так и этак. Как ночное дежурство, так он приставать, сальные шуточки, двусмысленные приглашения. И ручками шаловливыми так по халатику и шныряет. Я его отшила. Он, разобидевшись, принялся мстить. Прописывал всем своим больным во время моего дежурства клизмы. Да еще всегда проверял, выполнила ли я его предписания. Своеобразная месть, не так ли? Бедные дедульки. Они расплачивались своими задницами за мою несговорчивость.
- Ну и как же все это кончилось?
- Печально. Один из старикашек не выдержал, после пятой клизмы у него вся вода осталась в кишечнике. Целые сутки он терпел страшные боли, как после ранения на фронте. Врач мой, умница, прописал еще одну клизму. В итоге непроходимость кишечника, и дедуля помер. Врачи, разумеется, доказывали, что клизмы были ни при чем. Чем не сцена из романа…
- Напоминает “Жиля Блаза”, - уточнил Стен.
- Продолжение в том же духе.
Она замолчала. Зачем она рассказала Стену эту мерзкую историю? Чтобы он оценил, какое существование она вела здесь, пока он пребывал там, в прекрасном далеке? Вряд ли ему понравится ее рассказ. А может быть, ей просто хотелось позлить его?
- По-моему, ты не закончила, - напомнил он.
- А, ту историю… Тебе так хочется знать ее окончание? А зачем? Может быть, итог еще отвратительнее начала? Ха-ха… Может быть, я стала любовницей этого типа? Или я его убила… Какая из версий тебе больше нравится? - Она ненатурально расхохоталась.
- Ты уволилась, - сказал он. - Я угадал?
Она кисло улыбнулась: чего тут гадать, выбор в самом деле был невелик. Только не надейся, что через десять лет ты встретишь все ту же наивную дурочку, которая станет смотреть тебе в рот и слушать, как ты изрекаешь неопровержимые истины.
- Расскажи об остальных, - попросил он. - Как Кирша и Ник? Что поделывают?
- Кирша процветает. У него собственная инвестиционная компания. Крутит свой миллион и наслаждается жизнью. Ник сделал неожиданную карьеру: у него какая-то своя районная партия, он даже на выборах участвовал, но провалился.
- Что за партия?
- Точно не знаю. Про Дрозда ничего сказать не могу, кроме того что недавно его видели в городе.
- Опять одна из версий? - улыбнулся Алексей.
- Конечно. Но самая правдоподобная… Как там говорил Иван Кириллович? “У истории нет истины, а есть только версии…”
- А, Гамаюнов… - взгляд Алексея сделался отсутствующим, мысли улетели куда-то далеко.
Ну вот, опять он погрузился в свои дурацкие проблемы.
- Стен, я здесь. - Она дотронулась до его руки. “Можно попробовать обратиться к Веселкову…” От Ленкиного прикосновения он очнулся и поднял голову.
- Ну и какую проблему ты решаешь в этот раз? - спросила она насмешливо, сделав вид, что не смогла прочесть его мысли. - Опять хочешь ускользнуть от меня? Признаться, мне это надоело.
Пауза оказалась многозначительнее всяких слов. После такой паузы даму надлежит обнять и поцеловать в губы. Что Стен и сделал.
И тут Лена зачем-то прошептала:
- Я мечтала об этом всю жизнь. А ты?
- Я… - Он запнулся.
И в голове ее отчетливо прозвучала Лешкина мысль: “Но ведь я же не люблю ее!” Сердце Ленкино, как детский мячик, выскользнуло из ладошек и поскакало куда-то, выделывая безумные прыжки.
Себя не помня, она оттолкнула Алексея.
- Что, нельзя было не думать? Вообще ни о чем? А? - Слезы потекли по щекам, смывая тщательно нанесенную косметику. - Стихи бы про себя читал! “У Лукоморья дуб зеленый”. Неужели не сообразил, догадливый?
- Леночка, я, честно говоря, и сам не знаю…
- Убирайся, - велела она, отворачиваясь.
А ведь еще минуту назад она была уверена, что сможет наплевать на все чувства на свете, лишь бы добиться своего. Выходит, не смогла, дуреха.
Он молча взял ее руку и поднес к губам. Мысленно он хотел произнести что-то вроде извинения, но даже в мыслях у него не нашлось подходящих слов. Лена в ярости отдернула руку.
Стен вышел из комнаты, а она налила себе в бокал остатки вина и осушила залпом. Идиотка, зачем она прогнала его? Ну и черт с ними, с чувствами. Он же готов был переспать с нею. Она чувствовала его возбуждение. Чего ей еще надо? Секс? Пожалуйста, сколько угодно. А любовь - черт с ней. Ее тело горело от неудовлетворенного желания. Она закрывала глаза и представляла, как его руки ласкают ее тело и она изнывает в его объятиях от наслаждения. Во всех этих мечтах было что-то книжно-киношное, ненастоящее. Ждать столько лет, потерять надежду, вновь ее обрести и вдруг убедиться, что все было ложью, мифом, а на самом деле вообще никогда не было никакой надежды. Она вышла на кухню, вытащила из холодильника еще одну бутылку вина и открыла. После третьего фужера она решила, что сейчас же немедленно отправится в гостиную и… Она распахнула дверь в коридор и лицом к лицу столкнулась с Алексеем. Он надевал куртку.
- Ты уходишь?
- У меня одно очень важное дело. А сейчас уже почти шесть утра… - Он старался не смотреть на нее.
Жаль, что она в ту минуту не осмелилась подойти и коснуться его руки. Как жаль!
Дверь захлопнулась, а она стояла в коридоре как оплеванная. Нет, надо же быть такой дурой! Вдолби в свою глупую башку, наконец, - этот парень не для тебя… И все!.. И не стоит пытаться найти ответ на вопрос - почему!
- Я же предлагал тебе на время отказаться от дара и не слышать то, чего слышать ненадобно, - раздался за ее спиной насмешливый голос. - Зачем ты отказалась?
Она обернулась. Роман стоял у стены и усмехался, глядя на Лену. Только тут она сообразила, что выбежала в коридор в одной красной полупрозрачной комбинации. Ну и черт с ним - пусть смотрит.
- Так даже лучше! Теперь-то я точно знаю, что он меня не любит.
- Неужто для этого нужны сверхспособности? - засмеялся Роман. - И так было ясно. Нет занятия глупее, чем лгать самому себе.
Лена подошла к нему вплотную и положила ладонь на его руку. И опять ничего не услышала. Абсолютно холодная, ледяная тишина. Зато прикосновение к его коже вызвало в ней столь сильное желание, что у нее едва не подкосились ноги.
“Если ты в самом деле обладаешь столь удивительным даром, - мысленно обратилась к колдуну Лена, - то прочти мои мысли, все, какие есть, до конца. До самой последней, самой глупой мыслишки. Я тебе разрешаю. А сейчас я хочу, чтобы ты меня трахнул. И больше ничего. Абсолютно ничего”.
Он услышал ее, не мог не услышать. Жадно притянул к себе. Его рот оскалился, зубы (кто знает, может, с них капала ядовитая слюна?) надавили на ее губы, заставляя их открыться. А язык липкой змеею сплелся с ее языком. Он поднял ее на руки легко, невесомо, как - мечталось - должен был поднять Стен. И дверь в ее комнатушку распахнулась сама, повинуясь мысленному приказу колдуна. Жаль только, что старенький диван не превратился в роскошную импортную койку. Его пружины пищали и визжали на все голоса под тяжестью их тел. Роман целовал ее лицо и шею и грудь, и язык его оставлял на ее теле влажный, чуть пощипывающий кожу след, спускаясь все ниже, пока наконец не коснулся ее изнывающей от желания плоти.
- Что ты делаешь? - прошептала она.
- Возвращаю тебе утраченную девственность. Для каждой женщины я должен быть всегда только первым.
“Глупо, - хотела воскликнуть она. - Ведь я все равно помню о той унизительной интрижке с Ником три года назад, я…” И обнаружила, что на самом деле ничего не помнит, абсолютно ничего, все подробности мгновенно стерлись из ее памяти.
Этот колдун мог творить удивительные вещи. Каждое прикосновение его пальцев вызывало возбуждение. Он был так искусен, что за краткой болью тут же последовало наслаждение. Он подчинил не только ее тело, но и мысли: она не сразу поняла, что он делает с нею именно то, о чем мечталось когда-то, извлекает из закоулков ее разума бесчисленные фантазии одиноких ночей и сплетает их с собственной опытностью, создавая бесконечную вереницу. Но все происходящее лишь забавляет его, как может забавлять прочитанная в поезде книжка - отстранение и лукаво.
- Что ты собираешься сегодня делать? - спросил Роман, когда их страсть, утоленная, наконец стихла.
- Ничего. А разве я что-то должна кому-то? - ей не хотелось чувствовать хоть малейшую зависимость от колдуна.
Он лежал рядом голый, и его кожа была почти такой же белой, как простыни. Он пил из пластиковой бутыли воду. Удивительной прозрачности воду, отсвечивающую голубым.
- Глотни! - Он протянул ей бутылку.
Она послушно сделала глоток и задохнулась - будто хлебнула чистого спирта.
- Ты одна из них, но почему-то не с ними. - Роман отобрал у нее бутылку. - Почему?
- Не знаю. - Все обиды разом ожили в ее сердце, и слезы навернулись на глаза.
- Сколько лет прошло, как ты закончила школу? Тринадцать? Можно было бы пригласить в гости одноклассников. Было бы занятно взглянуть друг на друга.
- Они не придут.
- Придут. Если узнают, что Стен жив.
Она передернулась, как от удара. Зачем он говорит о Лешке сейчас? Нарочно?
- Мне казалось, что это хранится в тайне…
Она чувствовала себя неуверенно: привычка в разговоре улавливать чужие мысли сейчас сыграла с ней плохую шутку.
- Хранилось, - поправил ее Роман. - Те ребята, что охотятся за Алексеем, все уже знают. Поверь мне: Стен будет рад этой импровизированной вечеринке.
Лена молчала. А что сделает Лешка, когда узнает, что случилось этим утром? Забавно, если он вернется сейчас и застанет их в постели. Ха-ха! Она поймала себя на мысли, что хочет этого. И если Стен не догадается, она сама все ему расскажет. И при этом непременно коснется его руки.
Он должен почувствовать боль! Должен!

Глава 8
МЕТАМОРФОЗЫ (ПРОДОЛЖЕНИЕ)

Алексей никогда не думал, что так трудно утаивать мысли от человека, который может их слышать. Откуда у Ленки взялась уверенность, что все эти годы он любил именно ее и вернулся в Питер только ради встречи с нею? Какое заблуждение! Никаких чувств, кроме простой симпатии, он к ней не испытывал. Вся нежность испарилась много лет назад во время той самой ссоры у нее дома. А он не из тех, кто умеет прощать. Разумеется, потом, когда он звал ребят с собой в таинственный проект Гамаюнова, а Лена Никонова отказалась, сочтя себя недостойной, он восхитился ее поступком и вновь почувствовал к ней приязнь. Но возникшее чувство было чисто дружеским, хотя они целовались в сквере и она обещала ждать его шесть или семь долгих лет, если понадобится. Он полагал, что ожидание наскучит ей через год-другой. И ошибся. Ответы на его послания приходили регулярно, каждый раз заканчиваясь одной и той же фразой: “Не бойся, Прекрасный принц, на моем горизонте никто не появился”. Где-то в глубине души он сохранял нелепую надежду, что их странная переписка, полная одновременно и искренности, и фальши, - лишь пролог к более прочным и более теплым отношениям. И стоит им встретиться, как та, прежняя любовь, сгинувшая много лет назад, вновь расцветет невиданным цветом. Чистейший самообман: как всегда и всюду, он был одинок и, получая вдалеке эти письма, согревался чужим заемным теплом. Ничего не получилось, ровным счетом ничего. Бедная Лена! Может, и она придумала себе это чувство, принимая его за кого-то другого?
Стеновский взглянул на часы. Было уже около семи. Ну что ж, время не самое удобное для визитов, но ждать он больше не мог. Он и так уже полчаса бродил возле нужного дома, оглядывая сиреневый, нежнейшего оттенка фасад, с лепными карнизами над окнами, с двумя новенькими в старинном стиле фонарями у входа и лоскутком свежемощеного тротуара, будто дорогим импортным ковриком у входа. Стен безошибочно вычислил четыре окна на третьем этаже с новенькими белыми рамами, обезобразившие классический питерский фасад, которому всегда и всюду положены лишь темные рамы. В этих белесых больничных окнах только что вспыхнул свет. Подъезд был закрыт на кодовый замок. Пришлось подождать, пока вышла какая-то женщина. Стеновский поймал за выходящей дверь и проскочил внутрь. Металлическая дверь на третьем этаже выглядела не особенно гостеприимно. Но, когда Алексей исполнил на звонке несколько тактов “Йеллоу субмарин”, ее распахнули даже без традиционного вопроса “Кого черт принес?”.
Дверь отворил Остряков. Располневший, постаревший, облысевший, в бархатном халате и с чашкой кофе в руках.
- Ты! - изумленно и радостно выдохнул он и, схватив гостя за рукав, спешно втащил внутрь. - Черт возьми, Лешенька, как я рад тебя видеть!
- Экстренные обстоятельства, - сказал Стеновский.
- К черту обстоятельства! Я же тебя разыскивал, где только мог! Ты мне нужен! Да мы с тобой такие дела здесь провернем! - Остряков взболтнул в чашке остывающий кофе и спросил менее патетическим тоном: - Завтракал?
Стен отрицательно покачал головой.
- А ты ни капли не изменился, - рассмеялся хозяин. - И меня это радует. Что в человеке главное? Его внутренняя свобода. А ты всегда был свободен, насколько я тебя знаю. - Остряков ему понимающе подмигнул. - Я беру с тебя пример.
Завтрак был накрыт на кухне, больше похожей на холл: новенький импортный гарнитур терялся в огромном помещении. Легкий завтрак с тертыми сырыми овощами, фруктами и ананасовым соком говорил о том, что хозяин на диете. В который раз!
- Ты счастливый, можешь есть сколько влезет, и не толстеешь, - вздохнул Остряков, окидывая завистливым взглядом стройную фигуру старого друга. - А меня жена каждодневно шпыняет: худей и худей. - Хозяин вытащил из холодильника поднос с холодным мясом и ветчиной. - Это будто специально для тебя. Я на такие вещи стараюсь не смотреть. Была еще красная рыба, но кот, зараза, открыл холодильник и всю рыбину искусал. Пришлось выбросить.
Алексей сделал себе бутерброд с ветчиной и налил в чашку кофе.
- Ты нарушил одно из наших условий. Гамаюнов запретил жить в своем городе. А ты здесь, в Питере.
- Ну и что? Не все ли равно, где я - в Питере, Урюпинске или в Москве? Никто меня не найдет. Я теперь американский гражданин Майкл Шарп, имеющий вид на постоянное жительство в России. Очень удобно. Рекомендую.
- Майкл Шарп! - недоверчиво усмехнулся Стеновский. - А если кто-то из прежних знакомых встретит тебя на улице?
- Меня никто не узнает. Пройдут мимо, могу поспорить на миллион. Я же так изменился. И главное, не Прожитые годы, а раскованность и непринужденность манер. И не надо усмехаться, лучше выслушай мое предложение.
- И чем же ты занят здесь, позволь узнать, раскованный господин?
Под завистливым взглядом хозяина Стен отрезал себе ломоть буженины и, демонстративно изобразив на лице восхищение, куснул нежнейшее мясо. Остряков едва не захлебнулся слюной и потому на заданный вопрос ответил не сразу.
- Занят внедрением свободы в сознание нашего населения. Причем в самую что ни на есть суть сознания.
- У тебя издательство? Или собственная газета?
- У меня фотоателье. Эротическое, - сладко улыбнулся Остряков. - Снабжаю фотографиями высшего класса сотни всевозможных изданий.
К счастью для себя, Стен успел прожевать кусок буженины, иначе бы он наверняка подавился.
- Эротическое фотоателье? - переспросил он, решив поначалу, что ослышался. - А какое отношение это имеет к свободе?
- Самое прямое. Эротическая свобода - первооснова всего, - многозначительно поднял палец Остряков. - Несмотря на кажущуюся распущенность, наше население весьма темное в этих вопросах. Стен, вспомни Штаты, там принято говорить о вопросах пола абсолютно открыто, не стесняясь, понимая, что это одна из сфер жизни человека, причем сфера наипрекраснейшая. Если женщину изнасиловали, она без ложного стыда тут же всем объявляет об этом. Если у кого-то сексуальные проблемы, он, не стесняясь, делится ими со всеми желающими. А что у нас? Я вспомнил одну потасканную дамочку, которая явилась ко мне в ателье, когда я только начинал. Физиономия как измятая подушка, кожа темная, морщинистая и грубая, осветленные волосы смахивают на паклю. И вот эта дамочка расстегивает синтетическую кофточку, изготовленную где-то в Гонконге задолго до моего рождения, и стыдливо выставляет напоказ грудь, морщинистую и дряблую. В нашем понятии это и есть эротика! То есть нечто мерзкое, отвратительное и притягательное исключительно в силу своей мерзости и запретности. Сколько трудов мне пришлось приложить, чтобы перейти от подобных типажей к стройным загорелым девочкам с длинными ножками и грудями как персики. Один взгляд на такую красотку подарит райское наслаждение.
- Да ты поэт, - усмехнулся Стен.
- Трудов здесь непочатый край, - продолжал воодушевленно господин Шарп. - Ведь я воплощаю величайший термин нашего величайшего соотечественника: “Красота спасет мир”. Когда наше сознание в сексуальной сфере очистится от нелепых предрассудков, когда сексуальная жизнь сделается гармоничной, тогда в душах поселится истинная свобода.
- Боже мой, Мишка! Когда мы в последний раз говорили с тобой, ты сказал что на деньги фонда сделаешь солидное издательство, будешь печатать Карла Поппера, Хайека, Мизеса. И что же?
- Лешка, блин, да кто же будет покупать этого твоего Поппера. Он, конечно, умница, но населению что Поппер, что Пропп, что Гарри Поттер - все до лампочки.
- Кто такой Гарри Поттер?
- Новая знаменитость на Западе. Неужели не слышал? Услышишь еще. Так что приходится печатать что берут. И, выбирая между эротикой и расчлененкой, я остановился на эротике. Печатать из номера в номер, как дедушка внука съел, нет желания.
- А от меня что надо?

Предыдущая страница 11 Следующая страница


Колдун из Темногорска 12

- Я открываю филиал своего ателье в Темногорске. Ты мог бы его возглавить.
- Это невозможно.
- Почему? Надо как-то деньги зарабатывать.
- Дело даже не в этом, - оборвал его Стен. - Люди Колодина напали на мой след.
Господин Шарп побледнел, и стакан с соком в его руке сильно плеснулся.
- Как?! - выдавил он и озабоченно потер ладонью небритые щеки.
- Вычислили, что я жив, и устроили мне ловушку.
- Черт! - Хозяин, придя в себя, грохнул по столу кулаком. - Ах, сволочи! Я же знал, что все так и кончится. Кто ищет, тот всегда найдет. И они нас нашли. Я же говорил, что Игоря Колодина надо убить! И папашу его тоже! Грохнуть - и баста. Ведь ты пристрелил того коротышку.
- Его пристрелил Грег, я убил другого. - Стен отложил ломоть колбасы, который только что подцепил на вилку. - Иногда мне снится, что я бью того парня по шее, но никак не могу убить.
Остряков его не слушал.
- И что им надо? - повторял он, как заведенный. - Что, черт возьми, теперь надо этим скотам?
- Беловодье.
- Ерунда. Они ищут деньги Сазонова. Так? Стен с сомнением покачал головой:
- Я тоже сначала так думал. Но они не спрашивали о деньгах. Только про Беловодье.
Остряков фыркнул:
- Что значит - спрашивали?
Алексей закатал рукав рубашки и показал багровый, свежий рубец от ожога.
- Не слабо, - хмыкнул Остряков. - И ты хочешь сказать, что ничего им не поведал? А? - Он ухмыльнулся, будто говоря: ну в это-то я никогда не поверю.
- К счастью, я почти сразу отрубился, - отвечал Стен.
- Ладно, ладно, ты никому ничего не сказал. Только пообещал привести их сюда, - как рассерженный кот, зафырчал хозяин.
Стеновский по своему обыкновению откинул голову назад и смерил хозяина высокомерным взглядом.
- Те парни, что пытались вытрясти из меня нужную информацию, умерли. Это тебя немного успокоит?
- Их похоронили?
- Они успели мумифицироваться. Так что на время я оторвался от погони. Иначе я бы никогда не пришел сюда.
- А я-то тебе зачем?!
- Во-первых, я должен был тебя предупредить. Ясно, что ты следующий попадешь под удар Колодина.
- Васька Зотов тоже не в Беловодье, - напомнил Остряков. - И Грег…
- Грег в Беловодье. А Баз под опекой Гамаюнова. Это мы с тобой вольные птицы. И мы должны спасти Беловодье. Отвести от него удар.
Господин Шарп затрясся от смеха.
- Ты же всегда был рационалистом, Стен! И вдруг ты хочешь спасать Беловодье?! Это же нонсенс, как ты сам этого не понимаешь? Беловодье никому не нужно. Ни нам, ни им. В теории Гамаюнова все звучало красиво. Я тоже был очарован, тоже повторял, как заведенный, “Град небесный на земле”. Но раньше других понял, что Беловодье - очередная туфта. В этом мире ценится материальное. Ощутимые вещи, к которым применимы глаголы “съесть, выпить, трахнуть”. Кто наделен шестым чувством, погибает.
- Ладно, господин Антигумилев, я понял твою позицию. Но в Беловодье господина Колодина быть не должно.
- Ну и что ты собираешься сделать?
- Дать им бой.
- Звучит героически. Из чего будем стрелять? Из пулеметов? Или из автоматов?
Алексею стоило большого труда сделать вид, что шутка его ни капельки не задела.
- Для начала я хотел узнать, для чего Колодин жаждет добраться до Беловодья. Ты всегда был непревзойденным мастером добычи информации.
- Прощупать Колодина! Надо же! Какое заманчивое предложение! М-да… А что, если после этого он немного прощупает меня? Как вы поживаете, мистер Шарп? Не поставить ли вам на брюхо горячий утюжок? Сколько я выдержу? Пять минут? Десять?
- Ноль. Поэтому ты должен действовать осторожно. Никто не просит тебя встречаться с ним лично. Не мне учить тебя, как делаются подобные вещи.
- Ну что ж, перспектива заманчивая. Ах, Стен, только по старой дружбе и соглашаюсь. Кстати, а ты сам где живешь? В Темногорске?
- Нет, не в Темногорске, - ускользнул от ответа Стен.
- Богато? Привольно? Собачья конура хотя бы есть? А?
- Конура под названием “квартира” есть.
- Слушай, иди работать ко мне. Знаешь, какая у нас будет империя страсти? Ого-го!
Алексей отставил чашку с недопитым кофе и поднялся.
- Счастливо оставаться! - Он шагнул к двери.
- _Всегда рад помочь, - пообещал Остряков, тоже поднимаясь. И, немного помявшись, спросил другим, лишенным прежнего ерничанья тоном: - Так ты бывал в Беловодье?
Стеновский кивнул.
- И это правда, то, что говорил Гамаюн? Стен помедлил, прежде чем ответить.
- Церковь уже появилась, - сказал он.
- И свечи… Свечи в ней горят сами по себе, не сгорая?
- Видно, как свечи горят под водой.
В ответ вновь последовал молчаливый кивок. Хозяин неожиданно засуетился, будто поначалу забыл о чем-то очень важном, а теперь неожиданно вспомнил.
- Может, тебе нужны деньги? Так я могу дать. Вернешь, когда сможешь.
- А если не верну?
- Не волнуйся, мои клиенты все возвращают, у нас своя охранная фирма, которая заботится о долгах: - Остряков нервно хмыкнул.
- Я имею в виду другое.
- Деревянный костюм?
- Вот именно.
Остряков растерянно почесал начинающую лысеть макушку.
- Ну, тогда считай, что я заранее пожертвовал на твои похороны. - И он захохотал, решив, что пошутил очень удачно. Потом вновь поскучнел: - Стен, кончай ты играть в детские игры. Давай взрослей и иди ко мне работать.
Итак, на Острякова мало надежды. Разумеется, он может кое-что разнюхать. Большего от него ждать не приходится. Что же теперь делать? В одиночку Алексей не мог осуществить задуманный план. Пусть люди Колодина сейчас потеряли его из виду и у Стеновского есть шанс затаиться где-нибудь. Но тогда начнется охота на других. Игорь Колодин выследил его там, у реки. После первого нападения Стен все время ожидал, когда же Колодин даст о себе знать, когда нанесет удар. Ситуация напоминала ту давнюю историю с листовками. Тогда он тоже был уверен, что его найдут. Почему говорят, что в одну воду нельзя войти дважды? Он, к примеру, все время бродит по одной и той же реке туда и обратно.
Алексей поддал ногой брошенную кем-то банку из-под колы, и она с грохотом покатилась по разбитому тротуару. Пора заканчивать игру в прятки. А что, если заявить о Беловодье во всеуслышанье, то есть сделать то, чего всегда страшился Гамаюнов? Но что это изменит? Колодин не оставит охоту. Алексей был уверен, что Колодину нужны не только деньги фонда и само Беловодье. Когда-то Гамаюнов заявил, что Беловодье способно дать все, заменить все. Возможно, Колодин понял слова Ивана Кирилловича буквально. Или… ему нужно Беловодье для какой-то своей, неизвестной пока цели?
Надо как можно скорее избавиться от погони. Но как? Невыносимо решать судьбу других людей, когда они этого права не давали. И даже не подозревали о том, что от его сообразительности и силы зависят их жизни.
“А если бы я остался в Беловодье?” - обратился он сам к себе с вопросом.
В какой раз? В сто первый или в сто тысячный? Он сбился со счета. Но всякий раз Стен давал один и тот же ответ: он не мог остаться.
Он зашел на почту, купил телефонную карту и набрал номер Веселкова.
- Ника к телефону, - попросил он.
И тонкий женский голосок, ломаясь, ответил:
- Таких здесь нет.
- Веселкова, - уточнил он.
- А кто его спрашивает?
- Старый знакомый.
Алексей понял, что женщина прикрыла ладошкой трубку и сказала кому-то: “Знакомый”. Что ответили ей, Алексей не разобрал.
- Николай Иванович будет вечером. Что-нибудь передать?
- Не надо ничего. - Алексей повесил трубку. Стен бродил по улицам, оглядываясь по сторонам, будто надеялся отыскать что-то значительное, потерянное много лет назад где-то здесь. Может быть, за тем углом или в этом сквере. Порой он просто не узнавал улиц. Одни дома окончательно обветшали, от других остались одни фасады, стыдливо прикрытые обрывками сетки, с подпорками лесов, с черными провалами вместо окон. Третьи, только что отделанные, сверкали свежей краской и новыми, недавно вставленными стеклами. С небрежением взирали они на бредущих мимо них пешеходов. Стен зашел в магазин и купил бутылку вина, конфеты и печенье.
Пока он шел к Ленкиному дому, ему все время казалось, что кто-то следует за ним по пятам. Но, оглядываясь, он не замечал ничего подозрительного. И все же он ускорил шаги, перешел на другую сторону улицы. Опять оглянулся. И тут кто-то налетел на него. Автоматически Стен схватил человека за ворот куртки и… в его руках барахтался Юл.
- Ты? - выдохнул он и разжал пальцы.
- Возвращаюсь, - сообщил Юл, глядя на брата не особенно приязненно. - Здесь мне делать нечего. Короче, отца убили в Темногорске, значит, и убийца там.
- Один ты ничего не сможешь сделать.
- А мне плевать, беги дальше, заяц, а я буду искать.
Стен секунду молчал. Что лучше: позволить мальчишке самостоятельно рисковать головой или втянуть в заведомо опасную игру? Наверняка оба варианта плохи. Но Алексей не мог отпустить от себя Юла, не мог сказать: “Я за него не отвечаю”. Потому что получалось, что теперь отвечает, как ни верти.
- Если я скажу, что знаю убийцу?
Юл растерялся:
- Что значит - знаешь? Видел или…
- Знаю его имя.
- Чего ж ты ждешь, Гамлет хренов! - возмутился Юл.
- Знаю его имя, - повторил Алексей. - Но пока не могу до него добраться.
- Трусишь, значит!
- Нет, просто к нему не так просто войти в дверь, даже если известно, где она. Не то что убить. Ведь ты требуешь его убить? Так?
Юл смерил брата оценивающим взглядом.
- Да ни черта ты не знаешь, - вынес он свой вердикт, - просто изображаешь из себя крутого. А на самом деле ты только других подставляешь. Как отца. - Юл знал, что его слова несправедливы, но это знание доставляло почти болезненное наслаждение.
- Тебе хочется унизить меня, братец? Зачем? Чтобы самому не было так больно? Только не помогает чужая боль. - Странная, почти торжествующая улыбка скользнула по губам Алексея. - Ну, может быть, на минутку. На час… А потом отчаяние возвращается. Так стоит ли ради минуты колоть глаза ближнему? А?.. Я скажу тебе по секрету: на моей совести столько жизней, что твои слова не задевают меня. Честное слово.
Он говорил чудно, как будто не к Юлу, мальчишке, которого едва знал, обращался, а к кому-то другому, взрослому, степенному, умудренному жизнью. И от этого тона больше, чем от сказанных слов, Юл почему-то смутился. Но ему хотелось выдержать марку, выказать до конца твердость и дерзкое неповиновение.
- Короче, я домой, а ты делай что хочешь, - объявил он.
- А если я тебя не отпущу?
- Это еще по какому праву?
- По праву старшего брата.
- Ха-ха, тоже мне скажешь! Да какой ты мне брат - мы три дня знакомы! Родственничек, - презрительно фыркнул мальчишка.
- Тринадцать лет, - поправил его Алексей. - Ты был так мал, что помещался у меня на ладони. В те дни я спал на кухне, а надо мной сохли подписанные тобой пеленки. К вечеру на гладильной доске скапливалась груда белья, и я гладил твои подгузники.
Юл растерянно смотрел на брата. Он вдруг понял, что тот навсегда запомнил его тем маленьким, беспомощным существом, и потому в глазах Стена он, Юл, всегда будет мал и уязвим.
- И что ты делал тогда? - спросил он, почему-то веря словам брата.
- Работал на заводе, убирал металлическую стружку в цеху. Мерзкая работа. Все руки были исколоты крошечными металлическими занозами, никакие перчатки не спасали. И еще наушники носил: рев от станков стоял такой, что человеческого голоса не было слышно. После работы ходил в вечернюю школу. Я помню о тебе так много, что и дня не хватит на рассказ. Помню, как ты ползал по коридору вслед за матерью, помню, как ты при виде собак говорил “ав-ав”, помню… Ну что еще вспомнить, говори, чем еще доказать тебе мое право на неравнодушие, а, Юл?
- И помнишь, что отец хотел назвать меня Казимиром, а мать не позволила? - неожиданно для себя спросил Юл.
Алексей улыбнулся.
- Приехал дед, и уже все было решено. И мама твоя почти согласилась. Но тут отец с дедом поругались. И… - Алексей запнулся. - И тебя назвали Юлием.
От мальчишки не ускользнуло, что брат хочет обойти молчанием скользкий вопрос.
- Из-за чего они поругались? Алексей поморщился:
- Они все время с дедом ругались. Дед то отрекался от отца, то вновь его признавал. Как соберутся вместе, выпьют по рюмашке, ну и поехало.
- Что значит “не признавал”?
- Отец родился в лагере в сорок шестом году. Ну и дед считал… как бы тебе помягче сказать…
- Бабка трахалась с кем-то еще, - подсказал Юл. - Понятно. А за что деда посадили?
- За половину квадратного метра. - И, видя недоумение Юла, Алексей разъяснил: - Жилплощади имеется в виду. Когда после войны “освободили” Прибалтику, “освободители” принялись насаждать там свои порядки. Дом полагалось иметь не больше определенного метража. Площадь каменного дома Стеновских оказалась на половину квадратного метра больше. И потому он подлежал конфискации, а деду и его семье в этом доме выделили комнатку для проживания. Дед утверждал, что подрался с новыми хозяевами. Но я думаю, что он просто сказал что-то не то в сердцах. Так что в мгновение ока и он, и бабушка очутились в лагере. Освободился дед уже в пятьдесят шестом и первым делом поехал посмотреть на свой дом. Там располагался военный санаторий. Дед походил по саду, подобрал паданцы со своих бывших яблонь, и жена полковника подарила ему старое драповое пальто.
- А что дальше?
- Ничего. Разве у этой истории может быть какое-то продолжение?
- Так теперь этот дом можно вернуть, - сказал Юл. Стен растерялся. Сам он об этом никогда не думал.
- У отца и документов наверняка на тот дом не осталось. Дед умер… Да и зачем?
- Это наше родовое гнездо. Ведь это здорово такой дом иметь. Он на замок похож?
- Смеешься? Обычный дом.
- А ты в самом деле считаешь, что отец, ну он…
- Он был вылитой копией деда. И внешне, и по характеру. У Стеновских у всех мерзкий характер, смею тебе заметить,
- Ладно, - буркнул Юл. - Я останусь. Только ты пообещай, что поймаешь того подонка.
- Я и сам этого хочу.
- Тогда пойду погуляю, а к вечеру вернусь. Не хочу слышать все это.
- Что - слышать?
- Ну как они трахаются за стенкой. Роман и эта… Лена, у которой мы остановились. Я думал, она тебя любит, а тут…
По тому, как переменилось лицо Алексея, Юл понял, что сказал лишнее.
- Если она твоя телка, то почему изменила?! - возмутился Юл.
Стен отрицательно покачал головой:
- Она никогда не была моей. Никогда.
- Тогда я пойду. - Юл смущенно похлопал брата по плечу, и, наклонившись, шепнул на ухо: - Если что, то я приметил: Роман боится огня. Ткни в него горящей спичкой, и он в обморок грохнется. Так что не дрейфь, вмажь ему как следует.

Предыдущая страница 12 Следующая страница


13 Роман Буревой

- А ты куда?
- По городу поброжу, погляжу, что и как. Не там же сидеть. Дай денег, а то у меня какая-то мелочь в куртке осталась.
- Сколько?
- А сколько есть.
Алексей провожал взглядом удалявшуюся тонкую фигуру брата и не двигался. Не хотелось пересекать сквер и идти наверх, в квартиру к Лене. Было неприятно ее видеть. Как она могла! Только что клялась в вечной любви - и вдруг! - всадила нож в спину. Кто бы мог подумать, что так больно будет узнать про измену женщины, которую он никогда не любил и которую отверг несколько часов назад. Он отверг? Да это она его оттолкнула. Ей показалось мало одного секса, ей захотелось еще клятв в любви. Значит, просто секс с Романом возможен, а с ним, якобы столько лет любимым, - нет? Стеновский чувствовал, что его лицо горит, будто кто-то надавал ему пощечин. Она решила отомстить. Ну что ж, ей это удалось. Он задыхается от боли и ревности.
Когда Стен поднялся наверх, дверь ему отворил Роман. Колдун был в одних джинсах, босиком. Лена хлопотала на кухне и что-то напевала.
- Познакомь меня, наконец, с Иваном Кирилловичем, который плетет такие милые ожерелья с водной нитью, - попросил Роман и подмигнул Алексею.
- Как ты узнал?
- Догадайся, - осклабился в дерзкой улыбке Роман.
Гадать тут было нечего. Про Гамаюнова рассказать могла только Лена. Для этого она и была нужна колдуну. Дуреха! Стен положил пакет с едой на тумбочку.
- В другой раз не пренебрегай нежностью дамы, - бросил ему в спину Роман.
Стеновский обернулся и ударил, метя Роману в челюсть. Но тот со змеиной ловкостью ускользнул.
- Не надо так горячиться, - засмеялся колдун. - Помни, что я могу убить одним прикосновением.
Ага. Угрожать! Ну что ж, посмотрим, кто кого. Алексей вытащил из кармана зажигалку, схватил с тумбочки газету, поджег ее и сделал неожиданный выпад, метя полыхающим бумажным факелом колдуну в грудь. Тот опять увернулся. Но прихожая была столь мала, что оторвавшийся от газеты пылающий клочок потоком воздуха прибило к руке Романа. У колдуна мгновенно подкосились ноги. Алексей схватил его за волосы свободной рукой и уже готов был ткнуть горящим факелом поверженному врагу в лицо. Глаза Романа остекленели от ужаса, в расширившихся зрачках отражались два крошечных горящих факела.
“А ведь я мог его убить”, - подумал Стен и опустил руку с горящей газетой.
В эту минуту дверь на кухню отворилась и на пороге возникла Ленка.
- Что здесь происходит? - возмутилась она. - Если вы из-за меня…
- Да плевал я на вас! - Алексей отпустил Романа и швырнул догорающую газету в раковину на кухне. - Только такими делами незачем заниматься при ребенке. Совсем сдурели. Отправили бы пацана погулять, если так приспичило трахнуться. - В эту минуту он почти уверил себя, что злится только из-за Юла.
Лена открыла рот, хотела что-то сказать, да так и замерла в растерянности. И вид у нее был вовсе не вызывающий и дерзкий и даже не виноватый, а просто беспомощный.
- Я думала, что Юл спит, - соврала она, зная, что Стен не поверит.
- Мне все равно, - сказал Алексей и отвернулся.
Но Лена видела, что ему не все равно и на лице у него ходят желваки. Он взял стакан, налил воды из-под крана, сделал глоток. Почему-то вспомнилось, как они сидели у нее в комнате и пили вино. Тогда он точно так же держал стакан - не за край, а у самого основания, будто собирался проделать с ним какой-нибудь фокус. А может быть, этих долгих лет и не существовало? А все было только вчера? Во всяком случае, она нисколечко не поумнела за эти годы. Лена почувствовала, что веки нестерпимо жжет.
- Вернусь вечером, - сообщил Алексей, ставя стакан в мойку.
- Стен! - окликнула она, но услышала лишь стук закрываемой двери.
Ну вот, он опять ушел, не дослушав, влюбленный только в себя и в свои никому не нужные мечты.
- А парень-то ревнует, - ехидным тоном сообщил Роман. - Кстати, а стоит он того, чтобы его ждали столько лет?
- Стоит, - едва слышно отвечала Лена.
- Почему? Он такой особенный?
- Не знаю. И вообще - отвяжись от меня.
- Да ради бога. Разве я кому-нибудь навязываюсь? Нет. - Роман демонстративно повернулся к ней спиной. - Я всего лишь исполнил твою просьбу, детка.
- Что же мне теперь делать! - Лена опустилась на пол возле плиты и завыла. - Что же теперь делать?! Я знала, что он меня не любит. Меня вообще нельзя любить! Уродина… Дура… Шлюха… Я его предала… - После каждой фразы она стукала себя кулаком по лбу.
- Ну вот! Этого не хватало, теперь я должен ее утешать! - сокрушенно вздохнул Роман и присел на корточки рядом с ней. - Детка, да ты красавица. Но при этом прежде всего надо себя любить. Повторяю: себя. Тогда и другие тебя полюбят. - Он погладил ее по мокрой от слез щеке. - Но в нашей стране никто себя не любит. Иначе бы не устроили такую дурацкую жизнь.
Когда Лена немного пришла в себя и вышла в гостиную, то увидела, что Роман сидит за столом по-прежнему не одетый, в одних джинсах, а перед ним стоит белая тарелка кузнецовского фарфора - подарок Гамаюнова. В сервант колдун, разумеется, залез без спросу.
Тарелка была до краев налита прозрачной водой, а на дне лежали ключи.
- Иди-ка сюда! - поманил Лену колдун, не отрывая взгляда от тарелки. - Взгляни.
Ленка подалась вперед, и зеркало воды исчезло - перед ней были какой-то двор-закуток и железная дверь.
- Смотри внимательно! - Роман стал медленно поворачивать тарелку. Изображение тоже повернулось, как в компьютерной игре, Лена как будто обходила двор - вышла из закутка, оказалась на улице перед окнами с металлическими жалюзями, потом шагнула на площадь, в центре был сквер и деревья в золотом осеннем уборе. - Почему-то мне кажется, что это Питер. - Колдун по-прежнему не отрывал взгляда от тарелки. - Почти уверен.
- Ну да! Это площадь рядом с метро “Петроградская”! - подтвердила Ленка.
Вода в тарелке плеснула, и изображение исчезло.
- Замечательно, - задумчиво проговорил колдун, вытащил из тарелки ключи и спрятал в карман.

Глава 9
МЕТАМОРФОЗЫ (ПРОДОЛЖЕНИЕ)

Алексей отыскал дом. Свой дом. Много лет свой - отныне чужой. Дом почти не изменился, только появилась над входом ловчая сеть, куда, как в авоську, сыпались отстающие от остова плитки. Поднялся по лестнице - сколько раз он шел сюда после уроков - не счесть. С той поры, казалось, лестницу не ремонтировали. Долго стоял на площадке перед дверью. Дверь была незнакомая. Новая, металлическая. А вдруг она распахнется, и выйдет из квартиры навстречу Алексею сам Алексей. Только совсем другой - никаких листовок не писавший, никуда не уезжавший и… Наконец Стен отважился, вдавил кнопку звонка. Странно, но ему ткрыли, даже не озаботив вопросом. На пороге стояла женщина в коротеньком халатике.
- Вам… вам кого? - проговорила она, запинаясь. Ясно, что ждала кого-то другого, потому и открыла.
- Я ищу Алексея Стеновского.
- Таких здесь нет! - Она уже хотела захлопнуть дверь.
- Вы давно здесь живете?
- Да уж десять лет. Нет, больше… Погоди… Может, это прежние жильцы… Да, кажется, вроде как… да… может быть, он здесь прежде жил.
- А теперь?
- Мне-то откуда знать? Говорят, этот парень деньги украл и его посадили.
Она захлопнула дверь. А он еще долго стоял на площадке, не зная, куда идти.
Потом вновь отыскал автомат, вновь позвонил Веселкову. Теперь телефон не отвечал. Стен купил несколько газет и просмотрел их, пытаясь отыскать хоть какие-то отголоски происходящего. В Питере никого не интересовало, что случилось в Темногорске. Ни единого слова о побоище в доме на берегу озера. Ничего. А местные новости? Ну хоть что-то примечательное…
Лена не ошиблась. Площадь была та самая. Роман сразу узнал сквер. И улицу, и дом отыскал без труда. Вламываться в парадную не стал. Да и зачем вламываться? В связке серый ригель наверняка от наружной двери. Но колдун не спешил опробовать ключи. Он неспешно прогуливался взад и вперед по улице. Знал, что никто не обратит внимания на него - надо лишь при каждом возвращении обтирать лицо платком, смоченным в пустосвятовской воде - и встречные будут видеть каждый раз новое лицо прохожего. Когда во двор-закуток въехал новенький “мерседес”, Роман понял, что именно эту машину он и поджидал. Охранник выбрался первым, распахнул дверь. Потом вышел низенький человек в дорогом костюме и, мелькнув в просвете между дверью и мощной фигурой охранника, исчез. Следом в парадную скользнул здоровяк-тел охранитель, железная входная дверь захлопнулась. Тут наконец машину покинул шофер, закрыл дверцу, хотел закурить. В этот миг Роман и подхватил его под руку. Ноги у шофера вмиг подкосились.
- Тихо, тихо! - проговорил Роман, удерживая здоровяка от падения. - Вижу, тебе плохо, но держись, парень, мы с тобой в соседнем дворе на лавочку сядем, там как раз детская площадка, горочки, лесенки, на детишек поглядим. У тебя, парень, есть детишки?
- Нету, - выдохнул умирающим голосом детина.
- Не волнуйся, будут, если ты службу у своего хозяина бросишь.
Роман сгрузил здоровяка на скамейку, плюхнулся рядом. Достал из кармана серебряную флягу с водой и плеснул шоферу на макушку. Тот немного оживился, но не сделал даже попытки встать и уйти.
- Как войти в парадную? - спросил Роман.
- Ключи, - выдохнул детина.
- Эти? - Роман потряс перед носом шофера связкой.
- Да, эти. Ригель от двери, здоровый ключ - от гаража, а вот тот желтый - от предбанника.
- Отлично. Какой этаж?
- Третий.
- И как зовут хозяина?
- Колодин.
- А ключи от квартиры у тебя есть?
- Нету.
- Охрана?
- Да, специальный предбанник в квартире, на окнах - сигнализация.
- Серьезный у тебя хозяин. Ладно, не печалься. - Роман вновь плеснул шоферу водой на макушку. - Эту встречу забудь. Тебе плохо стало с сердцем - только и всего. Приступ. В больнице полежишь. Пора менять место работы.
Роман вскочил и исчез в узкой улочке.
А детина стал медленно заваливаться набок.
- Мужчина, вам плохо? - спросила какая-то старуха, заглядывая здоровяку в лицо.
В ответ тот прохрипел невнятное.
Юл уже часа три бродил по центру города, съел две порции мороженого, зашел в Русский музей, почти бегом миновал залы на втором этаже и ушел - обилие картин теперь действовало на него угнетающе. Как будто он очутился в толпе и все кричали, требовали внимания, хватали за руки, тормошили. Больше он никуда не заходил, просто шел по проспекту, постоял на мосту, полюбовался на бронзовых коней, вскоре свернул, хотел зайти в кафе перекусить - деньги еще оставались, - но выбрал не ту дверь и очутился в маленькой картинной галерее. Картины были современные. Опять картины! Юл уже хотел выйти, но вдруг взгляд его упал на висящий напротив входа портрет. Манера исполнения немного напоминала детский рисунок, при том что художнику явно удалось передать сходство - это был портрет Алексея Стеновского. Юл подошел. Никакого сомнения - портрет изображал его брата. Юл направился к девушке, что торговала за прилавком серебряными украшениями.
- Хочу купить вон ту картину. - Юл небрежно ткнул пальцем в портрет. - Сколько стоит?
Девушка сверилась по каталогу:
- Триста долларов.
- А я думал - тысячу, - фыркнул Юл.
После недавнего дефолта цифра в триста баксов была астрономическая. Юл вернулся к картине, чтобы еще раз посмотреть на портрет. В этот раз никакого сходства со Стеном не обнаружилось. И подпись гласила: “Портрет И. К.” Юл зажмурился, вновь распахнул глаза. На миг мелькнуло лицо Стена и пропало, заслоненное другим, отдаленно схожим, но все равно другим. Юл тронул пальцем ожерелье на шее. Вновь появилось лицо брата.
Он так и не понял, что же происходит с картиной, вышел из галереи, запомнил адрес и отправился искать кафе.
Лишь очутившись у дверей Ленкиной квартиры, Стен вспомнил об утренней ссоре. Зачем он сюда пришел? Алексей уже повернулся, желая уйти.
Дверь отворили, не дожидаясь его звонка. На пороге стояла Лена, накрашенная ярко, по-вечернему, с уложенными в замысловатую прическу волосами, в красно-желтом платье с золотой нитью, наверняка купленном на вещевом рынке.
У нее по-прежнему был плохой вкус.
- Ни о чем не спрашивай, - она приложила палец к губам, - и иди за мной. У нас для тебя небольшой сюрприз.
Она хотела взять его за руку, но Алексей брезгливо оттолкнул ее ладонь. Лена отпрянула, будто опасалась, что ее ударят. Потом ненатурально рассмеялась:
- Не бойся, не буду к тебе приставать!
Бежать было поздно, и Алексей прошел в гостиную. Стол бы раздвинут, и на белой скатерти выстроились в ряд хрустальные, грубой огранки бокалы и тарелки с красными кляксами цветочков по краям. В разнокалиберных салатницах горки съедобных смесей. Типичное меню типичной вечеринки: “шуба”, “оливье” и рыбный салат.
- А может, это вовсе не наш Стен, а кто-то другой, очень похожий на него, - сказала Лена, смеясь.
- Нет, это Леха, без всякого сомнения. У кого еще может быть такая паскудная рожа, кроме него, - отвечал мужчина, показавшийся необыкновенно знакомым.
“Кирша? - удивился Алексей. - Ну да, Кирша”.
За столом в гордом одиночестве восседал Санька Кирша, пил мартини и закусывал салатом. Несмотря на то, что он успел отрастить пышную огненно-рыжую шевелюру и холеные усы, Стен его сразу узнал.
- Как там, на Западе? - спросил Кирша. - Клево?
- Ты еще не был? - отозвался Стен, садясь на диван. - Съезди и посмотри.
- В Турции и Греции уже был, - гордо поведал Кирша. - Следующим летом на Лазурный берег подамся. У меня свое дело. Инвестиционная фирма. - Кирша окинул старого друга оценивающим взглядом. - Видуха у тебя не очень, - сообщил он, выпятив губы. - Будто ты в самом деле умер и воскрес. Или ты не умирал?
- Что-то в этом духе было. Кстати, в честь чего пиршество намечается? - спросил Алексей, оглядываясь.
- Так ты не в курсе? - захохотал Санька. - Встреча одноклассников в честь твоего возвращения.
И он хлопнул в ладоши. Тут же двойные стеклянные двери в гостиную отворились, и толпой ввалились гости. Впереди как всегда Кошкина. Только трудно было узнать в дородной матроне прежнюю тощую Кошку. При этом Ольгино личико осталось по-прежнему миниатюрным и потому голова казалась чужой, приставленной ради шутки к пышному телу. К тому же Кошка как будто нарочно оделась в трикотажный костюм, подчеркивающий ее толщину и все многочисленные выпуклости фигуры. Следом за нею протиснулись две девицы: одна - замухрышка с наспех накрашенными ресницами, другая - шикарная дама в дорогом платье. В школе они были подругами, теперь же вряд ли виделись чаще одного раза в год, да и то случайно столкнувшись на улице. Все эти неожиданно повзрослевшие и постаревшие одноклассники, которых Стен не видел столько лет, казались карикатурами на самих себя. Они еще были слишком похожи на свои прежние школьные фото, и в то же время минувшие годы отпечатались на них, как расплывшиеся фиолетовые чернила на старых бланках. Нетрудно было догадаться, кто преуспел, а кто оказался на обочине.
Лена принялась спешно расставлять на столе недостающие тарелки. Взгляд ее то и дело останавливался на Алексее. И тогда хитрые торжествующие искорки вспыхивали на дне ее зрачков и тут же гасли. Глядя на Стена, она вспоминала свою близость с Романом, случившуюся несколько часов назад. Лена спиной ощущала взгляд колдуна, будто он касался холодными пальцами разгоряченной кожи меж лопатками. При этом ее собственный голос неостановимо нашептывал с издевкой: “Ну как, стерва, ты довольна? Уж теперь-то Лешка имеет полное право тебя презирать”. Роман сидел в кресле в углу, сцепив тонкие пальцы на коленях. Неожиданно колдун вытянул руку и дотронулся до ее плеча. Лена вздрогнула с ног до головы, уверенная, что колдун вновь прочел ее мысли. Роман улыбался, будто давал разрешение смотреть на свою особу с обожанием.
“Наглец”. - Лена демонстративно повернулась к нему спиной, чтобы в следующую минуту вновь обернуться.
Когда все уже расселись, в комнату вошел Ник Веселков. Уж кого-кого, а его было трудно узнать. Длинные темные волосы спускались на плечи, темная бородка и усы придавали ему сходство с монахом. За ним следом явились еще двое. Дрозд почти не изменился - разве что еще больше раздался в плечах, а остриженные ежиком волосы и отяжелевшая челюсть придавали ему вид заправского рэкетира. Приятель Дрозда когда-то учился в соседней школе годом старше и одно время ходил с дружками драться с 9“В”. Стен даже помнил, что у этого парня было прозвище Канарис. Стеновский насторожился и вопросительно посмотрел на Лену. Не участвует ли она в какой-то новой коллективной ловушке. Но по ее недоуменному взгляду понял, что появление Канариса для нее такая же неожиданность, как и для всех остальных.
- Нику я даже не звонила, - шепнула она, проходя мимо Стена.
И в этот раз Алексей готов был ей поверить.
- Неужели вместе?! Опять вместе? - спросил Ник Веселков, останавливаясь посреди комнаты и оглядывая одноклассников. - Ведь это замечательно, а! Какие же мы молодцы!
- Тогда тяпнем за встречу, - подхватил Кирша, недолго раздумывая над тостом.
Все выпили водочки. Один Роман поднес к губам стакан с чистой водой.
- Стен, прошел слух, что тебя убили, - тут же полезла с расспросами подружка-красавица.
- Какой слух! - ухмыльнулся Кирша. - Его трупак по ящику показывали. Я сам видел. А теперь он сидит живой и здоровый. Как это понимать?
- По телевизору разное показывают, - засмеялась Лена.
- Лучший способ укрыться от налогов - объявить себя трупом, - понимающе кивнула красавица.
- Санька, говорят ты теперь богач, у тебя свое дело? - спросила Кошкина.
- На хлеб хватает, ну и на кое-что еще, - уклончиво отозвался предприниматель.
Было выпито слишком мало, чтобы начать хвастаться.
- Отстань от него, - засмеялась Лена. - У него секретаршей девочка-конфеточка, не нам с такими тягаться.
- Это почему же? - обиделась Кошкина. - О чем с этими куклами разговаривать? Они глупы как пробки. Нынче такой упадок культуры! Посмотри, какую мерзость читают! А нравы? Есть ли среди нынешних молодых хоть один честный человек?
- Честным быть накладно, - заметил Кирша.
- А ты честный человек, Алексей? - вступил в разговор Ник.
- Ник, не надо сразу брать быка за рога, - хмыкнул Кирша. - Стен только что с Запада, не успел вновь привыкнуть к нашим интеллектуальным разговорам. Они там как соберутся, всё о деньгах и о деньгах болтают. А мы о спасении России-матушки. - И Санька принялся наполнять стопки и бокалы.
- Ой, правда, Лешенька! Ты же столько лет жил на Западе. А в Америке был? - в один голос воскликнули две подружки, и замарашка, и принцесса.
- Был.
- И что больше всего поразило тебя в Штатах?
- Что американцы такие толстые, - Стен изобразил улыбку.
- А я хочу за американца замуж выйти, - объявила красавица. - Стен, у тебя нет никого на примете?
- Извини, адрес не записал. А ты чем занят? - повернулся Стен к Веселкову.
- Я смотрю и изучаю.
- Ребята, давайте о политике не будем, - предложил Кирша. - А то всякий раз одно и то же. Как тяпнут, так давай про политику болтать. Честное слово, надоело.
- Тогда давайте о бабах, - согласился Дрозд.
- Наши девочки нисколько не изменились. - Кирша подмигнул Лене. - Нет, я ошибся, они изменились. Похорошели.
- А что на горячее? - поинтересовалась Кошкина.
- Жареная курица, - сообщила Лена.

Предыдущая страница 13 Следующая страница


Колдун из Темногорска 14

- Как банально! А я обычно делаю свинину с вином и горчичным соусом. - Кошкина причмокнула. - У меня муж, кстати, отлично готовит.
- А ведь ты нас обманул, Стен, - вдруг громко сказал Ник Веселков, в упор глядя на Алексея.
- Что?.. - не понял тот.
- Да не был ты ни на каком Западе, Лешка. Все это вранье. Ты со своими дружками невидимый град Китеж отыскал и в нем укрылся.
- Китеж… Китеж… - Кирша сделал вид, что мучительно пытается вспомнить. - Это что-то такое подводное.
- Это город, не давшийся в руки врагу и ушедший на дно озера со всеми жителями. Но они не погибли. - Ник Веселков вдруг заговорил нараспев. - Со дна то слышится колокольный звон, то пение, то видны тени крестов и отблески свечей. Дорогу туда искали сотни лет, но найти не могли. А если найти дорогу, то город вновь поднимется. Иногда град Китеж называют Беловодьем, городом праведников и счастья. Град небесный на земле.
- Что за чушь! - возмутился Кирша. Он уже изрядно захмелел и потому сделался необыкновенно весел. - Уже однажды пытались оборудовать счастье в родимых пенатах. Чем это кончилось - известно.
- Там была ложь. А Беловодье существует. Не так ли, Стен?
Алексей не ответил.
Лена оглянулась, потому что почувствовала, что Роман просит ее обернуться. Колдун повел глазами в сторону Веселкова. Она прекрасно поняла, чего он от нее хочет. Она должна будто ненароком дотронуться до руки Ника и узнать, о чем тот думает. Кажется, когда-то она читала его мысли, и они ей не понравились. Но только она не помнила почему. Колдун начисто стер из ее памяти все воспоминания о… о чем-то.
- Ой, ребята, селедочку я забыла поставить! - Лена принялась водружать на стол хрустальную лодочку, наполненную разделанными золотисто-коричневыми рыбьими тушками.
При этом она будто ненароком оперлась на плечо Веселкова.
“Я знал, что ты жив. Я искал тебя и не мог найти. А ты сам прибежал, чтобы попасться в капкан и околеть в нем. Кровью придется платить, друг мой Стен, кровью”.
- Селедочка под водочку первое дело! - воскликнул Кирша, которому надоели завиральные идеи старых друзей. - Без селедочки и отравиться ненароком можно. А, друг Ник, так?
- Кто такой Ник? - изобразил недоумение Веселков.
- Разве не ты?
- Я - Николай Иванович. - Веселков подцепил шматочек рыбины на вилку. - Ну так как, Стен, приведешь нас в свое Беловодье? А?
- Кто тебе рассказал про Беловодье? - ответил вопросом на вопрос Стен.
- Вычислил, - улыбнулся Веселков. - Это нетрудно.
Лена обошла стол и протянула тарелку Роману.
- Ты в своем уголке ничего не ешь, - сказала она громко и тут же, склонившись, игриво обняла за шею, чтобы ни у кого не осталось сомнения, что за человек присутствует здесь, на ее пиршестве. А то дамочки-подруженьки, и красавица, и уродина, стали бросать очень выразительные взгляды на колдуна.
Наклонившись, Лена шепнула:
- Ник совсем сбрендил. Думает про капкан и кровь. В ответ Роман чмокнул ее в губы и тут же отстранился.
- А это что за тип? - услышала она за спиной. Лена обернулась. Тощий Канарис показывал на Романа пальцем. Роман ему не понравился, и Канарис свою неприязнь не считал нужным скрывать. Лицо Канариса кривилось так, будто он хлопнул стакан водки, а закусить забыл.
- Это мой парень, - объявила Лена.
И тут, как гонг, возвещающий окончание первой половины вечера, прозвенел звонок.
- Я открою. - Роман поднялся. - А хозяйка позаботится о чистом приборе. - Он фамильярно положил руку Лене на плечо.
Не сразу она поняла, что колдун впервые позволяет ей услышать свои мысли.
“У двоих парней, пришедших с Веселковым, пистолеты. Сам Ник обладает магической силой. Предупреди Стена”.
У Ленки подкосились ноги, и, вместо того чтобы ставить на стол чистые тарелки, она плюхнулась на стул, схватила первую попавшуюся наполненную рюмку и опрокинула залпом.
- У нас замечательные гости, - сказала она неестественно громко, и голос ее против воли дрогнул. - Правда, Стен?
Алексей посмотрел на нею с удивлением. Он явно не понял намека, видимо решив, что фраза эта относится к Роману. Лена поднялась и шагнула к Стеновскому. Ее качало как пьяную. Это с двух рюмок-то!
- Ой, как я напилась! - хихикнула она и чуть не свалилась в объятия Алексея.
- Лешенька, можно я тебя поцелую? Просто так, по-дружески? - И она попыталась его обнять, но он отстранил ее почти брезгливо.
- Меня поцелуй, я разрешаю, - хмыкнул Дрозд и, несмотря на ее сопротивление, притянул ее к себе и поцеловал под смех присутствующих.
Стеновский демонстративно отвернулся. Лена с трудом высвободилась из объятий Дрозда и, отскочив в угол, вытерла ладонью губы и выкрикнула:
- Дурак ты, Лешка! Ты всегда был дураком! И остался дураком!
А колдун тем временем отправился к двери, ожидая подвоха. Но ничего страшного или загадочного не произошло. В квартиру, за версту источая запах дорогого одеколона, в сверкающей белой сорочке и черном смокинге вступил господин Майкл Шарп собственной персоной.
- Остряков, ну и ряшку же ты наел! - радостно воскликнул Кирша при виде старого приятеля. - Штрафную ему, штрафную!
- Я Майкл Шарп, прибыл к вам в Питер из ЮСА, - заговорил Остряков, старательно покрывая русские слова воском английского акцента.
- Да назовись хоть другом Биллом, - захохотал Кирша, - все равно я, Остряк, тебя под любой личиной узнаю. Помнишь, как мы с тебя ботинки и носки в туалете снимали?
- Да уж не забыл, - признался Остряк, и все захохотали.
Мистеру Шарпу налили штрафную, и он ее осушил до дна.
- Ну что, Саня, друг мой, - весело завопил Остряков, облапив Киршу за шею, - мы же с тобой всегда знали, что станем людьми уважаемыми в отличие от некоторых. А все почему? Да потому, что мы с тобой, Саня, люди умные.
- На что он намекает? - поинтересовался Дроздов.
- На то, чего у тебя никогда не было, Дрозд, - хохотнул Кирша.
- А ты свои шуточки брось! - Дрозд наклонился через стол. - Я одной левой мозги твои драгоценные по стене размажу.
- Даже если ты качался эти десять лет без передышки, это ничего не меняет, - хмыкнул Кирша.
- Ребятки, прекратите! - нахмурилась Кошкина. - Мы собрались здесь, чтобы посмотреть друг на друга, а не для того, чтобы сводить старые счеты.
- Ошибаешься, Оленька, - поправил ее Ник, то есть Николай Иванович Веселков. - Мы не болтать сюда пришли, не смотреть друг на друга, а дело делать.
- Какое еще, к черту, дело, - ненатурально рассмеялась Лена и, обернувшись, бросила выразительный взгляд на Романа. - Просто сидим, выпиваем и…
- Мы собрались здесь, чтобы беса истребить. И бес этот вот, перед нами! - И Веселков ткнул указующим перстом в Стеновского.
- Ну и как же ты меня истреблять собираешься? - поинтересовался Алексей.
- А в прямом смысле. Как и положено бесов истреблять - убивать и выжигать огнем! - Веселков неожиданно грохнул кулаком по столу так, что рюмки подпрыгнули все разом.
Девчонки-подруженьки взвизгнули. Кошкина бренькнула вилкой по бокалу.
- Мужики, что за разборки? Вроде и выпили чуть, а уже опьянели, - примиряюще пробасил Кирша, ложками черпая салат из хрустальной салатницы.
- Молчи, Санька, греховод поганый, не тебе слово верное молвить, - одернул его Николай.
- Вообще-то за убийство грешников тоже в тюрьму сажают, - напомнил, будто невзначай, Кирша и воткнул вилку в ломоть колбасы, давая понять, что шутка затянулась и пора бы вернуться к еде.
Лена решила подыграть Кирше и расхохоталась через силу.
- Коленька, ну зачем так шутить… - Она примиряюще положила ладонь на его руку.
“Сучка!” - хлестнула пощечиной подслушанная мысль.
Лена отшатнулась, и будь Веселков наблюдательней, он бы немедля распознал ее тайный дар. Но не до того ему было.
- Это не шутка, - сказал Веселков.
- Не шутка, - повторил Дрозд и поднялся. Что-то в его позе говорило, что происходящее - не пустая болтовня. Началось! Роман сделал вид, что хочет взять бутылку мартини. От Веселкова его отделяло всего три шага. Три шага, и он коснется Николая Ивановича и… Тут одна из подружек - разумеется, красавица - неожиданно вскочила и, обхватив колдуна за шею, игриво залопотала:
- Надоели их бесконечные разговоры. Потанцуем лучше. Ты танцуешь?
Пока Роман отдирал ее от себя, растеряв весь свой настрой и мысленно заставляя змеиную голову разящего удара замереть на полпути, Канарис опередил его и приставил к виску колдуна пистолет.
- Только дернись, и твои мозги будут соскребать со стенок! - прошипел он. Кажется, это было любимым выражением в их команде.
Будь в его руках нож, Роману ничего бы не стоило развеять металл прахом. Но пистолет… При одном прикосновении чуждого металла дрожь пробежала по телу колдуна, а в ногах появилась противная слабость. Это был его запрет, его табу, он не мог касаться огнестрельного оружия, оно могло убить его, не стреляя. Пока Канарис держал дуло пистолета прижатым к его виску, Роман был близок к обмороку. Лицо его побелело, будто свежевыпавший снег, а глаза помутнели. Со стороны любой бы непосвященный решил, что Роман просто-напросто перетрусил до смерти. Красавица завизжала и отскочила в угол, почему-то вообразив, что убивать собираются именно ее.
- Только не насилуйте меня, - запричитала она таким тоном, будто просила об обратном. - Умоляю, не насилуйте.
Алексей вскочил. Из всех присутствующих он один знал способности Романа. Надо было хоть на секунду заставить Канариса отвести пистолет в сторону. Но секунды этой у него не было. Дрозд был уже подле него.
- Не советую шевелиться! - хмыкнул бывший однокашник. - А не то наш Канарис разнесет твоему приятелю голову.
Сам он приставил пистолет к боку Стена, а второй рукой вцепился ему в волосы.
- Оленька, голубушка, - медвяным голосом обратился Веселков к Кошкиной. - Принеси-ка нам с кухни тазик с водою. Как только Стен умрет и ожерелье разомкнется, мы ожерелье тотчас в воду опустим, чтобы оно окончательно не умерло и нить не растеклась, а указала нам дороженьку потаенную к Беловодью. Наше, наше будет Беловодье, не ихнее. Отобьем светлый град у темной нечисти.
Кошкина послушно встала и засеменила на кухню.
“Откуда он знает? - изумился Стен. - Такое впечатление, что про Беловодье каждый вечер объявляют в новостях…”
- Господа, да что же это такое? - пробормотал Кирша, растерянно озираясь. - Ник, ты что, собираешься убивать Лешку при свидетелях?
- А ты собираешься помешать, Сашенька, друг мой? Заложишь меня? Так, что ли? - Голос Ника звучал необыкновенно вкрадчиво, и оттого сделалось по-настоящему страшно.
- Но ведь как-то это не по-дружески… Что он такого сделал?
- Взял то, что ему не принадлежит.
- Ничего не выйдет… - проговорил Стен. - Не попадешь ты в Беловодье.
- Да? А я почему-то думаю, что попаду.
- Ник, не смей! - крикнула Лена, сообразив наконец, что от Романа помощи не дождаться. - Я в милицию заявлю, я…
- И что ты заявишь, глупенькая? Что? Нет твоего Стена в живых. Уже много лет как нет. Он в Германии якобы умер. Его не существует. Он - морок, грязь, наваждение. И теперь он окончательно, по-настоящему сгинет, только и всего.
Тем временем с кухни воротилась Кошкина, неся тазик с водою. Неужели ума не хватило звякнуть ментам? Да нет, куда там, тащит воду, будто сосуд со святым Граалем несет. Впрочем, что толку в милицию звонить! Те явятся через полчаса, а времени у них - минутка-другая. Спасение рук утопающих… И Лена изо всей силы ударила кулаком под дно тазика так, что вся вода выплеснулась Кошкиной в физиономию. Не утратившая прежних бойцовских качеств Кошка собралась треснуть пустым тазиком Лену по голове. Но промахнулась, и удар пришелся Веселкову по макушке. Гул пошел такой, будто в церкви ударили в колокола. Эта секунда замешательства давала шанс. Стен, не оборачиваясь, сделал одно короткое сметающее движение, и рука Дрозда, держащая пистолет, отлетела в сторону.
На курок Дрозд все же нажать успел, но выстрел разнес стекла в серванте. Второго не последовало - Алексей руку Дрозда успел захватить и ломануть о колено, после чего пистолет из пальцев выпрыгнул сам. А Дрозд перелетел через стол, сметя головой по дороге свекольный салат. Смотрелось красиво. Но при этом Стен совершил непростительную оплошность. Он сосредоточился только на Дрозде, начисто позабыв про Николая. А тот змеей выскользнул из-за стола. Блеснуло, вылетая, лезвие складного ножа. Блеснуло и мгновенно исчезло, по самую рукоять войдя Алексею в бок. Вонзив нож, Ник еще и довернул, чтобы изувечить наверняка, и тут же отскочил в сторону, рванув нож за собою. Кровь брызнула из раны так сильно, что в первую минуту никто не подумал, что это кровь. Решили - как прежде: свекла или вино, так обильно она разлилась. Алексей несколько секунд стоял неподвижно, а потом стал медленно валиться набок. Лена первая поняла, что стряслось, и завизжала от ужаса. И тогда Ник наотмашь хлестнул ее по лицу. Рука у него была забрызгана кровью, и у Ленки на щеке остались карминовые полосы.
- Ой, Господи, кошмар-то какой, - запричитала красавица в своем углу.
А замарашка принялась вторить:
- Что ж это такое!
Кирша при виде крови сложился пополам и его вырвало.
Алексей попытался подняться, но вновь повалился на пол.
- Мне нужен таз с водой! - крикнул Ник. - Лена, живо тащи воду, или я прикончу твоего хахаля!
В ту же секунду дверь распахнулась, и в комнату влетел здоровяк в кожаной куртке и наставил на Веселкова хромированный ствол пятнадцатизарядной “беретты”.
- Всем лечь на пол! - Здоровяк мог бы это и не говорить - “беретта” произвела на присутствующих неизгладимое впечатление.
Ник послушно кувырнулся на пол, благоразумно отшвырнув от себя окровавленный ножик подальше.
Канарис отвел дуло пистолета от виска Романа, и ствол “беретты” тут же дернулся в его сторону. Выстрел отшвырнул Канариса к стене. Роман медленно опустился на пол. Человек с оружием имел над ним неограниченную власть.
- На пол, - повторил вошедший.
Все повиновались и спешно улеглись, скорчившись, на паркет. Кирша возле лужицы собственной блевотины, Ленка подле ненавистной Кошкиной. Дроздов, вырубленный ударом Стена, и так лежал неподвижно.
Незнакомец перешагнул через лежащие тела, рванул в сторону накрытый стол, так что на пол со звоном посыпались бокалы и тарелки, и склонился над Алексеем.
- Ты как? - спросил он.
Стеновский приоткрыл глаза и глянул на вновь прибывшего. О том, что спаситель припозднился, можно было и не сообщать.
- Хреново, Эд. - Он закашлялся, и изо рта его потекла то ли рвота, то ли желчь - не понять - что-то темное.
Эд выпрямился и оглядел лежащих. На вид ему было около сорока или чуть больше. Когда-то светлые, теперь его волосы отливали благородной сталью. Немного грузноватый, но при этом необыкновенно ловкий, он двигался совершенно бесшумно. Ни одна половица скрипучего паркета в Ленкиной квартире не застонала под его ногою.
- Кто вы? - спросила Лена. - И вообще - зачем? Но гость не ответил. Некогда ему было отвечать.
- Вы! - ткнул он дулом в сторону Лены. - Звоните в “скорую”.
- Лучше на машине самим, больница в двух шагах, - отозвалась Лена, по собственному опыту зная, как не скоро приезжает “скорая”.
- Подождите, - подал голос Роман и приподнял голову. - Надо сначала остановить кровь. Я могу.
- Остановите. - Эд отступил в сторону, при этом не спуская глаз не только с Романа, но и со всех остальных лежащих на полу.
Ника для порядка он сковал наручниками и прицепил к батарее центрального отопления.
- Откуда взялся этот тип? - возмутилась Кошкина. - Кто он вообще такой? Кто дал ему право…
- Молчите! - оборвал ее на полуслове Эд. - Или я буду принимать меры.
“Как-то странно он говорит, без акцента, но как будто не русский…” - Лена не понимала, как может думать о подобной чепухе, когда Стен умирает у нее на глазах. Но при этом самые дурацкие мысли продолжали лезть в голову - она смотрела на пятно свекольного салата на обоях и думала, что оно похоже на чертика с рожками: таких она любила рисовать в школьных тетрадках. Тело Канариса с черной дырой в груди казалось ей брошенным кем-то манекеном.
- Он убийца! - закричал Остряков, приподнимаясь и тыча пальцем в Николая. - Я все видел и готов давать показания. Стен стоял там, а я здесь. Потом Ник вытащил нож и ударил… Я не побоюсь… Я буду свидетелем. Эд, ты же меня знаешь!
- Заткнись! - оборвал его Эд.
Роман присел на корточки рядом с Алексеем, положил руку, сдавливая кожу чуть повыше раны, и зашептал:
- На море, на Океане, на острове Буяне, девица красным шелком шила; шить не стала, кровь перестала…
Но заговор не подействовал, кровь продолжала хлестать из раны. Пришлось повторять второй раз и третий. И только тогда кровь наконец затворилась. После этого Роман положил ладонь на рану, определяя, куда вошло лезвие. Картина складывалась неутешительная. Будь они в Пустоствятове, вместо больницы велел бы вести раненого на реку и там бы затянул рану в воде. Но до Пустосвятова больше трех часов езды на машине, и то, если гнать, не останавливаясь. Они смогут привезти только труп. Потому колдун не протестовал, когда Эд велел собираться в больницу. С антресолей стащили носилки, похищенные Ленкой во время ее работы медсестрой в ветеранском госпитале, кликнули на подмогу Киршу и понесли раненого вниз, с третьего этажа мимо неработающего лифта.
Юл встретил их внизу у лестницы.
- Что с ним? - спросил мальчишка, увидев носилки и разглядев в тусклом свете лампочки белое как мел лицо Стена. - Была пирушка, а я опоздал?
- Неудачно закусывали, - пробормотал Кирша. Взгляд Юла упал на залитую ярко-красным одежду брата. Казалось, кто-то вылил на Стена целую банку краски. Но ведь краска никогда не бывает такой яркой и липкой, как…
- Я постараюсь не умереть, братик… - едва слышно пробормотал Алексей и приподнял руку, надеясь, что тот здесь, рядом, и он сможет до него дотронуться.
Но не дотянулся, рука бессильно упала, а Юл с утробным воплем первым вылетел из дверей.
У подъезда стоял джип “Гранд Чероки” темно-синей окраски.
- По-моему я здесь больше не нужен, - сказал Кирша, когда раненого загрузили в машину. - Но вам может понадобиться убежище. - Он сунул Лене в ладонь что-то холодное, металлическое, она не сразу поняла, что это ключи. - Дом не достроен, но в нем можно укрыться… - Он заколебался, желая еще что-то добавить, но не решался.
- Ты боишься Ника? - спросила Лена.
- Нет, нет, - торопливо замотал головой Кирша. - Но я дал себе слово в подобные инциденты не вмешиваться. Драка, кровь - это не для меня. Я создан для других сфер деятельности. Надеюсь, ты меня понимаешь.
- Лучше, чем ты думаешь.
- Господа, господа! - заорал Остряков, скатываясь кубарем с лестницы. - Я позвонил в свою охранную фирму. Мои ребята сейчас приедут и разберутся с господином Веселковым и его людьми. Здорово, да?
- Учти, Майк, я еду в больницу, - сказал Эд. - Господин Веселков будет твоей проблемой.
- О'кей! О'кей! - закивал Остряков. - Я справлюсь. Думаешь, я не справлюсь? Можете положиться на меня, господа!
- Я всегда знал, что со Стеном приключится что-нибудь подобное, - пробормотал Кирша. - Такие люди не умирают в собственной постели.

Предыдущая страница 14 Следующая страница


15 Роман Буревой

- Ты слишком рано его хоронишь, - выдохнула Лена.
- Не сегодня, так в другой раз. - И Кирша затрусил к своей машине, припаркованной на газоне.
Роман принес из своего “жигуленка” бутылку с пустосвятовской водой, намочил платок и положил на лицо Стену. На те несколько минут, пока они будут ехать до больницы, силы воды хватит, чтобы поддержать уходящую жизнь. Потом сам глотнул прямо из горла. После пытки, которой, сам того не ведая, подверг его Канарис, колдуна била противная мелкая дрожь.
До больницы джип домчал их в две минуты. Роману стоило большого труда не потерять в вечерней толчее мчащегося впереди заграничного монстра. Машины сами расступались, едва заслышав требовательный звериный рык джипа.
“Может, надо было сразу рвануть в Пустосвятово? - с тоской подумал Роман. - Не помогут эскулапы… Ничем не помогут”.
Правда, у него было несколько бутылок с пустосвятовской водой, можно попробовать заживить рану. Нет, воды слишком мало. Да и сам он не в лучшей форме. Ему бы сейчас самому не мешало искупаться на стремнине! А если силы для исцеления не хватит, водная нить в ожерелье колдуна может не выдержать и лопнуть. Это смерть. Мгновенная смерть для обоих.
“Но я мог бы его спасти… мог бы… рискнуть”.
Он не знал, на что решиться. Может быть, он, Роман, искал совсем не то, что ему было нужно?
Когда они втащили носилки с раненым в приемный покой, вышедшая им навстречу немолодая женщина в условно белом халате, бросила на окровавленное неподвижное тело брезгливый взгляд:
- Почему не на “скорой”? Опять разборки? Чтобы вы скорее все друг друга перестреляли, злыдни.
Спорить никто не стал. Сложенная вдвое бумажка, опущенная в оттопыренный карман, может заменить в таких случаях самые убедительные аргументы.
- Берите каталку да везите его туда, - указала женщина в сторону замазанной белой краской стеклянной двери.
- Врача, пожалуйста, поскорее, - взмолилась Лена.
- Умная, думаешь твой киллер один у нас, что ли? - отозвалась тетка в белом.
Они вошли в указанную комнатенку. Фанерный столик, раскоряченный от многотрудной жизни стул и два топчана, затянутые рыжей, потрескавшейся от времени клеенкой. На одном засохло пятно нестертой крови. Эд, хмурясь, оглядел обстановку. Зато врач явился на удивление быстро, почти бегом, будто невидимая сила подталкивала его в спину. Если бы в ту минуту кто-нибудь глянул в лицо Роману, то ничуть бы не удивился столь скорому приходу эскулапа. Но, явившись и лишь на мгновение сдвинув наложенную Ленкой повязку, врач безнадежно покачал головой и тут же повернулся к двери.
- В чем дело? - спросил Эд, заступая ему дорогу.
- Да ни в чем. В морг его везите.
- Что ты сказал? Что значит - “в морг”?
- Это же труп. - Врач вновь хотел выйти, но Эд его опять не пустил.
- Его мозг жив, следовательно, человек жив!
- Ты врач? - спросил человек, одетый в зеленый халат, и в тоне его можно было прочесть лишь усталость.
Эд отрицательно покачал головой.
- Так нечего лезть не в свое дело. У него рана, несовместимая с жизнью…
И он опять рванулся уйти, только Эд вцепился в него мертвой хваткой.
- Подождите! Вы не можете сделать ничего. Я правильно понял?
- Ты очень понятлив, парень.
- Сколько времени у него есть?
- Несколько минут. - Врач бросил взгляд на распростертое на каталке тело, теперь только тело, и больше ничего.
- Я должен иметь два часа, - сказал Эд.
- Послушай, будь хоть один шанс из ста, я бы велел везти его в операционную. Но даже этого одного шанса нет.
Тут в разговор вмешалась Лена.
- Поставьте капельницу с кровезаменителем и противошоковым, - сказала она.
- Зачем я буду расходовать на труп медикаменты?
Эд вместо ответа вытащил из кармана три стодолларовые купюры. Эскулап глянул на деньги, потом перевел взгляд на Эда. Кажется, в мозгу его что-то щелкнуло, и он понимающе кивнул.
- Я рискую, учтите, - сказал он, пряча баксы в карман.
- Все, что вы можете сделать. Сейчас! Немедленно! - приказал Эд.
- Так отпусти меня. - Врач осторожно повел плечами, и Эд с неохотой разжал пальцы. - Не волнуйтесь, я все принесу, - с понимающей улыбкой добавил эскулап.
В этот момент Ленка ненароком коснулась его руки, и услышала совершенно отчетливо: “Интересно, как они провозят органы через границу?”
Она уже замахнулась треснуть этого типа по спине кулаком, но Эд вовремя схватил ее за запястье.
- Все в порядке, - сказал он тихо и опустил ее сжатую в кулак руку, как будто это была ручка игрушечной Барби.
Его сила и спокойствие вселяли неожиданную уверенность.
- Ведь мы спасем его, да? - спросила она шепотом. Эд лишь пожал ей руку в ответ.
Они вышли в коридор вслед за эскулапом. Роман сидел на стуле в углу, по своему обыкновению сцепив пальцы на коленях. Он выглядел усталым и как будто больным, на виске осталось красное пятно, как след от ожога. Лене сделалось его жаль. Ей было всех жаль. Но себя - больше всех.
Юл расхаживал по коридору взад и вперед, то и дело в ярости стукая кулачком по кафельной стенке.
- Ну что? - спросил Юл, и у него задрожали губы.
- Юл, - прошептала Лена, а больше ничего сказать не могла, потому как и ей комок подкатил к горлу. Но она сделала усилие над собой и не разревелась. А Юл отбежал в конец коридора и там уселся на стул спиной к остальным.
- Где-нибудь есть площадка для посадки вертолета? - спросил Эд. - Или что-нибудь подобное?
- Я знаю один недостроенный стадион. По-моему подойдет, - сказала Лена и, повинуясь внезапному приказу Романа, дотронулась до руки Эда.
“Вертолет долетит сюда за час…” - расслышала она отчетливо, прежде чем их руки разъединились и Эд направился к выходу.
- Что он задумал? - спросил Роман, провожая Эда взглядом.
- Хочет вызвать вертолет.
- Из Беловодья? - спросил Роман.
- Не знаю. Вертолет будет здесь через час.
Через полчаса носилки с раненым стояли на пустыре. Эд сидел на капоте джипа и вслушивался в доносящиеся издалека звуки. Роман расхаживал из стороны в сторону, зная, что он услышит звук летящего вертолета раньше других. Вертолет наверняка может взять только раненого и максимум еще одного человека. И этим одним будет Эд. Значит, эти двое ускользнут от него, и, может быть, навсегда. Он испытующе посмотрел на Эда. Его массивная фигура была абсолютно неподвижной. Со стороны могло показаться, что тот спит. Но Роман знал, что этот человек, так неожиданно пришедший им на помощь, ждет как сторожевой пес, навострив уши и заранее оскалив клыки, чтобы было удобнее хватать и рвать добычу. Разумеется, можно попытаться его обездвижить, но… Кто поручится, что прилетевший вертолет заберет вместо Эда Романа? Никто.
- Беловодье, - прошептал Роман вслух, и Эд тут же встрепенулся.
- Что вы сказали?
- Беловодье, - повторил Роман. - Ведь мы ждем вертолет оттуда?
- Откуда вы знаете это? - Эд насупился, и Роман явственно ощутил его беспокойство.
- Алексей говорил, - соврал он.
- Стен не мог ничего сказать, - отрезал Эд. - Ничего.
- Тогда вы. Или вы тоже не из болтливых? Пусть так, пусть каждый из вас не мог сказать, но все равно я знаю.
Эд соскользнул с капота и подошел к Роману вплотную. Колдун схватил его за плечи. Даже сквозь кожу и меховую подбивку куртки он ощущал стальную упругость его мускулов. Этот парень был тверд, как скала. Но ведь вода камень точит. Роман улыбнулся.
- А ты знаешь, что я могу тебя убить, - прошептал он.
Он почувствовал, как напряглись мускулы Эда, но напрасно он пытался скинуть лежащие у него на плечах руки колдуна.
- Шит… - только и пробормотал он.
- Неприятное ощущение, когда не можешь пошевелить ни рукой, ни ногой, - усмехнулся Роман. - Представь, мне оно знакомо.
Колдун, продолжая одной придерживать Эда за локоть, второй расстегнул застежку кожаной куртки и отогнул ворот рубашки. На шее у здоровяка посверкивало в темноте серебряной нитью водное ожерелье. Эд скрипел зубами, пытаясь вырваться, но его мускулы были полностью парализованы.
- Да вы, ребята, все, как я посмотрю, окольцованы. Гамаюн постарался на славу. А знаешь, чего я хочу? Всего лишь поглядеть на этого вашего Гамаюна. И перемолвиться с ним парой слов. Подозреваю, мне есть, о чем с ним потолковать. Такое простенькое желание. По-моему, в нем нет ничего плохого, как ты считаешь, Эд?
Роман наконец разжал руки и отпрыгнул в сторону, чтобы Эд не сумел до него дотянуться с первого удара. Но тот и не собирался бить. Он мгновенно выхватил пистолет и направил его в грудь Роману.
- Кто тебя послал? Это Колодин?
- Глупый, я сам себя послал. Посмотри внимательно на меня, а вернее, на мою шею. Неужели до сих пор не заметил? У меня точно такой же ошейник, как и у всех вас.
Эд медленно опустил пистолет.
- Я не знаю, кто ты и зачем живешь, - сказал он хмуро. - Но если ты сделаешь зло Стену, или профессору, или кому-то из нас, я тебя убью.
Тут издалека донесся стрекот летящего вертолета. Эд включил фары на джипе и принялся ими сигналить. Через минуту вертолет завис у них над головами. Луч прожектора высветил на земле аккуратный кружок. Вертолет, покачиваясь, принялся садиться. Лопасти его еще вращались, а из кабины, пригибаясь, выскочили двое в светлых блестящих комбинезонах и, таща за собою складные носилки, устремились к стоящему на краю площадки джипу. Первой бежала женщина с длинными, развевающимися на ветру светлыми волосами.
Эд осветил ручным фонариком раненого, и женщина склонилась над носилками. С минуту она осматривала рану, ее руки порхали в пронзительном свете луча, как две запоздалые прилетевшие на огонь бабочки. Запоздалые… Это чувствовалось в каждом движении, выразительном без всяких слов. Роман читал ее жесты, похожие на печальный вздох. Но она не знала, что ее поняли без слов, и потому, выпрямившись, сказала вслух:
- Ничего не выйдет, Эд. Он умирает.
Эд оглянулся на стоящих невдалеке Лену и Романа и понизил голос.
- Я знаю… но наша больница… - все же расслышала Лена.
- Ее закрыли, а с Базом не удалось связаться.
- А Николай Кириллович? Он бы мог… - Надя отрицательно покачала головой. - Получается, его некуда везти?
Лицо Алексея застыло белой маской, но неожиданно он открыл глаза и посмотрел на стоящую возле носилок женщину.
- Надя, - произнес он одними губами.
- Все хорошо. - Она склонилась над умирающим. - Ты меня даже узнал. Ну что, вечный отступник, видишь, мы не бросили тебя на произвол судьбы. - Она говорила со Стеном как с провинившимся ребенком, сожалея, но не упрекая.
У нее был крупный, красиво очерченный рот, и, когда она говорила, хотелось смотреть на ее губы не отрываясь. Роман сделал над собой усилие и отвел взгляд.
- Я устал… - сказал Стен едва слышно, - как я устал… - и снова закрыл глаза.
- Сколько ему осталось? - спросил Роман.
- Не знаю. Я вообще удивляюсь, как он еще живет. Но, возможно, час он протянет.
- Час. За это время мы на вертолете вполне можем долететь до Пустосвятова. И даже быстрее. Я покажу место, где сесть.
- Пустосвятово? Там что, шикарная больница? - недоверчиво спросила Надя, повернувшись к Роману. - Сомневаюсь, что хоть в одной больнице ему смогут помочь.
У нее были дерзкие желтые глаза львицы. “Если она и может страдать, то только из-за уязвленного самолюбия”, - подумал он.
- Там моя река. Я отмою его раны.
- Что? - не поняла Надя.
- Он колдун. С помощью воды может все, я видел! - Неожиданно выскочил из-под локтя Романа Юл.
Удивительно, но она сразу поверила в возможность исцеления.
- Тогда в вертолет, скорее. - Надя уже наклонилась, чтобы переложить с помощью Эда раненого на складные носилки, но Роман остановил ее:
- Я ничего не делаю бесплатно.
- Сколько ты хочешь? Тысячу баксов? Две? Три? Мы заплатим. - В ее голосе послышалось презрение, и он понял, что ему нравится ее дразнить.
- Мне не нужна зелень, - отозвался Роман насмешливо. - Мне нужен Гамаюнов. Я хочу с ним встретиться.
Надя распрямилась:
- Что?
- Встретиться с Гамаюновым. Вы должны дать мне слово. Вот моя плата.
- Нет, это невозможно! - Надя повернулась к Эду, кажется, она готова была отказать.
Тот пожал плечами.
- Он мне уже говорил об этом. Он одержим этой идеей.
- А если мы откажемся? - повернулась Надя к Роману.
- Ваш друг умрет.
- Разве он и не твой друг?
- Может быть. Но я должен увидеть Гамаюнова. Это для меня важнее всего.
- И ты будешь спокойно смотреть, как Стен умирает?
Роман не осмелился сказать “да”. Голос мог его выдать. Разумеется, он блефовал. Но это был его единственный шанс добраться до Гамаюнова. Надя стиснула зубы, ей очень шел гнев. Как и всякому хищному зверю.
- Хорошо, - неожиданно сказала она. - Ты встретишься с Гамаюновым. Но после этого ты будешь проклинать себя всю жизнь. Тебе ясно?
- Вы даете слово?
- Даю. Грузите носилки в вертолет.
- Еще одна просьба! - остановил ее Роман.
- Ну что еще?
- Вот ключи от моей машины. Перегоните ее в Пустосвятово. Конечно, для вас, мадам, это старая колымага. Но мне не хочется бросать ее здесь.
Они улетели - Роман и Стен. Лена прислушивалась к стрекоту вертолета, пока он не замер где-то в черной яме по прозвищу “ночь”. Она чувствовала себя такой несчастной. Мысленно она уже в сотый раз повинилась перед Алексеем. Теперь ей казалось нелепым, что она обратила внимание на Романа. Разве кто-нибудь мог заменить Лешку? Просто нашло на нее умопомрачение, и ничего хорошего из этого не выйдет, только одна беда. Она чувствовала на губах ее горький вкус, когда Роман целовал ее. Но что она могла поделать? Ничего - глупая муха, попавшая в сети колдуна.
Лена шагнула к джипу, но Эд неожиданно заступил ей дорогу.
- Я должен вас предупредить.
- В чем дело? - Она нахмурилась, ожидая какого-то подвоха.
- Вы могли это видеть. Ситуация очень опасная. Послушайте меня. Вам лучше не ехать.
- Черта с два! - огрызнулась Лена. - Я уже достаточно трусила в прошлом! Хватит!
- Любой может погибнуть. Я. Вы. Стен.
- Тем более я еду. Лешку я не брошу! Никогда больше! Ни за что!
- Мы все едем, - заявил Юл. - А то Стен без меня ни шагу не может ступить.
- О. К., - не стал больше спорить Эд.
Он сел в машину, Юл - рядом с ним, а Лена - на заднем сиденье.
Они выехали с площадки недостроенного стадиона и успели проплутать по трем или четырем улочкам, когда машина неожиданно вильнула в сторону, а Эд рявкнул:
- Пригнитесь!
Второй подсказки не требовалось. А по капоту что-то защелкало, будто неведомый бросил, проскочив мимо, горсть гороха. Выпрямившись, Лена увидела, что Эд одной рукой крутит руль и одновременно стреляет из своей “беретты”. А позади них, кувыркаясь, как игрушечная, уносилась вдаль исковерканная машина.

Предыдущая страница 15 Следующая страница


Колдун из Темногорска 16

- След взят, - сказал Эд.
И свернул в ближайший переулок. Потом вынырнул на проспект. Опять боковая улица. Они кружили так с полчаса.
А когда наконец выехали из города, никто не попытался пристроиться им в хвост. Напрасно Эд вглядывался в зеркала заднего вида. В ту ночь по этой дороге, кажется, ехали только две машины: его джип и “шестерка” Романа.
- Дорогу знаешь? - спросила Лена.
- Я приехал оттуда несколько часов назад, - отозвался Эд. - Шел по следу.
Лена откинулась на спинку и прикрыла глаза. Ехать было неблизко.
“Лешка не умрет, - повторяла она как заклинание. - Он не может умереть”.
Эд в самом деле не заплутал и безошибочно вывел к Пустосвятовке свой джип. Здесь, на высоком берегу, замерла металлическая стрекоза. Поодаль горел костер. Возле него сидел на корточках человек в белом комбинезоне, отогревая ладони. Рядом больше никого не было.
- Джо, где остальные? - спросил Эд, подходя.
- Роман уволок его в реку. И с тех пор я ни того ни другого не видел, - отозвался Джо и подкинул несколько гнилушек в костер - наверняка выломал в чьем-то заборе.
- С тех пор… - повторила Лена, холодея.
- Почти четыре часа миновало, - уточнил Джо, взглянув на часы.
- Четыре часа! Они же утонули!
- Человек с водным ожерельем на шее не может утонуть. Вода его ни за что не поглотит, - сказала Надя и обернулась к реке.
Разбухшая от осенних дождей река неслась, как сорвавшийся с цепи зверь, вскипая белыми бурунчиками, что светились призрачным светом в непроглядной тьме осенней ночи.
- Тогда где же они? - спросила Ленка.
- Не знаю.

Глава 10
ГЕРМАНИЯ, ГЕРМАНИЯ…

Стен вернулся из поездки в плохом настроении. Ничего конкретного - только предчувствие. Он проехал через парк и оставил машину у подъезда аккуратного бежевого домика. Сразу прошел к кухонной двери. Если хозяйка дома, то дверь наверняка открыта и не надо будет доставать ключи. Так и есть, Маша была на кухне. На столе лежали рядами штук двадцать кабачков.
Маша несколько лет назад приехала из России - красивая крупная блондинка, прежде она работала секретаршей в конструкторском бюро и вот в тридцать пять сподобилась - вышла замуж за пятидесятилетнего немца и уехала в Германию. В первую же весну по приезде посадила за домом кабачки. Специально семена доставала, потому как кабачков в Германии у домов не сажают.
Стен уже третий год снимал у Маши и ее мужа комнату. Платил как за полный год, но наезжал урывками.
- А, путешественник! - улыбнулась Маша, поглаживая пухлой ладонью бок полосатого кабачка-красавца. - Тебе тут куча писем. Вот эти все с марками - из России. А это опять пустое. Сколько раз говорила: скажи своим друзьям, чтобы клеили марки. Мне надоело, что на меня на почте смотрят как на папуаса.
Стен передернул плечами. Что толку говорить! Ребята считают, раз письмо и так дойдет до адресата с немецкой точностью, то зачем тратить на каждый конверт целую марку? Подумаешь, что в Германии так не принято! А у нас принято!
Стен взял конверты и прошел к себе в комнату. Все письма из России были от Лены, отправлены одно за другим. Чуть ли не каждый день посылала. Он почувствовал тревогу. Что-то случилось. Отыскал то, что было отправлено первым. Разорвал конверт. Бумага измятая, вся в пятнах.
“Лешенька, я встретила Игоря… он странный. Он - маньяк. Он - убийца. И он хочет тебя убить. Стен, береги себя!”
На всякий случай Алексей посмотрел на штамп. Письмо из Питера. О каком Игоре она говорит? Колодин? Но что делает Колодин в Питере? Его туда не посылали - уж это Стеновский знал точно.
Вскрыл второе письмо.
“Стен… Я сначала не хотела писать. Но потом решила все же… Я все по порядку. Обстоятельно. Ты должен знать…”
Письмо было на двух страницах, во многих местах перечеркнутое, вымараны слова и целые фразы. Причем все написано аккуратно. То есть наверняка письмо переписано с черновика, а потом вновь переправлено. Несомненно, судя по подробностям, к Лене в гости явился Колодин. Даже про игру в шахматы рассказал. Зачем? Ну да, Игорь выиграл у Стена первую партию, а вторую свел вничью, но остальные три проиграл. Неужели это нападение - такой странный реванш?
Стен присел на кровать. Его затрясло. Что-то невероятное. Как это можно объяснить? Почему Колодин напал на Лену Никонову? Выследил ее, встретил у подъезда, показал письмо от Стена. Ну да, у Алексея не так давно пропал уже надписанный для Лены конверт. Без письма. Один пустой конверт. Он помнил, что надписал, оставил в комнате, и конверт исчез. Выходит, конверт взял Колодин. Кажется, Игорь Колодин тогда заходил. Черт! Ну и кто может во всем этом разобраться?
Алексей взял следующее письмо.
“Стен! Я не вынесу, если ты погибнешь! Лешенька, дорогой, как мне тебя спасти?!”
Все нормально, письма дошли. Но это почти ничего не меняло. Если сказать честно, Алексей не знал, что делать. Разве что…
В самом деле! Почему бы не отправиться к Сазонову? Надо все ему рассказать. Тем более что сегодня - день рождения шефа. И Алексей приглашен. Он посмотрел на часы. Оставалось еще два часа до назначенного времени. Это даже хорошо - он придет пораньше, и они успеют поговорить. Тем более что Игорь Колодин должен вечером быть.
Алексей принял душ, надел белую рубашку и смокинг, положил письма в карман и отправился в особняк Сазонова пешком. Дорога шла через парк. Белые дорожки, ярко-зеленая трава. Кажется, что каждый поворот очерчен по лекалу. Удивительно, как можно вылизать так каждый квадратный сантиметр земли?! Иногда Алексею казалось, что клочок ухоженной взлелеянной земли куда важнее пятитомного собрания сочинений с золотым обрезом.
За деревьями парка маячил красно-кирпичный дом с островерхой зеленой крышей. Алексей ускорил шаги.
У него появилось нехорошее предчувствие. Да нет, не предчувствие, уверенность. Он знал уже, что безнадежно опоздал.
Секретарь Сазонова передал шефу записку, вернулся через пару минут и попросил пройти в кабинет. Стеновский мало что мог рассказать - лишь поделиться своей тревогой. Однако Сазонов отнесся к его словам серьезно.
- Я пригласил всех на мой день рождения сегодня, - сообщил Сазонов. - Вечером все прояснится.
Сазонов только что закурил сигарету, но тут же погасил ее - на людях он никогда не курил.
- Дело в том… - он немного помолчал, - отец Игоря Степан Максимович ведет наши дела в Америке. Думаю, вам это известно: мы трое - давние друзья - я, Колодин и Гамаюн. Мы считали систему изжившей себя. “Надо дать людям инициативу”, - повторяли мы каждый раз при встрече. Но, как выяснилось потом, каждый вкладывал в эту фразу свой смысл. Мы были как три мушкетера - я, Колодин и Гамаюн. А потом мы основали проект - втроем. Теперь же Колодин считает, что деньги потрачены зря. Недавно при личной встрече он заявил, что хочет выйти из проекта и немедленно вернуться в Россию. И требует крупную сумму. Не буду называть цифру, но она значительная. Возможно, все это как-то связано.
- Я с ним встречался в Америке. Он человек очень энергичный. Но мне с ним не нравится иметь дело. К тому же недавно с нашего счета в “Банк оф Америка” исчезла крупная сумма. Мы так и не выяснили, что случилось. Вы запретили привлекать к этому делу власти.
- Что ж, Колодин в самом деле не самый приятный человек. Но нам некем его заменить. Нам нужен человек с его деловой хваткой.
Стен прошелся по кабинету.
Интерьер, похожий на тщательно сделанную декорацию к чеховскому спектаклю. Диван из натуральной кожи, на стенах фотографии начала XX века в деревянных рамочках, гравюры и выцветшие акварели, и среди них - шелковый веер, расшитый бисером. На самом видном месте картина маслом: белая церковь с золотым куполом посреди озера, темно-зеленые, почти черные ели обступили водяное блюдце со всех сторон. И если приглядеться, то видно сквозь воду, как горят свечи. Прежде картина висела в комнате Ивана Кирилловича. Когда Стен увидел ее в первый раз, то решил, что это церковь Покрова на Перли, фантазией художника помещенная посреди лесного озера. Потом пригляделся и понял, что ошибся. “Что ты видишь?” - спросил Гамаюнов, заметив, что он разглядывает картину. “Озеро и церковь”, - отвечал Стен. “Наше спасение”, - сказала Надя, бросив на церковь один-единственный взгляд. Каждому участнику проекта предъявлялась эта картина или фотография с нее. Каждый должен был увиденное интерпретировать. Стен не увидел ничего. Только озеро и церковь. То, что на полотне. Не больше и не меньше. Зато он знал, что впереди их ждет беда. Он не мог назвать это предчувствием. Он знал об этом, как и то, что Земля вращается вокруг Солнца. Или как закон Ома, или закон всемирного тяготения. Это было так же ясно, как то, что на бюро из карельской березы с инкрустированными гроздьями винограда стоят два черных от времени серебряных канделябра и в каждом из них горит по четыре свечи. Так же абсолютно, как то, что этот лоскуток старой России, по мановению волшебной палочки перенесенный сюда, - единственный в своем роде. Ибо там, в России, давно исчезли подобные оазисы, где свечи горят в серебряных шандалах, а из деревянных рамочек глядят со стены красивые пышногрудые дамы и офицеры с усиками и мечтательно-дерзкими взглядами из-под полуприкрытых век.
- А что, если обратиться в полицию?
- Обойдемся без властей. - Этот ответ Стен уже слышал прежде. - К тому же у нас нет ничего конкретного. Вы, Стен, ко всему относитесь слишком серьезно.
- Степан Максимович занимается незаконными операциями? - вдруг спросил Стен.
Сазонов пропустил его вопрос мимо ушей.
- Возможно, все еще объяснится. Вот, слышали? Кто-то приехал - сразу несколько машин.
- Чем конкретно занят старший Колодин? - настаивал Стен.
И опять Сазонов не ответил. Он всегда был для Стена человеком-загадкой. Он мыслил как-то иначе, нежели все остальные, иначе, чем Гамаюнов. Если с ним говоришь, нельзя определить, о чем он думает, соглашается с тобой или ему даже неинтересна тема разговора. Контакта нет. Даже если он отвечает, все равно разговариваешь как со стеной.
Мысли Алексея прервал негромкий хлопок внизу. Один, второй. Пожалуй, еще рановато открывать шампанское. Он не сразу понял, что это выстрелы. Толком еще не зная, что собирается делать, Стен выскочил из кабинета. И едва не столкнулся с человеком в черном свитере и в черном лыжном шлеме, в руках неизвестный сжимал автомат. Стен среагировал мгновенно - кинулся на пол и сделал подсечку - нападавший кубарем покатился по лестнице. Стен слетел за ним, и, прежде чем тот успел подняться, ладонь Алексея рубанула его по шее и навсегда обездвижила. Вот так отстранение: не он сам, а его ладонь. Человек даже не дернулся. А по лестнице наверх уже мчался второй. Стен, прихватив автомат убитого, перемахнул через перила и спрыгнул вниз, в холл.
Мельком он заметил тело у стены. Черный смокинг, лакированные туфли. Вот только затылок лежащего как-то странно блестел и напоминал огромную раздавленную вишню. Несколько пуль ударили рядом. Алексей перекатился под лестницу. Теперь он видел лицо убитого. Это был Крис. Стен дал из автомата очередь снизу, прошивая лестницу сверху вниз.
Вот тогда-то и грохнуло. Оглушающе и страшно. Будто воздух куда-то враз подевался. Посыпалась штукатурка, какие-то обломки. Что-то острое впилось Алексею в щеку. Его отшвырнуло в сторону. Он увидел двоих, медленно шагающих в облаке пыли и дыма. На месте голов у них расплывались черные кляксы, а в руках… Или это ему пригрезилось и он придумал все много позже и поверил, что видел?
Что было потом, Алексей так толком и не выяснил. Каждый рассказывал происходящее по-своему.
Например, Стеновскому казалось, что он слышал какие-то голоса, обрывки разговора.
- Что лопочет этот придурок? - спрашивал хриплый голос.
- Кажется, говорит, что банк закрыт, - отвечал человек в платке.
- На кой ляд нам его банк? - фыркал хрипатый. - Я спрашиваю, барыга, где сейф с бриллиантами и золотишком?
Стен очнулся - кто-то плеснул ему в лицо водой.
Он открыл глаза и увидел склонившееся над ним лицо База.
Умница Баз, или, вернее, Василий Зотов, всеобщий любимец, успевший до своего участия в проекте получить в Союзе диплом врача.
Стен попытался приподнять голову, но она чудовищно отяжелела и не желала отрываться от пола. И чудилось, что на щеке сидит какая-то подлая тварь и при каждом движении немилосердно когтит щеку.
- Странно сегодня отмечают день рождения, - сказал Баз.
Стен попытался приподняться. Разглядел, что рядом с Базом стоят Надя и Антон.
На Наде было вечернее ярко-синее платье, оставлявшее открытыми ее роскошные плечи. Антон казался беспечным и почему-то постоянно хихикал.
- Что случилось? - спросила Надя. - Мы только что приехали. Думали, что опоздаем, а…
- Где Сазонов? - спросил Стен.
Тварь, что вцепилась в лицо, попалась на удивление вредная, при каждом движении губ она норовила глубже впиться в щеку.
- Не знаю. Мы его не видели.
- Не двигаться. Руки вверх, суки, - раздался голос у них за спиной.
Баз, Надя и Остряков повиновались. Стен продолжал сидеть, уперев руки в пол.
- Ты тоже! - крикнул человек в черной маске Алексею.
- Ты что, не видишь - он ранен! - крикнул Баз.
Бандит шагнул к Стену, слишком выставив вперед автомат. Ничего не стоило ухватиться за дуло руками и крутануть так, чтобы горе-автоматчик перевернулся в воздухе и грохнулся на пол. Что Стен и проделал. Парень еще и до пола не долетел, а Баз уже кинулся к нему и выхватил у него из-за пояса пистолет.
- Стреляй! - завопил Антон.
Баз нажал на спусковой крючок, почти не целясь. Стен отвернулся - на лицо ему брызнула чужая кровь. Баз помог Стену подняться.
- Вон отсюда!
Они сделали лишь один шаг, как в другом конце дома раздался выстрел и тут же истошный крик. Опять выстрел.
- Да что ж это такое?! - воскликнула Надя. Дверь в холл распахнулась и на пороге возник Грег.
Он вскинул руку.
- Свои! - закричали Надя и Баз одновременно. Грег опустил руку с пистолетом.
- Они убили Андре и Веру. Я поднимусь в кабинет и посмотрю, у себя ли Сазонов.
Грег три года подряд ходил на стрельбище каждую неделю. Его любимым тезисом было: “За Беловодье нам еще придется драться”. Многие соглашались с его мыслью, но брать оружие в руки не спешили. Кто же знал, что роковой день настанет так скоро. Впрочем, Алексею теперь казалось, что он лично знал.
Грег почти сразу же вернулся.
- Сазонова в кабинете нет. Надо его поискать. Разделимся на две группы и пойдем.
- Стен не может идти. У него сотрясение мозга, - сказал Баз.
- Хорошо, пусть Стен остается, а мы идем…
Стен остался в норе под лестницей, а они ушли. Минута прошла, две, три… чьи-то шаги. Он не был уверен, что слышит их: быть может, это только биенье крови. Луч фонарика ударил в лицо.
- Ты жив, парень? - спросил незнакомый голос. Стен попытался разглядеть незнакомца. Кажется, высокого роста, коренаст и немолод.
- Эд Меснер, - представился тот, - частный детектив. Не бойся.
Он протянул руку и помог Алексею выбраться из его убежища. Стеновский сделал шаг, другой. Его шатало.
Где-то рядом - в соседней комнате или в коридоре - раздался выстрел. Меснер исчез. Стен сделал еще один шаг к двери. Она распахнулась, и в холл вылетели Надя и Остряков. Надя кинулась к Алексею, обняла его, прижалась всем телом. Ее трясло.
- Антона убили, - наконец выдохнула она. Вновь загрохотали выстрелы. Остряков кинулся на пол. А Надя и Стен продолжали стоять, лишь плотнее прижимаясь друг у другу и вздрагивая при каждом новом выстреле.
- Уходим! - крикнул Меснер, выскакивая из двери, схватил Надю за руку и потащил за собой к выходу. Она автоматически вцепилась в руку Стена.
- А я?! - Остряков вскочил и кинулся за ними. Во дворе стоял новенький бело-синий фургон. А подле - знакомая сутулая фигура.
- Иван Кириллович! Мы… - крикнул Остряков.
- В фургон! Скорее! - приказал Гамаюнов. Меснер помог сначала Наде, потом Стену забраться в фургон. Остряков запрыгнул сам.
- Где остальные? - спросил Гамаюнов.
- Сейчас приведу! - Меснер кинулся назад, к дому. Стен плюхнулся на сиденье. Его тошнило, голова кружилась, боль немилосердно когтила щеку.
- Что происходит? - возмущенно бормотал Остряков. - Кто-нибудь может объяснить мне, что происходит в этом долбаном доме? Меня пригласили отпраздновать день рождения шефа, а тут явились какие-то м… в черном и… Как это понимать? А? Кто они? Что им надо? А?
Ему никто не отвечал. Надя будто окаменела. Алексей лишь стискивал зубы - ему казалось, что его сейчас вырвет.
- Кажется, больше не стреляют? - крутил головой Остряков. - Так ведь? Ну и день рождения! Надолго запомнится.
Вновь дверь отворилась, в фургон стали заскакивать остальные: Баз, Грег, Галя… Всего набралось двенадцать человек. Меснер сел за руль, Гамаюнов - рядом с ним. Оглушительно хлопнули дверцы. Фургон тронулся. С полчаса все молчали. Было лишь слышно, как всхлипывает Галя.
- Подонки, - выкрикнула неожиданно Надя.
- Но профессионалы, - оборвал ее Грег. - Не все, но профессионалы. А вот мы - безмозглые дилетанты. Где охрана Сазонова? Я спрашиваю, что делали его сраные охранники?
- Их убили.
- Человек должен уметь делать свое дело! А иначе грош ему цена!
- Они искали сейф, сейф с бриллиантами, - сказал Стен.
Когтистый зверь ожил и тут же впился в щеку.
Доносился ровный протяжный шум, похожий на отдаленный напев. Такой знакомый гул… Но проклятый зверь, грызущий щеку, не давал понять, что же это такое.
- Деревья, - шепнул Баз.
Ну да, деревья. Шум раскачивающихся на ветру деревьев. Стен почти обрадовался, что они очутились в лесу. Он любил лес немеркантильной любовью. Радовался не сбору ягод и грибов, а восхитительному одиночеству, сочетанию пронзительной тишины и немолчного шума, хаоса и удивительной гармонии. Разумеется, будучи идеалистом, он любил не какой-то определенный конкретный лес, а лес абстрактный, символ, источающий влажный запах хвои. Уж если где умирать, то лучше всего в лесу. Чистая смерть. Он так и подумал: “чистая смерть”. И это чувство с ним осталось, потому что тогда он не умер.
- А сейф-то на самом деле был, - неожиданно подал голос Остряков. - Простенький такой сейфик, но вместительный. Открыли его в три минуты.
- И что же там? - поинтересовался Грег. - В самом деле бриллианты?
- Не-а! - Остряков хмыкнул, как будто речь шла об удачной шутке. - Там была вода. Бутыли с водой, десятки, а может быть, даже сотни стеклянных и пластиковых бутылок с самой обычной водой. Коротышка, которого потом застрелил Грег, хватал их и выливал на пол, решив, что внутри хранятся алмазы. Но там не было ни одного самого зачуханного камешка. Только вода.
- Вода, - как эхо повторила Надя. Машина остановилась.
- Выходите, - сказал Эд Меснер и распахнул дверцу.
Фургон стоял на поляне возле деревьев, а шагах в тридцати прилепился боком к огромной белой скале крошечный одноэтажный домик. Его крытая черепицей крыша четко выделялась на фоне звездного неба. Желтые окошечки светились так миролюбиво, будто приглашали зайти обогреться у камина. Такие домики любят покупать или снимать в глуши люди состоятельные, наезжая сюда по три-четыре раза в год, чтобы вдали от цивилизации насладиться чистым, вкусным воздухом и звенящей тишиной. Перед беглецами лежали покрытый валунами берег озера и само озеро, абсолютно неподвижное. Идиллическая картинка.
После спертого, но все же теплого воздуха фургона холод осенней ночи показался особенно пронизывающим. Все начали дрожать. Надя нашла в фургоне шерстяное одеяло, и они с Галей накрылись им, тесно прижавшись друг к другу.
- Мы здесь переночуем? - спросила Надя.
- Сначала мы искупаемся, - сказал Гамаюнов.
- Это Колодин все устроил, - не спрашивая, а утверждая, заявил Стен. - Я получил предупреждение, но слишком поздно.
- Да, Колодин, - кивнул Гамаюнов. - Но теперь он нам не опасен. К счастью.
Гуськом, очень тихо они спустились к озеру. Гамаюнов кивнул Базу, и тот послушно шагнул в воду и ушел вглубь с головой прямо в одежде. Когда он выбрался на берег, с него лило ручьями. Гамаюнов положил ладонь на голову. И тотчас вода с База перестала течь, а сам он сделался блестящим, будто покрытым сталью или льдом. Затем наступил черед Грега. И так по очереди все двенадцать окунались в озеро и, очутившись на берегу, одевались в прозрачные, сверкающие доспехи, покрывающие все тело. Один лишь Остряков замешкался, никак не желая лезть в воду, и орал дурным голосом:
- Нет, ни за что, лучше убейте меня…
Но его просьбу оставили без внимания. Баз зажал ему рот и, как Остряков ни вырывался, окунул его с головой. На берег Остряка-Шарпа вытаскивали уже вдвоем, поскольку тот находился в полуобморочном состоянии.
- Где же свобода выбора… Я спрашиваю: где ваша хваленая свобода выбора…

Предыдущая страница 16 Следующая страница


17 Роман Буревой

Когда Стен погрузился в ледяную воду озера, то подумал, что точно умрет и теперь у него не хватит силы выбраться обратно. Но силы хватило. А когда доспехи покрыли его тело, одежда мгновенно высохла. Но все равно Стена продолжала бить дрожь.
- Теперь вы защищены, - сказал Гамаюнов. Меснер вынул из кобуры “беретту”, проверил магазин.
Проклятый когтистый зверь не давал Стену ни к чему надолго прилепиться мыслями. У него не было даже сил, чтобы разувериться. Но и для веры сил тоже не было. Он принял доспехи как данность, только и всего.
И тут Меснер поднял “беретту” и дважды выстрелил ему в грудь.
Пули опрокинули Алексея на траву. Грудь, туда, где попали пули, нестерпимо жгло. Выдержали доспехи или нет? Он не мог понять.
Стен, попытался подняться, но ноги его подкосились, и он вновь осел на землю. Боли он больше не чувствовал, но сквозь пулевые отверстия в прозрачной броне сочилась кровь… настоящая кровь, его собственная.
Меснер развернулся и выстрелил Грегу в живот.
Стен закричал и в ужасе повернулся к Гамаюнову. Тот стоял, не двигаясь, и ничем не выражая свои чувства. А Меснер по очереди стрелял в ребят, и они валились на землю. Стен вновь попытался встать. Но смог проползти по траве лишь несколько шагов. Ему казалось, что сердце остановилось и больше не бьется. Но он кричал. Ни Меснер, ни Гамаюнов не обращали на его крики внимания. И друзья не обращали. Как во сне: кричишь, а тебя не слышат. Но сам-то он различал собственный голос. Почему же другие были глухи? Кажется, одна Галя услышала и бросилась бежать. Но тут же пуля ударила ей точнехонько под левую лопатку, Галя подпрыгнула по-заячьи, взвизгнула и рухнула на траву. Гамаюнов предостерегающе поднял руку и впервые за время расстрела подал голос:
- В область сердца не стреляй.
Стен несколько секунд смотрел на убийцу, потом уронил голову на землю. Он по-прежнему не слышал ударов своего сердца. Неужели он убит и видит, как мертвец? Он услышал приближающиеся шаги и почувствовал, как пальцы Гамаюнова коснулись его плеча.
- Ну, чего ты лежишь? - спросил Гамаюнов. - Вставай!
И Стен поднялся. А его чудо-доспехи изо льда остались лежать. Но теперь это были уже не доспехи, а точная копия его тела. Он, Стен, абсолютно нагой, лежал на траве, а в груди его чернело два отверстия. И рана на щеке сочилась кровью. Стен бессмысленно тронул пальцами грудь и нащупал на теле две царапины. Одна кровоточила довольно сильно. А Гамаюнов уже подошел к Гале, и она тоже поднялась, всхлипывая и причитая, еще не понимая, что произошло.
Так Гамаюнов шел от одного “убитого” к другому.
Доспехи, как хитиновые панцири, свалились с них и остались лежать на земле, точные копии своих хозяев, обрызганные настоящей кровью, с застывшими гримасами боли и ужаса на лицах.
- Зачем вы это сделали? - ошарашенно спросил Баз у Гамаюнова.
- Утром тела найдут на берегу. Они будут опознаны и похоронены. Решат, что погибли именно вы. Даже на вскрытии никто не заметит подмены.
Двенадцать обнаженных мертвых тел. Стен поморщился, представив аршинные заголовки.
- Не могли предупредить, что ли… - захныкала Галя.
- Извини, Галочка, но ваша смерть должна выглядеть натурально. Теперь эти искусственные тела будут существовать без вас, но только до тех пор, пока их не похоронят. Как только их засыплют землей, они вновь станут водой. Будем надеяться, что никому в голову не придет делать эксгумацию. Иначе обнаружатся пустые гробы. Эта мнимая смерть может спасти ваши жизни в будущем.
- Добавьте им еще нашу память, - попросила Надя.
- Невозможно, - сухо сказал Гамаюнов. - Лучше возьмите у Меснера аптечку и примите пару таблеток. Да не забудьте заклеить пластырем царапины, а то, не дай Бог, нагноятся. - После стольких смертей особенно приятно было говорить о царапинах. - Поторопитесь. Мы уезжаем.
- Мы поедем в фургоне? - спросила Галя.
- В машине поедет только Меснер. Мы поплывем по воде.
И они в самом деле увидели лодку на берегу. Алексей мог поклясться, что в то время, когда они купались, обретая неуязвимость, лодки на этом месте не было. Но Стен не стал ни о чем спрашивать. Вместе с другими он столкнул лодку в воду, и они покинули берег, на котором разыгрался спектакль.
Поначалу они плыли молча. Лодка бесшумно и очень быстро скользила по воде, хотя никто не потрудился взяться за весла. Каждый в глубине души знал, что никакой лодки не существует, но боялся даже про себя отчетливо сформулировать эту мысль и тем самым уничтожить лодку. Да, это была лишь иллюзия. Но фантом уносил их все дальше и дальше, берег уже скрылся из виду. Двенадцать учеников и их учитель. Но если вдуматься, то и сам учитель был всего лишь иллюзией, пусть и материальной. Он сказал, чего ждет от них, и научил, что надо делать. Но лишь в конкретном бытовом, жизненном смысле. Самого главного он им так и не поведал. Разумеется, он хотел, чтобы местоимение “он” писалось с большой буквы. Но не выходило, как ни нажимай на нужную клавишу, “о” оставалось по-прежнему маленьким. Он не сказал им истинного Слова. И Стен подозревал, что он его не знает. Пусть Гамаюнов умеет делать невероятные вещи, пусть превращает воду в доспехи… (Или в бриллианты?) Не важно. Слова-то он не знает. Порой Алексею казалось, что Гамаюнов хочет услышать это Слово от учеников и ждет, чтобы кого-нибудь из них посетило вдохновение.
Но его ученики тоже не знали Слова.
Итак, плыли в мнимой лодке вместе с мнимым учителем двенадцать избранных в ночь, когда погибли другие, званые на пир, неизвестно по чьей воле оказавшиеся неизбранными. Вернее, избранными смертью. Каждый из спасшихся задавался вопросом: почему я? Почему не Крис и не Антон, а я? Если эти смерти должны были укрепить их в какой-то вере, то они не ведали - в какой. Разве они лучше? И кому гордыня позволит воскликнуть: Бог спас меня! Почему Бог спас тебя, когда другие умерли? Чем ты лучше их? Чем достойнее?
Лодка плыла, и на воде за нею оставался белый светящийся свет. Живописные берега и деревья, необыкновенно ровные, стройные и редкие, какие бывают лишь в присмотренном человеком лесу. А небо, хотя до рассвета было еще далеко, было необыкновенно светлым, почти прозрачным. Возможно, этот свет должен был означать покой. Но они, спасшиеся, избегшие, уцелевшие, не имели в душах своих покоя. Им было холодно, они заледенели.
- Сейчас, - сказал Гамаюнов под конец, - все против нас - и люди, и судьба. Но мы победим… обязательно. Наперекор всему. Потому что мы - единомышленники. - Слова его падали легко и невесомо, как мелкие легкие снежинки, и хотя каждое из них в отдельности было справедливо, все вместе они ни в чем не убеждали.
Не было Слова, которое могло пересилить смерть. Но они делали вид, что потрясены услышанным, и согласно кивали. Все, кроме Алексея. Он не умел кивать вместе со всеми.
А лодка все плыла по реке, вытекающей из озера, и никто не знал куда. Потом им стало казаться, что это и не река уже вовсе, а лишь призрак реки, как лодка была всего лишь призраком лодки. Возможно, они медленно плыли по асфальтовой полосе, невидимые для несущихся мимо бензиновых чудищ и сами взирающие невидящими глазами вокруг. А может быть, на самом деле они умерли и остались лежать там, на берегу, изрешеченные пулями? И лодка эта - всего лишь та самая ладья Харона, влекущая их в царство, из которого не возвращаются. И надо срочно сунуть мелкую монетку под язык, чтобы было чем заплатить перевозчику, когда они пристанут к берегу. Эти мысли смущали каждого, пока они плыли по реке. Но никто из них не решился усомниться до конца, и потому они благополучно приплыли туда, куда вел их Гамаюнов.
Так Алексей Стеновский умер в первый раз.
- Куда ты меня ведешь? Здесь холодно и темно… - Стен повертел головой.
Перед глазами колыхалась синеватая хмарь. Она то густела, то истончалась до полной прозрачности, когда льющийся откуда-то сбоку бледный свет усиливался и впереди можно было разглядеть маленький, сложенный из почерневших бревен домик. И эта избушка почему-то напомнила Стену тот памятный домик в горах, недалеко от которого якобы найдено было его собственное мертвое тело.
Алексей вытянул руку вперед, и от его ладоней в разные стороны разбежались светлые струйки. Теперь он заметил, что на коже меж пальцев вскипают мелкие пузырьки воздуха. Они были под водой, на дне реки. Глянул под ноги. Окатанные водой камни соседствовали с мелкой галькой. То там, то здесь тусклыми звездочками поблескивали битые стекла.
- Я хочу наверх, - сказал Стен и в самом деле попытался оттолкнуться от дна, чтобы всплыть, но Роман ухватил его за руку.
- На поверхность тебе еще нельзя, сразу умрешь. Надо выждать, пока рана закроется.
Стен покосился на собственный бок. Из-под ребер, как дым из паровозной трубы, лохматясь, клубился, истекая, кровяной поток. И опять в воде тело Алексея светилось тончайшими белыми полосками света. И опять свечение заканчивалось световыми петельками возле самого ожерелья.
Роман соскреб с донного камня немного тины, скатал пальцами в комок и заткнул рану.
- Ну вот, теперь лучше. - И он подмигнул Стену. - Скоро рана совсем затянется, тогда и всплывем.
- Мы утонем.
- Водное ожерелье. Неужели ты забыл?
Стен попытался вздохнуть, вода устремилась в ноздри, но при этом не вызвала обычного жжения. Ему казалось, что он вдыхает воздух. А когда выдохнул, пузырьки дружно рванули наверх. Стен удивленно покачал головой.
- Заглянем в гости, - сказал Роман и кивнул на прикорнувшую в уютном омуте избушку. - Когда-нибудь, когда состарюсь, я сам поселюсь здесь - выкуплю у хозяина клочок дна вместе с избушкой, русалками и прочей нечистью. Милое местечко, рыбка еще водится, и утопленники каждый год случаются. Мечта водяного.
Упоминание о русалках заставило Стена оглянуться.
- Не надо так таращить глаза. Они наверняка уже залегли в зимнюю спячку. А если и не залегли, то все равно квелые, ни за что не расшевелишь. Оно и лучше. А то соскучились в плену у старика, пристают как ненормальные. А я к некрофилии склонности никогда не имел. Но если по-честному, мне их жалко. Забыли бедняжки золотое правило: прежде чем топиться, подумать надо.
Роман отворил черную, с причудливым зеленым узором дверь. Внутри избушка была ярко освещена. Бледный свет исходил от самих стен. Обстановка подводного жилища была более чем проста - широкие деревянные скамьи и огромный стол, уставленный самой разнообразной посудой, в основном треснутой или битой и слепленной вновь речной тиной. А вот что лежало на этих тарелках и блюдах, разобрать было невозможно: какие-то бесформенные черные или рыжие комки, не вызывающие даже намека на аппетит. Когда гости вошли, с дальней скамьи в углу поднялось голое существо с зелеными, как трава, волосами, в венке из куги, глянуло круглыми выпученными глазами и заорало рассерженно:
- Что, мерзавец, и отсюда хочешь меня выжить, а? Жулик! Наглец! Я уж тебе помогал, как мог. А тебе все мало, мало… - Слова эти относились к Роману, как и грозный взмах кулаком.
- Да я просто в гости зашел, в детстве, помнится, ты каждую весну меня к себе кликал, - примирительно улыбаясь, отозвался колдун. - Столько раз обещался, и вот…
- Знаю я твои “гости”, - буркнул хозяин избушки. - Ты давно на мою вотчину заришься.
Роман, не дожидаясь приглашения, уселся на скамью, и Стен - подле него. От слабости Стена тянуло в сон, но Роман толкнул его в плечо, так что стало ясно - спать здесь нельзя. Чтобы как-то отвлечься, Алексей следил за воздушными пузырьками, что выскальзывали у него изо рта и устремлялись наверх. Одни были юркими и, проворно отыскивая щели, устремлялись наружу. Другие, непутевые, собирались под потолком. За несколько минут под гнилыми светящимися зеленоватыми досками образовался солидный воздушный пузырь. Ну точь-в-точь как люди: одни пролезают в любые щели, другие всю жизнь топчутся на месте. Кого должно быть больше - первых или вторых? И кто из них первые? Те, кто достигли цели, или те, которые не потрудились ее даже поставить перед собой?
Интересно, что будет, когда пузырь станет огромен, когда, быть может, он займет все внутреннее пространство, что тогда? Может быть, избушка всплывет наверх, как подводная лодка? Ха-ха… Это было бы занятно-Водяной выставит наружу глаза-перископы и руками, как винтами, будет грести, а они…
Но ни хозяина, ни Романа не интересовали наблюдения Стена. Они говорили о своем, водном, и делили реку.
- На поверхности - пожалуйста, сколько угодно, - бормотал водяной, тряся зелеными патлами, - а вот в глубину ко мне не лезь. Я здесь хозяин - ясно?
- Неужели боишься меня? - поддразнивал Роман.
За спором они не заметили, как дверца избушки распахнулась и внутрь вплыла русалка. Внешне она походила на обыкновенную девицу, раздетую и белокожую, будто не из плоти была сделана, а из слежалого зимнего снега. Когда она дотронулась до руки Стена, тот невольно отшатнулся. Даже в ледяной воде ее рука казалась холодной.
- Ой, дедушко, они же живые! - ахнула белотелая красотка, разглядывая своими рыбьими глазами-блюдцами гостей непрошеных.
- В том-то и дело, - буркнул хозяин. - Явились реку у меня отымать.
- Чего это сейчас? Перед самым ледоставом? Весной бы шли, - пустилась на дешевую хитрость русалка. - Весной приходите, тогда и поговорим.
- Как же, заманишь его весной, - буркнул хозяин, зная, что так задешево Романа не купишь. - Весной у меня самая сила, а осенью - у него.
- Да хватит вам, - озлившись, махнул рукою колдун. - Все, что мне надо, - это клочок от твоего венка - друга от смертельной раны излечить. Непутевый он у меня, вечно в неприятные истории попадает. И каждый раз шкуру свою дырявит, будто она ничего не стоит.
- Ишь какой! - хитро сощурился водяной. - Думаешь, я венок так запросто тебе и отдам, а?
- Назови цену, а там поторгуемся.
- Бесценная это вещь, глупец! А вот что я сделаю. Хочешь, сыграем в кости. Я тебе - от венка своего клочок, а ты мне, коли проиграешь, по весне утопленницу красивую пошлешь? Ну так как, идет?
В зеленоватой перепончатой лапе хозяина вмиг явился стаканчик с костями.
- Идет! - весело отозвался Роман.
- Погоди, - одернул его Стен, очнувшись от своего полузабытья. - А коли проиграешь? Что тогда?
- Я никогда не думаю о проигрышах и тебе не советую, - отозвался весело Роман. - Только, чур, кости трясем по очереди.
- Нет уж, - запротестовал водяной. - Знаю я твои приемчики. Тебе веры нет. Ты их вмиг заговоришь, одни шестерки начнут выпадать.
- Ну а как ты мечешь, я тоже знаю. В прошлый раз пять костяшек на лету проглотил, удачу мою слопал.
- Так попросим Глашку кости кидать, - нашелся зеленоволосый. - Она девка глупая - и живая смухлевать не умела, не то что теперь, мертвая.
Роман окинул взглядом примостившуюся рядом русалку. Деваха жадно ела что-то с тарелки. Глаша… имечко-то знакомое! И тут вспомнилось! Ну как же - одноклассница его, вместе в пустосвятовскую школу бегали. И сидела она впереди него за партою, за косу он ее таскал. Она же в ответ дразнилась по-всякому. Вредная была, как и все девчонки, но иногда угощала Ромку дешевыми леденцами. Мамаша у нее в магазине продавщицей работала. А в позапрошлом году взяла и бухнулась головой с моста, когда муж ее с двумя малыми детьми бросил да удрал с какой-то заезжей кралей. Труп ее искали, да не нашли. Так что до сей поры числится она не среди мертвых, а среди пропавших, хотя двое пацанов видали, как она с моста сиганула.
- Пускай Глаша мечет, - смеясь, согласился Роман. - Тебе первому.
И когда полусонная русалка ухватила стаканчик с костями, шепнул неслышно, что даже вода не колыхнулась, но слово его бестолковую девку достало:
- А про деток-то своих неужто не думаешь, дуреха? Дрогнула ее рука, дрогнула предательски, и кости, упав на стол, одинаково казали каждая по единичке. Увидев такую подлость, водяной крякнул обидчиво и зло посмотрел на Романа. Теперь, что бы ни выпало, все равно быть колдуну в выигрыше. Глаша метнула. Оказалось - двойка да тройка.
Пришлось хозяину откручивать от своего венка оговоренный клочок.
- На, жуй, - протянул Роман свою добычу Стену, - жуй да глотай все до капельки.
Алексей повиновался. Едва надкусил он твердый стебель, как почувствовал во рту солоноватый привкус крови. Но не выплюнул, не посмел ослушаться и продолжал жевать, с отвращением думая о том, что эту гадость еще придется проглотить. Его от одной этой мысли замутило. Но он сладил с собою и продолжал перетирать зубами подарок водяного.
- Да, это тебе не гамбургер из “Макдоналдса”, но, смею заметить, для здоровья гораздо полезнее, - усмехнулся водяной.
“Можно подумать, что ему гамбургеры каждый день в речку кидают”, - подивился Алексей, но вслух ничего не сказал.
- Давай еще сыгранем, - потребовал хозяин. - Что ж это такое - по одному разу никто не играет.
- Давай, - охотно согласился Роман. - Только что поставишь?
- Что? Да сам выбирай! - И хозяин указал пальцем на старинный, стоящий в углу сундук. - Сколько всего за эти года утопло. Вот и бери, что глянется.
Глянулось ему кольцо серебряное с зеленым, сделавшимся ноздреватым от долгого пребывания в воде камнем. Колечко это Роман сразу признал, хотя видал его лишь на старом фото в семейном альбоме. Кольцо это было дарено еще дедом Севастьяном бабушке, жене его непотребной. Убегая из дома сразу после рождения дочери, она зашвырнула подарочек в реку. Мол, прощай, постылый, знать тебя не желаю и вспоминать не буду. Бабку эту Роман видал потом не однажды: было ему уже лет восемь, когда она стала наезжать в Пустосвятово - накрашенная, напомаженная, разряженная не по годам - и всегда дарила внучку Ромке дорогие подарочки. А потрепав по щеке, непременно сказывала:
- Ну и страшненький ты уродился, Ромочка. Не в нашу родню, у меня сестры все девки видные. В Севастьяна моего скуластого пошел.
Несмотря на подарки, бабку Роман не любил. Сначала потому, что бросила она тех, кого любить должна, ради сытой жизни. А потом, когда дед его ожерельем одарил и появилось у мальчишки понятие о воде, возненавидел он бабку за то, что швырнула кольцо в реку и тем самым дала водяному власть над дедом.
- Сыграем на это кольцо. - Роман положил находку на стол.
Хозяин понимающе хмыкнул:
- Признал, значит… Ну, Глаша, мечи кости.
Роман посмотрел на утопленницу. Вид у нее был жалкий, виноватый.
“Ладно уж, Глашенька, угоди хозяину”, - повелел он.
Кости упали - и водяной, потрясая чешуйчатыми кулаками, обмотанный обрывками сетей и клочьями тины, пустился в пляс по своей избушке. Потому что Глашка метнула так, как не могло померещиться и в мечтах, - две шестерки. Роману выпала какая-то мелочь. Но хозяин Пустосвятовки уже завелся.
- Глашка, мечи! - вопил он, корча Роману немыслимые рожи и показывая длинный зеленый язык. - Выигранная утопленница против твоей - идет? - Он даже облизнулся, предвкушая весеннее торжество.
Глашка метнула. И опять Роман проиграл.
- Две моих против твоей парочки. - Водяной потер в восторге перепончатые лапы.
Всем известно, что азартнее водяных нет нечисти. Как соберутся они на Бездонном кости метать, так все озеро ходуном ходит. После той вечеринки непременно пара-тройка водяных без своего привычного затона остается да, собрав пожитки - если есть, что собирать, - гребет себе по речкам, вынюхивая, нет ли незанятого омута, где можно старую зеленую голову приклонить. До того азартное племя - прямо страсть. Где уж им, непутевым, тягаться с игроком, у кого голова холодна, а рука удачлива?
Кости упали. Хозяину - трешка да пятерочка, а Роману четверочка с шестерочкой. Опять каждый оставался при своем. Тут бы и закончить водяному игру, но не мог он остановиться, хоть режь его, хоть жги. Глашка метнула, и выпала хозяину мелочь поганая. А Роману - две шестерки. Водяной заскрежетал зубами. Надо же, как его ущучил Севастьянов внучок. Хитер колдун, ничего не скажешь. Но делать нечего - кольцо водяной отдал.
- А теперь я против кольца медальон золотой поставлю, а?
Роман отрицательно мотнул головой.
- Кольцо при мне. На утопленниц играем.
Стен, к той минуте уже проглотивший измочаленный стебель и сразу почувствовавший, как убывает боль в боку, а силы, напротив, прибывают, попытался вмешаться.
- Ты как уголовник - на людей играешь. Роман окинул его снисходительным взглядом:
- Добродетель не в том, чтобы на людей не ставить, а в том, чтобы их не проигрывать. Других правил нет. Все остальное слюни и поддавки.
И он кивнул Глаше, разрешая метать кости. Через несколько секунд медальон оказался у него. Хозяин взъярился и поставил на кон несколько золотых царской чеканки. Потом серебряный кувшин и кулон с тремя сапфирами, потом бронзового коня, неизвестно как примчавшегося к нему в омут. Вскоре на столе перед Романом выросла куча всякого добра. А кости с дробным стуком все падали и падали на стол. Алексею это порядком надоело. Он вновь принялся рассматривать плавающий под потолком воздушный пузырь. С пузырем происходило нечто странное. Хотя стайки пузырьков по-прежнему уплывали вверх, сам пузырь перестал расти. То ли толща воды ужимала его и давала расшириться, то ли воздушные шарики умудрились найти новую лазейку под крышей. Стен оттолкнулся от пола и плавно взмыл к потолку. Здесь он просунул голову в воздушный шар, отчего стал похож на водолаза и космонавта одновременно, и глянул вниз. То, что он увидел, его поразило - на месте красавца Романа сидел Гамаюнов, только Гамаюнов молодой, темноволосый, с дерзкой улыбкой дельца и мечтателя. Водяной же превратился в человека со светлыми волосами, тонким носом и светлыми, немного удивленными глазами - Алексею почудилось лицо его смутно знакомым, - а место Глаши заняла худенькая девчонка с длинной русой косой и носом, густо обсыпанным веснушками. Игроки по-прежнему метали кости. Но отсюда, с высоты, из воздушного пузыря. Стен видел на столе удивительную карту таинственной страны. Леса, нанесенные чьей-то искусной рукой, горели изумрудным огнем. Серебром светились реки и ручьи и синим глубоким светом - озеро, посредине которого стояла крошечная белокаменная церквушка с золотым куполом. И с каждым броском костей поднималась из глубины крыша нового дворца или другой хоромины. Высокие стены, обносящие город, высунули узорные зубцы из воды. Уже разглядеть можно было в глубине маленькие домики, часовенки, сады. И горящие свечи… повсюду горящие свечи. Картинка эта так заворожила Стена, что он позабыл о том, что дышать ему надобно теперь только водой, и неосторожно глотнул воздуха из пузыря. Тут же закашлялся и, беспомощно хлеща руками, камнем ухнул вниз. Однако Роман не сплоховал - подхватил врага-приятеля, грудью положил на колено, а кулаком так грохнул промеж лопаток, что воздух весь тут же выскочил из легких.
- Ладно, заигрались мы тут, - сказал Роман, хмурясь. - В последний раз бросаем. А там и на берег пора.
Водяной между тем лихорадочно рылся в сундуке, пытаясь отыскать что-нибудь для Романа особо заманчивое. Но, к ужасу его, ничего не находилось. Что можно было, он уже на кон поставил и проиграл.
- Давай на Глашку сыграем, - предложил Роман.
- Она же мертвая, два года как утопла, - фыркнул водяной. - Даже я с нею в постель не ложусь. А тебе, живому, и вовсе не след.
- Так я не для этого дела, - усмехнулся Роман. - А просто так. Ради шутки.
Водяной ему не поверил:
- Осень сейчас. Незачем утопленнице из реки осенью выходить.
- Да ладно тебе привередничать. Я же не собираюсь ее насовсем наверх брать. На время. А?
Сговорились играть на уход Глашки на поверхность. Хозяин, раззадорившись, потребовал поставить против Глашки серебряный кувшин и золотой медальон - вещи им особенно любимые. И тут что-то вышло не по Романову замыслу. То ли колдун занервничал, слишком уж желая Глашку увести в эту ночь с собой, то ли она сама заволновалась или задумалась. Только водяной и кувшин, и медальон свой отыграл назад. Роман вновь поставил кучу всякого добра против Глашки и вновь проиграл. Было впору бросить игру и убираться с остатками добра. Но Роман не привык отступать. Все, что выиграл, даже кольцо, поставил он на кон. И тут, когда утопленница взяла в руки кости, мысленно прокричал ей: “Коли наверх пойдешь, деток своих сегодня увидишь…” Метала она в этот раз за хозяина. И так ударили ее руки по стаканчику, что вышло две двоечки. А Роману отсыпала она аж пятерку с шестеркой.
На том игра и кончилась. Взамен одного золотого царской чеканки взял Роман старое железное ведро, что в реке лет пять как утопло, сложил туда все отнятое у водяного, подхватил Стена под руку да и повел из избушки.
- Больно будет, когда вода из легких выходить начнет, - предупредил он, поднимаясь наверх. - Но ничего. Перетерпишь.
Рядом с ними плыла Глашка, смешно загребая воду руками. Ради выхода на берег надела она длинную белую рубашку с широкими рукавами.
- Я до того, как русалкой стать, плавать-то не умела, - призналась она.
- Глупая ты, Глашка, - беззлобно отозвался Роман. - Какая радость молодой девчонке в реке сидеть - это для стариков занятие подходящее. Да и то, если наверху уже вконец опостылело. А ты…
- Щекотать людей до смерти приятно, - отозвалась Глашка, ухмыляясь щербатой усмешкой.
И только теперь Стен вдруг понял, что там, за столом, мечущим кости над волшебной картой видел он вместе с Гамаюновым самого себя.

Глава 11
РУСАЛКА НА СВОБОДЕ

Лена шла вдоль берега вслед за Эдом. По времени было уже раннее утро. Но утро осеннее, и потому тьма не спешила рассеиваться. В этой темноте медленно передвигались фигурки бредущих на работу людей, как грешные души, потерянные между небом и землей. Эд тщательно обшаривал лучом фонарика каждый квадратный метр берега. Но попадались лишь выброшенные на берег бревна, осколки стекла да пустые смятые банки. Лена смотрела на широкую спину Эда, на его крепкую шею и тронутые сединой густые волосы. От него исходило ощущение надежности. Хорошо бы жить в городе, который охраняет Эд. Но не рядом с ним. Рядом с человеком, который так легко убивает, жить не хотелось. Через дом. А Эд заходил бы в гости. К ней… Нет, к ним… К ним со Стеном. Да, да, разве она могла в этом усомниться? Нет, в мечтах она никогда не сомневалась. Что-что, а мечтать она умела.
Лена не отказала себе в маленьком удовольствии и, сделав вид, что споткнулась, ухватила Эда за руку.
“Надо было найти его сразу, как он убежал, и вернуть. Я же говорил, что это слишком опасно. Но… какая глупость!”
Лена ничего не поняла из подслушанного и отстранилась.
Так они прошли до самого моста, пролезли под чернильной его тенью, промочили ноги и двинулись дальше. Неожиданно пошел снег - часто, мокрыми белыми кляксами. От снега сделалось светло, будто солнце встало до срока. Весь берег, за несколько минут накрытый белым покрывалом, выглядел теперь на удивление опрятным. Тут сзади послышалось шлепанье торопливых шагов. Эд крутанулся на месте, и рука его привычно легла на кобуру. Но он зря тревожился: их догонял Юл.
- Я знаю, где они, - крикнул он. - Я слышу голос Романа, он меня зовет. Надо перейти через мост. Они на той стороне.
И он повел Лену и Эда за собой. Вскоре на снежной белизне обозначились два темных пятна. Поначалу почудилось, что бревна лежат, выброшенные из воды. Но когда Эд с Леной подошли ближе, то увидели, что это Роман и Алексей. Роман сидел, а Стен лежал, и его голова покоилась у колдуна на коленях.
- Т-сс… - прошептал колдун, поднося палец к губам. - Он спит и его нельзя тревожить.

Предыдущая страница 17 Следующая страница


Колдун из Темногорска 18

- Я принесу носилки. Я буду быстр, как только смогу. - Эд понесся назад, к тому месту, где оставался вертолет, с неожиданной для его возраста резвостью.
- А он не замерзнет, лежа на снегу? - спросил Юл.
- Напротив, ему сейчас жарко. Потрогай его. Да не бойся, потрогай.
Юл, поколебавшись, коснулся ладони Стена. В самом деле кожа была теплой, даже горячей. Будто тот не на снегу лежал, а под пуховой периной. Теперь Юл разглядел, что лоб брата покрыт испариной. Мальчишка почти в испуге отдернул руку и припустил вслед за Меснером.
- Я его понимаю. - Роман улыбнулся, глядя вслед убегающему мальчишке. - Он не может поверить, что Стен жив. А согласись, теплый мертвец - это неприятно.
Лена присела рядом со Алексеем на корточки. Она только теперь почувствовала, как смертельно холодно здесь на берегу, и ее стала бить дрожь. Она пыталась погладить спящего Стена по голове. Но пальцы так прыгали, что она испуганно отдернула руку. Роман стиснул ее запястье и насмешливо глянул в глаза. В полутьме она не могла различить выражение его лица. Но ей казалось, что он насмехается над ее растерянностью.
- А ты все еще любишь его, детка! Спишь со мной, а любишь его. Нехорошо.
Лена попыталась вырвать руку, да куда там - не с ее силенками тягаться с колдуном.
- Ну чем я тебе не по душе пришелся, детка? - Он говорил едва слышно. А Ленке казалось, что он орет на всю округу проклятущие свои слова. - Разве плохо я тебя любил? Подарков не дарил? Ах да, не дарил! Какое упущение. Ну так сейчас одарю. Глянь только, какое сокровище. - И не успела она моргнуть, как он навесил ей на шею тяжеленную золотую цепь с кулоном, три синих камня так и сверкали. - Ну, дарил ли тебе кто-нибудь вещички краше, а? Я ведь щедрый, так почему бы тебе меня не полюбить?
И он отпустил ее руку. Она хотела сорвать цепь, но почему-то не посмела.
- Разве я тебе нужна? - спросила с сомнением.
- Посмотрим, - отвечал он насмешливо. - Дар у тебя чудной, редко встречаемый. Не особенно приятный, но порой позабавиться можно. Ах, чудно, чудно слышать мысли человеческие. Презабавно.
Проклятущий! Как было все хорошо до его прихода! Ну да, она была несчастна, но так гордилась собой, уверенность в своей правильности придавала сил… А та давняя интрижка с Ником не в счет. Потому что случилась уже после смерти Стена. Ведь она не знала, что Лешкина смерть была розыгрышем. И потом в глубине души она все равно любила именно Стена. Ну не верна… так смешно после смерти верность хранить. Это уже совсем что-то книжное, подруги твердили об этом наперебой. Может быть, у нее с Ником что-нибудь и вышло бы, не посмейся тот над нею - мысленно, конечно. “Старая дева, что же на тебя никто до сих пор не польстился? И Стен твой дурак - все в школе говорили, что ты с ним спишь, а он тебя так ни разу и не трахнул?” Вот засранец!
А ведь она позабыла обо всем этом. Да, да, Роман заставил ее позабыть об этом, а теперь вновь позволил вспомнить. Зачем? Испытывает он ее, что ли? Или просто мучит? Все смешалось в ее голове и сердце. Вот, если бы Стен ее любил, так она… Да что толку мечтать - не позовет он ее никогда. Не позовет.
- Не надо так переживать, - засмеялся Роман. - Все на свете гораздо проще и приятнее.
Она хотела возразить. Да не знала, как найти слова для таких возражений.
- Не по нраву я тебе - так и скажи - “отхлынь”, и я отойду в сторонку. Не настаиваю. И никого неволить не хочу.
Она честно хотела сказать, как велено - “отхлынь”, но смутилась почему-то и промолчала.
А по берегу к ним уже мчались Эд с Надей, неся носилки.
- Скорее, - сказал Эд. - Только что появился какой-то тип, явно заинтересовался вертолетом. Шит!
- Дерьмо, опять дерьмо! - насмешливо поддакнул Роман. - Дерьмово будет, коли вы Алексея своим ором разбудите.
Надя приподняла рубашку на боку спящего. На месте раны был некрасиво зарубцевавшийся свежий красный шрам.
- Как ты это сделал? - подивилась она.
- Вода-царица все может. Разве Гамаюнов подобные фокусы не проделывает? - отвечал Роман и посмотрел ей прямо в глаза. Губы его шевельнулись, будто хотел он добавить еще что-то, но не осмелился. Колдун - не осмелился. Ну и чудеса!
Вчетвером они подняли носилки со спящим и понесли. Роман и Лена шли впереди. Лене казалось, что носилки невесомы - рука ее ничуть не затекала. Она понимала, что все это фокусы Романа. Напоминает, чертяка, о своей бесподобной силе - мол, не думай, не уйти от меня, коли сам не отпущу.
- Ну так скажи “отхлынь”, чего медлишь? - шепнул он насмешливо.
И Лена опять ничего не ответила.
У вертолета их ждали Юл и Надин напарник Джо.
- Ну хотя бы теперь он исполнит обещание?! - почти с упреком крикнул Юл.
Колдуну не надо было прибегать к Ленкиной помощи, чтобы в эту минуту прочесть мысли мальчишки.
- Он не так беспомощен, как кажется, - шепнул колдун Юлу, но тот лишь раздраженно тряхнул головой.
- Вся беда в том, что вы слишком похожи, - вздохнул Роман. - Не требуй от него больше, чем можешь потребовать от себя.
- Он же взрослый!
- А при чем здесь возраст, мой друг?
Носилки загрузили в вертолет, Надя забралась следом.
Остальные побежали к джипу Меснера. Светало. Пора было убираться из Пустосвятова.
Но прежде чем сесть в свою “шестерку”, Роман глянул наверх, на улетающую в светлеющее небо металлическую стрекозу. Там была Надя. И думая о ней, колдун почему-то подумал о своей реке, о Пустосвятовке. Подумал так, как никогда прежде. С тоской и любовью. И нежностью. Будто прощался навек.
Глашка, выбравшись из воды, затрусила по знакомой улочке наверх, к древнему домику, почерневшему и покосившемуся от времени, облепленному, как наседка цыплятами, ветхими сарайчиками. За те два года, что ее не было, дом успел еще больше завалиться набок, а забор и вовсе полег. Ворота же, подпертые камнями, были и вовсе символическими. Глашка остановилась подле калитки, ожидая, что выскочит Самурай и начнет гавкать и рваться с цепи. Но было тихо. Собачья будка черной разинутой пастью мертво скалилась на Глашку.
- Издох, значит, - вздохнула она и толкнула калитку.
К двери не пошла - дверь заперта на ночь, а вот если по лесенке забраться на чердак, то там сбоку есть несколько досочек, которые ничего не стоит отогнуть. А оттуда можно спуститься вниз, в комнаты. Через минуту она уже была в доме. Мамаша, как и прежде, спала в каморке рядом с кухней. А малышня сопела в бывшей Глашкиной комнате. Васька носом к стенке, а подле него Валюшка, как старшая, с краешку. Надо ж, до чего выросли оба. Васька весь в муженька непутевого - и нос, и рот такой же упрямый, а Валюшка, рыбонька, вся в бабку. Красавицей будет, сейчас уже видно. Глашка уселась на табуретку и смотрела на спящих ребят. На пол с ее рубашки неспешной струйкой стекала вода. Эх, глупая, какая радость-то в русалочьей жизни! Сказал бы кто слово заговоренное, чтобы могла она здесь навсегда остаться. Хоть в Самураевой будке спать - она согласная, хоть в шерсти, дворняжкой, которой кость раз в неделю хозяева швыряют - и то бы счастлива была. Как же такое приключиться могло, что она сама от жизни своей и от деток любимых отказалась? Верно, черт попутал последние мыслишки в глупой голове!
Васька неожиданно повернулся на другой бок, глубоко вздохнул и открыл глаза.
- Мамочка… - сказал он, зевая и причмокивая, будто пробовал улетевший сон на вкус. - Мамочка… Какие у тебя глазки грустные. Тебя кто-нибудь обидел?
- Нет, зайчик мой, меня никто не обижал.
- Я не зайчик, - обиженно возразил Васька. - Я теперь котик. Ты что, позабыла?
- Ага, позабыла, - кивнула Глашка.
- А бабка говорит каждый день, что ты не вернешься. Выходит, врет, да?
- Она просто не знает, что я вернулась.
- Я ее не люблю, она ругается все время - то на полу наследил, то морковку из грядки подрал, то молоко пролил. Мама, ты ведь больше не уйдешь, правда?
- Я уйду, но потом вернусь, - пообещала Глашка.
- Возвращайся, - кивнул Васька. - Ты, бывало, каждый день конфетку приносила.
- Вернусь… - как эхо отозвалась она.
- А знаешь, мама, я почему-то думаю, что волшебство все-таки есть.
- Почему ты так думаешь?
- По телеку говорили. В одной передаче. А ты веришь в волшебство?
- Верю.
- Это хорошо.
Он вновь сладко зевнул, заснул мгновенно и заулыбался во сне - может, снились ему конфеты и прочие вкусности.
Глашка вздрогнула - в соседском сарае закукарекал петух. Не успела она глазом моргнуть, а ночка кончилась. Глашка поставила подаренный Романом серебряный кувшин на стол - мамаша ушлая, придумает, кому его запродать с выгодой, чтобы денежки были, не позабыла, чай, прежней торговой сноровки. А сама Глашка выскользнула из дома и помчалась по улочке. Но не назад, не к реке. Не вернется она в реку, хоть режь ее, хоть жги. Побежит она теперь вслед за всесильным колдуном. Вымолит себе вторую жизнь, какую - неведомо, только бы возле деток: беречь их и хранить, растить и царапины им зализывать и слезы утирать. Пусть колдун что хочет за это возьмет. Пусть душу ее - и так загублена, но Ваську с Валюшкой она больше ни за что не оставит. И белая ее рубаха мелькала среди черных облетевших деревьев. А потом пошел снег. И сделалось Глашку совершенно не видно. Теперь и сам водяной не сыскал бы беглянку.
В то утро в Пустосвятове был большой переполох. Во-первых, сказывали, прилетал вертолет, приземлялся на горушке над речкой, и выскакивали из него странные существа все в серебряном, как пить дать, инопланетяне. Существа эти визжали страшными голосами и прыгали в речку купаться. Во-вторых, видели колдуна Романа, того, который в сарае сгорел на днях. Разгуливал живой и здоровый, только еще более страшный, чем прежде: на башке рога, изо рта клыки торчат, а за спиной - черные крылья, как у летучей мыши. И еще видели какую-то девку в белом, что шастала по лесу и с пронзительным воем гналась за пьяным Микошей, и спасся мужик лишь тем, что свалился в глубокую яму и засыпался сверху прошлогодней листвой.
Марья Севастьяновна, бывшая жена Василия Васильевича Воробьева, которую все побаивались, во-первых, за ворожбу, а во-вторых, из-за сына ее Ромки-колдуна, выслушивала все эти россказни молча, поджав губы. В инопланетян и лесных сумасшедших девок она не верила. А вот в то, что Роман вновь наведывался в Пустосвятово, не только верила, а просто-напросто знала это наверняка. Потому как, встав утром, обнаружила в сенцах на полу возле входной двери серебряный перстенек с ноздреватым зеленым камнем. Ясно было, что ночью или ранехонько утром кто-то просунул подарок в щелку под дверь. Перстень этот отцовский и много лет назад, сказывали, исчез в реке. Ясно, что возвратить пропажу под силу было только Роману. Марья Севастьяновна хотела поначалу перстенек надеть на мизинец. Но передумала. Не к лицу старухе расхаживать с подобными штучками на изуродованными старостью узловатых пальцах. К тому же будто неведомый голос едва слышно шепнул: “Остерегись, старая”.
Тайных голосов Марья Севастьяновна всегда слушалась и потому припрятала сыновний подарок в тайничок под половицами.
И еще Марья Севастьяновна на сына своего непутевого злилась. За то, что он, перстенек отыскав, с матерью своей словом не перемолвился. Что этот перстень может, Роману известно. Да не все. Самое главное, самое важное его свойство только Марье Севастьяновне ведомо. И если б Роман про это свойство знал, не стал бы он такими презентами раскидываться, а берег бы его пуще ока.
Но как был Роман самоуверенным глупцом, так таким и остался.
Если бы кто-нибудь удосужился проследить за странными гостями Пустосвятова, то увидел бы, что километров через пятьдесят на удобной полянке вертолет приземлился и здесь дожидался, пока по дороге подоспеют к нему джип и изрядно замызганная “шестерка”. После этого беглецы принялись спорить, но почти сразу стало ясно, что в споре побеждает блондинка в серебристом комбинезоне, прилетевшая в вертолете. Если кто и пытался возражать ей, то только Роман Вернон. Но возражал он больше из вредности своей, нежели по существу. Все закончилось тем, что блондинка и высокий парень, которого пошатывало, как пьяного, пересели к остальным в джип, а вертолет улетел налегке, без пассажиров. Джип со всей компанией покатил по дороге, ведущей к шоссе. И “жигуль” господина Вернона последовал за ним.

Глава 12
КВАРТИРА НА ПЕРВОМ ЭТАЖЕ

Мысль укрыться в Москве показалась Роману не слишком удачной. Он вообще опасался больших городов, находя, что их воздух вреден для его удивительного дара, а вода там повсюду отравленная и неживая, утратившая свою чудодейственную силу. Чтобы заставить водопроводную воду исцелить хотя бы бородавку, Роману требовалось столько же силы, как и для того, чтобы поставить на ноги с помощью пустосвятовского родника какого-нибудь инфарктника. Но Москву выбрала Надя, справедливо полагая, что в многолюдстве легче укрыться. К тому же у нее там были свои связи. Какие - она разъяснять не стала.
Ехали неспешно. Только к вечеру следующего дня почувствовалось присутствие каменного монстра: старые одноэтажные домики сменились полинялыми, когда-то белыми коробками. Потом опять пошли коттеджи, теперь уже новенькие, богатые, зачастую недостроенные - все красный или белый кирпич и сверканье оцинкованного железа на крышах. Кирпичные заборы в человеческий рост заканчивались острыми пиками металлических решеток. И наконец, плотными рядами встали безликие бетонные многоэтажки. Они въезжали в район новостроек. Надя указывала дорогу, которая Роману напоминала хитроумный лабиринт. Правда, и Надя пару раз сбивалась с пути, пока наконец не отыскала среди схожих кварталов нужный ей лоскут. Машины оставили на стоянке возле железнодорожных путей, и через пустырь, заросший березняком, беглецы направились к стоящему несколько на отшибе панельному дому. Никто не спрашивал, откуда у Нади взялись ключи от двухкомнатной квартиры на первом этаже.
С первого взгляда было видно, что в квартире давно никто не жил. Из мебели только несколько табуреток, стол да буфет сохранилась на кухне. В комнатах на полу валялись грязные засаленные матрасы. На окнах висели полуистлевшие занавески. Повсюду серым пухом кучерявилась пыль. Но все так устали, что тут же повалились на матрасы. И проспали без просыпа до утра.
Утро же повергло их в недоумение и растерянность.
- Я спрашиваю, каковы ваши планы, да и есть ли они вообще? - повторял Роман, расхаживая по крошечной кухоньке, с непривычки постоянно натыкаясь на стены. Давненько он не жил в таком ограниченном пространстве.
Он вообще не любил каморок, низких потолков, коридорчиков, где нельзя развернуться, в этих закоулках он физически ощущал, как истаивает его сила.
- У нас один план, - хмуро отвечал Стен, - они не должны попасть в Беловодье, а остальное меня мало волнует.
- “Мало волнует”, - передразнил его Роман. - Я понимаю, ты смелый человек, а я нет. И не желаю подыхать только потому, что кому-то хочется сорвать большой куш.
- Мне тоже не хочется умирать, - признался Стен, - но что делать, если зацвел бамбук.
- Зацвел бамбук? - переспросила Лена.
- Ну да. А его семенами питаются крысы. Они плодятся и собираются в стада, и полчища крыс лезут и лезут, не обращая внимания на смерть дружков, и остановить их нашествие невозможно.
- Пока они не потонут в озере, - напомнил Роман. - Значит, у нас один выход - заманить их в воду и утопить.
- Беловодье для этой цели не подойдет, - заметил Алексей. - Они его просто-напросто сожрут.
- Это смешно? - спросил Меснер и приготовился улыбнуться, ему показалось, что кто-то пошутил, только он не понял - кто.
Все замолчали. Да, с крысами было как-то понятнее, чем с людьми. Крыс много, но их можно давить, в этом нет ничего аморального. Давить людей, как крыс, невозможно.
- Мы имеем надежду на то, что никто не войдет в Беловодье без ожерелья. Люди, которые имеют водяную защиту, защищены, - напомнил Меснер.
- Это ограда неуязвима, - поправил его Алексей. - А люди всегда слабы.
- Ты бежал из Беловодья зря. Теперь у тебя нет защиты. Если бы ты остался с нами, все было бы о'кей. - Меснер не удержался, чтобы не попрекнуть отступника.
- Чужие ошибки не стоит считать. Можно оказаться в накладе. - И, откинув голову назад, Стен смерил надменным взглядом Эда.
Меснеру хотелось возразить. Но подходящих слов не находилось.
- Скажите, господа, а чем так важно это Беловодье? - насмешливо спросил Роман. - Надыбали себе ценное местечко и никого к нему подпускаете. Ну как же - молочные реки, кисельные берега. К тому же в ближайшем будущем ожидается большое поступление киселя. Ни с кем вам, ребята, не хочется делиться, и антимонопольное законодательство вам не указ.
- Беловодье важно не только для нас, но и для всей Земли, - неожиданно ответил Стеновский.
- Ты же сам оттуда сбежал! - рассмеялся Роман.
- Да. Но по другой причине.
- И в чем же его ценность, объясни?
- Когда-нибудь поймешь, а объяснить тут ничего нельзя. - От Романа не укрылось, что, говоря о Беловодье, Стеновский испытывал странное волнение. Или даже боль? Причем боль почти физическую.
Впрочем, все они не были искренними до конца. И Роман это понимал. Присутствие Лены позволяло ему ненароком касаться рук своих новых друзей (он все же осмеливался называть их друзьями) и подслушивать их планы.
Юл его опять удивил. Роман полагал, что мальчишка думает только о мести и в мыслях у него лишь “убийца, убийство, смерть”. Но в душе Юла мертвой водой разлилась пустота. Ему хотелось посадить в Беловодье голубые розы. Почему-то они должны были цвести посреди зимы. Их нераскрывшиеся бутоны в мечтах Юла торчали прямо из снега. Это было его Беловодье. Но вряд ли в таком городе мечты кому-нибудь еще захотелось жить. В своем одиночестве он готов был всей душой прилепиться к любому. Если бы мальчишка понимал хоть слово из того, что говорил Стен! Чувство отчуждения Юл принимал за ненависть.
Лену волновали личные проблемы: ей хотелось быть подле Стена, но при этом ее продолжало тянуть к Роману. Но это была не любовь, а что-то другое. Но вот что?..
Эд не имел никаких планов, кроме одного: в Беловодье он не пропустит ни одной живой души. Стену, Наде или Роману туда путь заказан, пока псы гонятся по их следу. Свое дело он всегда делал профессионально.
У Алексея был план спасения, но настолько смутный, что понять его было невозможно.
Что же касается Нади…
Кстати, а где же Надя?
- Где Надя? - спросил Роман. Все переглянулись.
- Она сказала, что выйдет чего-нибудь купить, - не очень уверенно сказала Лена.
Однако Надя вовсе не собиралась отправляться в магазин. В эту минуту, пока ее друзья, старые и новые, спорили о будущем на крошечной кухоньке, попивая пустой чай без сахара и закусывая сухарями, она проехала по кольцевой линии метро до нужной станции, поднялась наверх и направилась к солидному дому, что скалой высился над остальными. Суета, яркие вывески, дорогие иномарки, ресторан “Макдоналдс” и прочие перемены, захлестнувшие столицу, - все это было пеной, что кружилась вокруг и о дом-скалу разбивалась.
Надя поймала такси, протянула шоферу купюру и велела ждать. Вскоре из подъезда вышел невысокий начинающий полнеть господин в добротном драповом пальто, сел в служебную машину и покатил. Надя велела ехать следом. Вскоре господин вышел из служебной машины, купил в киоске букет цветов и неспешно двинулся по улице, радостно мурлыкая что-то себе под нос. Утро было прекрасное, солнечное и сухое, остатки желтой листвы, чудом уцелевшие на ветвях, светились неподдельным золотом. Исхлестанный многодневным дождем асфальт медленно подсыхал. Было неправдоподобно тепло, и успевшие обрядиться в норковые шубки красавицы распахивали полы дорогих зимних одежек, выставляя на обозрение прохожих не менее дорогие платья и костюмы. Каждую из таких обольстяшек солидный господин непременно провожал взглядом.
Снег, выпавший в Пустосвятове, Москву облетел стороной.
Высокая стройная девица в черном пальто почти до полу уже издалека помахала господину ладошкой, обтянутой тончайшей кожаной перчаткой. Повстречавшись, пожилой господин и молодая дама поцеловались и завернули в ближайшее только что открывшееся кафе. Надя ждала, делая вид, что старательно изучает выставленные на продажу цветы. В ее расчеты не входило, чтобы длинноногая телка ее увидела. Парочка завтракала не торопясь. Лишь через полчаса они вновь появились на пороге кафе. Дама чмокнула своего господина в щечку и засеменила куда-то по своим делам, а он остановился, достал сигареты и уже собирался закурить, как Надя подскочила сзади и ухватила его за локоть.
- А меня ты не хочешь пригласить на завтрак? Пожилой господин обернулся и, увидев ее, тихонько ахнул:
- Надюха…
- Только не говори, что ты молился за упокой моей души, - сказала она, строго нахмурив брови. - Я прислала тебе письмо.
- Да, да, конечно, - спешно согласился тот, - Ты бы знала, как мама плакала над ним!
То было наглое вранье - супруге он полученное письмо не показал, но Надя не умела читать чужих мыслей.
- А ты?
- Я тоже… да, я тоже плакал. Думал, что умру от горя. И ты давно… меня ждешь? - Он беспокойно оглянулся.
- Изрядно.
- Надеюсь, ты не видела… - Он скорчил таинственную гримасу.
Разумеется, речь шла об удалившейся с букетом цветов красавице.
- Я ничего не видела, - сказала Надя. - Зайдем в кафе. Безумно хочется есть.
Он взял для нее кофе и кусок торта - Надя всегда была сладкоежкой. Девушка за стойкой с любопытством посмотрела на них. Весьма странное свидание: сначала господин завтракает с одной девицей, затем тут же возвращается с другой. Надя демонстративно чмокнула Анатолия Михайловича в щеку, ей хотелось, чтобы отчим почувствовал себя не в своей тарелке, занервничал. Она очень надеялась на его помощь в сложившейся ситуации.
- Ты по-прежнему в администрации у Паукова? - спросила Надя, желая убедиться в его неослабном могуществе.
- Паукова давно схарчили. Ноне другой. Но я по-прежнему в первых замах. Верно, фортуна так меня назначила - в первые замы. Но людей у меня прибавилось.
- И деньжат, - в тон ему добавила Надя, и ее светло-карие глаза насмешливо блеснули. - Воруешь, небось?
- Девочка моя, на зарплату, как прежде, так и нынче, не живут. Чай, взрослая уже, должна понимать - честным трудом в России денег не заработаешь, палаты каменные не построишь. Вопрос не в том - воровать или не воровать, а в том, чтобы воровать умно.
- А ты палаты построил?
- Не без этого. Но все на твою мать записано, не подкопаешься.
- Не стыдно? - незлобиво, как бы в шутку, спросила Надя.
- “Срам не дым, глаз не выест”, - любила говаривать моя бабушка. Ну а ты-то как живешь? Что с тобой, где ты? - Он выпалил эти вопросы без паузы. - Почему не пишешь, наконец?
- Кто-нибудь интересовался мной? - спросила она вместо ответа.
Он нахмурился и хлебнул из своей чашечки кофе.
- Так как же, дядя Толя? - Надя всегда именовала его именно так, и никогда папой.
Анатолий Михайлович скривился, со стороны можно было подумать, что ему не понравился кофе.
- В начале сентября был странный звонок. Мужской голос попросил тебя к телефону. Хорошо, что подошел я, а не мама. Сказал, что ты умерла несколько лет назад, спросил, кто говорит, и трубку тут же повесили.

Предыдущая страница 18 Следующая страница


19 Роман Буревой

- А дальше?
Анатолий Михайлович отрицательно покачал головой.
Надя понимающе кивнула:
- Они выслеживают нас, как зверей. Дядя Толя, ты должен помочь!
- Да я с удовольствием, - сказал он и настороженно огляделся. - А в чем, собственно, дело?
- Можешь устроить мне выступление на телевидении? Мне и моим друзьям?
- Зачем? - Хотя Анатолий Михайлович задал этот вопрос, сама просьба его, казалось, не удивила.
- Мы должны рассказать о проекте Сазонова, о Беловодье, обо всем. Иначе нам конец, и всему, что мы сделали и делаем, - тоже.
- А это так важно - то, что вы сделали? - неожиданно резко и пренебрежительно спросил он. - Нынче таких спасителей отечества на каждом углу пруд пруди, и каждый клянчит денег и, выклянчив, спешно прячет добычу в банке где-нибудь на Каймановых островах. Дерьмократы чертовы.
- Ты сам был демократом, - напомнила Надя. - То есть сначала был секретарем парткома, а потом, как митинги начались, сразу записался в демократы. И это ты направил меня к Гамаюнову. Я была тогда сопливой девчонкой, которая писала в школе сочинения на тему “Партия - ум, честь и совесть…”. А училка на уроке вдалбливала нам, что необходимо беречь народное добро. Какой-нибудь старый тракторишко ценнее жизни молодого парня, и комсомолец должен сгореть живьем, а трактор спасти. И почти все верили, что именно так и надо. Я, правда, сомневалась. В том, что все в это верят. Особенно в том, что корреспондент, состряпавший статейку о тракторе, который ценнее человеческой жизни, в это верил.
- Эх, что бы ты знала о жизни, девочка! Мораль надо тоже менять с умом. Смешно, в конце концов, держаться за устаревшие истины. - Он тяжело вздохнул. - Лучше расскажи, что это за Беловодье такое, о котором ты бормочешь.
- Гамаюнов тебе объяснял когда-то, что он задумал. Разве ты не помнишь?
- Не помню, - совершенно искренне признался Анатолий Михайлович.
Она вытащила из кармана блокнот, написала две фразы, вырвала листок и показала отчиму. Тот прочел, потер пальцем переносицу.
- Это же сказка какая-то.
- Так поможешь?
- Сегодня уже ничего не удастся сделать. - Он принялся вертеть в руках чайную ложечку - первый симптом, что он сильно нервничает. - Вот разве что завтра или послезавтра.
- Завтра, - прервала его Надя. - И еще я напишу заметку для газеты. Она тоже должна выйти на следующий день после передачи. Надеюсь, у тебя есть свои люди в каком-нибудь приличном, не слишком желтом издании?
- Теперь свобода печати, можно пойти в редакцию, и если материал заинтересует…
- Нужно, чтобы материал был в приличной газете на первой полосе.
- А в чем дело? Почему такая спешка? - Анатолий Михайлович вновь обернулся.
- Нас хотят уничтожить.
- Деньги? - спросил он шепотом.
- Не думаю, что они главная причина. Анатолий Михайлович нахмурился.
- Надя, а ты не можешь из всего этого как-нибудь выйти?
- Могу. В “деревянном костюме”.
Он посмотрел на нее с упреком - будто девочка неприлично пошутила.
- Хорошо, встретимся вечером у ночного клуба “Нерон”, - предложил Анатолий Михайлович. - Там всегда много народу.
- Договорились. Я выйду первая, а ты - минут через пять. До вечера. И постарайся меня не обмануть.
- Разве я когда-нибудь обманывал тебя, детка?
- Ты обманываешь маму.
- Это шантаж?
- Ну что ты! - воскликнула она невинным тоном и поцеловала его в лоб. - До встречи, дядя Толя.
Она вышла, а он еще долго сидел за столиком и ничего не заказывал. Официантка убрала грязные чашки и тарелки. Протерла столики. А он по-прежнему не двигался, глядя в одну точку. Он не размышлял, потому что мыслей у него никаких не было. Да и какие могут быть мысли в таком случае? Тупик!
Надя появилась в квартире-убежище уже после полудня с двумя пакетами снеди в руках и самодовольной улыбкой на губах. Она была уверена, что все сделала правильно. Едва она вошла, Эд Меснер тут же на нее напустился:
- Где ты была? Почему ушла? Почему не сказала мне ничего? Что делала?
- Спасала ваши задницы, - огрызнулась Надя, выкладывая еду на старые дешевые тарелки. - Поставили бы лучше чайку.
- Как же ты нас спасала? - Меснер попытался изобразить издевку, но это у него не получилось.
- Завтра мы выступим по ящику и расскажем обо всем - о Гамаюне, о Колодине, о гибели Сазонова. Обо всем.
- И о Беловодье? - спросил Стен.
- И о Беловодье.
- Профессор запретил нам делать это, - напомнил Меснер. - У нас пока слишком мало сил.
- У нас все время мало сил, - огрызнулась Надя. - Надо рассказать о Беловодье, наконец. Мне, если честно, надоело прятаться.
- Это смешно? - спросил Меснер и сам себе ответил: - Не смешно.
- А ты что думаешь? - повернулась она к Стеновскому. - Разве ты не говорил когда-то, что это единственный путь?
- Пожалуй, да… - согласился Стен. - В принципе то, о чем мы расскажем, Колодин и так давно знает. Единственное, что его интересует, - это где конкретно находится Беловодье. Надеюсь, ты не собираешься сообщать координаты. Остальное давно не тайна. Я почти уверен, что, окружая Беловодье завесой молчания, мы сами для себя многое не можем уяснить до конца. Только я опасаюсь таких, как Ник Веселков. Стоит нам выступить с заявлением, и таких Ников окажется целая свора.
- Пусть приходят! - презрительно бросила Надя.
- По закону, чтобы принять решение, у нас должно быть шесть голосов плюс один голос, - напомнил Меснер.
- Ты всегда живешь по закону? - передернула плечами Надя.
- Да. Иначе зачем законы?
- Нас трое, - сказала Надя, - я, Стен и ты.
- Слишком мало.
- Ты знаешь, что мы не можем связаться с Беловодьем, - огрызнулась Надя.
- Баз не в Беловодье, - напомнил Меснер.
- Все равно. Позвонить ему - значит, навести погоню на его след.
- Есть еще Остряков, - напомнил Стен. - И когда мы выступим в печати, погоня кинется по всем следам, которые только существуют. И я не уверен, что Баз не окажется под ударом.
- Так ты против? - Надя взглянула на него почти с ненавистью. - В общем так, я принимаю единоличное решение. А вы можете соглашаться или не соглашаться со мной. - И она с вызовом посмотрела на всех. “Хороша, чертовка, - подумал Роман. - Хотя бы ради нее я готов отправиться в заповедное Беловодье, чтобы потягаться силами с господином Гамаюновым”. И он ободряюще улыбнулся Наде и сказал:
- Я - за.
- Разве вы имеете голос? - удивился Меснер.
- Разумеется. Разве ты его не слышишь?
То, что Надя хотела поведать миру следующим вечером, было написано на трех листках белой бумаги. Роман первый получил их для прочтения. Повертел в руках, приложил к щеке и тут же уловил некую примесь фальши, как неприятный запашок, исходящий от плохо отмытого тела. Грязь всегда одинаково пахнет во всех ипостасях и смывается лишь прозрачной водой. Колдун достал пластиковую бутылку с пустосвятовской водой, которой запасся перед дальней дорогой, налил ее в миску и бросил туда листки.
- Что ты наделал! - ахнула Надя. - Это моя статья для газеты.
- Проверяю достоверность информации, - отозвался Роман. - Я всегда так поступаю с газетами, если хочу почитать таковые. Порой всю заметку смывает без следа.
Она хотела выхватить листы из миски, но колдун перехватил ее руку.
- А вот этого как раз делать не надо, - предупредил он. - Иначе вся твоя статья превратится в кашу, которую, увы, нельзя будет скушать. Воды могу касаться только я.
Тем временем вода в миске стала мутнеть, некоторые строки остались нетронутыми, зато другие постепенно размывались и исчезали. Наконец Роман вынул листки, стряхнул их и разложил перед собой на столе. Исчезло больше половины текста: значительный кусок в начале, два абзаца в середине и один в конце. Ну и отдельные слова и фразы - там и здесь.
- Ну что ж, неплохо. Для газетной статьи - даже очень. Ну а теперь можно и почитать.
- Что ж, мне теперь переписывать все заново? - Надя попыталась изобразить гнев, но против воли улыбнулась.
- Если хочешь, после прочтения могу восстановить прежний текст. А могу и так оставить. По желанию. - Роман улыбнулся Наде очаровательной волчьей улыбочкой и углубился в чтение.
Статья его разочаровала.
Весь рассказ сводился к тому, как несколько вундеркиндов решили обустроить Россию. Не так, как учила сначала коммунистическая партия и дедушка Ленин, и не так, как направлял господин Солженицын издалека. И уж, конечно, не так, как преобразили ее господа в черных кожаных куртках с бритыми затылками, которых почему-то все приняли за демократов, хотя о демократии они ровно столько же знали, как и все остальные братья-россияне. Чтобы на каждую тарелку по курице, каждой семье по коттеджу, а каждому коттеджу - по машине. Или что-то вроде того. Корзинки для перерабатываемого мусора, мешки для собачьего кала в скверах, медицина дорогая и эффективная, армия профессиональная и боеспособная, полиция честная и уважаемая, чиновники малочисленные и невороватые, а начальство в большинстве своем умное. Страна, где должна исполниться давняя мечта братьев Стругацких: чтобы человек пылал любовью к своей работе, а не плевал на нее и не искал лазейки, как увильнуть. Все было замечательно, кроме одного: вместо огромной стройки среди лесов явился кисельный город вокруг молочного озера, стоит, неведомый, создает легкое колебание эфира и ментальной среды. Город не падет, если в нем есть праведник, мир не падет, если существует Беловодье. А если падет, то поднимется. Если Беловодье сберегается, то все еще можно спасти и вернуть. Это зерно, из которого мир возрождается. И стоит подождать пару-тройку веков, как народонаселение узрит небывалое чудо - страну ухоженную, сильную и по-прежнему загадочную, с сумасшедшинкой в глазах, несмотря на упитанные щеки и здоровый вид.
Роман прочел изложение на заданную тему и не показал виду, что разочарован. Ну хорошо, пусть Град небесный на земле, пусть шамбала среди непроходимых лесов и болот, вокруг неведомого озера. Но - почему в лесах, почему вокруг озера, а какого беса Гамаюнову и остальным там надо? Из зернышка дивный град? Пусть растят. Вернее, пусть верят, что растят. Потому что сам Роман в это не верил ни минутки. А раз он в это не верил, значит, все изложенное - только часть правды, красивый фасад, а главное опять скрыто. И вопросов осталось почти столько же, сколько и было. Зачем они столько лет торчали по заграницам, зачем метались по всему миру? Ведь не для того, чтобы научиться демократии и рыночной экономике! Такую сказочку можно было втюхать после подавления путча, когда страна пребывала в состоянии блаженного идеализма, но теперь в такое поверят пять с половиной человек - не более. И на что пошли деньги, и немалые, которыми обладал когда-то Сазонов? И куда они в конце концов делись?
Нет сомнения, что ребята хотят что-то скрыть. Что-то очень важное. Но что?
- Тебе понравился мой стиль? - спросила Надя. За то время, пока Роман читал и размышлял над прочитанным, она успела принять душ и переодеться в купленное в бутике черное вечернее платье и теперь охорашивалась перед крошечным зеркальцем кухонного шкафчика. Роман смотрел на ее оголенные руки и не мог оторвать взгляда - они были такими гладкими, что казались сделанными не из плоти, а выточенными из куска мрамора. Мрамора, покрытого легким золотистым загаром. Колдун едва сдержался, чтобы не протянуть руку и не коснуться ее кожи.
- Зачем такой наряд? - хмуро спросил Роман. - По-моему, у тебя чисто деловая встреча.
- Одно другому не мешает, - усмехнулась Надя. - Дядя Толя встречает меня около клуба “Нерон”, почему бы ему немного не раскошелиться и не повеселить меня пару часиков? Честно говоря, скучновато в нашем водном краю. Могу я немного расслабиться, господа?
- Я пойду за тобой и буду тебя прикрывать, - сказал Меснер.
- Совершенно излишне. Или боишься, что я закручу роман с собственным отчимом?
- Это не смешно. Но если не хочешь, я не пойду. - Меснер всем своим видом старался показать, что Надя может пожалеть о своей неосторожности.
- Может быть, мне тебя проводить? - предложил Роман.
- А ты хоть драться умеешь? - поинтересовалась Надя.
- Ему не надо драться, - с гордостью сообщила Лена. - Он одним прикосновением убивает.
Надя смерила Романа оценивающим взглядом:
- Если кого брать, так Стена. Надеюсь, Лешка, ты еще не бросил заниматься каратэ?
- Не бросил, я человек постоянный.
- Слишком постоянный, - поддакнул Роман.
- Ладно, ладно, радуйтесь, я не беру его с собой! - И Надя бросила кокетливый взгляд на Романа - ей было интересно, как колдун отреагирует на ее выпад. Произведенным впечатлением она осталась довольна.
- Ты так и не сказала, восстановить лживые строчки или нет, - спросил Роман сухо.
- Оставь так, - засмеялась Надя. - Это даже оригинально - одна голая правда. В этом случае наша история будет выглядеть более фантастичной. - И она весело помахала всей честной компании ручкой на прощание.
Роман сделал вид, что ни капельки не оскорблен:
- Это заявление мало что даст. Теперь постоянно кто-нибудь кричит: спасите, помогите, убивают, грабят! Ну и что? Все слышат крики, но никто не кидается спасать. И убивать, и грабить продолжают среди белого дня. Почему вы уверены, что вас кто-то защитит?
- А что если я скажу, что только благодаря Беловодью процесс распада удалось остановить, хотя все предрекали, что раз “процесс пошел”, то он пойдет до конца? - вспылил Стен.
- Тебе никто не поверит.
- Большинство не поверит. Но наверняка кое-кто задумается. Уверен, что Беловодье заинтересует людей наверху.
- Для этого надо сказать чуть больше, чем вы насочиняли в своей бумажке, - усмехнулся Роман. - А пока Надя рискует зря.
- Только не думайте, что я отпущу ее одну, - заявил Меснер и натянул куртку.
Кобуру же с “береттой” он снимал только в ванной.
- Когда вас ждать? - поинтересовался Стен.
- Мы вернемся до утра, - отозвался Эд вполне серьезно, не уловив двусмысленности своей шуточки. Но в этот раз почему-то не спросил - смешно или нет.
Как и Надя, он не считал свою отлучку опасной.
Глаша отыскала убежище колдуна без труда. Она бы и под землей его настигла, а не то что здесь, в квартирке на первом этаже. Роман оставлял после себя ощутимый след в воздухе. Живой человек ни за что бы не смог его уловить. Но утопленница различала его, будто колдун мелом начертал для нее путь. Путешествовала она сначала в кузове самосвала, а потом свернулась калачиком на заднем сиденье “жигуленка”, не примеченная хозяином, и добралась до Москвы к вечеру.
И вот она стояла в темноте и смотрела на освещенные окна квартиры, где находился единственный человек, который мог ей помочь. Чувство, которое она испытывала к Роману, - смесь преклонения с обожанием, чем-то напоминало любовную страсть. Даже если колдун не сумеет ей помочь, все равно она последует за ним повсюду и никто не сможет ее остановить.
Окна квартиры выходили на пустырь, заросший тощими частыми березками и заваленный обломками бетона и прочим мусором после строительства гаражей. Среди облетевших деревьев Глаша сразу приметила парня, что рассматривал окна той же квартиры. Драные, неплотно задернутые занавесочки вряд ли могли скрыть от внимательных глаз происходящее внутри. Обитатели вели себя легкомысленно: ходили по квартире в полный рост, не таясь останавливались возле окон так, что одним выстрелом можно было снять любого, и никто не потрудился выйти из дома и оглядеться. Надеялись, глупые, что погоня где-то далеко, за тридевять земель. А она уже здесь, рядом. Этот плотный широкоплечий парень явно не походил на человека, вышедшего погулять с собачкой. Зачем собаководу неотрывно рассматривать в бинокль окна квартиры на первом этаже? Искать там своего бобика?
Глаша подошла поближе и сказала:
- Привет!
Глупец обернулся, зачем-то выставил вперед руку и чем-то тихонько хлопнул. Глаша почувствовала, как под левой грудью несильно кольнуло. “А, пулька”, - догадалась она. И шагнула к стрелку, вытянув руки. Он попятился и вновь выстрелил, забирая выше. В этот раз кольнуло в лоб.
- Не бойся, котенок. Это не больно, - засмеялась Глаша, легко скакнула вперед, очутилась рядом со стрелком и запустила цепкие холодные руки ему под куртку, прямо под мышки. Пальцы ее обожгло горячим потом жертвы, и она содрогнулась, предвкушая наслаждение: что может быть слаще, чем защекотать парня до смерти.
Рот человека перекосился - он хотел закричать и не мог, - а тело извивалось, откликаясь на каждое прикосновение цепких ледяных пальцев. Добыча корчилась у нее в руках и заходилась от смеха так же беззвучно, как прежде беззвучно вопила от страха. Через несколько минут человек выскользнул из объятий русалки, осел на землю и больше не шевелился. Расправившись с одним, Глаша огляделась. Возле подъезда, фырча включенным мотором, стояла “девятка”, и в ней маячило два или три силуэта. Еще один выбрался наружу и на что-то указывал приятелям. Тут подъехала еще одна машина…
Нет, со всеми Глаше никак не справиться. Пусть-ка лучше колдун ими займется. Глаша зачерпнула полные пригоршни воды из лужи и швырнула воду в окно кухни. Капли застучали по стеклу, как камушки. Стук этот услышал лишь Роман. Остальным почудилось обычное - капли дождя на стекле.
Впрочем, колдун гораздо ранее ощутил тревогу. Едва машина остановилась у подъезда, он понял, что их убежище раскрыто. А теперь, когда капли забарабанили по стеклам, сделалось ясно, что непрошеных гостей надо ждать с минуты на минуту. Роман набрал в ванной ведро воды, опустил в него ладони, с минуту что-то пошептал, потом коснулся мокрыми пальцами губ и вылил воду на пол в прихожей.
- Что ты делаешь? - изумился Юл, подошедший поглядеть на колдовские фокусы. - Потоп хочешь устроить?
- Потоп как-нибудь в другой раз, а сейчас всего лишь небольшая ловушка.
Вода растеклась ровным зеркалом от плинтуса к плинтусу. С изумлением Юл заметил, что в воде отражается не грязный потолок с паутиной застарелых трещин, а бледно-синее, по-осеннему выцветшее небо и стайка пухлых осенних облаков, густо подсиненная по низу. В ту же минуту дверь рухнула, шлепнулась в воду и… исчезла. А в прихожую ввалилось сразу трое ребят, плотной группой, плечо к плечу. Черные куртки, толстые физиономии, схожие, будто их штамповали на заводе тяжелого машиностроения. У главного “пушка” в толстой лапище напоминала игрушечный пистолетик. Пистолетик капризно дернулся, чихнул и выплюнул пульку Роману в грудь. Но вместо того, чтобы лететь по прямой, пуля спиралью взвилась к потолку, прошила штукатурку и, не оставив следа, устремилась наверх, сквозь второй, третий и так далее этажи, сквозь крышу, и все вверх и вверх, обретая поразительную невесомость и теряя убойную силу. Главный рявкнул матерно и, разъяренный, шагнул вперед, надеясь сгрести в охапку стоящих на пороге комнаты Романа и Юла разом. Шагнул и исчез, лишь круги по воде разбежались. Приятели ринулись за ним следом и даже успели добежать до середины прихожей, после чего точно так же испарились. Вода еще минуту-другую исходила рябью, а потом послушно замерла, равнодушно отражая бег синеватых облаков в небе.
- Где они теперь? - спросил Юл.
- Сидят где-нибудь на бережку ручья, там, где вода эта истоки берет.
- А почему вода вниз не протекает?
- Потому что вода эта теперь не текучая, а стоячая. Роман положил на бок пустое ведро и поманил воду пальцем. Она замутилась, зажурчала и вмиг собралась обратно, на полу осталось лишь несколько влажных пятен да в одном месте ребристый след от тяжелого мужского ботинка.
- Что-то уж очень быстро нас высчитали. Подозрительно даже, - заметил Роман. - Задерживаться нам здесь более не стоит. Уходить пора.
Юл послушно шагнул к дверному проему, но Роман его остановил.
- Не так уходить. По лестнице нельзя.
На счастье, хотя мебели в квартире не было, но в кладовке нашлось множество всякого хлама, стаскиваемого туда годами. Из найденного прежде всего пригодился топор - им в углу на кухне Роман выбил кусок держащегося едва-едва бетона, и образовалась дыра прямо на улицу. Потом Роман отыскал длинный резиновый шланг, несколько минут оглаживал его ладонями, будто уговаривал быть послушным в деле, и только после этого подключил к крану, а хвост просунул в пробоину. Кран открыли до отказа, и струя хлынула наружу. В темноте от воды исходила призрачное зеленоватое свечение. И вот ручеек, извиваясь, потек меж деревцами все дальше и дальше, отыскивая между камнями дорожку к журчащей невдалеке грязной речушке. Будто лунная полоска пролегла по земле. Юл хмыкнул, представив себе растерянные лица тех, кто затаился в засаде, наблюдая столь странное явление. Роман несколько минут стоял не двигаясь, прощупывая пространство вокруг дома. Судя по тому отвратительному, парализующему холоду, что накатывал на него волнами, рядом с домом пять или шесть стволов, а при них - обязательно крепкие парни. Не исключено, что ребята ждали подмоги.
Никого не предупреждая, Роман окатил водой сначала Лену - та завизжала от неожиданности, - потом Юла и Стена. И наконец - себя. Пока растерянные сотоварищи пытались отряхнуться, он распахнул окно и предупредил:
- Прыгать прямо в ручей и ступать только по воде. Собьетесь с дороги - сразу крышка. Пуль не бояться: комары сквозь воду не кусают.
Бегущий ручеек из воды сверкал, как зеркало, и на удивленье был широк - почти метр, а то и больше. По краю воды извивалась черная дрожащая нить.
- Если кто-нибудь приложится задницей к границе, это будет самая смешная шутка на свете. Жаль, нет Меснера, он бы оценил мой юмор. - И Роман первым швырнул в ручей Юла. Аккурат посредине.
Потом прыгнула Лена, держа в руках сумку с остатками провизии. Край сумки задел границу, и угол будто срезало ножом, на землю вывалились кусок колбасы и банка с пивом. Ленка инстинктивно протянулась поднять, но Юл успел ударить ее по руке и тем самым спас. Вновь захлопали выстрелы - ребята в кустах приметили стоящую посреди бегущей воды парочку и принялись палить в удобную мишень из всех имевшихся в наличности стволов. Лена, позабыв наставления Романа, закричала от ужаса, прикрыла голову руками и присела на корточки. Но пули, будто обезумев, выписывали в воздухе замысловатые пируэты, били стекла в доме, срезали ветки с деревьев, но никак не желали попасть в двух стоящих на виду людей. Только окрик колдуна заставил беглецов опомниться и сдвинуться с места.
Роман со Стеном прыгнули в ручей вместе - несросшееся водное ожерелье могло и не защитить Алексея, и потому Стен ни на секунду не снимал руки с плеча колдуна. Так они и бежали гуськом - слепец него поводырь. Двое из “братишек”, весьма осмелев, кинулись к ручью и намеревались сами впрыгнуть на водную дорогу. Да куда там! Черная кайма стояла на их пути неприступной стеной. Стрелки в ярости колотили по невидимому препятствию. Романа занимала их уверенность в силе своих кулаков. У колдуна возникло неодолимое желание над наивными ребятнами подшутить. Разумеется, шуточка должна быть особенная, уместная в данном случае, с изюминкой.
- Иди, иди сюда, крошка! - засмеялся Роман и, зачерпнув пригоршню бегущей воды, швырнул ею в ближайшего из киллеров, открывая перед ним заповедную границу.
Тот, не понимая подвоха, рванулся вперед и, конечно же, наступил ногой на черную дрожащую кайму. Ступню ему срезало как ножом и хлынула кровь. Касаясь воды, она шипела и дымилась, превращаясь в зеленую густую слизь. После этого пошла по стене рябь, и стало казаться, что не живые люди удирают из ловушки, а протянулся от дома к лесочку непрерывный телевизионный экран. И помехи синими и белыми всполохами бегут по нему, изображение колеблется, то появляясь, то исчезая. Второй парень, не желая упускать добычу, принялся в ярости палить наугад. Но ни одна из пуль не достигла цели, они летали, как вольные птицы в погоне за ускользающей мошкарой, и не желали убивать. Когда киллер опустошил обойму, в наступившей тишине раздался только один выстрел, равнодушный как плевок. Парень согнулся пополам и повалился на землю, даже не охнув. Стен оглянулся, и показалось ему, что за деревьями мелькнул знакомый массивный силуэт. Меснер вернулся. И как всегда вовремя.
Двое уцелевших парней разом повернулись в ту сторону, откуда прозвучал выстрел. Один кинулся бежать наудачу в березняк в слабой надежде укрыться за тощими стволами, а второй, не мудрствуя, скрючился за толстенной отопительной трубой. Неуязвимый для меснеровских пуль, он был всего в нескольких шагах от рукотворного ручья и отлично виден беглецам. Возможно, он решил, что эти двое не представляют никакой опасности для него, раз сами для пуль недостижимы. Роман улыбнулся - за глупость надо наказывать - и выразительно повел глазами в сторону незадачливого бойца преступного фронта. Стен понял намек и кивнул в ответ. Тогда Роман обмакнул пальцы в воду и прорезал в магической стене окно. Оно слегка подрагивало, а по краю, растягиваясь и вновь сужаясь, трепетала точно такая же черная кайма, как и на границе ручья.

Предыдущая страница 19 Следующая страница


Колдун из Темногорска 20

Алексей прыгнул в “окно”, перекатился по земле, вскочил, сделав разворот, и два удара один за другим обрушились на голову незадачливого стрелка. Подобрав выпавший из рук киллера пистолет, Стен выглянул из-за трубы и тут же едва не поплатился за свою неосторожность: пули звонко зацокали по металлу. Стрелял ли киллер, или Меснер в пылу схватки не заметил смены противника, было не разобрать. Роман видел две затаившиеся за стволами тени.
Одна из теней метнулась в сторону и укрылась за обломками бетона. Уцелевший киллер дважды выстрелил и дважды не попал. Стен пальнул в воздух. И тут же пуля впилась в лохмотья теплоизоляции возле головы Алексея. “Беретта” рявкнула следом, будто ставила заключительную точку. Наступила тишина. Лишь где-то невдалеке скулила собака.
- Стен… - послышался из темноты голос Меснера. - Это ты палишь без разбору?
- Я, кому же еще, - отозвался Алексей.
- Ты меня чуть не убил.
- Я стрелял в воздух.
- Замечательно. Вы оставили для меня, как всегда, всю грязную работу.
- Где Надя?
- Она сидит на стоянке, в джипе. Они пытались захватить ее возле клуба, но я смог объяснить ребятам, что они зря это делают. Смешно? - поинтересовался Меснер.
- Не очень.
- Уходим, Уходим, уходим, - прервал их душевный разговор Роман и бросил заранее припасенный камень в ручей.
Вмиг исчезло зеленоватое свечение, черная извивающаяся нить и невидимая стена. По земле текла тонкая струйка воды из водопровода. Отныне самая обычная вода. Но этот фокус потребовал от него слишком много сил.
- Еще парочка таких трюков, и я сделаюсь живым трупом, - пробормотал колдун.
Он смочил ладони в ручье и отер лоб, хотя знал, что текущая из металлических труб вода ему не поможет, а даст лишь крошечное облегчение на минуту-другую. Стен нагнал Лену и Юла, и они зашагали вместе. Им стоило поторопиться: какой-нибудь смельчак из обитателей дома, заслышав выстрелы, мог звякнуть в милицию. Наверняка будет непросто объяснить явившимся ментам, откуда в этом милом лесочке оказалось три трупа и парочка раненых.
Надя преспокойно дожидалась в машине, будто не слышала близкой стрельбы и криков. Ее невозмутимость казалась немного напускной, но все равно восхищала Романа.
- Эд, как всегда, творит чудеса, - сказала Надя, улыбаясь, и чмокнула детектива в щеку.
- А меня? - спросил Роман, наклоняясь к ней. - Я тоже старался изо всех сил.
- Тебя целовать опасно. - Надя погрозила ему пальцем, но потом, передумав, поцеловала и его, быть может, прижималась к его щеке губами чуточку дольше, чем требовала простая дружеская признательность.
Все уже загрузились в машину, и Эд собирался усесться за руль, когда заметил в двух шагах от себя светлый силуэт. Поразительно, но кто-то сумел бесшумно подобраться к нему почти вплотную. Он мгновенно развернулся на каблуках и направил ствол “беретты” идущему в грудь.
- Не двигаться, - предупредил он.
- Можешь стрелять, - отвечал женский голос. - Все равно пуля меня не убьет.
Меснер почувствовал странный сырой запах, исходящий от женщины. Так пахнет затхлая вода в пруду к исходу осени - прелыми листьями и гниющими водорослями.
- Глаша? - изумился Роман и сделал предостерегающий жест Меснеру. - А ты-то что здесь делаешь?
- Я к вам с просьбой, - отвечала утопленница и поклонилась до земли. - Вернуться хочу назад, на землю, к детушкам. Помоги мне.
- Если я в самом деле тебя верну, ты станешь всего-навсего разложившимся в воде трупом. Для воскрешения живая вода надобна, а у меня ее нет.
- Помоги мне, - повторила она жалобно и вновь поклонилась.
- Слушай-ка, не до тебя сейчас. Деток своих повидала, а теперь ступай назад в реку и не мешай. А нам отсюда убираться пора, - раздражился Роман.
Русалка расхохоталась. От ее хохота мороз пробирал по коже.
- Ну, уж нет. Ты меня на волю отпустил, я теперь от тебя до конца жизни не отстану… - мстительно пообещала Глаша.
- Твоя жизнь уже кончилось, - напомнил Роман.
- А я о твоей жизни говорю. Я за тобой хоть на край света побегу, и никак ты от меня не избавишься.
- Что ж, беги, - бросил Роман. - Ничего другого тебе не остается. - И повернулся к Меснеру: - Отчаливаем.
- Помоги мне!
Роман демонстративно забрался в свою “шестерку”, и обе машины растворились в темноте. А Глаша - неспешно, вперевалочку - вышла на дорогу и здесь, ухватившись за бампер проходящей мимо “Волги”, ловко вскочила на багажник. Вцепившись ногтями в заднее стекло так, что в нем остались ровненькие кругленькие отверстия, она сидела на коленях на багажнике. Мужчина за рулем, заслышав странный скрежет, оглянулся, но увидел лишь белое фосфоресцирующее пятно и, вместо того чтобы остановиться и проверить, что стряслось с машиной, лишь нажал на педаль газа. Так Глаша отправилась в погоню, безошибочно улавливая оставляемый в воздухе Романом след.

Глава 13
ЧИНОВНИК ИЗ МОСКВЫ И КОЛДУН ИЗ ТЕМНОГОРСКА

Анатолий Михайлович был раздражен, плохо выбрит и нервно постукивал ручкой по столу. Секретарша заглядывала к нему уже дважды, но он отсылал ее пренебрежительным жестом. Всякий раз, когда в приемной звонил телефон, он вздрагивал. Девчонка может спятить с ума от страха и заявиться прямо к нему в кабинет. Хорошо еще, что супружница ни о чем не ведает. Не то чтобы Анатолий Михайлович особенно боялся своей женушки. Напротив, он даже подозревал, что, выбирая между ним и дочерью, она выберет именно его, потому что Анатолий Михайлович олицетворял самую ценную вещь в мире - материальное благополучие. Никто больше не даст пожилой домохозяйке того, что давал ей супруг. Рядом с холодильником “Стинол” и телевизором “Сони” родительская любовь - величина второго порядка малости. Но Анатолий Михайлович был добрым человеком и не хотел причинять любимой жене душевное неудобство. По официальной версии Надя погибла пять лет назад - зачем же ворошить старое и заставлять немолодую женщину вновь обретать свое дитя и вновь его терять? А в том, что Надя и ее друзья обречены, у Анатолия Михайловича не было сомнений.
Когда секретарша попросила начальника взять трубку, он почувствовал, как капли пота мгновенно выступили на лице и шее.
“Да”, - сказал почти автоматически. И тут же услышал грозный рык “самого”.
- Что ж так облажался, Толя?! Твоя дочурка в подлые игры играет, а ты ушами хлопаешь.
- Помощники, ну их в душу… - попытался отбиться от наезда начальника Анатолий Михайлович. - Я, как оговорено было…
- Оговорено! - передразнил шеф. - Ты на оговоры-то не ссылайся. Ты же всех подставил! Или позабыл, что за птица этот Гамаюн? Его давным-давно надо было раздавить, как клопа. Я надеялся, что он сдох. А он оказался живучим. Так что разговор тут короткий. Или не понимаешь? Мочить его надо, мочить!
Почему шеф так любит блатные словечки? В молодости его любимыми словами были “синхрофазотрон” и “гамма-излучение”, ну а теперь он по любому поводу повторяет “подставили” и “заказали”.
- Понимаю, - промямлил Анатолий Михайлович.
- Ну а коли понимаешь, так действуй, - небось лучше всех нас знаешь, где дочурку твою можно сыскать.
- Контакты уже проверяются.
Контакты - это две прежние Надины подруги и ее школьный ухажер, ныне неприкаянный пропойца, живущий подачками состоятельных друзей и бывшей любовницы. Анатолий Михайлович понимал, что контакты эти - миф. Ненастолько Надя глупа, чтобы податься к подобным людишкам, которые ничем ей не могут помочь, а только быстренько заложат, как говорится, по зову души и сердца. Выл, конечно, риск, что Надя попытается связаться с матерью. Что тогда скажешь? Дура баба, и пусть пеняет сама на себя. Во второй раз он ее спасать не собирается. Вчера вечером, когда Надя передала ему бумаги и попросила зайти в клуб, он в ответ тихонько шепнул: “Беги отсюда”. А ведь было у него с боссом и присланными им людьми уговор, что он заведет Надю внутрь и там ее тихо и без шума возьмут. И, даже идя на встречу с приемной дочерью, был уверен, что исполнит то, что угодно начальству. Но как-то само собой получилось, что ослушался. Он и сам не понял - как и почему. Будто кто-то вместо него прошептал предостерегающее “беги”. Надя, умница, все поняла, улыбнулась на прощание и с независимым видом двинулась по тротуару. Тут из толпы выскочил широкоплечий мужчина лет сорока, ухватил ее за руку, и вдвоем они мгновенно исчезли, будто сквозь землю провалились. Через минуту на другой стороне площади поднялась суета, кто-то истошно закричал и - как показалось Анатолию Михайловичу - раздался выстрел. Но, будучи человеком цивильным, он мог и ошибиться. К тому же в тот момент он уже сидел в машине шефа и совал в требовательную короткопалую ладонь полученные от Нади странички.
С листками теми тоже вышла незадача. Когда Надя ему свои записки отдавала, то он точно заметил, что страницы исписаны от руки знакомым мелким почерком. Правда, как-то странно исписаны, не плотно, а кусками. А теперь, когда Надино сочинение очутилось в руках шефа, то вышло, что на бумаге нет ни строчки, да и сама бумага влажная и рыхлая, распадается на куски под пальцами. Шеф матерился так, как не матерился с того дня, когда какие-то шустрые ребятки обнесли его шикарную квартиру до последней тарелки и ложки, не говоря об аудио- и видеоаппаратуре.
Да, отвратительный выдался накануне вечерок, но и сегодняшнее утро не сулило приятностей. Рванув галстук, Анатолий Михайлович выскочил из кабинета в свой личный туалет, плеснул ледяной водой в лицо. Так-то лучше… Уфф… Хорошо все-таки, что Надюха ускользнула. Будем надеяться, что ее уже нет в столице. Яростного рвения давить, которым так и дышало каждое слово, идущее сверху, Анатолий Михайлович не разделял. Вернее, думал так лишь в те минуты, когда на него взирало требовательное око шефа. А сам по себе он был человеком милейшим и в глубине души считал себя либералом. Наедине он мог позволить себе подобные мысли.
“Надо выйти на улицу”. - Он не сразу понял, откуда явилось это решение.
Зачем на улицу? На улице у него нет абсолютно никаких дел. Он посмотрел на свои руки, погруженные под струю холодной воды.
“Выйди на улицу. Встретимся там”. - Он хотел выдернуть руки из-под крана, но не смог. Они как будто одеревенели.
“Я жду, - напомнил все тот же голос. - И будь непременно один”.
“Хорошо…” - через силу отозвался Анатолий Михайлович и тут же, обрызгав весь пол, отскочил от раковины.
Что за чертовщина! Первым желанием было плюнуть на приказ и ослушаться. Но, будто отвечая на крамольные его мысли, вода в кране угрожающе зарычала.
- Сейчас выйду, - пробормотал он вслух и принялся натягивать пиджак.
День этот, как и прошлый, выдался светлый, солнечный. Анатолий Михайлович шел по улице и постоянно оглядывался. В каждом встречном мужчине ему мерещился тот, чей голос звучал вместе с шумом текущей воды. Он вглядывался в лица и против воли заискивающе улыбался. Как глупо получилось. Ведь он был против этой затеи с похищением. В глубине души, разумеется. В конце концов именно он спас Надю.
- Неужели? - спросил насмешливый голос, и крепкая рука ухватила его за локоть.
С другой стороны его взяла под руку молодая женщина с темной челкой до бровей и задорно вздернутым носиком.
- Что “неужели”? - переспросил Анатолий Михайлович обалдело.
- Неужели ты был против похищения? Может быть, ты даже сказал об этом своему боссу?
Мужчина, взявший его за локоть, шел несколько сзади, и, чтобы его рассмотреть, Анатолию Михайловичу пришлось до невозможности скосить глаза. Парень был худощав, в светло-голубой куртке и джинсах. Его белая, нетронутая загаром кожа и черные, торчащие во все стороны волосы придавали ему зловещий вид.
- Откуда… Разве я… - растерянно пробормотал Анатолий Михайлович и сделал бесполезную попытку освободить локоть из железных пальцев незнакомца.
- Нет-нет, ты ничего не говорил вслух, - успокоил его парень. - Но я слышу все твои мысли. Видишь, как просто. Присядем.
И он подвел его к скамейке в крошечном сквере. Кудахтавшие под раскидистым кленом старушки тут же поднялись и спешно удалились. Анатолий Михайлович плюхнулся на скамью - ноги его не держали. Парень сел с одной стороны от него, девушка - с другой. Они по-прежнему держали его за локти. Неужели никто не видит, что с ним происходит? Неужели никому нет дела, что честного, солидного гражданина два проходимца захватили в заложники среди бела дня. Так вот она - цена человеческой жизни в нашем обществе!
- Не бойся, я тебя не собираюсь убивать, - незнакомец хищно улыбнулся. - Только ответишь на пару-тройку вопросов.
- Да, - выдохнул Анатолий Михайлович, и сам не понял, что должно означать его “да” - то ли согласие говорить, то ли сам факт того, что он слышит собеседника.
- Так ты в самом деле выступал против похищения? - повторил свой вопрос незнакомец.
- Я дал понять. Недвусмысленно… что не вижу опасности…
- Кто пытался захватить Надю?
- Не знаю, - лепетал Анатолий Михайлович. - Никогда прежде… ни разу…
- Лжешь. Ты им сам позвонил и сказал, что она встречается с тобой. Ну!
- Нет, все не так, не так! - Пленник рванулся изо всей силы.
Из рук девчонки он, разумеется, вырвался, но парень добычу свою не упустил, и Анатолий Михайлович потерял равновесие и плюхнулся прямо в грязь.
- Все не так, - бормотал он, всхлипывая и гладя свободной рукой колени своего мучителя. - Не так… Я зашел к шефу и рассказал обо всем. О Беловодье, о Наде, о том, что она просит у меня помощи. А через несколько часов мне позвонили. И незнакомый голос сказал, что со мной в качестве охраны пойдут два человека. И чтобы я не препятствовал. Это приказ оттуда! - Анатолий Михайлович выразительно глянул на светлое, по-осеннему выцветшее небо.
- Значит, ты никогда не видел этих людей?
- Никогда!
- И не знаешь, кто они?
- Нет!
- Даже не догадываешься?
- Землю готов есть, что это правда.
- Так ешь!
Рука пленника в пальцах колдуна выгнулась так, что хрустнули косточки. Анатолий Михайлович пронзительно вскрикнул и, схватив пригоршню размокшей грязи, засунул ее в рот. Слышно было, как песок хрустит у него на зубах.
- Есть - это значит глотать, - наставительно произнес незнакомец.
Корчась от отвращения, Анатолий Михайлович судорожно глотнул.
- А теперь догадываешься? - удовлетворенно хмыкнул мучитель. - Тебе на ум сразу пришло имя Степана Колодина, не так ли?
- Как…
- Я же сказал, что читаю мысли.
Парень внезапно отпустил его руку, и Надин отчим растянулся на земле. А незнакомец поднялся, сделал знак своей спутнице, и они мгновенно смешались с толпой. Анатолий Михайлович попытался уследить за истязателем взглядом, но напрасно - как назло, мужчины, спешащие мимо, все, как на подбор, были высокого роста, в джинсах и куртках… “Еду, еду, следа нету… Отгадай, что это…”
Анатолий Михайлович тяжело вздохнул и стал подниматься с земли. Каков подлец! И где Надя только отыскала этого подонка! А он еще пытался спасти эту взбалмошную девчонку. Совесть, видите ли, его мучила, беспокоился о ней и о матери ее, глупой курице.
А Роман тем временем уже вынырнул из толпы на площади, ведя Лену за руку. То, что он услышал от Анатолия Михайловича, не особенно его удивило. Ясно, что погоня не могла так быстро напасть на их след, если не было ни у кого из псов поганых ожерелья с водной нитью. Но и Надя, и Эд утверждали, что такого быть не может. Выходило, что кто-то их выдал. И этого “кого-то” не так уж трудно было вычислить. Вот только… Наверняка Наде не понравится, как он разговаривал с ее отчимом, даже после того, что этот тип натворил. Но от одной мысли, что по милости “дяди Толи” Надя могла оказаться в руках Колодина, у Романа в груди образовывался такой водоворот, что все потроха скручивались в тугой узел. По всему выходило, что колдун вел себя с предателем милостиво, а мог бы иссушить и бросить в сквере неузнаваемый черный стручок.
И все же Наде не понравилась бы эта сцена. Она же предупреждала - будь с “дядей Толей” корректен. И кажется, он обещал. Ладно, будем считать, что он был почти вежлив.
- Плохи наши дела, детка, - усмехнулся Роман. - Власти против нас. Стоило Наде намекнуть на проект Гамаюнова, как нас тут же продали вместе с потрохами.
- Не понимаю - почему?
- А чего тут не понимать? Они нас боятся. То есть - их. А мы-то с тобой, детка, ни при чем. Мы только случайные люди, оказавшиеся рядом.
- Но Стен и другие… Они же не сделали ничего страшного? - Голос Лены звучал растерянно.
- Ошибаешься. Они совершили самую непростительную вещь. Покусились на власть.
- О чем ты, Роман? Их двенадцать человек, они сидят в лесу и прячутся ото всех.
- Во-первых, сидят не все. Стен гуляет себе на свободе, и, как я понимаю, другие тоже. Постоянно или время от времени. Но главное не в этом. Главное, что они движутся в каком-то непонятном направлении. Не туда, куда все. А загадочное пугает тех, у кого власть. Да, обитателей Беловодья мало. Но чем их меньше, тем они страшнее. От одной мысли о ком-то, на них непохожем, у власть имущих начинаются медвежья болезнь и головокружение. И они готовы натравить на них любого. Разумеется, самое удобное - натравить господина Колодина или кого-то в этом роде.
- По-моему, ты все это выдумал! - недоверчиво покачала головой Лена. - Никакие они не святые: вспомни Острякова - он один из них. И при этом совершеннейший прохвост.
- Святость и инакомыслие отнюдь не одно и то же. Зачастую они несовместимы.
- Что же нам теперь делать?
- Мне-то что? Я в этом деле принимаю лишь косвенное участие. Меня интересует встреча с Гамаюновым, и больше ничего.
- А Беловодье? - спросила Лена.
- А, наша местная шамбала. Знаешь, я не хочу туда.
- Почему?
- Боюсь, мне там не понравится. Так что расскажу обо всем Алексею с Надей, и пусть наши решают сами, как им быть.
- А ведь она тебе нравится.
- Кто? - Роман попытался изобразить недоумение, но не получилось.
Кажется, в первый раз его застали врасплох.
- Надя. Я знаю - она тебе нравится.
- Ты ревнуешь?
- Нет. - Она покачала головой. - Ну, может быть, самую малость.
Кажется, она была вполне искренней.
- Значит, я был прав, и тебе до сих пор нравится Стен.
- Что толку! Он меня и раньше не любил, а теперь…
- А теперь он тебя ревнует.
Лена внимательно посмотрела на колдуна:
- И… любит?
- Нет. Но ревнует.
Она вздохнула. И тут он понял, что же она от него хотела. Не любви, нет, а самого невозможного на свете. Помощи. Как Глаша. Почему-то все они считали, что он может помочь. Юл, Глаша, Лена.
И в самом деле, он готов им помочь. Если бы только знал как.
- Возвращайся к Стену. Ты ему нужна.
- Да я никогда не была с ним! - в отчаянии закричала Лена. - Он все время меня отталкивал! Как ты не понимаешь!
- А теперь будешь, - утвердил Роман.
- Но ты же сам говоришь, что он меня не любит!
- А он никого не любит. Но ему кто-то нужен. И ты - самый подходящий вариант.
- Я так не согласна! - в отчаянии закричала Лена, и несколько прохожих обернулись на скандалящую пару. - Не хочу!
- Можно его заколдовать. Так приворожу - он будет сходить с ума от любви. В ногах валяться, несмотря на свою непомерную гордость. Умрет, если ты его отвергнешь. Хочешь? Это просто.
Он взял ее за руку, но она тут же вырвала ладонь - прикосновение колдуна по-прежнему волновало ее. Роман торжествующе улыбнулся - разумеется, это не любовь, а всего лишь власть, но он и не желал большего.

Предыдущая страница 20 Следующая страница


21 Роман Буревой

- Ну так кого ты выбираешь - меня или его?
- Хорошо, приворожи, - выдохнула Лена, будто собиралась головой в омут бросаться. - Только он ничего не должен знать.
- Это на твое усмотрение. Даже если ты ему расскажешь, сила заклятия не уменьшится. А иногда приятно показать человеку свою власть над ним. Ох, как приятно! - И он насмешливо ей подмигнул.
Потом, вновь завладев ее рукой, попросил наисладчайшим, елейным голосом:
- Ты уж Наде не говори о том, как я этого типа заставлял землю глотать.
Ага, значит, он эту львицу из Беловодья боится! Надо же, кто бы мог подумать. Она помнила, что Роман слышит ее мысли, но было так приятно побыть немного стервой. “Хорошо, не скажу”, - пообещала она мысленно, и Роман ее понял. Улыбнулся в ответ и отпустил ее ладонь. Поторопился - а Лена собиралась добавить еще парочку замечаний.
Издали домик выглядел очень уютно. Низ - из красного кирпича. Верх - деревянный. Посаженные этим летом деревья еще плохо принялись. Зато кирпичный забор и массивные столбы с металлическими шляпами смотрелись внушительно. И главное - никого рядом. Справа - заброшенный уже года три или четыре фундамент, слева - недостроенная коробка, опять же запущенная и уже год стоящая без присмотра с незастекленными окнами и вспухшей от дождя деревянной верандой. А далее тянулся густой еловый лесок, такой веселенький посреди осенней мокряди, что, кажется, хватай корзинку да беги срочно грузди собирать. Впрочем, за достоверность пейзажа ручаться было нельзя - обзор местности проходил при свете фар.
- Неплохая дачка, - присвистнул Юл. - Твоя? Лена, рассмеявшись, чуть не уронила связку ключей.
- Я на такую дачу сто лет буду работать и не заработаю. Дача господина Кирши. Он, удаляясь, оставил мне адресок. На всякий случай. “Для старинного школьного друга”, - шепнул таинственно.
Роман надеялся, что уж здесь их не выследят: выдавать некому, а в их метаниях по дорогам из Питера в Пустосвятово, потом в Москву и в Ленобласть не было никакой логики, кроме логики спятившего от страха зайца. Но в эту минуту беглецов волновало, как поскорее войти и укрыться за стенами. Внутри дача выглядела не особенно уютно. Отделаны были лишь две комнаты. Повсюду валялись мусор, клочья обоев. Пахло сыростью. Промозглый холод пронизывал до костей. В одной из кирпичных клетушек, еще не тронутых отделкой, нашлась поленница дров. С третьей попытки Стен растопил камин. Радостный огонек запрыгал по деревяшкам. Сразу стало немного веселее. А когда забулькал, наконец, электрический чайник, сделалось почти уютно. И хотя поблизости никого не было видно, все равно свет в комнатах включать не стали, не желая привлекать внимание случайных прохожих. Ужинали при свете камина.
Лена с Надей нарезали хлеб и колбасу, Стен открыл банки с консервами. У Эда нашлась бутылка виски, и ее разлили по пластиковым стаканчикам. Роман отказался, все остальные выпили, даже Юл. Ели молча. Говорят, стресс способствует поднятию аппетита, видимо, поэтому стол мгновенно опустел. Роман оглядывал сидящих, будто оценивал - на что они могут сгодиться в предстоящей схватке. При красноватом свете горящего камина лица его спутников казались настороженными и печальными. У Лены лицо осунулось, а глаза покраснели, будто она много плакала. Зато Надя выглядела так, будто вновь собиралась на вечеринку в клуб, хотя она успела переодеться в свой серебристый комбинезон. Роман едва заметно кивнул Лене, давая понять, что помнит об их уговоре. Надя заметила его жест, и ее ореховые глаза сузились. Неужели львица ревнует? Занятно!
- Мы не можем убегать вечно! - сказала Надя.
- Разумеется, - согласился Стен. - Особенно если учесть, что с каждой попыткой где-то укрыться, число преследователей всякий раз увеличивается по закону геометрической прогрессии.
- Очень верное замечание. Как видно, с математикой у тебя в школе был полный порядок, - поддакнул Роман.
- Тогда остается одно - нападать, - это предложение поступило от Эда.
- На кого? - поинтересовался Стен. - На Ника Веселкова, Надиного отчима или на Колодина?
- На Колодина, - сказал Роман. - Он самый упорный. И самый опасный.
- Самый лучший выход - стравить их друг с другом, - мечтательно заметила Надя.
- Поддерживаю, - кивнул Роман. - Пусть кто-нибудь придумает, как это сделать.
- Если бы мы знали, что конкретно нужно от нас Степану Колодину и его сыночку Гарри, - задумчиво проговорил Стен. - Леночка, ты не нальешь мне еще чаю?..
Она поднялась и взяла его чашку. Ее движения были слишком поспешны, но, занятые своими мыслями, беглецы не заметили, как Роман будто ненароком протянул руку над чашкой Стена и мимолетным жестом коснулся поверхности кипятка ногтем мизинца. Губы колдуна при этом беззвучно шевельнулись. На минуту по комнате поплыл пряный, дурманящий запах, но тут же пропал, вызвав легкое головокружение. У Лены захолонуло в груди, потому как поняла отчетливо - вот она, долгожданная минута. Роман с улыбкой смотрел, как Стен пьет поднесенное ему питье. Потом одобрительно улыбнулся Лене: дело сделано. Допив до дна, Стен слегка покачнулся и, верно, выронил бы чашку, если бы Роман ее не подхватил. Сам же Алексей ничего не заметил - несколько секунд полностью выпали из его памяти.
- …Колодин… - задумчиво повторил в ту минуту Меснер. - Никто не знает, как к нему подступиться и где искать.
- Я против этого плана, - сказала Лена.
- А я за, - дерзко объявил Юл. - К тому же Стен обещал прикончить Колодина в отместку за папу.
- Пора тебе успокоиться, дружок, - неожиданно одернул его Роман. - Киллер, убивший твоего отца, давно окочурился в том особняке, где пытали Стена.
- Что?.. - Мальчишка в растерянности смотрел на Романа.
- Я прибил его ненароком. Может, возьмешь меня старшим братом вместо Стена? Из нас отличная выйдет парочка - я киллера пришил, а ты кокнешь самого босса.
- Почему ты молчал?! - крикнул Юл, и из глаз его неожиданно брызнули слезы.
Лена попыталась обнять его и успокоить, но мальчишка вырвался и выскочил из гостиной - слышно было, как в соседней комнате он споткнулся о поленницу и дрова рассыпались.
- Юл! - Стен вскочил.
- Иди к черту! - прозвучал ответ.
- В самом деле, почему ты не сказал об этом раньше? - Алексей повернулся к колдуну.
- Не хотел, чтобы подобная случайность вмешивалась в мои планы.
Роман так увлекся своими рассуждениями, что утратил обычную собранность. И Стен, сделав мгновенный выпад, ударил Романа в грудь. Удар был не слишком силен, но Роман опрокинулся с шаткой табуретки на пол.
- Стоп! - заорал Эд, вскакивая. - Или я…
- Все, все, все! - засмеялся Роман, поднимаясь. - Просто этот парень меня ненавидит. А я не могу понять - почему.
- У тебя нет понятий добра и зла, - огрызнулся Стен.
- А у кого они теперь есть? - рассмеялся Роман. - Скажи, у кого? Общепринятая мораль рухнула, и каждый решает для себя сам, что такое хорошо и что такое плохо. Ты решил одно, я - другое. Я, между прочим, очень моральный человек, потому что от своих правил стараюсь не отступать. Разумеется, мои правила не похожи на твои. Но это еще не повод, чтобы пускать в ход кулаки.
- Твои правила! - Стену удалось вложить в эти два слова столько яду, что сам невольно передернулся. - Твои правила - делать гадости и издеваться над людьми. А при случае - убивать.
- Здесь ты ошибаешься. - Роман вдруг сделался серьезен. - Я никогда не творю беспричинное зло. Потому что в таком случае оно возвращается назад бумерангом. А вот ты, со своими абсолютами добра и зла, так легко потрошишь чужие сердца, будто куриц разделываешь. Только не ясно, почему ты вообразил, будто знаешь, что такое добро. И смертями незачем меня попрекать - твою жизнь спасал.
У Стеновского перекосилось лицо - уж вряд ли кто-нибудь до Романа говорил ему такое. Самое отвратительное, что Роман был прав. Чувство, чем-то схожее с тем, когда пули пробили заговоренные Гамаюновым доспехи. Боли нет. Но внутри нестерпимая пустота.
Роман усмехнулся. Несмотря на то что Стен был старше его двумя годами, он казался ему большим ребенком.
- Ну да, ты знаешь о человеке вообще очень много, - продолжал колдун. - А вот что ты знаешь конкретно о себе? Ты, у которого нет ни дома, ни семьи, ни даже постоянного имени? А? Когда ты повзрослеешь, наконец, и начнешь думать о малом, а не о великом?
- Только не надо выяснять, что мы думаем друг о друге… - воскликнула Надя. - В этом есть что-то детское, из средней школы. Но если так невтерпеж, займитесь этим, когда выпутаемся из этой истории.
- Вот истинно мудрые слова! - воскликнул Роман и, перегнувшись через стол, галантно поцеловал ей руку. - Итак, решено, завтра же отправляю Колодина на тот свет. В последнее время мне часто приходилось убивать. Как бы в один прекрасный день не захотелось бы прогуляться по улицам и втихаря пришить парочку ничего не подозревающих прохожих. Просто так, по привычке.
- Я хотел убить Колодина, как только мы вернулись, - сказал Стен. - Но Гамаюнов запретил. А теперь я уверен, что это ничего не решит.
- Да, Гамаюнов был против. Но лишь потому, что это могло выдать нас и весь хитроумный план с мнимой смертью пошел бы насмарку. Беловодье важнее мести.
“Наверняка цитата из Гамаюнова”, - отметил про себя колдун.
- Сейчас о Беловодье знают, кажется, все, - продолжала Надя голосом начинающего диктатора. - Мы живы - так что мешает отправить этого типа на тот свет? На совести Колодина смерть наших ребят. - Надя гневно сверкнула глазами. - Вы как будто обо всем забыли! Он уничтожил проект, он убил Сазонова. Да я бы сама… - Она стиснула кулаки так, что побелели костяшки пальцев.
Роман откинулся назад, оперся рукой о стену и так, балансируя на задних ножках табуретки, улыбаясь, смотрел на Надю. Он откровенно ею любовался. Она перехватила его взгляд. Но не смутилась и на долю секунды.
- Кто такой Колодин? Объясните мне, - вмешалась в разговор Лена. - Ваш приятель? Друг? Убийца? Предатель?
- Все вместе в одном лице, - отвечала Надя. - Но это Игорек. А есть еще его папаша - главный вдохновитель всех убийств, заклятый враг Гамаюнова. Прежде он вел финансовые дела проекта. Нас интересуют оба. Но надо учитывать, что Игорь - марионетка в руках отца.
- Что вы все решаете и не можете решить? - рассмеялся Роман. - Право, Стен, ты меня удивляешь. Как в кино. Чистый Голливуд. Помнишь “Звездные войны”? Бедного старого императора, который устроил весь маразм, прикончить никак нельзя, лишь потому, что он не взял в свои старенькие ручки лазер-мазер. И благородный положительный герой весь истекает потом, решая неразрешимую проблему и спасая свою драгоценную душу вместо того, чтобы спасти друзей.
- Вы не так меня поняли! - Стен откинул голову назад.
- Что тут понимать! - воскликнул Юл, появляясь вновь в дверях гостиной. - Он хочет, чтобы все было обоснованно. Чтобы Колодина приговорили к смерти. Как мушкетеры судили миледи. Неужели не ясно? Стен хотел что-то сказать, но закусил губу.
- Я за смерть, - объявила Надя. - Мнение Юла нам известно, - взял на себя роль председателя суда Роман. - А ты - Эд?
- Почему нет? Но это не так просто. Я планировал его смерть и имел наблюдение за ним. Это человек неуловимый. Чтобы его одолеть, мы должны иметь гораздо больше людей, чем один. Он никогда не появлялся там, где я его ждал, и оказывался там, где не мог быть. Он груб, жесток и хитер, но может быть очаровательным и вызывать восхищение. Мы не можем победить его легко. Но мы можем попытаться захватить Игоря. Мы не можем получить самого Колодина - это невозможно.
- Лена?
Она неожиданно смутилась.
- Этого Игоря я, кажется, знаю. Когда-то я каждый день желала, чтобы он сдох. - Лена старалась не смотреть на Стеновского. - А теперь что-то мешает. Будто преграда. Или стекло какое. Я не могу приговорить ни Игоря, ни его отца.
- Что касается Игоря, - сказал Стен, - то когда-то этот человек при каждой встрече буквально со слезами на глазах говорил мне, что я для него - свет в окошке, Будда и Христос в одном лице. Что он ставит меня выше всех в мире, выше Гамаюна и выше отца. Он во всем пытался походить на меня.
- Игорь Колодин? - переспросил Юл. - Подражал тебе?
- Он оказался мерзавцем, - вмешалась Лена и бросила выразительный взгляд на Стена.
- Пока речь только о Колодине-отце, - возвратила их к теме разговора Надя.
- Теперь моя очередь. Не знаю, в чем виновен Колодин с вашей точки зрения, но одно могу сказать точно: он заказчик убийства твоего отца, Стен. Киллера я убил в доме, где тебя пытали. Ключи другого питателя привели меня к дверям квартиры Колодина в Питере.
- Так ты знаешь, где Колодин живет?! - воскликнула Надя.
- Что тут такого особенного? Итак, я тоже за. В итоге один голос как бы против и один - воздержался. Но все равно большинство за смерть. Тогда завтра утром я отбываю с секретной миссией. Ночь на обдумывание, а завтра утром у нас должен быть план, - подвел итоги дискуссии Роман.
- Стен, ты должен убить Колодина, - сказал Юл. - И не волнуйся, мы тебя уговорим.
Лицо у него было такое, будто он собирался кусаться.
- Юл, ты же еще ребенок, ты не должен так говорить, - попыталась образумить мальчишку Лена.
“Совсем одичал парень”, - отметил про себя Роман и подумал, что сам он в этом первый и виноват. И теперь неведомо, как исправить. А надо исправить, надо. Он даже потянулся мысленно к Юлу и погладил - опять же в мыслях - того по голове. Но столь слабое колдовство не подействовало.
- Или Стен убьет этого гада, или он - кусок дерьма! Вы что, забыли: отца убили из-за него! - взорвался Юл.
Он весь дрожал. В отсветах красноватого каминного пламени он походил на лесного зверька, попавшего к людям в плен. Стен рассмеялся. Его смех был нелеп и некрасив. Он вообще редко смеялся, тем более так ненатурально и почти истерически.
- Он меня ненавидит, - сказал он, указывая пальцем на Юла. - Брат меня ненавидит. Мать прокляла. Сазонов не замечал. Гамаюнов боялся. О Романе не говорю.
- Нет, ты мне очень нравишься, - перебил его Роман, и непонятно было - насмехается он или говорит серьезно. - Клянусь водой. Я хочу быть твоим другом.
- А ты, Надя? - Стен повернулся к ней.
- Временами мне хочется тебя убить.
- Ага, спасибо за искренность. Лена, а ты?.. Она посмотрела на него в упор и сказала очень тихо:
- Я без тебя жить не могу.
Стен смутился, бросил на Лену растерянный взгляд и затряс головой, будто хотел избавиться от навязчивых мыслей:
- Хорошо. Придумывайте ваш план, я поеду в Питер и убью Колодина.
- Ты потом всю жизнь будешь в этом раскаиваться, - сказал Роман.
- Решено - убью. Я могу.
Стен отстранил Юла и вышел из комнаты. Лена подошла к окну. Было видно, как Стен остановился на крыльце и закурил. Несколько минут все сидели молча.
- Колдовство подействует не раньше завтрашнего утра, - шепнул на ухо Лене Роман.
Камин начал гаснуть, и в комнате сделалось совсем темно. Лишь красные отсветы догорающих углей плясали на стенах. Не сговариваясь, стали готовиться ко сну. Женщинам уступили имевшиеся в доме диван и раскладушку, а мужчины улеглись на полу. Кажется, подобные ночевки начинали входить в привычку.
Когда Роман уже начал засыпать, с улицы вернулся Стен, уселся рядом с ним на полу. Колдун открыл глаза. Несколько минут Стен сидел молча, потом сказал шепотом:
- Колодин потребовал у Сазонова деньги из проекта, а когда тот отказался, убил Сазонова и еще многих наших ребят. Я встречался с Колодиным несколько раз, не подозревая, что он сотворит с нами. Так вот, когда я с ним разговаривал, он почему-то мне показался похожим на императора из “Звездных войн”. Не знаю почему. То есть внешне почти никакого сходства - обычный мужчина средних лет с хитроватой улыбкой. Но я смотрел на него и на секунду вдруг увидел его в той самой черной хламиде с капюшоном, в кресле, и с указующего его перста стекала синяя карающая молния… Что ты об этом думаешь?
- У тебя было в тот момент водное ожерелье? Стен кивнул.
- Значит, ты самый упрямый человек на свете, - усмехнулся Роман. - Но даже ты не можешь противиться вечно.
- Чему противиться?
- Ожерелью.
Все спали, и никто не слышал, как ворочается с боку на бок Юл. Прошел час, второй, сон улетучился и не желал возвращаться. Лежа на полу и прислушиваясь к равномерному дыханию спящих, Юл чувствовал себя невозможно одиноким. Во всем мире не было теперь человека, которого бы он любил. Мать не в счет. Она будет визжать, кричать, плакать, лезть с поцелуями - и это уничтожит любое чувство. Вот отец - другое дело. Он всегда оказывался рядом в нужную минуту. Как тогда, после школы, когда ватага ребят гналась за Юлом и он уже ни чуял унести ноги, отец появился, будто из-под земли, и взял сына за руку. Это было почти как чудо - и Юл в благодарности прижался щекой к его ладони. Но теперь он больше никогда не возникнет рядом, не угостит любимыми солеными орешками и они не отправятся есть мороженое. А где-то гнида, приказавшая его убить, жрет сейчас колбасу с чесноком, аппетитно чмокая, и пялится в телик.
Юл сел на полу. Напротив него в окне маячило лицо женщины, оно слегка светилось на фоне черного ночного неба - безобразное, распухшее, похожее на огромный белый плевок на стекле. Женщина улыбнулась Юлу беззубым ртом и поманила его к себе пальцем. Палец у нее тоже светился. Но ее безобразие почему-то притягивало к себе Юла. Едва дыша, выполз он из-под шерстяного одеяла и на цыпочках направился к двери. Все спали. Никто не шелохнулся. Юл двигался бесшумно. Раньше он не замечал за собою такой особенности. Он распахнул дверь. Женщина стояла на порога и не двигалась. Тогда он вытянул руку и дотронулся до нее…
Утром всех разбудил насмешливый вопрос Романа.
- Ну как, господа, кому приснился вещий сон?
В ответ послышалось раздраженное бормотание - измотанные беглецы не желали просыпаться. И тут раздался испуганный Ленкин голос:
- Юл исчез!

Глава 14
ПУТЬ В БЕЛОВОДЬЕ

Игорь поправил галстук - бордовый с черным узором. Красивый галстук. Дорогой. Игорь чувствовал, что переплатил, и ему это не нравилось. Все имеет свою цену - люди, и вещи, и не стоит переплачивать ни за услуги, ни за тряпье.
Степан без стука зашел в комнату сына и плюхнулся в кресло. На колени тут же вывалился мешком круглый живот. Игорь брезгливо поморщился - манеры отца, его неухоженность и равнодушие к своей внешности шокировали своим плебейством. И огромный перстень с бриллиантами на мизинце тоже был плебейством.
- Куда это ты вырядился таким франтом? - поинтересовался отец, со своей стороны снисходительно оглядывая новый, с иголочки костюм сына.
- В галерею. Сегодня открытие выставки.
- А… Опять будешь спонсировать длинноволосых вонючек.
- Одно из высших наслаждений человеческого существования - созерцание произведений искусства, - сухо отвечал Игорь. - И я не намерен обеднять свою жизнь. В Штатах все уважающие себя люди занимаются меценатством.
- Заткни в жопу свои Штаты. Штатники - самовлюбленные дураки. Неужели до сих пор не понял? А нам с тобой надо завершить небольшенькое дельце, - напомнил отец и, взяв со спинки кресла один из брошенных галстуков, приложил его к своей пестрой, сомнительной чистоты рубашке. - Ну, как тебе?
- Не очень. - Игорь посмотрел на часы. - У меня только полчаса. Мое правило - не опаздывать.
- Мне нужен список тех, кто сумел улизнуть, - сказал Степан Максимович, отшвырнув галстук. - В твоей комнате пахнет, как в будуаре шлюхи.
- Я не знаю, кто остался жив. На Стена мы вышли случайно.
Игорь уселся напротив отца. Что еще надо старику? Проект закрыт. Гамаюнов ускользнул с денежками Сазонова, теми, что еще оставались на счете фонда. А мифические бриллианты и золото исчезли. Слух о сейфе оказался чистейшей выдумкой. Вернее, сейф был, но в нем для отвода глаз хранились бутыли с водой. Во всяком случае, так написали в газетах: “Сейф, где хранится вода!” Что за чушь? Хотелось бы взглянуть на этот сейф.
- Гамаюн наверняка давным-давно потратил свои баксы. Черт с ним! Спустя столько времени мы его не найдем. Так что я не вижу необходимости расходовать на него драгоценное время. Надо с уважением относиться ко времени. Как в Штатах.
- Я же сказал - Штаты в жопу. Нагляделся на ихнюю жизнь и спятил. Но ты не знаешь Гамаюна. Этот человек будет генерировать бредовые идеи до того момента, пока не воплотит какую-нибудь из них в реальность. Даже мне он сумел запорошить мозги, и я вляпался в его проект, как в дерьмо. Если сказать честно, мы с тобой чудом уцелели. Клянусь, чудом! Если бы ты в тот вечер приехал к Сазонову… К счастью, я успел тебя предупредить. Такие люди, как Гамаюнов, подлежат отстрелу, если не хочешь утопнуть в дерьме, которое они насрали. Вот так-то! - с неожиданной злобой заявил Колодин-старший и даже хлопнул ладонью по креслу. - Ладно, топай на свой вернисаж. Наслаждайся искусством, если слабо насладиться чем-нибудь другим.
Игорь был уже у дверей, когда отец неожиданно спросил:
- А может, ты хочешь кого-то спасти? Все-таки учились в университете вместе. Я-то помню, с каким восторгом ты рассказывал мне об этом Стеновском. Мол, такой смельчак, листовки кидал на демонстрации. ГБ его преследовало. Ты восхищался им три года подряд. Помнишь?
- Он не смельчак, а глупец.
- Но это же одно и то же, - хмыкнул Степан Максимович.
Игорь не ответил и вышел, хлопнув дверью. Он шел с высоко поднятой головой. Стен тоже любил высокомерно задирать голову. Иногда стоит перенимать чужие привычки. Баз, к примеру, всегда был невозмутим. Игорю нравились внешне спокойные люди. Сам он был вертляв и нервен, руки его постоянно что-то теребили. А стоять на одном месте спокойно для него было пыткой. Таблетки, которые он принимал, на него почти не действовали, и он глотал их скорее по привычке. Но Игорь умел убеждать, как никто. Чтобы он ни говорил, ему всегда верили. Все верили. Кроме отца.
Отец глуп, непроходимо глуп. Игорь видел глупость эту в каждом движении, невоспитанность - в каждом жесте, примитивность - в каждой фразе, но что больше всего его поражало, так это то, что при этом дела отца постоянно шли в гору, и чем более глупым и примитивным он выглядел, тем выше поднимался. Гамаюнов умен, и Сазонов был умен. А Степан Максимович обвел их вокруг пальца.
Игорь сел в машину и закурил. Настроение было непоправимо испорчено. Даже мысль о предстоящей встрече, о вспышках фотокамер сбежавшихся на презентацию корреспондентов, о красивых и доступных телках не могла отвлечь от тревожных воспоминаний. Отец прав - Игорь спасся чудом, потому как во время бойни его не было в особняке Сазонова. Отец успел предупредить. Когда ведешь незаконную торговлю бриллиантами, подобный исход неудивителен. “Де Бирс” внимательно следит за рынком. Но ведь непосредственно продажей и финансовыми операциями занимался Степан Максимович - затем его и взяли в проект. Задача Сазонова - образование для молодого племени и всякая там теория, семинары, презентации, проблемы экономики - хрень, в общем, для имиджа. А Гамаюнов… Гамаюнов денежки тратил. Приятная должность. Покупал оборудование для больницы, компьютеры, дорогие машины. Все это стоило больших денег. Но из средств фонда Гамаюнов забирал куда больше, чем потом тратил на те грузы, что уходили в Россию. Незадолго до разгрома Иван Кириллович взял сразу несколько миллионов. Тогда-то старший Колодин и взъярился. Заявил, чтобы ему отдали законную долю, а иначе он сдаст всех остальных полиции. Но сдал не полиции - другим. И хотя Игорь с отцом никогда на эту тему не говорил, сын знал, что именно отец вывел на Сазонова убийц. Много лет все были уверены, что Гамаюнов и все ребята погибли вместе с Сазоновым. Оказалось - живы. Теперь Степан Максимович хочет миллионы у Гамаюнова отнять. А что, если никаких миллионов нет вообще?.. А есть только Беловодье? Ну что ж, придется отнять Беловодье.
А все-таки хорошо, что Алексей жив. С ним можно будет вновь сыграть в занятную игру. Стен, нам еще предстоит интереснейшая встреча! Как ты поживаешь нынче, господин Стеновский, в какие игры играешь, по-прежнему дразнишь ГБ или нашел себе занятие поинтереснее? Человек с потрясающим шестым чувством, знающий о приближении шквала в те минуты, когда воздух еще абсолютно неподвижен. Или не было никакого предчувствия, а была лишь никому не нужная глупость? Интересно, чего достиг наш гений? Самым умным было остаться в Европе. Игорь и сам мечтал… нет, он просто уверен был, что отец послал его за границу именно с этой целью. Не одной же чиновной элите на сытом Западе деток пристраивать, и новым людям, шустрым да смекалистым, свое потомство надо по землям обустроенным распихать. Казалось, именно так должен был рассуждать Колодин-старший. Ан нет! Отец заставил его вернуться. Этого Игорь отцу никогда не простит. Жизнь должна быть красива каждую минуту, в каждом своем проявлении, а не только когда ты стоишь в выставочном зале перед прекрасной картиной. В этой стране плевков, окурков и собачьего кала не может быть нормальной жизни. Никогда! Это не теорема. Это - аксиома.
С кислой миной на лице расхаживал Игорь по двум крошечным залам картинной галереи, рассматривал сплетения змеиных линий на холсте, квадраты, кубы, пятна плохо просохшей краски, символизирующие соитие, рождение и смерть, желтые, как перезрелые огурцы, головы, черные, похожие на высохшие стручки мужские гениталии и гениталии женские, напоминающие переполненные окурками плевательницы. К Колодину постоянно кто-нибудь подходил. Игорь тут же приклеивал к губам вежливую снисходительную улыбку. Выслушивал. Но не вникал. Сегодня не тот день. Сегодня он глух для всех ищущих и просящихся под его руку. Желающих было много - в богемных кругах Гарри слыл личностью щедрой и неординарной.
- Господа, минуточку внимания! Главное событие уходящего года! Прошу подойти ближе! - возопил вдруг тощим голоском молодой человек лет семнадцати в меховой белой шапочке с заячьими ушками, в каких ходят на елку первоклассники. - Незабываемое зрелище! Перфоманс! Перфоманс!
Зрители приблизились, радостно и оживленно жестикулируя, будто в самом деле ожидалось событие века. Несколько экзальтированных дам восторженно захлопали в ладоши, заулыбались, выставляя напоказ золотые коронки и потемневшие пломбы, и ошарашили какого-то пожилого господина непонятным подмигиванием.
- Это господин Бочков! Мы его ждали с утра! Господи, какой талант! Нет, не талант. А настоящий талантище! - Перезрелая красавица послала Бочкову воздушный поцелуй.
Тощий низкорослый парень лет двадцати пяти вступил в круг поклонников. Выглядел он как настоящий художник - то есть длинные немытые волосы, редкая бороденка, драные джинсы и черный, заляпанный краской свитер с заплатами на локтях. Юноша в заячьей шапочке громко зааплодировал, две или три дамы истерически заорали “браво”. Вслед за Бочковым вперед выдвинулся хмурый тип с черной бородкой и принялся азартно щелкать фотокамерой. Игорь отвернулся - не в его правилах было попадать в объектив.
Тем временем Бочков, никого не стесняясь, принялся раздеваться - сложил в углу и свитер, и джинсы, и даже кроссовки, оставшись в одних белых сомнительной чистоты плавках. Юноша-зайчик подал Бочкову ведро краски и заорал:
- Внимание, господа! Событие в художественном мире! Мы зашиваем прорехи в концептуальном искусстве, оставленные советской властью. Господа, перфоманс!
После чего Бочков вылил краску из ведра себе на голову. Краска была масляная, густая, струи медленно стекали вниз, образовывая подвижные причудливые узоры белого на белом с легким кружевом серых теней. Вновь засуетился фотограф, спеша запечатлеть бессмертные мгновения. Бочков принял несколько эффектных поз, демонстрируя зрителям сначала облитый краской впалый живот, потом сутулую спину и наконец, собрав свои вещички, с достоинством удалился в боковую дверцу, откуда сразу же завоняло скипидаром.
- Мне кажется, это не перфоманс, а хеппининг, - шепнула одна дама другой.

Предыдущая страница 21 Следующая страница


Колдун из Темногорска 22

- Господа, с присутствующих по десять долларов, - объявил юноша-зайчик. - Прошу пожертвовать на разрастание концептуального искусства.
Он снял с головы белую шапочку с заячьими ушками и принялся обходить зрителей. У большинства собравшихся почему-то долларов не оказалось. Юмористы складывали в шапочку сигареты, жвачку и мятые рубли. Когда “зайчик” оказался подле Колодина и преданно заглянул благодетелю в глаза, тот положил в шапку требуемую десятку, пробормотав:
- Перфоманс так перфоманс.
- Мало даешь, благодетель! - раздался рядом тонкий голос, показавшийся нестерпимо знакомым.
Игорь повернулся. Голос - да, но лицо… Толстый блин, в котором угадывалось что-то много раз виденное.
- Остряков! - воскликнул он. - Неужели? Так ты живой?
- Мистер Майкл Шарп, - представился тот. - А ты, Гарри, сделался настоящим барином! Молодец, уважаю таких людей.
Остряков порылся в карманах и высыпал в шапочку организатора пефоманса целую охапку мятых бумажек различного достоинства.
- Я и искусство уважаю, - подмигнул Колодину Остряков. - “Красота спасет мир”.
- Где ты живешь? В Питере?
- И там, и здесь, повсюду. И нигде. Как птичка Божия. Слышал, ты ищешь Беловодье, - сказал Остряков довольно громко.
Колодин вздрогнул. К счастью, окружающие были заняты выворачиванием пустых карманов и на слова Острякова-Шарпа внимания не обратили. Игорь отвел бывшего приятеля подальше от толпы и сделал вид, что рассматривает очередную “ню”, тем замечательную, что треугольники лобковых волос были разбросаны у нее по всему телу.
- Откуда такая информация? - спросил Игорь, оглядывая зал и пытаясь определить, пришел Остряков один или же привел за собою парочку крепких парней с пудовыми кулаками.
- От Стеновского, - безмятежно отвечал Остряков.
- Ты видел Лешку? Как? Где? Зачем ты мне это говоришь? - Губы Колодина дергались, то усмехаясь, то складываясь в злобную гримасу.
- Но тебя же это интересует. - Остряков предпочел ответить лишь на последний вопрос.
- Возможно. А возможно, и нет. Что еще сказал Стен?
- Сказал, что вы ищете Беловодье. Зачем - не знает. И попросил разведать.
- Хочешь, чтобы я тебе заплатил?
- Зачем же так грубо! - протестующе взмахнул рукою Остряков. - Я только хочу, чтобы вы считали меня союзником. Учитывая мое чистосердечное желание вам помочь.
Игорь подозрительно поглядел на прежнего приятеля.
- Ты знаешь, где Беловодье?
- Нет, нет, не знаю. Но выяснил, что не особенно далеко от Питера, - вертолет из Беловодья прилетел сюда меньше чем за час. Это я знаю точно. Так что радиус поиска очерчен…
- Час! Знаешь хоть, сколько это километров? И в какую сторону? Крошечный поселок в десяток-другой домов и озеро. И туда, возможно, даже нет дороги. Да это все равно что прыщ отыскивать у слона на ляжке. - Колодин расхохотался.
- С вертолета можно найти, - предложил Остряков. - Найми вертолет. Полетай.
- Идиот! Сверху ничего не обнаружить. Увидишь просто озеро в лесу. Беловодье открывается, когда приблизишься к нему вплотную. И то не всем. Можно вообще не увидеть и пройти мимо. Забыл рассказы Гамаюнова?.. - Игорь запнулся, осененный внезапной мыслью. - Ну-ка, Остряк, расстегни ворот рубашки.
- Это еще зачем? - смутился господин Шарп.
- Да не бойся, чего ты как красна девица ломаешься? В конце концов я же не штаны прошу снять.
Остряков воровато оглянулся. Но пуговицы все-таки расстегнул. На шее у него была толстенная золотая цепь, посверкивающая в густой черной поросли волос, да еще на засаленной веревочке простенький крестик. Никакого намека на плетеное ожерелье со сверкающей серебряной нитью, которое Игорь видел на шее у Стена.
- Где же твое ожерелье, мистер Шарп? - спросил Игорь с усмешкой. - Неужели Гамаюнов так тебя и не удостоил этой чести?
- Но я же не был в Беловодье! - спешно отвечал Остряков.
- Значит, ожерелье - пропуск в Беловодье?
- Ну да, а разве ты не знал? - Кажется, Остряков растерялся. Он сам нарушил свой главный принцип - продавать только известную информацию.
- До этой минуты - нет. Спасибо за помощь. Кстати, а где взять это самое ожерелье?
- Откуда мне знать!
- Ну ладно, ладно, Майкл! Ты же хотел мне помочь! - Колодин дружески похлопал его по плечу.
Остряков поморщился - отвечать не хотелось. Но он по собственной инициативе нарушил видимость нейтралитета. И теперь ему волей-неволей придется встать на сторону Колодина. Хотя это ничего не меняет - на другую сторону всегда можно вовремя перебежать.
- Гамаюнов делает ожерелья из себя.
- Только Гамаюнов может плести нити ? Остряков замялся:
- Я тут слышал про одного колдуна…
- Так вот, Майкл, если хочешь жить - найди мне человека, создающего ожерелья. - Игорь и не заметил, что говорит в эту минуту тоном своего отца. - Ты понял?
- Если узнаю - сразу сообщу. - Остряков клятвенно приложил к груди руки. - Но только я надеюсь на понимание.
- Ладно, жить будешь, - пообещал Колодин. - А человека найди. Хоть из-под земли. Или из-под воды.
Незнакомку Игорь заметил не сразу. В плотной толпе неожиданно образовался просвет, и тогда он увидел ее, стоящую у стены. В первую минуту ему показалось, что это одна из картин - так она была неправдоподобна, так не похожа на других. Ее белое лицо с очень тонкими черными бровями слегка светилось так же, как и длинные серебряные волосы, разбросанные по плечам. Именно серебряные, а не седые, потому что женщина была молода - лет двадцати, ну, может быть, чуточку больше. Восхитительно тоненькая, но отнюдь не тощая. Ее белое платье ниспадало до пола, а глубокое декольте почти полностью открывало грудь. Самым странным было то, что никто, кроме него, не обращал на нее внимания - посетители скорее сторонились красотки, и если бы Гарри был повнимательнее, то заметил бы на лицах посетителей гримасы отвращения. Но его привлекала только она, а он терпеть не мог, когда исполнение желаний откладывалось.
Красотка, улыбнувшись, шагнула навстречу. Вблизи она показалась еще ослепительнее, чем издали. От нее веяло холодом, тем удивительным холодом, который порой обжигает.
- Я хочу с тобой познакомиться, - шепнула она.
- Я тоже. Тебе здесь нравится?
Она отрицательно качнула головой. Игорь многозначительно указал на дверь. Они вышли вместе. И опять странные взгляды посетителей вслед. В гардеробе она не стала брать плащ или пальто и сразу направилась к выходу. Девушка уселась в его машину и многообещающе улыбнулась. Игорь оглянулся - смутное подозрение кольнуло в висок. А не поджидает ли кто-нибудь их за углом. Сейчас откроется дверца, и двое жлобов выволокут его из машины. Но никто не собирался к ним врываться. Игорь решил отвести девушку на свою квартиру, которую снимал для подобных встреч. У него было свое гнездышко, а у папаши - свае.
Но отъехать они успели лишь два квартала. У очередного перекрестка Игорь покосился на сидевшую рядом с ним девушку и оторопел. На соседнем сиденье помещалась уродина в грязном рванье. Ее белое распухшее лицо самодовольно улыбалось, вместо серебристых волос во все стороны торчали спутанные патлы, рыбьи неподвижные глаза смотрели на Игоря.
- Иди ко мне, милый! - прошамкало жабьими губами чудище и протянуло к своему кавалеру руки. - Я тебя пощекочу.
Пытаясь уклониться от этих распухших, в синих пятнах пальцев, Игорь вывернул руль, и машина, выскочив на встречную полосу, врезалась в идущий на полной скорости “жигуль”. “Мерседес” смел его, как танк, но сам вылетел на тротуар, и там застыл, сиротливо ткнувшись носом в фонарный столб.
Когда Игорь очнулся, его уже успели извлечь из машины, и кто-то волок его за шиворот неведомо куда.
- Помогите, - прохрипел он и вновь потерял сознание.
Он не видел, как над ним склонился белолицый худой человек с черными, торчащими во все стороны волосами и, покачав головой, проговорил с усмешкой:
- Парень немножко перетрусил, только и всего. А где Юл?
- Он остался возле галереи, - сообщила Глаша.
- У него неплохо получилось. Кто бы мог подумать, что ему под силу навести на тебя такой марафет. Ты и живая не была наполовину так хороша. Ну-ка, живо, беги за мальчишкой! А потом - чтоб я не видел тебя больше! Домой! В Пустосвятово! Иначе не видать тебе не то что мертвой или живой воды, а вообще ни капли влаги.
- А что, если живую воду найдешь…
- С собой позову. Обещаю. Глаша тут же исчезла.
- Что же нам с тобой теперь делать, детка, - бормотал колдун, утаскивая свою добычу за угол, где его уже поджидала родная “шестерка”. - За ноги повесить или в болоте утопить? Стен, голубчик, узнаешь друга Гарри?
Алексей, стоявший подле машины, склонился над лежащим на асфальте неподвижным телом.
- Он самый.
- Может, его прибить - и дело с концом? - спросил Роман. - Он опасен? Я имею в виду - он такой же ловкач, как его отец?
- Не знаю. Порой мне кажется, что он лишь беспомощная игрушка в руках папаши.
Внезапно Роман хлопнул себя ладонью по лбу.
- Стен, голубчик, кажется, я придумал, как нам добраться до господина Колодина.
В эту минуту рядом с ними остановился новенький “форд эскорт” и из него вынырнул толстый господинчик в черном костюме и в драповом пальто нараспашку.
- Господа! Господа! У меня ценная информация! - замахал господин руками, и Стен признал в нем Острякова. - Я выяснил - Колодин знает почти все о Беловодье, кроме одного - где оно расположено. Сведения из первых рук - я только что разговаривал с Игорьком.
- Тебя просили действовать осторожно. Исподволь.
- Да не волнуйся, Лешенька, я рассказал им только то, что они и так знали. Это такой прием, давно известный: как втереться в доверие. Вот я и втерся. А взамен получил массу информации.
- К примеру?
- Они не будут искать вас с воздуха, потому что с воздуха Беловодье не видно.
- Ну и что в этом ценного? Об этом когда-то говорил еще сам Гамаюнов.
Остряков хотел ответить, но тут взгляд его упал на лежащего. И он обомлел, хотел что-то сказать, дернул ртом, но послышалось лишь нечленораздельное мычание.
- Это же он… - пробормотал Остряков.
- Хочешь у него что-нибудь спросить?
- Лешенька, дорогой, ты уж лучше сам. - Остряков покосился на Колодина и попятился к своей машине.
- Попробуем, А ты уезжай отсюда. И как можно быстрее, С Игорем больше не встречаться, - хмуро глядя на Острякова, то ли посоветовал, то ли приказал Стен.
- Испаряюсь. Ты же знаешь, как ловко я умею это делать. Только можно совет?
- Какой?
- Не отпускайте его живым, раз Гарри у вас в руках. А то… как бы не пожалеть.
- Мы подумаем, - пообещал Роман.
Глупый мальчишка, который вообразил себя мудрецом! Наверняка вляпается в какое-нибудь дерьмо. Хорошо, что Степан Максимович умеет точно оценить ситуацию и все рассчитать. И главное - предусмотреть все риски, все опасности и вовремя выскочить из поезда, несущегося под откос. А потом, после крушения, вернуться и забрать драгоценности и деньги из сумочек погибших пассажиров. И вот сейчас как раз такой момент. Степан Максимович был человек яростный. Ни один кусочек, который можно заглотить, он не пропускал мимо рта. Когда в прошлом году отбыли в мир иной почти одновременно его престарелые родители, осталась после них на Украине полуразвалившаяся мазанка. Так ведь и от такой малости при нынешнем своем положении Колодин не отказался, послал доверенного человека получить наследство, у родного брата-инвалида кусок отнять. Свою долю он никому нет уступал. И никогда.
Степан Максимович уже собирался заглянуть на кухню и поинтересоваться у супруги Машеньки, не поспела ли утка с яблоками на ужин, когда хлопнула входная дверь. Ага, сыночек вернулся. Что-то раненько пожаловал со своей презентации. Небось после бутеров с икрой на домашнюю пищу потянуло. Лучше мамочки никто в целом свете не готовит. Вот Игорек идет по коридору. Неуверенно как-то идет. Два шага сделает и остановится. Еще шаг. И снова стоит. Что это с ним - пьяный что ли… И… еще что-то странное. Но вот что? Бог мой! Не его это шаги. Вот в чем дело! Но как же Пилигрим мог впустить чужака? Гость беспрепятственно прошел через приемную, где сидит охранник. В любое время дня и ночи сидит охранник. Вот гадство! Степан вызвал по переговорнику Пилигрима. Тот сразу отозвался.
- Пилигрим, кто пожаловал?
- Гарри… - недоуменно отозвался тот. - Говорит - машину квакнул, но сам в порядке.
- Это не Игорь, - прошипел Степан.
- Ну что вы! Он, самый…
И тут дверь в кабинет, тихо скрипнув, отворилась. Похолодев, Степан медленно повернулся. Как автомат - ноги вмиг одеревенели.
В дверях стоял Игорь и смотрел на него. Точно такой, какой два часа вышел из его квартиры - его костюм, его белая сорочка и бордовый галстук. Его прическа - аккуратная стрижка, волосок к волоску, его чистое, почти красивое лицо с невыразительными карими глазами.
- Гарри.
Игорь не ответил, шагнул в комнату и притворил за собою дверь.
- Пил, на помощь, - заорал Степан и кубарем скатился с кресла.
Выстрел был удивительно тих. Будто кто-то сказал негромко “п-х-х”. “Глушитель”, - догадался Колодин и с проворством портовой крысы шмыгнул за дубовый письменный стол, массивный, тяжелый, старинный. Степан Максимович обожал старинные вещи, и эта страсть сейчас его спасла: такой стол был прочнее крепостной стены. Из коридора доносился грохот - это Пилигрим ломал дверь предбанника, где он дежурил, пытаясь прорваться в квартиру, - Лжеигорь предусмотрительно накинул изнутри на дверь крюк.
Убийца с ловкостью перепрыгнул через кресло и очутился с другой стороны стола. Но и Степан не сидел на месте. Пригибаясь, бросился он ко второй двери, ведущей из кабинета в спальню. Парень вновь выстрелил - будто кто-то изо всей силы ударил в плечо, и Колодин с громким воплем навалился на дверь и рухнул на пол спальни. А Пилигрим уже мчался по коридору. Убийца перехватил его у двери и одним ударом опрокинул на пол. Охранник даже не пытался подняться - так и застыл неподвижно. Но этого Колодин не видел. Мыча от боли, он полз в угол. И тут неожиданно пришло спасение. Машка-толстуха, женушка его ненаглядная, ворвалась в спальню через вторую дверь, упала на мужа и придавила его своим толстым телом.
- Не дам, - завопила она, - не дам кормильца! Ироды!
Колодин слышал шаги. Они уже рядом… Убийца остановился и навис над супругами. Машка внезапно замолкла, подавившись криком, - узнала ненаглядного своего Гаррика, кровиночку.
- Отойди! - приказал киллер, и голос выдал его - голос гораздо ниже, чем у Гаррика, с хрипотцой.
Эх, сволочи, надо же, что делать научились в Штатах!
- Не отдам Степу, хоть режь - не отдам, - завизжала Машка.
Тело ее, как расползшаяся квашня, полностью прикрыло ненаглядного супруга. А в другое время ругал Степан Максимович супругу, шейпингом велел заниматься и прочей ерундой. Но жир иногда спасает, когда другого средства нет.
Убийца попытался оттащить Машу в сторону, но внезапно передумал, отскочил к окну, выглянул из-за шторки и, чертыхнувшись, выскочил из комнаты. Ага, небось Пилигрим, прежде чем кинуться спасать шефа, кнопку тревоги нажал. Охрана подоспела.
- Спасены… Спасены… - шептала Маша и гладила по щеке полупридавленного, истекающего кровью Степана.
В кабинете мычал от боли Пилигрим и пытался встать. Облажался, идиот. Сначала не распознал подмены, а потом киллер его одной левой вырубил, как котенка. Уволить надо. Немедленно. Сегодня же.
Когда охранники ввалились в кабинет, Степан, выпростав из-под обильного тела супружницы голову, просипел:
- Мне - “скорую”. Киллер наверх побежал - ловите на крыше. Искать Игоря - с ним что-то стряслось.
Команда кинулась исполнять приказания.
- “Грим” надо было накладывать на меня, - сказал Роман, выслушав рассказ Стена о посещении Колодина. - Во-первых, я бы этого охранника обезвредил тут же, едва вошел, не полагаясь на фальшивую внешность. Оставлять противника у себя в тылу глупо. Во-вторых, не промазал бы дважды, потому что вообще бы стрелять не стал, а лишь пальцем разочек этого типа коснулся.
- Я не мог застрелить женщину, - огрызнулся Стен. - Степана пристрелил бы без сожаления. Но ее… Нет…
- Теперь нас уничтожат! - подвела итог операции Надя.
- Хотите, я пойду к ментам и сдамся? Пусть делают что хотят - я пытался убить и в том признаюсь. Колодин набросится на меня - вы уйдете.
- Более глупого предложения ты придумать не мог? - поинтересовался Роман.
Они сидели в джипе на каком-то пустыре. Игорь, связанный, лежал на полу. Лена с Надей и Юлом, занявшие заднее сиденье, поставили на него ноги. Роман же этого делать не стал, опасаясь, что ненароком может прикосновением лишить пленника жизни. Сейчас он был настроен очень агрессивно.
- Мы должны убираться из города, - сказал Меснер.
- Согласен, - кивнул Роман. - Но теперь у меня такое чувство, что Колодин достанет нас повсюду.
- Придурок! - пробормотал Юл. - Не мог замочить эту мразь!
- Ты меня достал, парень, - огрызнулся Стен.
- Не будем ссориться, господа, - вмешался Роман. - Лучше немножко подумаем, как выпутаться из данной дерьмовой ситуации.
- А что делать с пленником? - спросила Лена и покосилась на лежащего под ногами связанного парня. У нее к Игорю был особый счет, но говорить о нападении Игоря она не хотела.
- Надо его убить, - тут же предложил Юл. - Это клевая месть. Колодин - нашего отца, мы его сыночка. Сучонка.
- Лучше изувечить, - прошептала Лена.
Игорь, заслышав такое, рванулся изо всех сил, но освободиться не смог.
- Роман, ты убьешь, - сказал Юл и подмигнул колдуну. - Высуши его, как воблу. И чтобы побольнее.
- Когда я увидел тебя впервые, ты показался мне почти ангелом, а теперь…
- А я и есть ангел, только ангел смерти. - Юл не удержался и хихикнул.
Пленник отчаянно замычал.
- Зачем он нам нужен? Он же ни на что не годится, - рассуждал мальчишка. - Ни на что. Толку от него никакого. Значит - пришить. - Он вновь стал давиться смехом и зажал рот рукой. А пленнику явно было не до смеха.
- Мы возьмем его с собой, - неожиданно сказал Стен. - Я ему кое-что задолжал, вот и подведу итог.
Игорь вновь дернулся и вновь замычал. Лене это мычание доставило некоторое удовольствие.
- С собой? - переспросила Надя. - Куда?

Предыдущая страница 22 Следующая страница


23 Роман Буревой

- В Беловодье.
- Ты с ума сошел! Что же получается, сами покажем ему дорогу к нашему городу?
- Мы его там спрячем. В Беловодье Игорька папаша никогда не найдет.
- И думать не смей! - прошипел угрожающе Меснер.
И осекся. Лежащий на полу Игорь не мог видеть, что происходит в салоне. Но что-то явно произошло. Только он не мог понять - что.
- В самом деле, - согласилась Надя. - Уж там-то его никто не отыщет. А Гамаюнов вытрясет из Игорька все планы его хитроумного папаши. И уж такое с ним сотворит…
- Мстить буду я, - вмешался Стен.
Надя наклонилась над пленником и хищно улыбнулась:
- Гарри, кажется, ты не закончил курса. Тебе пора повидаться с учителем.
- Спрячемся и переждем, - продолжал Стен. - Давай-ка выезжай из города, - сказал он Меснеру. - Папаша с ног собьется в поисках единственного сыночка. А мы тем временем по почте вышлем ему сначала одно ухо, потом второе. Можем и пару пальцев добавить.
- Это смешно? - спросил Меснер.
- Очень, - отозвался Юл и хихикнул.
Мычание, доносящееся с полу, сделалось совершенно отчаянным. Стен, кивнув на пленника, который не мог видеть его жеста, изобразил пальцами убегающие ноги. Еще никто не понимал, что задумал Стен. Но Роман, поглядев на сидящего рядом с ним Юла, одобрительно кивнул, вылез из джипа и направился к своей “шестерке”.
Они ехали весь остаток ночи. Останавливались. Выходили из машин. Вокруг немолчно шумел лес. Игорь прислушивался, пытаясь определить, где же они очутились. Но кроме шума деревьев, не мог расслышать ничего. Рассвело. А они все еще плутали по лесу. Наконец после полудня Меснер вновь остановил джип. Пленник еще часа два лежал на полу, хотя все остальные пассажиры вышли. По-прежнему слышался лишь шум деревьев. Неожиданно пошел снег. Белая пелена застлала все вокруг - за десять шагов сделалось ничего не видно. Потом снег иссяк и заморосил дождь однообразно и тоскливо. Наконец дверца распахнулась, сильная рука ухватила Игоря за шиворот и выволокла наружу.
- Хочешь до ветру? - сказал Меснер и кивнул в сторону деревьев.
Игорь не сразу понял, что ему предлагают помочиться. Пленник замычал в ответ.
- Нет проблем, сейчас развяжу.
Меснер не только освободил руки и ноги, но и кляп изо рта вынул. Смешно подпрыгивая после долгого лежания, Игорь добрался до кустов. Справил нужду. Оглянулся и замер.
Перед ним в низине лежало озеро. Круглое, будто вычерченное циркулем. Вокруг часовыми стояли вековые ели. А посреди озера плавала на воде белая церквушка с золотым куполом. В воде горели сотни золотых огоньков. Всмотревшись, Колодин различил очертанья куполов и крыш таящихся под водой хоромин. На берегу же рядком выросли один к одному грибницею новенькие островерхие крыши коттеджей, крытые металлической черепицей. Аккуратные обводы дверных проемов и окон, ровные зеленые газоны, шарики подстриженных туй - западный чистенький городской пейзаж посреди векового русского леса. От удивления Игорь тихо присвистнул. Беловодье! Вот оно, забытое, затерянное, будто из сказки.
Колодин огляделся. Голова охранника виднелась из-за кустов. Он о чем-то разговаривал с мальчишкой и не обращал на пленника внимания. Вернее, делал вид, что не обращает. Колодин чувствовал, что здоровяк косится в его сторону. Хитрый…
Лесную тишину распорол женский крик:
- На помощь! Скорее! На помощь! Кто-нибудь!
И Меснер, и мальчишка бросились бежать.
Игорь тоже побежал, но в другую сторону. Он мчался, не обращая внимания на то, что мокрые ветви хлещут по лицу, а ноги то и дело проваливаются в ямы с водой. За его спиной, удаляясь, слышались крики и беспорядочная стрельба. Хлопья только что выпавшего снега шлепались с ветвей и всякий раз норовили упасть Колодину за шиворот. А женщина, не уставая, все кричала: “Помогите! Помогите! Помогите!” Обитателям Беловодья было явно не до пленника.
- Тебя славно отделали, папа. - Игорь не пытался скрыть злорадства в голосе.
В ответ Степан Максимович громко загоготал:
- Ты тоже дерьмово выглядишь, сынок!
- Меня чуть не убили.
- Меня тоже.
- Ха-ха!
- Ха-ха!
Степан лежал на широченной итальянской кровати, накрытый шелковым стеганым одеялом. Перебинтованная рука покоилась на подушке.
Игорь сидел напротив в кресле, закутанный по-домашнему в махровый халат. Исцарапанное и покрытое синяками лицо было густо измазано зеленкой. Машенька постоянно подбегала к двери и заглядывала в щелку: как там поживают два ее драгоценных котика. Только сейчас господа Колодины походили на двух незадачливых котов, изрядно пострадавших в драке.
- Итак, они решили перейти в наступление, - усмехнулся Степан Максимович. - Разумеется, они тут же облажались, потому что они умеют только ныть и запускать руку в чужой карман. Ничего, теперь мы их быстренько прижмем.
Игорь согласно кивнул:
- Особенно если учесть, что мы знаем, где их искать. Я удрал почти из самого их логова. Я видел Беловодье.
- Ну и как?
- Да ничего особенного. Озерцо в лесу, на озере - церковка малюсенькая. Домики новенькие на берегу. Сколько миллионов стырили! А что построили? Какую-то фигню. Теперь такие дома и церкви - на каждом шагу торчат. Говорят, все дело в самой ограде. Она действительно бесценна. Они рассчитывали спрятать меня там. Были уверены, что их нору не найти.
- Неплохое начало, - удовлетворенно заметил Степан Максимович. - Они так перетрусили после неудачного покушения, что совсем потеряли голову. Или…
Колодин подозрительно сощурился. - А ты уверен, что видел настоящее Беловодье? Может, это простой поселок?
- А купола под водой и огни? - Игорь бросил на отца снисходительный взгляд.
- Ты точно разглядел? Не померещилось после веселой ночки? Что-то уж больно просто получается.
- Просто! Да они носились за мной по всему лесу и палили из десятка стволов! - Игорь гордо подбоченился. - Но я их перехитрил и сбил со следа.
- Ладно, поедешь завтра с Тимофеем и проверишь это дерьмовое Беловодье, - кивнул Степан. - Жди дорогих гостей, профессор Гамаюнов. - И неожиданно самодовольно захихикал. - Знаешь, что я про него узнал? Никакой он к черту не профессор. Папаша его докторскую защитил, это правда. Но то было полвека назад. А сынишка профессорское звание спионерил. Так что профессор он тоже дерьмовый. Ха-ха…
- Ха-ха, - отозвался сынок.
На другое утро, когда еще и светать не начинало, Игорь с Тимофеем оставили машину в скрытой от глаз котловине, забросали ветками, а сами, крадучись, как выброшенный в тыл противника десант, направились поглядеть на потаенный город. Поначалу лес шел частый и тощий. Начавшие расти после войны на пепелищах деревья поднялись дружной порослью, да так и зачахли, перебивая друг у друга свет и земные соки. Но постепенно картина переменилась. Лес поредел, пошли вековые сосны и ели, великолепные в своей неколебимой мощи. Игорь любил проявление силы и красоты в любом виде и поневоле залюбовался столетними красавицами. Именно в таком лесу и должно укрываться потаенному городу - там, где вечная хмарь, комары и сырость.
К рассвету добрались до места. Все было точь-в-точь, как прошлым утром. Так же посреди озера плавала церковка на воде. Так же проглядывали где-то подле самой поверхности разноцветные купола и острые коньки скрытых в глубине хоромин. И горели, трепеща, тысячи огоньков. Двое людей, в одном из которых Игорь признал Алексея Стеновского, стояли на берегу и разговаривали. Стен все время показывал наверх, точнехонько на то место, где схоронился Игорь. Колодин спешно отпрянул. Когда он выглянул снова, обитатели Беловодья уже не смотрели в его сторону. Во втором человеке же Игорь узнал того черноволосого парня, что выволок его из “мерса” и обездвижил. Похоже, что этот тип с белым, как у клоуна лицом, - большая шишка.
Ну вот я и добрался до вас, уроды. Знали бы вы, какая игра ждет вас на этот раз! Ни в жисть не догадаетесь.
- Убедился? - спросил он с ехидцей Тимофея.
- Попробую подобраться ближе. Жди здесь. Тимофей неслышно исчез в кустах. Лес был еловый, и за пушистыми молодыми елочками охранник хоронился так, что найти его было невозможно. Напрасно Гарри пытался определить, где сейчас находится его помощник - ни одна еловая лапка не шелохнулась, ни одна пожухлая травинка не дрогнула. Через пятнадцать минут Тимофей вынырнул подле Игоря так внезапно, что тот едва не закричал.
- Ну как? - спросил Гарри шепотом.
- Да никак. Дальше какой-то дурацкой канавы с водой я не смог пробраться. Узенькая такая канавка, а перешагнуть нету силы.
- Может, с другой стороны подойти? - не очень-то веря в успех, спросил Игорь.
- Пробовал - бесполезно. Короче, сиди здесь, а я еще раз схожу.
Игорь затаился в своей норке. Однако и отсюда ему хорошо были видны люди на берегу. И Стен, и его приятель, странный парень с черными, торчащими в разные стороны волосами, скрылись в доме. Потом вышла женщина. Игорь навел на нее бинокль и признал в ней Надю. За прошедшие годы она почти не изменилась. Ее он никогда не любил за дерзость и неделикатность манер. Ее обнаженное тело, как и тело Алексея, обнаружили на берегу озера пять лет назад в Германии. И вот они оба, живые и невредимые, в Беловодье. А может быть, в ту осеннюю ночь вообще никто не погиб, и вся эти трупы были сплошным блефом, как вода вместо бриллиантов? Ну что ж, ребятки, вы неплохо сдали карты и столько лет блефовали! Самое занятное, что Остряков - или мистер Шарп - шнырял у ищеек под самым носом, но его никто демонстративно не замечал. А вот стоило появиться Алексею, как все собаки сорвались с цепи. И все из-за того, что за ним в воздухе возник на время призрак белой церковки на воде. Той самой, изображение которой показывал неофитам господин Гамаюнов, после чего сообщал по секрету, что когда-нибудь эта церковка поднимется из воды и грянет на русской земле долгожданный рай.
Но Гарри напрасно вглядывался в окуляры бинокля - больше никто не показывался. Поселок казался пустынным и не особенно приветливым. Совершенно ненашенский - прилизанный, чистенький, явно чужой. Несмотря на внешнюю красивость, он мало походил на обещанный рай. И выглядел немного подозрительно.
Тимофей вернулся через час.
- Все то же. Какое-то заколдованное кольцо.
Да, да, а как же иначе? Только праведник может попасть внутрь, а неправый пусть сидит в кустах и роняет слюнки, глядя на молочные реки с кисельными берегами. Колодин вновь навел на домики бинокль. Где же сам Гамаюнов? Где великий учитель, обещавший долгожданное Слово, он, почти всесильный. Он все же смог исполнить обещанное и поднять из воды затонувший город. Китеж-град, Беловодье, Шамбала - триединое чудо. Игорю очень хотелось увидеть Ивана Кирилловича, но одновременно он этого страшился. Он и сам не ведал, что случится, когда появится Гамаюнов. Может, молитвенно сложив руки, Гарри, позабыв обо всем, кинется вниз, к Беловодью, и бросится учителю в ноги, моля о прощении и ничего не желая, кроме как остаться вместе со всеми? Как это просто - позабыть себя и принять дарованное, другим придуманное счастье. Игорь тряхнул головой - вот ведь дурацкие мысли в голову лезут! Не иначе - Беловодье влияет! Говорят, одним существованием оно меняет мир. И счастье дарует. Надо только решить, что такое счастье…
- Может, подождать, когда кто-нибудь из них выйдет за границу круга? - предложил Гарри.
- А захотят они выйти? Я бы на их месте в своем убежище надолго залег, - отозвался Тимофей. - К тому же шеф велел сегодня вернуться.
“Если ожерелье - это пропуск в Беловодье, - рассуждал Игорь, - то осталось только раздобыть эту штучку и городок наш. Удобное местечко - ни ментов, ни конкурентов. Плохой человек в гости не придет”.
И тут неожиданно хлынул дождь, да не просто осенний, занудливо моросящий, а обильный ливень, пронизывающий холодом до костей. Он колол ледяными иглами незащищенные лица, кожаные куртки мгновенно промокли. Пригибаясь и хоронясь за елками, наблюдатели принялись спешно отступать. Когда они отошли шагов на пятьдесят, Беловодье исчезло. Не скрылось за стволами деревьев, нет, а просто-напросто исчезло. Поляна еще проглядывала сквозь деревья, и блестела вода в крошечном озерце, а Беловодья не стало. Все было точно так, как рассказывал о чудо-городе Гамаюнов. Болтлив ты оказался, учитель.
- Неплохо, - сказал Роман, наблюдая, как две согнутые промокшие фигурки убегают, воображая, что от взгляда колдуна их может скрыть завеса дождя. - Я уверен, что они поверили в истинность нашего городка.
- Что будет теперь? - спросила Надя.
- Скорее всего, они вернутся и попытаются пробить кольцо, - отозвался Роман.
- Это им удастся?
- Может быть. Если кто-нибудь откроет им тайну воды.
- Такие люди есть? Роман не отвечал.
- Значит, есть. - Надя ехидно прищурилась, - И мы, как всегда, просчитались.
Роман стиснул зубы.
- Я не просчитался, - сказал он сухо. - Каждый план имеет уязвимые места. И этот не хуже других.
- К тому же это план Алексея, - напомнила Лена.
- Ага, опять нашли крайнего, - отозвался Стеновский.
Они стояли внутри круга, очерченного в лесной земле водой. Канава отделяла их от остального мира. Внутри круга не было ни мрачных вековых елей, ни озера, ни церквушки, ни домов. Лишь тощая хвойная поросль, котлован, заполненный грязной водой и два полуразвалившихся сарая с дырами в крыше и выбитыми окнами. То, что видели те двое за границей кольца, - мираж, созданный усилиями Романа и Юла. А вот заклятье, наложенное на круг воды, было истинным, и переступить это кольцо без водного ожерелья никто не мог точно так же, как и в подлинном Беловодье.
- А мне здесь нравится, - сказала Надя, оглядываясь. - В этом запустенье что-то есть, а, Роман?
Колдун усмехнулся. Бывают минуты, когда собственной убогостью можно гордиться.
- Когда они придут? - спросил Юл и, не в силах усидеть на месте, закружил вокруг Романа. - Они ведь скоро придут, так? И сам Колодин придет? И мы сможем его убить?
- Только выйдя за границу круга.
- Я выйду, - пообещал Юл.
- Если я тебя отпущу, - предостерег Стен.
- Да плевал я на тебя, братец!
- Не хами, - одернул его Роман. - А то разрушишь заклинание.
Юл глянул на колдуна, не зная, верить ему или нет. Но после вчерашнего, после того, что они сделали вместе, понял, что верить должен.
- Я бы хотел здесь жить… - неожиданно сказал Стен.
- Что, в этом сарае? - недоверчиво ухмыльнулся Роман.
- В лесу. А под окнами дома я бы посадил лиственницы, и в самый жаркий полдень в комнатах царили бы полумрак и прохлада.
- Нет, неудачное место. Бывают места живые и неживые. Так здесь - это я скажу точно - мало жизни.
- Бывают места в самом деле неживые, - согласился Стеновский. - Жизнь туда приносится.
Пока они разговаривали, Юл выбрался за границу круга, тем самым желая показать, что никто его не удержит на месте, коли он сам того не захочет. Он уселся на замшелый пень и долго смотрел на призрачный город - творенье его собственных рук - буквально.
…Когда место было выбрано и Роман прочертил водой оградительный круг, они занялись созданием миража. Колдун скинул куртку и, оставшись в одной рубашке, закатал рукава выше локтя и облил руки пустосвятовской водой. Потом жестом велел Юлу сделать то же самое. Они стояли вне круга, касаясь ладонями невидимой оградительной стены, и с их рук медленно стекала вода. Самым удивительным было то, что капли, срываясь с пальцев, затем медленно скользили по невидимой ограде, как капли дождя по стеклу.
- Ты крещеный? - спросил Роман. Юл кивнул в ответ.
- Тогда у тебя должно получиться.
Пошел снег - он падал большими пушистыми хлопьями так часто, что в двух шагах сделалось ничего не видно.
- Город… - сказал Роман.
- Город… - отозвался Юл.
- Из воды…
- Из воды…
- Церковь… - сказал Роман.
- Церковь…
- На водах…
- На водах…
Снег кончился, и явилось Беловодье. Точь-в-точь такое, как в первый раз, когда река отвечала на вопросы Юла. Только в этот раз видение не колыхалось и не двигалось вслед за мальчишкой. Все было почти настоящим. Лучше, чем настоящее, не картинка, а что-то большее. Мечта как таковая.
Юл и сам не заметил, что плачет, - ощущение счастья его переполняло. Впервые за последние дни. И он бы многое отдал, чтобы этот миг повторился. Снег сменился промозглым осенним дождем, и от промокшей одежды в воздух поднимался пар, будто белая аура окутала их тела.
- Научи меня своему искусству, - попросил он колдуна. Слез своих он не стеснялся.
- Дар дается человеку от рождения, - отвечал Роман. - В нужную минуту ты будешь источать его по капле из своей души. И все искусство лишь в том, чтобы научиться черпать его из себя и не расточить понапрасну. Большинство людей делают это, растопырив пальцы, и расплескивают дар внутри себя и вовне. Научись сберегать влагу в горсти - вот и вся премудрость.
Роман говорил с ним как с равным. И за эту минуту Юл был готов простить колдуну прежние обиды. Мальчишка отер мокрое лицо ладонями и улыбнулся. Роман сделал приглашающий жест и шагнул внутрь круга. Юл - следом. Перед ними был котлован с грязной водой и два покосившихся сарая. Но это не имело значения. Достаточно сделать несколько шагов назад, и Беловодье явится вновь.
- По-моему, эта речка подойдет. - Роман остановил машину и указал на текущую внизу реку.
Заливаемые весной во время половодья, луга теперь поросли жесткой желтеющей травой. Но в одном месте пляж был как на заказ: желтый полукруг песка раскинулся между двумя массивами кустарника. Отгороженный от дороги и нескольких ветхих домиков на горушке, укромный уголок подходил для их замысла. Еще накануне утром, когда рыскали они по лесу, отыскивая подходящее местечко для декораций будущего спектакля, Роман приметил эту речку с живой, шустро журчащей водой.
Стен ступил на берег и оглядел пляж без особого энтузиазма.
- Я же недавно купался, - напомнил он.
- Ну и что? - отозвался Роман. - У нас сейчас обстоятельства особые. Неизвестно, как поведет себя завтра твое ожерелье. Особенно если учесть, что прошлой ночью ты в человека стрелял. Я бы на твоем месте непременно искупался. Вдруг ожерелье начнет тебя душить, а вокруг будут сидеть люди господина Колодина. Куда ты тогда денешься? А? Та жижа, что находится в яме в центре круга, тебе помочь не сможет.
- Что тебе надо? - подозрительно глядя на колдуна, спросил Стен, прекрасно зная, что просто так Роман ничего не говорит и не делает.
- Хочу заранее предусмотреть неприятности. Так сказать, стелю солому под окнами, из которых нам очень скоро придется падать, когда за нами явится господин Колодин со своей командой. К тому же купаться со мной - одно удовольствие - не почувствуешь холода вообще. Тебе будет казаться, что ты плещешься не в ноябрьской ледяной реке, а где-нибудь на пляже в Майями. Ты бывал в Майями?
- Красиво. Но слишком жарко. Я не люблю жары.
- Я тоже. Ну хоть в чем-то мы с тобой схожи.
Роман сдержал обещание - Стен не чувствовал холода. Теплая вода, будто в жаркий день, обтекала его тело. Они выплыли на самую стремнину. Течение сносило их вниз.
- Видишь дно? - спросил Роман.
- Смеешься? - отфыркиваясь, выдохнул Стен.
- А ты погляди.
Стен погрузил лицо в воду и раскрыл глаза и в самом деле различил на глубине серый песок, утопленную корягу и какую-то затонувшую Бог весть когда железную лохань. А потом он увидел ребенка. Утонувший мальчик зацепился ножкой за какую-то проволоку на дне, и потому тело его не всплыло. Теперь же он лежал в воде, раскинув руки, и волосы его, влекомые водой, колыхались как на ветру, и ручонки слабо шевелили пальчиками. Когда Стен проплывал над ним, мальчик повернул голову и помахал ему. Более всего его поразило то, что тело утопленника совершенно не разложилось. Стен хотел поднять голову и вдохнуть воздух, но не смог повернуть шею - лицо будто приросло к водной глади. Он сдерживал дыхание, сколько мог, а когда уже стало невмоготу, с шумом выдохнул из легких остатки воздуха и стал дышать водой, как когда-то в гостях у водяного. А мальчик уже давным-давно исчез из его поля зрения, теперь внизу Стен видел тела мужчин, со связанными за спиной руками. В одном исподнем лежали, прижавшись друг к другу, десятки и десятки людей, будто легли спать на дне и спят теперь много-много лет, речная тина мягкой подушкой легла им под головы, водоросли оплели тела. А они все спят и видят странные сны о своей несбывшейся жизни. Потом Стен увидел автобус и подивился, как такая махина могла очутиться здесь, на дне небольшой речки, и не торчать искореженными железным боком над поверхностью. Какой-то человек, видимо уже в воде, пытался выбраться через окно автобуса, да так и застрял, скрюченный, среди осколков стекла и обломков железа…
Стен очнулся уже на берегу. Роман сидел над ним и смотрел так, будто его взору было доступно виденное Стеном. Носоглотку нестерпимо жгло, будто по ней только что прошлись наждаком.
- Как купание? - поинтересовался Роман.
- Кто они? - спросил Стеновский едва слышно.
- Те, кого помнит река. На самом деле там, на дне, никого из них нет. Но они были. Как в любом мире, остаются следы там, где мы и не подозреваем. Что скажешь теперь?
Перед глазами Стена на мгновение возник человек с занесенным над головой клинком. Видение тут же растаяло, он даже не смог различить лица человека. Но вот меч разглядел. Кривой китайский меч дао, в простеньких учебниках порой называемый палашом.
- Мне нужен меч, - прошептал Стен.
- Меч? - И вдруг, наклонившись к самому уху Стена, шепнул: - Ты видел императора?
__Нужен китайский меч с прямым клинком, - уточнил Стен. - Будет поединок.
Роман дотронулся до ожерелья Стена и тут же отдернул руку.

Предыдущая страница 23 Следующая страница


Колдун из Темногорска 24

- Ты видел.
Колдун взял Алексея за руку и капнул на ладонь воды. Когда капля растеклась, он провел ногтем по ладони. Стен вздрогнул - ему показалось, что Роман режет кожу бритвой.
- Теперь я знаю, какой меч тебе нужен. - И колдун отпустил руку Алексея.
Внезапно Стен ощутил пронизывающий холод - действие заклятия, наложенного Романом, кончилось, и тело принялась сотрясать дрожь. Он стал поспешно одеваться. А когда оделся, меч был готов. Меч покоился на пляже в углублении, а его расширяющаяся к середине рукоять с гардой в виде бабочки была слегка присыпана влажным песком. Роман медленно водил по клинку пальцами, выписывая на нем невидимые знаки. Склонившись ниже, Стен понял, что меч не стальной - сквозь прозрачный клинок можно было отчетливо разглядеть песчинки. Алексей хотел дотронуться до него, не веря своим глазам, но Роман резким движением отвел его руку и продолжал нашептывать заклинания. Потом наклонился и поцеловал троекратно клинок. И лишь после этого вытащил меч из песка.
- Он настоящий? - недоверчиво спросил Стен.
- Более чем. - Роман взмахнул клинком, и черные веточки кустов с шорохом посыпались на землю. - Теперь ты, - предложил он Алексею.
На ощупь рукоять была холодная, точь-в-точь будто из стали. Стен взял ее обратным хватом. Лезвие приникло к предплечью, а острие при этом коснулось мочки уха.
- С длиной ты угадал. Из чего он?
- Из воды, разумеется, - рассмеялся Роман.
- То есть изо льда. Но по весу не скажешь. Это противоречит всем законам.
- Почему? Заклинание тоже имеет вес. Просто его надо точно рассчитать.
- А меч не растает от огня?
- Уж если он в твоих руках, господин неверующий, не растопился, то никакой огонь ему не страшен. Три дня, правда, только. А дальше действие заклятия кончится. Но я думаю, что трех дней нам хватит.
Стен завертел меч в воздухе, будто и не держал рукоять в ладонях, а играл с оружием, как с живым и смышленым существом. Клинок со свистом рассекал воздух. Внезапно Стен замер, выставив левую руку вперед и занеся меч над головой. Потом раскрутил меч так, что лезвие превратилось в сверкающий блик. После этого Стен пошел вперед, нанося косые удары справа и слева. Тело его двигалось, совершая загадочный танец, а руки были абсолютно расслаблены. Казалось - меч летит сам по себе, независимо от воли человека.
- Здорово! - рассмеялся Роман. - Никогда бы не подумал, что ты так умеешь.
- “Ускоряя ветер, торопить месяц”, - отвечал Стен.
- Что? А, понял. У тебя свои заклинания.
Стен спрятал клинок под мышку, потом сверкающее жало неожиданно вновь вылетело наружу, сделало молниеносный выпад и тут же отпрянуло, описав перед лицом своего господина полный круг. Стен отклонился назад, и лезвие просвистело в сантиметре от его лица. Впечатление было такое, будто он сам себе собирался отрубить нос, а в последний момент передумал. Роман смотрел и не мог оторвать глаз. То, что делал Стен, напоминало танец, медленный и стремительный одновременно.
- Может, мне и для себя сделать меч, - проговорил в задумчивости Роман. - Я же не могу стрелять - ты знаешь. Так что меч не помешает. И потом - такой клинок может не только убивать… но и еще кое-что такое…
И он невольно содрогнулся при мысли о том, что может сделать с ним и с обитателями Беловодья только что созданный меч.
В Беловодье каждый был занят своим делом: Лена готовила обед, Меснер чистил “беретту”, Надя прогуливалась по берегу котлована.
- Эд, а тебе ожерелье не мешает стрелять? - спросил Роман.
Меснер убрал свою обожаемую красотку с хромированным стволом в кобуру и недоуменно пожал плечами:
- Это смешно?
- Нет. Не смешно. Просто я не могу даже прикоснуться к пистолету. А ты преспокойно отправляешь людей на тот свет.
- Я использую ожерелье для одного дела, а пистолет - для другого.
Роман рассмеялся:
- Очень правильный подход. Утилитарный. Дед Севастьян говорил тоже что-то в этом роде - не смешивай стихии - огонь отдельно, вода отдельно. Жаль, почему-то ко мне это неприменимо.
- Ты уверен, что мы не будем иметь проблем? - спросил Меснер.
- Разумеется.
- А я нет.
- Тебе положено сомневаться. А мне нет.

Глава 15
БЕЛОВОДЬЕ

Военный совет начался после полудня. К сожалению, в деле военном худо-бедно разбирался лишь один Меснер. Остальные были гражданами сугубо цивильными, пусть каждый со своим даром. Допустим, Роман мог отправить человека на тот свет прикосновением, но вся закавыка была в том, что человека надо было сначала коснуться. Стеновский одним ударом если не убивал, то вырубал надолго. Но опять-таки надо было с нападавшим войти в контакт. Вряд ли господа нападавшие этого пожелают. Можно, конечно, для собственного успокоения предположить, что Колодину зачем-то понадобятся заложники и он прикажет врагов хватать только живьем. Но у Романа было такое чувство, что теперь, когда Колодин наконец добрался до Беловодья, он не станет никого щадить.
- Итак, - сказал Роман. - Ловушка расставлена, зверь вот-вот явится. Осталось его только уничтожить. Пора готовить оружие. Эд, тащи сюда свои запасы. Я же чувствую, у тебя там целый арсенал.
Меснер, ни слова не говоря, вынул из джипа просторный брезентовый чехол. По тому, как он перегнулся, таща его, видно было, что набита брезентовая торба изрядно. Тонкое обоняние Романа уловило запах ружейной смазки, и колдун невольно постарался отойти подальше от опасного груза. Он несколько раз глубоко вздохнул, прогоняя тошноту. Меснер расстегнул молнию и извлек из своего баула два автомата Калашникова, кольт тридцать восьмого калибра, потом винтовку М-16 с подствольником.
Да, недаром Роман чувствовал так неловко себя в машине Меснера.
- Эд, ты из чего будешь стрелять? Из Калашникова или из М-16? - поинтересовалась Надя.
- Наш АК-74 незаменим в подобных условиях, - объявил Юл тоном знатока.
- И кто из всех этих стволов пулять будет? - поинтересовался Роман. - Эд, у тебя только две руки, а не четыре.
- В принципе, я могу нажимать на курок, - без всякого энтузиазма сказал Стеновский.
- И я! - радостно воскликнул Юл. - Я стрелял уже из винтовки и из пистолета! - И, видя, что ему не особенно верят, добавил: - Честное слово, мы с отцом однажды были в гостях у одного крутого мэна, и охранник нам дал пострелять.
- И я стреляла, - призналась Лена. - Нас на учебе по гражданской обороне в тир водили тренироваться.
- Из пневматической винтовки, - подсказал Стен. Вспомнив свой боевой опыт, команда приуныла.
Идея заманить зверя не казалась уже столь блестящей, как вначале. Они были кучкой энтузиастов-дилетантов, решивших построить космический корабль. И пусть корабль этот им очень нужен, пусть даже необходим, проблема от этого не становится ни понятнее, ни проще. Ясно было, что Колодин выведет против них пусть не суперменов, но людей, для которых убивать стало профессией. Может у дилетантов быть шанс обыграть профессионалов?
- Позвольте внести некоторые уточнения, - решил немного приподнять настроение общества Роман. - Пока нас окружает кольцо воды, ни одна пуля не пробьет невидимую стену, ни оттуда, ни отсюда. Мы можем стрелять, лишь устроив вылазку. А они - только если прорвутся. А чтобы прорваться, они должны найти колдуна сильнее меня, что в принципе невозможно.
- Они могут взять нас измором, - предположила Лена.
- Вряд ли они рассчитывают на такой поворот событий. Правда, с едой у нас не особенно густо. Но вода есть. Вон, целый котлован, который изо дня в день будет пополняться.
- Она грязная, - поморщилась Лена.
- Не волнуйся, дорогой медицинский работник, я ее очищу.
- Это смешно? - спросил по своему обыкновению Меснер.
- Я сейчас умру от смеха, и остальные тоже. - Надя даже не улыбнулась. - И что ты предлагаешь?
- Не транжирить зря патроны на бесполезную стрельбу и подготовить план вылазки для уничтожения врага и план отхода на случай прорыва, а я постараюсь пополнить наши запасы продовольствия, - продолжал Роман. - Леночка приготовит нам обед, и мы набьем чем-нибудь вкусным свои изнывающие от голода желудки.
- Кто будет делать план операции? - спросил Меснер.
- Ты! - отвечали все хором.
Меснер был человеком запасливым. Отправляясь в дальнее путешествие, он набил джип не только оружием, но и консервами, всевозможными пакетами для мгновенного приготовления полурастворимых и полусъедобных обедов, а также прихватил бензиновый примус и кастрюльку. Маловата, правда, была кастрюлька - на такую ораву обед пришлось варить в два приема. Весь остаток предыдущего дня ушел на оборудование заброшенных сараев. В одном устроили кухню, в другом - спальню, кое-как заткнули щели, нарубили еловых веток да починили печку, которая, несмотря на все усилия, дымила как паровоз. Но все же существовать в городе мечты можно было. Одна беда - холод донимал отчаянно. Хорошо, с дачи Кирши они прихватили одеяла и спальные мешки. Лена надеялась, что Кирша простит им эту маленькую кражу.
На кухне распоряжалась Лена. Примус - это плита. Пара гнилых ящиков - стол, а в углу роскошная лежанка из еловых лап. Телевизора только не хватало.
Почему-то получилось само собой, что поварихой сделалась она, а не Надя. Лену это задевало, невольно она начинала испытывать ревность к дерзкой красавице. Если разобраться, что в Наде такого особенного? Да ничего! Держать себя умеет, может свободно болтать по-английски и говорить “еа” вместо ученического “йес”, ну и что из того? Ленка бы тоже могла бы так, если бы…
- Как обед? - спросила Надя, заглядывая на кухню и, наморщив носик, добавила: - Что-то запахи не очень.
Ленке захотелось ее уязвить за снисходительный тон, а пуще - за ее красоту.
- Хочешь помочь? - съязвила Лена.
- Нет, готовка наводит на меня скуку. Особенно здешняя. На Западе с этим можно как-то мириться. Выручают замороженные обеды. Жаль, ты не видела их супермаркетов. Наши, нынешние, рядом с их изобилием по-прежнему выглядят убого. Все расфасовано, разложено, завернуто, выбирай - не хочу. Звезду с неба и ту можно найти там упакованной в целлофан.
- Кто же будет готовить обед, когда ты выйдешь замуж? - поинтересовалась со свойственной ей практичностью Лена.
- Я замужем, но по-прежнему не готовлю.
- За кем? - У Лены перехватило дыхание - она почему-то в этот миг подумала об Алексее.
- За Гамаюновым, - уточнила Надя, глядя на Лену с нескрываемым превосходством. - Самое удобное - быть женой шефа. Неужели тебе это неизвестно?
- Ты его любишь?
- Глупенькая! Любить и выходить замуж - абсолютно разные вещи.
- А ты, ты сказала о Гамаюнове… - Лена едва не ляпнула “Роману”, но вовремя сдержалась и пробормотала: - Своему отчиму?
- Дяде Толе? Зачем ему знать такие подробности? Лену невыносимо раздражал ее насмешливый тон и снисходительный взгляд. Кто дал ей право считать ее, Лену, существом второго сорта?
- Роман убьет Гамаюнова, если когда-нибудь встретит, - сказала она равнодушным тоном, демонстративно помешивая суп в кастрюльке. - Если он Анатолия Михайловича заставил из-за тебя землю есть, то Гамаюнова точно убьет. - Тут она сообразила, что только что нарушила обещание и проговорилась.
Но Надежда пропустила ее слова насчет отчима мимо ушей.
- Роман забавный. - Надя улыбнулась. - А ты его давно знаешь?
- Изрядно, - соврала Лена. - Он очень сильный колдун. Такое может…
- Ну так скажи ему, что ему незачем соваться в Беловодье. Ради его же пользы.
И, взяв со стола-ящика пластмассовую ложечку, Надя зачерпнула бурду из кастрюльки, отхлебнула и вручила ложку оторопевшей Лене.
- Плохая из тебя повариха, тебе тоже придется налегать на замороженные обеды.
И она вышла из сарая.
“Черт возьми”, - пробормотала Лена, растерянно прижимая врученную ложку к груди. Господи, как бы она хотела быть вот такой - уверенной в своей неотразимости, бесчувственной и великолепной. Недостижимой и желанной. Может быть, тогда Стен наконец влюбился бы в нее?
- Ну и как обед? - спросил Роман, возникая у нее за плечом и изучая мутное содержимое кастрюльки.
Да что они все, сговорились?!
- Через минуту первую порцию можно будет есть.
- Неплохо. Надеюсь, пару дней мой желудок выдержит, - скептически покачал головой Роман. - Как наш друг Леша, не начинает проявлять повышенного внимания к твоей особе?
- Еще нет, - вздохнула Лена. - Пока что Надя наговорила мне кучу гадостей. А более моей персоной никто не интересовался.
- Надя умеет язвить, - поддакнул Роман с восхищением. - А Стеновскому пора бы начать действовать. Хотя, может быть, он упрямее, чем я думал. Слушай, для начала сострой ему глазки. А то ему никак не переступить через собственную гордость. Кстати… Могу оказать тебе небольшую любезность. Причем абсолютно бескорыстно.
- Какую? - подозрительно нахмурившись, спросила Лена.
- Не хочешь предстать перед ним девственной для первого раза?
- Он не поверит. - Ее щеки начала заливать краска.
Колдун смотрел на нее с улыбкой, наблюдая, как меняется выражение ее лица по мере того, как она оценивает его предложение - от полного неприятия к сомнению и наконец к непреодолимому желанию согласиться. Кажется, в эту минуту она забыла, что он читает ее мысли, пока его пальцы касаются ее руки.
- Так как? - Он уже знал, что она скажет “да”.
- А как насчет нас?
- Неужели ты не сможешь правдоподобно соврать? - рассмеялся Роман. - Никогда не поверю - женщина… и не втюхает влюбленному парню свою версию о десятилетней верности.
“Все равно Лешкина любовь ко мне лажа, - подумала Ленка, - так пусть уж будет лажа до конца”.
- Отвернись, - приказала она.
- Чего стесняешься, детка, я же теперь почти что врач.
- Хорош врач, - огрызнулась Лена.
И сама подивилась тому, что не испытывает к колдуну прежнего безумного влечения, а лишь внутренне ежится, думая о том, что предстоит. Точь-в-точь как в кабинете гинеколога. Верно, хитрец, околдовал он ее в ту минуту, когда она бросилась в его объятия.
- Не околдовывал, - отозвался он на ее мысленное обвинение. - Просто поститься годами вредно для организма в целом и рассудка в частности. Тем более с твоим темпераментом.
Лена легла на лапник, закинула руки за голову и закрыла глаза… Прикосновение его губ и змеиного языка заставило ее содрогнуться.
“Я - сумасшедшая. Я - сумасшедшая, - шептала она, дивясь, как могла согласиться на подобную глупость. - В конце концов, если Стен любит меня, то для него эти фокусы - чистейшая ерунда…”
- Если любит, - уточнил Роман ее мысль. - И даже в этом случае - не ерунда. Разумеется, Алексей Стеновский мыслит масштабами земного шара, но при этом помешан на мелочах. Верность ему польстит. Уж ты поверь.
- Почему так долго? - спросила она, стараясь говорить неприязненно и дерзко.
- Старался на славу, чтобы Стен точно поверил! - рассмеялся Роман. И, извернувшись, лизнул ее языком в лоб.
- А это еще зачем? - спросила она, нахмурившись. - Девственность мыслей?
- Что-то в этом роде. Часов пять не будешь слышать, о чем думает Стен. Ну и заодно мысли всех остальных тоже станут недоступны.
- Разве я тебя об этом просила?
- Нет. Но не хочется, чтобы вышла осечка, как в прошлый раз.
- Зачем ты мне вернул память о моей интрижке с Ником? Я так обрадовалась, что обо всем забыла, а ты опять мне подбросил прошлое, как дохлую кошку.
- Стереть навсегда? - спросил Роман.
- Да.
- Точно?
- Да! Да!
Он вновь коснулся языком ее лба и провел влажную линию от виска до виска, будто перечеркивал написанное. Лена почувствовала легкую досаду, будто пыталась вспомнить нечто, а что - не могла никак понять, только старательно морщилась… Вытащила из сумочки зеркальце, поглядела на себя, и тут обнаружила, что давний шрам на лбу исчез начисто. У нее сердце дрогнуло - так она была благодарна колдуну еще и за этот подарок.
И тут в памяти во всех подробностях всплыло приключение с Романом.
- Но я же не забыла о нас с тобой! - воскликнула она растерянно.
- И не забудешь, - пообещал Роман. - Уж это удовольствие я себе доставлю.
- Но…
- Желаю удачи. - Он чмокнул ее в лоб и вышел из “кухни”.
“Она меня ждала столько лет”, - эта мысль явилась ниоткуда. Ветер принес. Деревья прошлепали своими губами-ветвями. Бог знает. Мысль об ожидании возвращалась с назойливостью шмеля, который вновь жалил и жалил, сам не зная зачем. “Она ждала”. В этой формуле крылось скрытое обвинение и приговор. Ей и ему. Она ждала, а он забыл об этом. Или помнил? Может быть, в самом деле мысль о Лене подспудно все время таилась в мозгу. И всякий раз, останавливая свой взгляд на какой-нибудь длинноногой красавице, он помнил о детской своей любви, но сам не подозревал об этом. Он хотел, чтобы она его ждала. Ему это нравилось. Послав столько писем, ни в одном он не написал: “Не жди”. “Мой прекрасный принц”, - писала она. Ему нравилось читать эти строки. Так что же мешало вернуться? Смешно признаться - ничто. Это “ничто” превратилось в препятствие, доступность и преданность девушки - в некий вид несвободы. Постепенно стала раздражать мысль о том, что его ждут. Ведь ему всегда хотелось абсолютной свободы, то есть абсолютной нелюбви. Глупец, что же получается?.. Он тоже стремился к ней… и оттолкнул… как дурак, оттолкнул… “Дурак, дурак”, - шлепали на ветру еловые ветки. А что сейчас мешает подойти к ней и сказать такое простое одно-единственное слово. Ну, иди же, что же ты стоишь? Ага, ревность тебя изводит. Ну, как же! Она во всем виновата! Почему не надела монашеский клобук, а вместо этого кинулась в постель к чародею? Так дай наглецу по морде и… и…
- Стен! Стен! - Он обернулся.
Лена стояла возле двери на “кухню” и призывно махала ему. Впрочем, не ему одному. Все остальные так же торопливо сбегались на ее зов - обед наконец подоспел. Суп, налитый в пластиковые стаканчики, исчез так же мгновенно, как и бутерброды с колбасой. Обитатели Беловодья чувствовали себя еще более голодными, чем до начала трапезы. Обещанные на вечер макароны заставили лица немного просветлеть, но не прекратили голодного урчания в желудках.
- Начинай готовить прямо сейчас, - подмигнул Роман незадачливой поварихе. - И каждую порцию увеличь вдвое. А еще лучше втрое.
- Но запасов почти не осталось, - отвечала Лена, чуть не плача.
- Не беда! Мы с Надей съездим в магазин.
- Это опасно, - сказал Меснер.
Роман самоуверенно передернул плечами. О какой опасности толкует этот тип? Стоит только организовать небольшой дождик, и непогода заменит десяток охранников. Во время дождя колдун чувствует приближение любого постороннего метров за пятьдесят. А Эду, вместо того чтобы ворчать, стоит попытаться починить к вечеру печурку во втором сарае, иначе жители благословенного Беловодья околеют от холода. И пусть бравый мальчуган, готовый убивать утром и вечером вместо завтрака и ужина, займется дровами, а не чисткой автомата. И Роман подтолкнул в спину Юла.
Почему-то никто не стал перечить. Никто вообще не сказал ни слова. Обитатели мнимого Беловодья молча покинули “кухню”, оставив ее в распоряжение поварихи. Все, кроме Стена. Он продолжал сидеть на лежанке из лапника.
- Вся эта затея напоминает все больше и больше не слишком удачный пикник, - сказал он, усмехаясь. - Холод, голод. И вместо романтики впереди предвидится очередная подлость. Так и хочется плюнуть на все и сбежать. Вот только сбегать некуда.
- Сбежать от меня? Опять?

Предыдущая страница 24 Следующая страница


25 Роман Буревой

- Ты сама меня оттолкнула и…
Даже лишенная своего дара читать мысли, Лена без труда угадала продолжение фразы.
- Неужели ты ничего не понял, Лешка? - Она рассмеялась вполне натурально. - Это был всего лишь розыгрыш. Мне хотелось тебя позлить. Заставить ревновать.
Она говорила почти искренне. Впрочем, то, что она хотела заставить Алексея ревновать, было истинной правдой.
Он поверил. Потому что хотел поверить этому всей душой.
- А ты хитруша! - Он покачал головой и рассмеялся.
Ухватил ее за руку и притянул к себе. Ложе из лапника оказалось в сарайчике весьма кстати, и они вдвоем опрокинулись на него.
- Если ты сейчас же не ляжешь со мной, я тебя сама изнасилую, - пообещала она.
Она обхватила шею Стена руками, и первая принялась целовать его. Одежда полетела во все стороны. Сброшенная Ленкина сорочка угодила в пластмассовое ведро с водой, а лифчик повис, зацепившись за гвоздь, под самым потолком. Лена ожидала испытать уже знакомое - короткую боль, и вслед за ней все возрастающее наслаждение. Но последовала только боль. Боль, которая не прекращалась. И больше ничего.
После нескольких неудачных попыток овладеть ею, Стен растянулся на зверином ложе из веток.
- Вот уж не думал, что ты еще девочка.
- Тебя это смущает? - вскинулась она.
Почему-то и в самом деле поверилось в свою невинность, сберегаемую столько лет, и она разобиделась всерьез.
- Да нет. Мне это даже льстит. Кто бы мог подумать, что можно ждать столько лет. Даже после смерти.
Тогда ей сделалось нестерпимо стыдно за свой обман. Как было бы здорово, если бы то, во что верил Стен, было бы правдой, а не глупым фарсом, устроенным колдуном.
Алексей вновь привлек ее к себе, но опять не смог овладеть ею. Лена корчилась от боли в объятиях своего любимого, которого ждала столько лет. Будто вновь и вновь в ее тело втыкали тупой нож, но он так и не мог вспороть ее плоти. Вместо легкой преграды Роман возвел настоящую крепость. Проклятый колдун! Лена представила, как он сейчас смеется, мысленно наслаждаясь их взаимными мучениями. Пусть только покажется ей на глаза. Она расцарапает в кровь его подлую физиономию. А сама-то глупая! Неужели не знала, что все кончится каким-нибудь подлым подвохом. От обиды, ярости, боли слезы брызнули у нее из глаз.
- Неужели так больно? Прости. - Стен вновь отстранился.
“Если он сейчас уйдет, я этого не перенесу”, - подумала Лена и вцепилась в его плечи с такой силой, что ногти оставили на коже кровавые отметины.
В этот раз атака наконец увенчалась успехом. Лена прокусила губу, чтобы не закричать. Надо признаться, эта близость не доставила ей ни капли наслаждения.
- В следующий раз все будет гораздо лучше, - пообещал Стен.
- Пусть этот следующий раз наступит прямо сейчас, - потребовала она.
- Ты уверена?
Вместо ответа она принялась ласкать его, возбуждая.
- А у тебя была девушка? - спросила она между поцелуями.
- Была, - отозвался он. - Но я не любил ее. Стен не лгал. Даже если бы Лена сохранила свою способность угадывать чужие мысли, она бы не смогла услышать ничего другого.
Они жили в маленьком домике вдвоем. Мерзкий старый домишко, который не мог найти владельца уже лет пять или шесть и сдавался по случаю людям с сомнительными документами и тощим кошельком. Гамаюнов счел этот домик самым подходящим убежищем для людей, которые числились мертвецами. Поскольку он боялся поместить всех в одном месте (помнил поговорку о яйцах и корзине), то в домике жили только Стен и Надя. Если их кто-нибудь и заметит, то примет за супружескую пару. Впрочем, им было запрещено выходить без необходимости. Раз в неделю Надя ездила в магазин, привозила продукты и забивала ими холодильник. Все остальное время они сидели дома.
Стен предлагал Гамаюну выследить Степана Максимовича Колодина и убить, одновременно отомстить и избавиться от опасности, но всякий раз Гамаюнов говорил “нет”. При этом Алексей видел, что профессор смертельно боится. И это с его-то даром бояться какого-то Колодина и заставлять ребят прятаться по углам!
В домике справа жил одинокий немолодой холостяк. Рано утром он уезжал на работу и возвращался поздно вечером. На уикенд он всегда куда-то исчезал и не появлялся до самого утра в понедельник. Домик слева пустовал, и на газоне торчала полинялая табличка “Продается”. Возможно, ее следовало сменить на табличку “Сдается в наем”. Но за все то время, пока Стен и Надя жили в своей конуре, этот домик не посетило ни единой души.
Удобнее места для убежища не найти. Как потом выяснилось - домик этот присоветовал Гамаюнову Эд Меснер. Он же и приезжал раз в две недели проведать затворников и “понюхать воздух” - как он любил выражаться - нет ли опасности. Пока было тихо. Казалось, мир позабыл о них. Трудно было представить более скучное существование. Единственное развлечение - телевизор. Но с некоторых пор они не могли его смотреть. Звук выстрела в кинофильме заставлял обоих вздрагивать и тянуться к пульту, чтобы переключить канал. В конце концов они оставили в своей программе пару комических сериалов и две-три безобидные комедии. Новости смотрели раз в день, делая над собою усилие. Скорее всего, в те дни им обоим нужна была помощь психотерапевта, но подобную роскошь они не могли себе позволить. Каждую ночь им снился особняк Сазонова в ту осеннюю ночь, люди в черных масках расстреливали их в упор, и ни разу им не удалось спастись. Постепенно км стало казаться, что они видят по ночам один общий сон на двоих. Осень кончилась, наступила зима, миновало Рождество, потом Новый год, зима сменилась весной; Гамаюнов все утрясал дела фонда под охраной Эда Меснера, а они просматривали свой бесконечный сон ужасов, и порой начинало казаться, что их спасение в ту ночь - очередная иллюзия. На самом деле и Стен, и Надя мертвы и свою жизнь после жизни проводят в аду, о том не подозревая.
Делать было нечего, и по утрам часа по три-четыре Стен отрабатывал блоки и удары и делал бесконечные каты. Наде нравилось следить за ним. Всякий раз его превращение из обычного человека в плавно скользящую сильную кошку, мгновенно наносящую и отражающую удары, казалось чудом. Особенно ей нравились его упражнения с палками. Любая, самая безобидная вещь могла в его руках превратиться в смертоносное оружие. Стен предлагал научить ее премудростям восточной борьбы. Она охотно согласилась. Но едва начались тренировки, как она, считавшая себя грациозной, превратилась в неповоротливую корову. Путь к совершенству был такой долгий. А Надя не любила длинных дорог. И она предпочитала сидеть и смотреть, как тренируется Стен.
- Лешка, а было страшно убивать, а?
- Нет.
Он всякий раз говорил “нет”. Но ведь когда-нибудь он должен будет сказать “да”.
Когда их навещал Меснер, они не спрашивали о других. Им не хотелось ни о ком слышать. Обычно Меснер говорил о Базе - того первого вернули назад в Россию. И теперь он обустраивает частную клинику импортным оборудованием. Слушая рассказ Меснера, они корчились от боли. Им, похороненным заживо в своем курятнике, казалось несправедливым свободное и ничем не стесненное существование База.
Когда Меснер уезжал, они всегда долго говорили о Базе. О том, что надо было не поддаваться на уговоры Гамаюнова, не скрываться в подполье, а дальше работать над проектом, тем самым бросить вызов и… разговор умолкал сам собой. Их охватывала безысходность. Но каждый не смел другому в этом признаться.
- По-моему, нам лучше всего было бы остаться здесь, - неожиданно сказала Надя, после того как Меснер сообщил им, что день их возвращения не за горами. - Что нам еще остается - обустраивать собственную карьеру, и только! Без Сазонова нам не создать Беловодья. Я уверена, что другие тоже хотят остаться, только боятся заговорить об этом с Гамаюновым.
Стен посмотрел на нее с удивлением.
- Я не хочу назад. Ни за что. Все бессмысленно. Разве не так? - почти выкрикнула она.
- Не так.
- Что за ерунда. - Она недоверчиво передернула плечами. - По-моему, ты никогда не был квасным патриотом.
- Патриотизм здесь ни при чем. Я - космополит. Мы живем на планете Земля. И наша страна - часть этой планеты. Это - дом. Один из многих домов. Если из дома выезжают жильцы, он умирает и разваливается. Очень-очень быстро. Разве ты не замечала?
Надя сидела несколько минут молча, “переваривая” признание Стена.
- Никогда не думала, что можно так ненавидеть свою страну.
- Это не ненависть, а лишь трезвый взгляд на вещи.
- Ты всех презираешь.
- Нет. Мне всех жаль. И обидно. Но не за державу. Обидно за людей, которые в этой державе живут.
- Все-таки ты псих, - покачала головой Надя. - Но меня ни в чем не убедил.
- Тогда действуй.
- Как? - не поняла она.
- Ну… наш сосед, он такой одинокий. Соблазни его, жени на себе, и останешься здесь, в Германии.
Разумеется, это была шутка, причем злая, как все шуточки Стеновского. Но Наде эта мысль не показалась такой уж безумной. В тот же вечер, заслышав шум приближающейся машины, она подошла к окну и долго смотрела сквозь щелку в жалюзи на человека в комбинезоне, который суетился возле гаража.
Утром, поднявшись против своего обыкновения очень рано, она наблюдала за тем, как он уезжает. Будто заботливая женушка встала проводить мужа на работу. Потом она молча ходила по дому, дважды принимала душ, сменила халат на изящную шелковую рубашку, белую, на тоненьких бретельках, и так, полуобнаженная, гуляла босиком, отрабатывая соблазнительную походку.
Стен наблюдал с удивлением за ее приготовлениями.
- Однако! - Он засмеялся, не веря происходящему. - Ты что, серьезно собралась обольстить этого типа?
- А почему бы и нет? Он не лучше других и не хуже.
- Ты ничего о нем не знаешь.
- А зачем? Это совершенно ни к чему. Если он подонок, я буду испытывать дополнительный дискомфорт. Если порядочен и добр, мне будет его немного жаль. Лучше не знать ничего. Пусть он будет НИКАКОЙ.
- Ты рассуждаешь как шлюха.
- А вот этого как раз мне и не хватает. Антон был не слишком искусным партнером. А в том, что я задумала, необходима квалификация высшего пилотажа.
- Тебе не идет цинизм, - покачал головой Стен.
Она повернулась и смерила его оценивающим взглядом. Замкнутые в пространстве своей тюрьмы, они видели друг друга как муж и жена. Прежде она считала, что у Стена угловатая худая фигура подростка - теперь же, видя его занятия по утрам, убедилась, что у него красивое тренированное тело спортсмена. Несколько раз она слышала, как он напевает, - и удивилась. У него был приятный голос и отличный музыкальный слух. Вообще, природа была к нему необыкновенно щедра - трудно было представить человека, которого она снабдила таким же количеством талантов, но… За этим “но” крылось нечто такое, что могло перечеркнуть все его достоинства. Надя не могла точно сформулировать, что же ее отталкивало. “Но”…
- Кстати, а почему ты ни разу не попытался поухаживать за мной, а? - спросила она вызывающе и даже с некоторой обидой в голосе.
В эту минуту ей показалось досадным, что столько дней Алексей вел себя с нею так холодно и отстраненно.
- Ну, в нашей ситуации это не слишком уместно. И потом, Тони…
За все эти дни они ни разу не говорили об Антоне. - Ему все равно, - сказала она жестко. - Я что же, теперь молиться всю жизнь на него должна?
Она обвила его шею руками:
- У тебя были женщины?
Глупый вопрос. Впрочем, она сознательно вела себя глупо. Будто провоцируя его - смотри, какая я дура. Грех такой не воспользоваться в нужный момент. Он молча кивнул.
- И много?
Он пожал плечами - мол, думай что хочешь. Но, верно, не так уж мало, потому что жест получился многозначительным.
- Не волнуйся, у меня в сумочке полно презервативов, - предупредила она. - Я просто хочу попробовать - как это - спать с человеком, которого не любишь.
Наконец после стольких дней совместного затворничества они занялись сексом. Сказать “любовью” в данном случае неуместно. Потому что любви в их отношениях не было ни грана. Покинув постель, они пили кофе и обсуждали, какое из любовных “упражнений” понравилось партнеру больше, какая поза была наиболее удачна. Восстановив силы, они вновь отправлялись в постель, чтобы испробовать что-нибудь новенькое. Так прошел весь день. Ночью они спали. А утром - опять началась гонка, не имевшая цели. Миновал новый день, и еще, и еще… Они изучили особенности друг друга до мельчайшей черточки. Стену ничего не стоило завести партнершу за пару минут. Они занимались сексом в гостиной, в душе, на кухне. На полу, на кроватях, в кресле и стоя. Они повесили в спальне листок, на котором вели счет, где каждый записывал количество оргазмов за сутки. Выигрывал тот, кто доставлял партнеру больше наслаждения. Сначала лидировала Надя, потом стал опережать Стен. Постепенно они стали испытывать все возрастающее равнодушие друг к другу. И наконец однажды вечером Надя, как была в одной своей шелковой рубашке, вышла во двор и отправилась к дому соседа. Полный низкорослый человек в комбинезоне с изумлением смотрел, как лунной весенней ночью к нему движется женщина в одной полупрозрачной сорочке и ее развевающиеся светлые волосы сияют ореолом вокруг головы. Она подошла. И он жадно протянул к ней руки, не особенно веря в то, что она настоящая. Но едва он прижал ее к себе, как она изо всей силы заехала ему коленом в пах. Он охнул и скорчился от боли. Когда он выпрямился, женщина исчезла.
Стен лежал на диване и делал вид, что ему абсолютно наплевать на Надин поступок.
- Что-то ты быстро, - насмешливо заметил он, когда она вернулась. - Сосед уже сделал предложение? Когда свадьба?
- Не смогла. Противно, - отвечала она. Больше они не сказали друг другу ни слова. В ту ночь они легли отдельно. Как будто между ними никогда ничего не было. А на следующий день приехал Меснер, и они покинули свое убежище. С той минуты они никогда не заикались о том, что были столько дней близки. Они вновь сделались просто друзьями.
Может быть, в самом деле вся причина была в том, что где-то в глубине сознания Стен был уверен, что Лена все еще его ждет, - или только желание, чтобы она его ждала. И эта мысль исподволь гасила чувства, хотя не в силах было притупить чувственность.
- Я счастлива, - прошептала Лена. - Ты не представляешь, как я счастлива.
Алексей сидел на лежанке и курил. Лена пожалела, что Роман лишил ее способности слышать чужие мысли. Ей бы наверняка понравилось то, что сейчас думает Стен. Впрочем, зачем ей подслушивать его мысли? Он сам скажет, что думает, ведь он не умеет лгать.
- И я счастлив, - отозвался он. - Не понимаю, почему все время убегал от тебя!
- Может быть, ты просто боялся быть счастливым? Он покачал головой:
- Лучше не искать ответа на подобные вопросы.
Лена улыбнулась: а если бы Стен знал правду - что бы он сделал тогда? Но он никогда ничего не узнает. Никогда и ничего.
- Может быть, я тебя околдовала? - С изумлением услышала она собственный голос, а затем смех.
Боже мой, зачем она это говорит?!
- Разумеется, околдовала, как же иначе? - безмятежно отвечал Алексей, не поняв ее намек.
Или только сделал вид, что не понял?
- И тебе нравится быть околдованным? - На этот раз вопрос звучал вполне невинно.
- Очень приятное чувство. Кстати, у меня к тебе просьба.
- Какая?
Стен оглядел разбросанную по полу “кухни” одежду и поднял Ленкин свитер, ручной вязки, из толстых ниток.
- Подари мне рукава от свитера.
- Что? - Она рассмеялась, не веря своим ушам. - Что подарить?
- Мне нужны нитки, чтобы обмотать рукоять меча. Эти как раз подойдут.
И рукава ему были дарованы.
Надя не любила загородных поездок. Просто потому, что на выходные отчим с матерью непременно отправлялись за город к кому-нибудь в гости или на свою дачку, только что купленную и недостроенную. Помнится, летом, когда она закончила восьмой класс, они ездили к друзьям отчима. Поездка оставила мерзкое впечатление. Во-первых, почти все упились до скотского состояния и заблевали не только туалет, но и крыльцо, и клумбы с цветами. А во-вторых, рядом с Надей очутился какой-то мерзкий вертлявый тип, который постоянно умудрялся гладить свою юную соседку по коленке. Надя пыталась хлопнуть его по шаловливым лапам, но всякий раз этот тип ловко отдергивал ладошки. Несколько раз Надя порывалась встать, но мать, сидевшая с другой стороны, хватала ее за плечо и силой усаживала на место. Наконец Надя взъярилась, перепрыгнула через плотный ряд стульев, опрокинула соседа вместе с его стульчиком я вырвалась на свободу.
- Вот хамка! - крикнул кто-то ей вслед.
А ей нравилось хамить всем и всегда без разбора.
С тех пор миновало столько лет. И столько всего на свете переменилось. Разве что сами дороги оставались такими же ухабистыми, залитыми водой и малопригодными для езды. Целый час “шестерка” Романа плутала по дорогам, пока наконец не выехала к скопищу кривобоких, черных от времени домиков. На отшибе расположился такой же ветхий магазинчик. Внутри, однако, было чем поживиться - Роман набил хлебом, консервами и макаронами багажник под завязку. Не забыл про пиво и сигареты. Да еще велел прибавить две сотни полиэтиленовых пакетов.
- Вы так у меня все запасы скупите, - хихикнула молодая толстуха за прилавком.
- Неужто пожалела? Для меня? - дерзко посмотрел на нее Роман.
Девчонка смутилась. Парень в самом деле был необыкновенный. С такой внешностью ему в киноартисты, или на сцену, или еще куда. А может, и в самом деле артист?
- Да нет, не жалко. Берите. Я с радостью, - засмущалась она.
Он окинул оценивающим взглядом ее лицо, потом фигуру. Природа наградила ее внешностью очень даже симпатичной. Наверное. Угадать можно было с трудом - излишняя полнота портила ее до безобразия. Толстые щеки превращали глаза в узкие щелки, тройной подбородок заменял шею, а под синим халатом, напяленном поверх шерстяного платья, колыхались огромные пузыри грудей. Добавьте к этому лоснящуюся кожу, жирные, плотно облепившие голову волосы. С такой внешностью и в зеркало смотреться невыносимо.
- Хочешь похудеть? - спросил Роман. Девушка за прилавком разочарованно вздохнула.
- А, все ясно! Торгуешь этой дрянью по офигенным ценам? Знаю, пробовала. По утрам мучает икота, а в весе начинаешь прибавлять в два раза быстрее. - И она посмотрела на Романа без прежней симпатии.
- Ничем не торгую. - Он положил на прилавок деньги и напомнил: - Ты не ответила на вопрос.
Девушка вновь смутилась. Ее подмывало сказать Роману что-нибудь язвительное, но она почувствовала - нельзя.
- Хочу, - призналась.
Роман бросил короткий взгляд на Надю. Красавица созерцала сквозь маленькое оконце залитую дождями дорогу. Колдун вновь повернулся к толстушке.
- Как тебя зовут?
- Вера.
- Отлично, Вера, через месяц все парни будут бегать за тобой и приглашать если не в загс, то хотя бы в койку.
Он попросил пластиковый стаканчик, вынул из кармана флягу с пустосвятовской водой и наполнил стакан до краев. С минуту он шептал заклинания, потом коснулся воды губами и протянул стаканчик Вере:
- Пей.
Она послушно выпила воду.
- Счастливо оставаться. На свадьбу не забудь пригласить.
- Но как?! Я же адреса не знаю! - крикнула она ему вслед.
- Просто выйди на крыльцо и позови: “Приходи, Роман, на свадьбу!” Я и приду.
Надя недоверчиво покачала головой. Хотя видела колдуна в деле и знала, что под силу ему разные фокусы и взаправдашние чудеса, все же она подозревала, что он разыгрывает простоватую незнакомку, используя бесхитростную веру для своих чудес. Простая вера Веры в то, что она похудеет, поможет - или не поможет - ей. А в итоге наивная девочка решит, что чудо сотворил Роман.
- Зачем ты это сделал? - спросила Надя, когда они уже ехали обратно. - Решил подшутить?
- Захотелось помочь человеку. Неужели у тебя никогда не бывало подобных примитивных желаний? Взять и помочь совершенно бескорыстно.
- Она действительно похудеет?
- Загляни к ней через месяц, и ты увидишь за прилавком писаную красавицу. А магазин будет полон окрестными ухажерами.
- Чушь!
- Чистая правда. Знаешь, что самое сложное? Понять, что же хочет другой. А исполнить желание - пара пустяков.
- Ты всегда был таким добрым?
- Нет, только с той минуты, как встретил тебя.
- Врешь ты все. Когда ты встретил меня, тебя интересовало одно - встреча с Гамаюновым. Ты готов был Стена отправить на тот свет, лишь бы получить свое.
- Разве? - пожал плечами Роман. - Это тебе показалось. Человеческой жизнью я за прихоти не плачу. Тем более - жизнью друга. Я вежливо попросил, и ты не могла отказать мне, неотразимому.
- Враль, какой же ты враль! Ты блефовал, уверяя, что Стен умрет!

Предыдущая страница 25 Следующая страница


Колдун из Темногорска 26

- Он бы и умер, если бы не купание в Пустосвятовке.
- Сама не знаю, почему я тебе поверила! - Надя зло тряхнула головой. - Разумеется, ты бы не смог спокойно смотреть, как Лешка умирает.
- Конечно, не смог. Увы, разочаровал тебя. Прости, я оказался не монстром, а дешевым актером. А Гамаюнову нравятся монстры? Как отнесся учитель к твоему обещанию? - Роман задал этот вопрос как можно более равнодушным тоном.
- Я еще с ним не говорила.
- Ну а сама как думаешь? Что он скажет, узнав о нашем договоре?
Надя ответила не сразу. И эта пауза не была театральной - скорее всего, она не могла подобрать ответ.
- Возможно, он велит мне покинуть Беловодье. Но возможно, и нет.
- Что, так серьезно? О нет, зачем же рисковать ради меня! - воскликнул он с пафосом. - Разве я могу пожертвовать твоим счастьем ради минуты собственной выгоды?!
- Все-таки ты наглец, - фыркнула Надя.
- Но я тебе нравлюсь.
- С чего ты взял?
- Мне бы этого хотелось. - Роман и сам подивился, как он произнес эту фразу, как легко расставил в ней слова и подобрал интонации. А ведь несколько минут назад он и представить не мог, что скажет подобное. Может, само присутствие Нади, исходящее от нее тепло подействовали на него магнетически? Или она - колдунья?
- Можно считать это признанием? - В ее голосе звучала ирония.
- Разумеется! - Он тоже попытался быть ироничным. Но почему-то не получилось. Во всяком случае, сам он, вслушиваясь в собственные слова, уловил какие-то печальные, даже драматические нотки.
Надя окинула его оценивающим взглядом. Вот бы никогда не подумала, что ей понравится парень такого сорта. И он совершенно не походил на Антона, этот полубезумный деревенский колдун. Но происходящее показалось ей неожиданно забавным.
- А я была уверена, что тебе нравится Лена.
- Лена?.. Не моя заводь. Она столько лет ждала Стена и вот наконец дождалась. Если сказать честно, я за них рад. - Произнося эти слова, он был абсолютно искрен - в эту минуту Лена значила для него не больше, чем та толстуха за прилавком.
Напрасно Надя пыталась сделать вид, что сообщение Романа ей безразлично. Лицо ее исказилось так, что Роман спешно ударил по тормозам. Ему показалось, что Надя сейчас грохнется в обморок. Или убьет его под горячую руку.
- Значит, она его ждала. Я так и знала, что у него кто-то есть! - выдохнула она с неожиданной злобой.
- Это было так серьезно? - невинным тоном осведомился Роман.
И неожиданно почувствовал там, где положено быть сердцу, острую боль, будто иголка впилась под ребра, и вытащить проклятую не было никакой возможности.
- Ничего серьезного, просто небольшой романчик. Давно, еще в Германии. - Надя старалась изо всей сил говорить равнодушно. - В конечном счете это жестоко - заставлять женщину ждать столько лет. Лена могла бы выйти замуж, нарожать детей, сделаться счастливой клушей, бегающей на скучную поденщину и утирающей своим соплякам разбитые носы. - Надя и сама не заметила, как в словах ее прибавилось яду. - Это, кажется, называется быть счастливой и… - Она запнулась и бросила на Романа дерзкий взгляд: - Не воображай ничего такого - я его никогда не любила.
- Почему же тогда не вышла замуж?
- Я замужем. - Она сказала это таким тоном, что ему почудилось - шутит.
Или он надеялся, что шутит?
- За кем же?
- За Гамаюновым. И тебе не намерена ничего объяснять.
Он обнял ее за плечи и попытался привлечь к себе, но она его оттолкнула.
- И думать не смей, - сказала без тени кокетства. - Связаться с тобой - полное безумие.
- Разве тебе не хочется сделаться немного безумной?
- Нет.
Ее слово было как закрытые ворота. Он уперся в них и ощутил стальную прочность. А ему казалось, что в ее глазах мелькала некая безуминка, как обещание невозможного. Неужели ошибся? Он, Роман Вернон, ошибся? Выходило, что так.
Пора было возвращаться назад.
“Шестерка” вновь неспешно покатила по ухабистой лесной дороге. Роман старался не отрывать взгляда от залитого дождем полотна, но его так неостановимо тянуло вновь глянуть Наде в лицо и прочесть… Неведомо, что он надеялся прочесть в ее глазах. Смущение? Вряд ли такую женщину, как Надя, можно смутить. Растерянность? Нет. Нечто неопределенное, как след на воде. Поджечь лед - кто не мечтал о подобном! Завоевать рабыню или раба - нет в том доблести, это просто добыча. А вот эту непокорную, недоступную львицу пленить и если не в клетку посадить, то надеть на шею тонкий обруч, невидимый и неприметный ошейник - это цель! Он не удержался и украдкой бросил на нее взгляд. Она смотрела прямо перед собой и улыбалась.
Что же означала ее улыбка? Ничего. Спокойствие души - и только. Ледяное спокойствие.
Поглощенный этими мыслями, Роман не сразу уловил опасность. Но все же уловил. Тут же вывернул руль и съехал с дороги. Машина, подпрыгнув на горбатине мокрой земли, рыкнула, как живая, ухнула в канаву с водой, рыбиной вынырнула на песок и, заскрежетав, ткнулась бампером в тощую сосенку. Удар был несильный - и Романа, и Надю лишь качнуло вперед. К тому же по западной привычке Надя была пристегнута ремнем безопасности. А Роман пристегнулся не по привычке, а потому, что, отъезжая, предчувствовал подобное.
- Ты что, ездить разучился? - Надя отстегнула ремень.
Их прыжки в канаву и из нее были так мгновенны, что она не успела испугаться.
- Взгляни! - Роман махнул рукой в сторону дороги. Там, хищно блестя остриями, разлеглась поперек полотна зубастая лента. Надя ничего не сказала, но он заметил, как она вздрогнула. Верно, представила, что бы с ними случилось, если бы колдун не свернул с дороги.
Они выбрались из машины. Роман отчетливо ощущал присутствие неизвестных.
“Трое”, - определил он, еще их не видя.
И не ошибся - троица уже устремилась к ним. Но не те, кого ожидал увидеть Роман. Ловушку устроили вовсе не люди Колодина. Впереди бежал Николай Веселков, а с ним Дрозд и еще один, Роману незнакомый, постарше Стена и его бывших одноклассников, русоволосый, с бородкой, ну чисто витязь с картинки из детской книжки. Роман слегка оттеснил Надю назад. За спиной у них оказался мощный сосновый ствол. К счастью, фляга с пустосвятовской водой была в кармане, и это почти уравнивало силы.
- Не подходите, - предупредил он, глядя на троицу без всякой приязни. - Или…
- Стойте, ребята, - приказал приятелям Ник Весел-ков. - Мы прибыли сюда поговорить по душам, Роман Васильевич.
- Для того и ленту поперек дороги разложили, - усмехнулся колдун.
- Мы ведали, что тебе не составит труда ее заметить. И ты блестяще подтвердил наши предположения, - вкрадчиво проговорил Николай.
- Что вам нужно? - Роман решил немного потянуть время.
Если сейчас выплеснуть воду из фляги, то, пожалуй, до всех троих не достать. Нет, наверняка не достать. Пусть подойдут ближе. Разговаривая, они будут потихоньку приближаться, как три жирных кролика к пасти безобидного удава. У двоих из них с собой были пушки, и запах оружия вызывал у Романа тошноту. Но пока они не торопились доставать оружие.
- Ты, Роман Васильевич, ты мне нужен, - улыбнулся Веселков. - Я ведь шел за тобой с самого начала.
- От Питера следил? - Роман надеялся, что сейчас Веселков будет с ним откровенен.
- Нет. От Темногорска. Такой ответ удивил колдуна.
- А ты так ничего и не понял, - улыбнулся Николай Иванович. - Насмешничал, искал друзей не там, где надо. Ошибочно ты живешь, Роман Васильевич, потому как некому тебя направить.
- И кто меня должен направлять? Ты?
- Почему бы и нет? Я суть вижу. А ты - нет. Но одну службу ты мне все-таки сослужишь.
- Я никому не служу, - отвечал господин Вернон. - Только себе.
Тем временем двое из приспешников Николая подобрались достаточно близко. Но сам Веселков за время своей назидательной проповеди так и не сдвинулся с места. Ну ладно, можно рискнуть - двое из трех, и то неплохо. Тем более что у Николая при себе пистолета не было. Как всегда, только нож. Он стоял достаточно близко, чтобы уловить подобные мелочи.
- Кажется, тебе надо объяснить, кто я такой…
Но Роман не дослушал, выхватил флягу и плеснул ею в сторону обступившей его троицы. Струя, вылетев из горла фляги, превратилась в сверкающую стальным блеском плеть, а капли, отделившиеся и летящие во все стороны, - в острые разящие градины. Первой водяная плеть ударила в Дрозда, и тот, сбитый с ног как ударом кнута, повалился на землю. На долю бородатого красавца пришлось лишь несколько капель. Они дробью впились ему в бок. Но до Веселкова ничего не долетело. Он стоял слишком далеко, а за секунду до выпада колдуна мгновенно схоронился за деревом. Быстро среагировал. Недаром Роман чувствовал, что этот человек владеет малой толикой колдовской силы.
Роман прыгнул вперед, полагая, что теперь с Веселковым без труда сможет сладить. Лишь коснуться до него, и тогда… Но прежде, чем колдун успел дотянуться до намеченной жертвы, Ник поднял вверх руку, и Роман успел различить в пальцах Веселкова белую личинку, похожую на густую каплю. И ее, эту личинку, Николай сдавил так, что брызнула жидкость. В ту же секунду почудилось Роману, что в грудь ему всадили гвоздь. Он задохнулся от боли и повалился на землю, руки и ноги его выгнулись, сведенные судорогой.
- Гордыня - великий грех, - назидательно произнес Николай и, подойдя, пнул носком ботинка корчащегося от боли Романа. - А за грехи - всегда приходит расплата, господин Вернон. Бес внушил тебе мысль, что ты всемогущ. А ты слаб и жалок, как любой человек. Знаешь, почему ты проиграл? Потому что у тебя цели нет. То есть маленькая, грязненькая, ничтожная личная цель есть, а великой, настоящей цели нет. Вижу, вижу недоумение в твоих глазах! - На самом деле в глазах Романа была лишь боль, но это не имело значения, так как речь свою Ник заготовил заранее. - Что ж ты, глупенький, гордый колдунишка на меня внимания не обратил. Что ж ты так промахнулся? Своим дружкам в рот смотрел и засмотрелся. А я, опаньки! И уже туточки! Я - Микола Медонос, самый сильный колдун Темногорска. Я мог бы убить тебя, испепелить огнем. Мог бы. Но не убью. Ты покажешь мне путь в Беловодье. В настоящее Беловодье, а не в этот лесной Диснейленд, что ты создал для господина Колодина.
Бородатый красавец тем временем, постанывая, распрямился и пихнул в бок Дрозда, но напарник по-прежнему лежал неподвижно. Надя стояла, прислонившись к сосновому стволу, и наблюдала за происходящим.
- Я давно за тобою наблюдаю, господин Вернон. Ты сам не представляешь, как ты уязвим. Когда моя родная сестра посетила тебя, ты посчитал возможным над ней посмеяться, не ведая, что не ты проявляешь силу, а мы даем тебе незабываемый урок. Несколько капель воды ты превратил в червей, и одного из этих червяков моя сестра унесла из твоего вертепа. И сейчас его-то я и раздавил.
“Красотка в лиловом плаще”, - пробилась сквозь хмарь нестерпимой боли внезапная мысль.
А ведь было у него предчувствие насчет той красотки, было. Почему же он ему не поверил, глупец?
Красавчик, придерживаясь рукою за бок, заковылял к шефу.
- Ну а теперь можно его трогать? - спросил он Веселкова с опаской. - Не мумифицирует?
- Не волнуйся, Аркаша, зло повержено. Аркаша недоверчиво глянул на Романа, но потом, осмелев, изо всей силы ударил лежащего в бок. Уж больно изобидил его проклятый колдун. Однако Роман даже не застонал. Боль, раздиравшая его грудь изнутри, была в тысячу раз злее, чем этот пинок. Кажется, это безразличие разозлило Аркашу, и он в ярости ударил еще раз и еще, шалея от собственной ярости, как от водки.
- Как, нравится, б…?! Нравится? Я еще и не так могу! Знаешь, как я могу!
И тут что-то неожиданно грохнуло. Аркадий, завизжав, как подраненный поросенок, покатился по земле. Услышав выстрел, Ник поначалу присел, а потом на четвереньках (буквально) ускакал в кусты с поразительной скоростью.
Роман нашел силы приподнять голову. Надя шла к нему, держа в руке крошечный серебристый пистолетик, короткорылый, пузатенький, похожий на игрушку. Только что эта игрушечка раздробила Аркаше колено, и теперь раненый катался по земле и выл в голос. Для острастки, Надя выстрелила еще раз в воздух - чтобы Ник, удирая, не сбавлял скорости.
- Никогда не стоит сбрасывать со счета материальную сторону дела. Колдовство не так всемогуще, как кажется, - усмехнулась Надя. - Ты как, живой?
- Воду… из машины… бутылку… - прохрипел Роман.
Надя, не спуская взгляда с кустов, в которых скрылся Веселков, вернулась к машине и достала полиэтиленовую бутыль с пустосвятовской водой. Несколько глотков заставили жгучую боль уняться. Только теперь Роман почувствовал, что одежда его вся промокла от пота, а руки и ноги сделались ватными от нахлынувшей слабости. И еще его переполняла злость - оттого что он так глупо, так нелепо попался в западню. Ведь он знал, что нельзя давать никому в руки даже мельчайшую частичку своей неизрасходованной колдовской силы. Правило, известное каждому начинающему: дед Севастьян называл его второй заповедью. А Роман попался, как мальчишка-неуч, решивший поиграть великой своею силушкой. До смерти так можно доиграться.
Чертыхаясь, Роман поднялся и направился к машине.
- А с этим что делать? - спросила Надя и ткнула пистолетом в стонущего на земле Аркадия.
- Пусть лежит, я его добивать не намерен. - Роман на него даже не взглянул.
- Он истечет кровью, если его так оставить.
- Это его проблемы. Как говорит Эд.
- А ты жесток, - усмехнулась Надя. - Хотя полчаса назад доказывал, что сердце у тебя доброе.
Она смотрела на него насмешливо, с вызовом. А он, как всегда, не понимал, что она от него хочет. Что он должен проявить - жестокость или милосердие?
Держа полупустую бутыль за горло, он подошел к раненому. Тот перестал стонать и метаться, и уставился на колдуна неподвижными, заледеневшими от ужаса глазами. Этот уж точно ожидал только жестокости. Роман наклонился, плеснул на раздробленное колено воды и прошептал свой обычный заговор - про остров Буян и красну девицу. Кровь нехотя унялась. Отойдя от раненого, Роман попытался прощупать ближние заросли - не притаился ли где в кустах или мелком ельнике поблизости Веселков. Или, вернее, Микола Медонос. Но нет, никого, кроме поверженных подручников огненного колдуна, рядом не было, во всяком случае, ничьей ауры Роман не обнаружил. Он вздохнул с облегчением - Николай начинал его раздражать. Вернее, примитивно пугать. Водный колдун испытывал перед этим типом невольный страх. Нет, колдовская сила в Медоносе была невелика, но хитрость его змеиная и способность ускользать поражали. Этой своей способностью он мог пересилить и перебороть самую непомерную колдовскую силу.
- Чует мое сердце, что этот Медонос нам подгадит еще не раз, - сказал Роман, садясь в машину.
- Неужели? А мне показалось, что у него на время пропала охота к подобным приключениям. Особенно после того, как он бросил друзей своих на дороге совершенно беспомощных. Как он это объяснит?
- Как и все ему подобные в подобных случаях. Пользой дела.
Роман покосился на Надин пистолет, который она опять спрятала под комбинезон. А ведь он не почувствовал эту злую игрушку, хотя Надя сидела к нему почти вплотную. Отчего так? Может быть, виной тому Надин талант, дарованный ожерельем? Неведомый талант.
- Ты катался по земле, как будто к тебе подвели двести двадцать вольт. Что он сделал с тобой? - подивилась Надя.
- У него была частичка моей неизрасходованной колдовской силы. И он ее раздавил.
- Это опасно?
- Если умело направить удар, то можно колдуна убить.
- Надо же, я и не знала, что ты так уязвим. Нехорошее подозрение тут же пребольно кольнуло сердце. Зачем он так откровенен с нею? Зачем рассказывает то, что надо прятать под семью замками и не открывать ни одной живой душе, пусть даже самой родной и близкой. А уж Надя не близка ему и вовсе не родня, а существо совершенно чужое, пусть и нестерпимо желанное.
Она разгадала его внезапный испуг.
- Не волнуйся, - рассмеялась Надя. - Я не хочу тебя раздавить.
- О, это не так просто. - Он зло усмехнулся. - Впредь я подобной глупости не сделаю. Лучшая защита - это предусмотрительность.
- Разве можно предусмотреть таких людей, как Веселков? - спросила она.
Он не ответил, потому что не знал ответа.
Со второй попытки машина наконец выкарабкалась из кювета. После этого Роман, оставив Надю в машине, подошел к разложенной поперек дороги металлической ленте и приложил к ней ладонь. Через несколько минут на дороге осталась лишь полоса ржавой пыли. Путь свободен. Они могут ехать. Роман огляделся, и вновь странное беспокойство охватило его. Что-то было не так. Дорога. Лес. Тишина. Казалось, никакой опасности. Тишина. Вот именно… С того времени, как его “шестерка” свернула с дороги, ни в одну, ни в другую сторону не проехало ни одной машины. Место здесь, конечно, не особенно людное, но не настолько же!
Роман закрыл глаза, вздохнул глубоко полной грудью и задержал дыхание. Влаги в воздухе было достаточно, чтобы даже на расстоянии почувствовать дальнюю, но грозную опасность. Будто рокот грома прикатился издалека и заставил колдуна вздрогнуть. Колодин уже готовился и спешно отгораживал свою добычу от остального мира. Веселков, правда, каким-то образом проскочил внутрь очерченного круга. Неизвестно только, удастся ли Николаю вырваться обратно. Впрочем, если он не просто Николай, а Микола Медонос, он вырвется - в этом сомневаться не приходилось.
Ну что ж, пора уезжать. Но, вместо того чтобы возвращаться в мнимое Беловодье, Роман развернул машину и поехал назад.
- Ты забыл еще что-нибудь купить в магазине? - поинтересовалась Надя.
- Я должен искупаться в реке. Эти паразиты отняли у меня почти всю силу. Если ее не удастся восстановить, через пару часов мираж Беловодья просто-напросто исчезнет.
Роман ехал очень медленно, прощупывая дорогу не только глазами, но и своим пусть и ослабленным шестым чувством. Правда, в машине, создании механическом, металлическом, начиненном бензином, его способность была гораздо ниже, чем на открытом воздухе, но ее бы достало, чтобы ощутить близкую опасность. Пока все было безмятежно. Вокруг царствовала тишина, и серое полотно оставалось пустынным. Пи одной самой захудалой тачки. Их никто не обогнал, и никто не попался навстречу. Получалось, что дорогу перегородили у самой развилки. Купили гаишников, те и стараются, стоят себе возле загородки да жезликами машинки заворачивают.
Около реки тоже никто им не встретился. Па всякий случай Роман спрятал “шестерку” в кустах и, спустившись к воде, принялся спешно сбрасывать одежду.
- Я пойду с тобой, - сказала Надя.
Роман оглянулся. Она стояла возле кромки воды уже нагая. Необыкновенно тонкая талия, а грудь высока и упруга, и бедра округлы, отчего Надя напоминала точеную из слоновой кости шахматную королеву, а желание сомкнуть пальцы на восхитительном утончении, поднять и перенести неведомо куда недостижимую королеву становилось почти неодолимым.
- Холодной воды не боишься? - спросил Роман.
- Для меня любая вода теплая, - засмеялась Надя и нырнула в пенистую темную воду.
Роман прыгнул следом и сразу же ушел на дно, здесь он лег, раскинув руки, и затаился, будто сом под корягою, глядя широко раскрытыми глазами вверх. Сквозь зеленую толщу воды различал он слабый свет иссякающего дня. Надино тело мелькнуло над ним белым светящимся пятном. Энергия воды почти мгновенно наполнила его, кожу стало покалывать тысячами мелких иголочек, а ощущение силы принялось выталкивать колдуна наверх. Оставаться возле дна становилось все труднее и труднее. Наконец река пересилила, и Роман поплыл на мелководье, где Надя уже стояла по пояс в воде, дожидаясь его. Он выпрыгнул на поверхность, взбив шапку белой пены и обдав Надю потоком брызг. Она наигранно завизжала, поскользнулась и упала в воду. Тут-то он и ухватил свою добычу, его руки сомкнулись в замок на ее талии.
- Я еще не сказала “да”, - усмехнулась она, но не попыталась освободиться.
- Я его слышу внутренним слухом, - шепнул Роман, прижимая ее к себе все сильнее.
Он уже вознамерился проделать с нею то, что и с другими красотками до нее, то есть стереть на время из ее памяти воспоминания о прежней любви. Пусть самой невинной, самой короткой, самой незначительной, и возвратить телу утраченную девственность. Но не успел.
Он полагал, что она хотя бы для виду немного поломается, прежде чем уступить. И ошибся. Ее искушенное тело бурно откликнулось на его ласки, и она, еще час назад холодно говорившая “нет”, сама соединила их тела, сама направляла его, выбирая самые немыслимые и фантастические пути к наслаждению. Каждая новая вспышка ее страсти, обжигающая, как лед, заставляла замереть ее лишь на мгновение, а потом требовала - еще и еще.
Но когда жгучий лед растает, не остается ничего, даже лужицы воды.
- Не думай, что после этого ты стал значить для меня хоть чуточку больше. И не потому, что ты лучше других или, наоборот, плох, - сказала Надя, натягивая свой серебристый комбинезон. - Просто для меня никто не имеет значения. Любить сильно - слишком унизительно. - Он молчал, обескураженный ее словами, и она продолжала. - Чувства должны быть легкими и приятными. А с тобой… Ты ведь повяжешь по рукам и ногам и сведешь с ума. Не так ли, колдун?
Роман не ответил: что толку возражать, даже если он уловил фальшь в ее словах? Одно его поразило: она повторила его фразу о легких чувствах почти слово в слово. Но в ее устах они прозвучали слишком цинично. Колдун боролся с собой, вернее, со своим желанием приворожить навсегда, заставить сходить с ума и страдать всю жизнь до самого последнего часа. Ведь стоило ему только пожелать, и ходила бы Надя за ним тенью. Но он не хотел этого, вот в чем дело. Всею душою - нет. И потому пересилил себя и не поддался искушению. Но он надеялся. Да нет, не надеялся, а стремился. Желал. Мечтал… Все высшие степени, пригодные для слов, не могли передать силу его желания. Покорить то, что не покоряется в принципе, подчинить то, что не подчинимо, владеть тем, чем овладеть нельзя. Но он не хотел, чтобы она изменилась. Нет, милая, добрая, покорная кошечка, умильно заглядывающая в глаза, не могла и на минуту взволновать его сердце. Другое дело - львица, на время спрятавшая когти. Львица, царапающая прутья невидимой клетки. Какое наслаждение - смотреть в ее ореховые глаза, не зная наперед, что ожидает тебя - нежная ласка или удар сильной лапы, способной переломить хребет. Но как привлечь или удержать львицу? Изощренным сексом? Ну, разве что на лишнюю минуту-другую. Преданностью? Она бы ее даже не оценила. Силой? Таковая лишь оскорбит ее, но никак не подчинит.
- Я хочу, чтобы ты меня любила. А более ничего. И неволить не буду.
Она рассмеялась:
- Можешь ничего не обещать. Я сама себя не приневолю - вот главное. Я - сильная - так зачем мне еще твоя сила, колдун?
- У нас с тобой разная сила. Ты меня не пересилишь - я тебя не переборю.
- Но возьмешь и околдуешь потихонечку. - Она погрозила ему пальцем. - Чтобы сохла я по тебе и вздыхала тайком. А я такой маеты больше не хочу.
Вот так-то. Львица просила отпустить ее на волю. И он не смел настаивать. Он мог лишь немного поиграть с нею и припугнуть. Опять же играючи.
- Боишься, что приворожу? Так давно бы уже это сделал, коли захотел. Только никогда никого к себе не привораживал и впредь не собираюсь.
- Не боюсь, - она вызывающе тряхнула головой, - на меня твое зелье даже и не подействует - могу поспорить.
Он смотрел в ее ореховые глаза и не мог понять - чего она хочет - убедить себя, что не боится, или в самом деле просит приворожить? Ну почему ожерелье не одарило его способностью слышать чужие мысли, как слышит Лена, или чувствовать чужую душу, как это может Юл!
Поколебавшись, он решился. Достал из багажника бутыль с пустосвятовской водой, отлил в колпачок влаги и сделал вид, что произносит над водой заклинание. На самом деле ничего он не шептал. Ни дурных слов, ни хороших. И вода несла в себе лишь свою собственную силу - силу чистой воды.
- Коли не боишься, так испей, - проговорил он, протягивая Наде пластиковый крошечный стаканчик. - И поглядим, смогу ли я с тобой сладить.
Она поколебалась, но лишь секунду, потом, изобразив на лице отчаянную решимость, взяла из его рук колпачок и опрокинула влагу в рот. Может, понадеялась на помощь Гамаюнова? Один колдун присушит, другой наведенное заклятие снимет, и не останется ничего в душе, кроме сладкого привкуса отведанного удовольствия? Неужто осмелится поведать мужу про такое? А почему бы нет? Толковала же она только что о милых и приятных чувствах, значит, и у нее с учителем точно так - он ее голубит, она его тешит, и чувства их похожи на ощущение сытости после приятного обеда.
- И когда это должно подействовать? - Она поморщилась, будто выпила отраву.
- Не знаю. Может, через несколько часов, а может, и через год.
- Через год? - Она рассмеялась, - Через год я не буду помнить, как тебя зовут.
- Речку эту и берег этот запомни. А более ничего не прошу.

Предыдущая страница 26 Следующая страница


27 Роман Буревой

Надя не нашлась, что ответить. Молча протянула колпачок от бутыли и направилась к машине.
Но и возвращение в Беловодье было для Романа не особенно приятным. Когда он сгрузил на “кухне” продукты, Лена, с милой улыбкой взиравшая на гору коробок и пакетов, неожиданно повернулась к нему и впилась ногтями в щеку, как разъяренная кошка. Роман взвыл совершенно не воинственно и отступил к двери.
- Это тебе за твой коронный фокус. - Она мстительно улыбнулась.
- Я старался, чтобы все выглядело натуральным, и Стен поверил. Он поверил?
В ответ Лена стиснула зубы и беззвучно произнесла целый каскад ругательств - все, какие только знала.
- Неужели парень справился с заданием? Молодец! Нет, честно, рад и ни капли не ревную. Поздравляю вас обоих, ребята, - весело подмигнул ей Роман.
Затем вытащил из кармана флягу, плеснул на ладонь несколько капель и провел рукою по расцарапанной щеке. Красные полосы тут же исчезли.
- Разреши, детка, пожелать вам обоим счастья. - Он шагнул к Лене и поцеловал ее в лоб.
Тут же утерянная на время способность слышать чужие мысли к ней вернулась, и она даже успела уловить последнюю мысль Романа: “Как я завидую Лешке. Ему просто”.
И раздражение, и гнев мгновенно растаяли. Лена взглянула на колдуна с сочувствием.
- Кстати, хочу тебя предупредить: Надя - жена Гамаюнова.
- Я уже знаю.
- Она врет.
- Нет. Это правда.
- Может быть, она его не любит? - попыталась утешить колдуна Лена.
- Разумеется, не любит. Но это как раз не имеет значения.
Роман поднял глаза вверх, к потолку, и неожиданно хмыкнул.
- Леночка, убери поскорей натюрморт, пока другие не видели.
Лена обернулась. Под потолком, зацепившись за ржавый гвоздь, висел ее собственный лифчик. Лена вспыхнула до корней волос и спешно сдернула неуместное украшение.
- Не смущайся, с кем не бывает. Я однажды пришел на свидание и промочил ноги. Пришлось повесить носки на батарею. Уходя, я перепутал свои носки с носками мужа своей любовницы. Вот это уже неприятно.
- У него был грибок на ногах и ты заразился? - засмеялась Лена.
- Ко мне никакие болезни не пристают, да будет тебе известно, даже СПИД. Просто на следующий день разъяренный муж попытался переехать меня машиной на улице. А парень работал на “КамАЗе”. С тех пор я стараюсь не связываться с замужними женщинами.
- А как же Надя? Колдун вздохнул:
- Даже мне иногда приходится отступать от собственных принципов.
Они явились вечером. Тимофей провел их в просторную комнату Игорька. Остряков с любопытством разглядывал обстановку. Все стены комнаты были завешаны картинами - сплошь авангард, в буковых гладких рамах, по три-четыре в ряд. Зато бронзовая люстра и бра на стенах были старинными с зеленоватой благородной патиной, а кресла с изогнутыми ножками и округлыми, как женские прелести, спинками, обитые кремовым атласом, сделали бы честь любому музею.
Бабка, пришедшая с Остряковым, смотрела хмуро и неприязненно. У нее было темное худое лицо, белоснежные, сверкающие, как серебро, волосы и черные, будто насурьмленные брови. А зубы белые, ровные, но не вставные - свои, самоделанные, как у Романа. Старое зимнее пальто с облезлым воротником она снимать не стала, а лишь распахнула на груди и откинула с головы платок. За гостями Тимофей внес огромную матерчатую сумку и поставил ее на пол у входа.
- Вот, как просили, - весело объявил Остряков, потирая руки. - Доставил в лучшем виде. Знакомьтесь - Марья Севастьяновна Воробьева, потомственная колдунья. Сплетет водное ожерелье в лучшем виде.
- В самом деле? - Игорь недоверчиво поглядел на старуху.
Светлые ее глаза, узкие и чуть косо прорезанные, очень напоминали глаза того парня, что вытащил Игоря из “мерса”.
- Сплету, - пообещала Марья Севастьяновна, - но только учти: наденешь - так носить будешь до скончания века. Никто не снимет с живого, а с мертвого оно само спадет.
- Так уж и никто? - хитро прищурился Колодин.
- А коли снимет - тебе хуже станет, чем мертвецу, - пообещала старуха.
- Что ж, плети, - повелел Колодин. - Дорого берешь?
Марья Севастьяновна задумалась:
- Ты первый, кто ожерелье купить хочет. Ведь это не радость какая, не удовольствие. Ожерелье убить может.
- Сколько возьмешь? - повторил свой вопрос Колодин.
- По сотне за штуку. Сколько плести? - Старуха склонилась над принесенной сумкой и принялась выставлять на пол полиэтиленовые бутылки из-под колы, наполненные родниковой водой такой прозрачности, что она отливала голубым.
- Пустосвятовская вода, наичистейшая вода на свете, - сообщил Остряков, потирая руки.
- Мне и вот ему сплетешь. - Игорь кивнул на Тимофея.
- По одной штуке? - равнодушно спросила старуха, по-прежнему не снимая пальто, хотя в комнате было жарко.
- А что, можно и больше?
- Отчего же. Можно и больше. Других водяков чуять лучше будешь, коли трижды окольцуешься.
- Отлично. А ты выйди, в коридоре подожди, тебе при этом быть не обязательно, - кивнул он Острякову. - Ты здесь лишний.
Остряков запротестовал, но напрасно - Тимофей вмиг выпроводил его в холл.
Оставшись наедине со старухой, Колодин добавил:
- Мне одно ожерелье сплетешь, а охраннику моему - сразу три.
Тимофей спорить не решился. Старуха вытащила кухонный, остро отточенный ножик и только тогда наконец скинула пальто, но не до конца, а лишь обнажив плечо и руку. Закатав рукав старой фланелевой кофты, она четырежды провела острием ножа по дряблой бесцветной коже. Белесые борозды разошлись, но кровь не выступила. Прошептав заклинание, она стала лить в ранки воду. Несколько раз Игорь порывался спросить, что она делает, но всякий раз старуха предостерегающе поднимала палец. И он не решался нарушить царящую в комнате торжественную тишину. Волосяную основу старуха плела из своих седых длинных волос, и они, замкнув в себе водную нить, вмиг сделались разноцветными. Первому ожерелье она надела на шею Колодину, потом занялась его подручным.
- Отлично, - сказал Колодин, трогая пальцем серебряную водную нить. - И что же с ним можно делать?
- А все, что ни пожелаешь, на что силы твоей хватит. Какой талант скрытый в человеке сидит, то ожерелье и откроет, высвободит и укротить поможет, - отвечала Марья Севастьяновна. - Тут все от человека зависит. Вон сынок мой непутевый мог бы весь мир подчинить, а он сидит в Темногорске да беглых мужей бабам разыскивает. Глупец! - Она в сердцах плюнула на пол.
Игорь отсчитал старухе обещанные четыре сотни, и она, тщательно обсмотрев каждую бумажку и про каждую спросив “не фальшивая ли?”, спрятала добычу во внутренний самодельный карманчик в пальто. После чего несказанно подобрела, и теперь расспрашивать ее сделалось сплошным удовольствием. Сама Марья Севастьяновна могла многое. Исцеляла по мелочи - бородавки там или прыщи, порой и похуже заразу усмирять ей доводилось. Ну а лучше всего удавались ей наводнения, ливни, паводки и прочие напасти. Дождь могла вызывать, и сын ее теперь этим балуется иногда. А вот чего ей не передалось от предков - это бриллианты с помощью воды делать. Сказывали, бабка ее тем занималась и богато жила, трое мужей ее состояние мотали и промотать не могли, безвылазно в Монте-Карло на зеленое сукно деньги метали, проигрывались в пух и прах и через это частенько помирали. А на следующий год, глянь, новый супруг катит за границу на воды с новыми пухлыми пачками кредиток и опять все спускает, а дом Марьи Гавриловны - бабку тоже Марьей звали - краше и богаче прежнего. Было у Марьи Гавриловны два малолетних сынка: один куда-то сгинул еще в революцию, а куда - неведомо, а второй - Севастьян - в бега кинулся. Потом уже, при Советах, в детдоме воспитывался, сказывая, что не помнит, кто он и откуда. Хотя помнил все прекрасно: и бабкины наговоры, и многие ее штучки с водой, но - хитрая бестия - все это скрыл, ни словечком не обмолвился. А бабку ту в “парилке” большевички от души попарили, бриллиантики ее хотели найти, да так ничего и не нашли, кроме водички нашенской, пустосвятовской. Слышал, наверное, милый, про “парилки”, которые большевички придумали для тех, у кого золото припрятано или хотя бы предполагалось, что припрятано? Слышал, конечно. Теперь про это пишут в газетах. А в прежнее время об этом не по газетам знали, глаза у людей лопались от жара в этих самых парилках. Говорят, Марья Гавриловна там и померла, не вынесла многочасового жара, сердце остановилось. Да и как вынести, коли студеная вода - ее стихия? Водное ожерелье ее там, в жару-то, и придушило. Чем вам, скажите, не Пиковая дама двадцатых годов?
- Воду, говоришь, нашли вместо бриллиантов? - задумчиво переспросил Игорь и стиснул пальцы в замок, чтобы унять внезапную дрожь. - А принеси-ка ты нам чайку, Тимофей, - велел охраннику. - Ну и конфеток для гостьи не пожалей. Пожилые сладкое любят.
- Я не люблю, - отвечала старуха, - но конфетку, может, и съем.
Конфеток она съела три штуки - до того оказались вкусные.
- Это откуда ж такие? Из Франции наверняка.
- Как же бриллианты из воды-то получаются, - недоверчиво усмехнулся Колодин. - Бриллианты - это углерод, а вода - аш-два-о.
- Слово главное, а что под ним - не столь важно, - засмеялась старуха. - Если заклятие умело наложено - после этого хоть в лупу смотри, хоть в микроскоп, - одно увидишь: алмаз природный чистейшей воды. Слышал, милый, такое выражение?
- А если ваши бриллиантики поддельные кинуть в огонь, что будет?
- В огне они испарятся, как капли влаги. Но это не имеет значения. Кто же так бриллианты проверять станет? Однако в давние времена был, сказывают, случай. Красотка одна на бал собиралась, колье бриллиантовое достала и ну вертеть так и сяк перед зеркалом. А подле канделябр стоял с четырьмя свечами. Она колье над свечами пронесла, и бриллиантики фьюить - и испарились! Одна оправа осталась. Только я думаю, все это враки. Хорошее заклятие одну стихию от другой отделяет. И уж от жара свечи оборонит. В печке, конечно, такой водяной камешек не выдержит, ну а против свечи устоит.
- А может, ты все врешь, может, ты и сама можешь алмазы делать, а?
Старуха затряслась от смеха.
- Шутник! - Она погрозила Игорю пальцем. - Да разве я ходила бы в этом пальтишке, если бы мне подобная тайна была ведома? Или Роман мой непутевый разве бы промышлял своим дурным ремеслом? Да по нынешним временам мы, этой тайной владея, пол-России могли бы скупить.
- Верно, могли. А как, говоришь, бабку твою звали?
- Гамаюнова Марья Гавриловна. Отец всегда говорил, что фамилия у нее была подходящая для этих дел. А ему-то в детдоме простенькое прозвание дали - Кусков. Потому что он куски хлеба под подушкой прятал.
- Гамаюнова, - повторил Колодин и, помолчав, усмехнулся. - Хитрые, как я посмотрю, вы все, колдовское племя. Может, ты мне байки рассказываешь? А у самой бриллиантов полный сундук?
- Да не знаю я того заклинания. Чтобы никогда мне не напиться пустосвятовской воды.
- Ну и черт с ними, с бриллиантами! Плевать! У меня у самого денег хватает! Только что из того? В моей беде от денег никакого толка! Эх, если бы помогла ты мне, Марья Севастьяновна! - воскликнул Игорь с искренним отчаянием в голосе.
- Так я ж тебе ожерелье сделала, это разве не помощь?
- Мало этого. У меня враг есть. Смертный. Тоже ожерелье носит. Он моим другом прикинулся, к невесте моей прокрался и изнасиловал.
- Мерзавец!
- Его ожерелье неуязвимым делает, и никак мне с ним не посчитаться. Алексей Стеновский его имя. Может, слышала, он одно время в Темногорске жил.
- Стеновский… Имя какое-то знакомое.
- Он отца своего недавно убил, - подсказал Игорь.
- Давай я тебе меч сделаю. Меч - это я запросто. Сейчас прямо и могу. Трехдневный. Дольше и не бывает.
- Меч? Какой меч? Да на кой мне черт твой меч?
- Водяной. Разит не хуже стального. Три дня будет меч. А к исходу третьего дня с закатом расплавится.
- Ну и к чему мне этот меч сдался? Я что, рубиться с врагами пойду?
- Меч тот может водную нить перерубить. Ничто не может, ни одна сталь, а водяной меч может. А коли ты на человеке водную нить перерубишь, то он навеки твоим рабом сделается. И умрет вместе с тобой. То есть, конечно, может и раньше помереть, но никак не позже. Навек ваши жизни будут связаны. Потому как у вас будет одно ожерелье на двоих. Так ты со своим врагом сладишь и за девушку свою отомстишь.
- Это уже интересно, - засмеялся Игорь. - А тебе, бабуля, цены нет. И бриллиантов никаких не надо - твои знания дороже стоят. - Он знал, как подольститься. Гамаюнову когда-то льстил и Лешке Стеновскому. А прежде и позже них - то есть всю жизнь - отцу.
- Насмешил, милый, - махнула рукой Марья Севастьяновна. - Кто ж у нас на Руси знания-то ценит? Их в сундук разве что складывать да замок навешивать, а более ни для чего они не пригодны. Вот отец мой кем был? Канавы для осушения рыл. Повелитель водной стихии, а с Водой-царицей воевал. Смех, да и только… А я? Книжки глупые в библиотеке тасовала. А Роман мой непутевый? - Она презрительно махнула рукой.
- Слушай, Марья Севастьяновна, сколько ты за водный меч возьмешь?
- Три сотни, не меньше, - веско проговорила старуха и тут же поняла, что продешевила. - Пятьсот.
- Идет, - не торгуясь, согласился Колодин.
Остряков за дверью маялся, дожидаясь, когда же кончится великая ворожба и можно будет вернуться назад в комнату. Только не в его обычае было сидеть тихохонько, не имея доступа к информации. Игорь Колодин - он, конечно, умный малый, но ведь не догадался, что по дороге сюда Остряков и для себя у занятной старухи малость колдовства испросил. Так, по мелочи, и ценой всего полтинник. Но ценная крохотулечка вышла. По капле заговоренной воды пустосвятовской в каждое ухо. Поначалу неприятно - постоянно что-то шуршит в ухе, как будто мир с тобой через испорченный динамик разговаривает. Но зато как слышно! Каждое словечко отчетливо через любую стену, будто его произнесли в двух шагах. И сейчас, сидя со скучающим видом на стуле, Остряков прислушивался. Говорили о важном. О даруемой водным ожерельем силе, потом о бриллиантах заговоренных, сделанных с помощью воды. Но так, что неотличимы они от настоящих, если сильное заклятие на них наложить. Услышав такое, Остряков едва не подпрыгнул на стуле - сразу же вспомнился ему сейф в подвале Сазонова и бутыли с водой. И вода эта растекалась по полу, оставляя влажные пятна - и ничего кроме. А ведь достаточно было только слова Гамаюнова, и засверкали бы перед ними тысячи бриллиантов. Бог мой - какое вранье! Не было у Сазонова никаких денег. Идея была, а денег не было. Все фикция, мираж, Сазонов только изображал из себя мецената, а всем распоряжался Гамаюнов. Вот откуда пошли эти слухи о драгоценных коллекциях, которые якобы вывезли с Родины предки Сазонова и которые он теперь распродает ради нужд фонда. Какая досада: спустя столько лет узнать истину! Остряков был так поражен этим открытием, что упустил, о чем же дальше шла речь за стеной, и пришел в себя только тогда, когда услышал слово “меч”. Но больше в тот момент он ничего не смог разобрать, потому что в эту минуту из апартаментов Игоря выскочил Тимофей и рысью побежал куда-то - слышно было, как он возится где-то на кухне, потом понесся назад - и с чем же? С оцинкованным корытом в руках! Странно было, что такая заваль отыскалась в роскошной квартире Колодиных. Когда Тимофей скрылся в комнате со своей добычей, Остряков вновь навострил волшебные свои ушки. То, что он услышал, повергло его в изумление: Колодин со старухой обсуждал особенности мечей.
- Мне нужен кривой китайский меч… - назидательно говорил Игорь. - Точно такой, как на этой картинке. Сможешь?
- Мне все равно, - отвечала старуха. - Форма не имеет значения, а стихии всюду равны - что на Востоке, что на Западе. А мы с тобой, мой мальчик, и не Восток, и не Запад. У нас - пограничье. А у пограничья свои законы. То есть любые сгодятся.
Послышалось журчание воды. И шепот старухи, но настолько тихий, что ни единого словечка, как ни старался, мистер Шарп разобрать не мог.
“Моются они там, что ли?” - изумился Остряков.
А потом раздался мелодичный звон - будто разом зазвенела сотня крошечным серебряных колокольчиков - и что-то тяжелое грохнулось на пол.
- Отлично! - послышался возглас Игоря Колодина. И следом - истошный визг. Остряков испуганно ойкнул и отпрыгнул подальше от стены. Уши ему враз заложило от этого визга. Сомнений не было - кричала старуха, будто резали ее там, в комнате, но резали медленно, изуверски. Остряков, стуча зубами, попятился к двери. Дернул ее, хотел выскочить в переднюю, но охранник тут же возник на пороге, толкнул его назад, в холл, и буркнул: “Велено сидеть”. Дверь вновь захлопнулась. А визг все несся из комнаты, постепенно затихая, сменяясь предсмертным хрипом.
“Так ведь он и меня, как и ее”, - пронеслось в мозгу. Старуху замочил. А потом и Острякова, как свидетеля…
Ноги тут же сделались мягкими, как тесто, и Остряков осел на пол. Хотел помолиться. Губы шевельнулись, просипели невнятное. Рука, поднесенная ко лбу, дернулась и застыла, потом нетвердо скользнула вниз и, заплутав, почему-то клюнула в крестном знамении сначала левое плечо, а потом правое, хотя крещен Остряков был в православной вере. А правая штанина сделалась нестерпимо горячей, а потом стала противно липнуть к телу и холодить.
“Я же обмочился…” - сообразил Остряков и захихикал.
Происшествие получилось какое-то невыносимо унизительное. Детское. Стыд слегка притупил страх. Мысль о том, что Колодин сейчас выйдет и увидит его сидящим в луже, затмила все остальные. Остряков вскочил, подбежал к стулу и сел, всем своим видом показывая, что к луже не полу он не имеет ни малейшего отношения.
И тут старуха выскочила из комнаты Игоря. Живая. Но в каком виде: платка на ней не было, волосы растрепаны, глаза выпучены, а на тощей жилистой шее - кровавая ссадина. Ожерелье плетеное с серебряной ниточкой, какое она прежде носила, исчезло.
- Убил! Убил! - завыла старуха, кидаясь к Острякову.
Ее так трясло, что Остряков испугался - не окочурилась бы старая у него на руках. Игорь вышел в холл следом.
- Ничего страшного с вами, Марья Севастьяновна не произошло. Уж, не думаете ли вы меня пережить, коли так испугались?
- Силушки моей лишил - навек лишил, проклятый! Как же я теперь колдовать-то буду? Мое же слово теперь ничто - пустота. Ой, беда мне, беда! Вода-царица, одно мне осталось - помереть!
Старуха опустилась на пол и принялась рвать на себе волосы. Белые невесомые нити разлетелись по всему холлу.
- Как-то нехорошо вышло, - пробормотал Остряков, морщась.
- И только-то? - засмеялся Игорь. - А ты не боишься, мистер Шарп, что наш общий друг Стен убьет тебя на месте?
- За что? - искренне удивился Остряков.
- За то, что ты его предал, дорогой.
- Я не предавал! - запротестовал мистер Шарп. - Просто я полагаю, что в споре ни одна сторона не бывает права, и потому я не могу утверждать, что правда именно за Лешкой или за тобой. И выход из данной ситуации лишь один - поступать непредвзято и судить объективно. И о предательстве тут речь не идет.
- И Стеновскому ты то же самое говорил?
- Разумеется.
- И в чем же не прав наш дорогой Стен?
- Во многом. Его проект был чистой фикцией и обречен на провал с самого начала.
- А ты трезво мыслишь, мистер Шарп. А чем же я тебе не угодил?
- Вы с папашей… ну, тех ребят ведь убили… И охрану. И Сазонова.
- Мы никого не убивали, - улыбнулся Игорь. - Так и можешь передать своему обожаемому Алексею. Да, с девчонкой его я трахался, потому как она сама меня к себе зазвала и в постель затащила, а более я перед Алексеем ни в чем не виноват. А в гибели тех ребят виноват прежде всего Гамаюнов. Его глупость - всему первопричина.
Остряков скривился - Игорю Колодину он не верил, но спорить боялся.
- Так что получается, что опять-таки виноват не я, - продолжал Игорь. - Надо мыслить трезво и не отравлять свой мозг ядовитыми фантазиями. Так ведь?
Остряков кивнул. А Колодин торжествующе рассмеялся. Он был в хорошем настроении и потому милостиво похлопал старого приятеля по плечу.
- Ну что ж, мистер Шарп, ты выдержал испытание. Можешь и дальше мне служить. Сейчас возьмешь госпожу Воробьеву и отвезешь ее домой, а то она немного расстроена. Встреча была слишком эмоциональной. Я тоже человек эмоциональный. Я ее понимаю.
Не было нужды повторять приказ дважды - Остряков тут же ухватил старуху под руку и потащил из апартаментов Колодиных. В этот раз его пропустили беспрепятственно. А Игорь вернулся к себе и взял в руки удивительный, сверкающий голубым светом меч. Изогнутый клинок был не из стали - просвечивал. Сквозь него можно было смотреть как сквозь стекло, а тонкий белый узор, похожий на морозные арабески на стекле, извиваясь, превращался в чешуйчатого китайского дракона с разинутой пастью, длинным змеистым телом и растопыренными лапками. Говорят, китайские драконы добрые и приносят счастье.
Остряков загрузил старуху в свой “форд эскорт”. То и дело он оглядывался, не веря, что Колодин мог его отпустить восвояси. Что-то тут не так, какой-то подвох. И это после того, как Остряков сознался, что работает на два лагеря. Или Колодин так уверен в его преданности, основанной на страхе? К тому же завтра или послезавтра уже не останется выбора “или-или” и можно будет работать только на Игорька-умницу. И будут они вдвоем составлять удивительные партии не придуманных еще игр. Остряков в таких делах - человек незаменимый. Он такие фокусы соорудит - чертяка ноги сломит. Мистер Шарп самодовольно хмыкнул - будто Колодин лично его только что похвалил, а не он сам придумал этот внутренний монолог.
- Куда ты меня везешь? - спросила Марья Севастьяновна.
- Домой, в Пустосвятово, куда же еще? Старуха отрицательно мотнула головой, и белые космы качнулись из стороны в сторону.
- Не пойдет. Я туда воротиться никак не могу без своего дара. Меня же соседки со свету сживут, как прознают.
- Может, никто не узнает, - предположил Остряков.
- Узнают. Послезавтра я Кате обещала бородавки свести за десяток яиц. А теперь что же будет? Бородавки не сойдут - и позор на мою старую голову. Нет уж, вези меня в Темногорск, к сыну. Дом у него там, пусть укроет на время, а там поглядим. Может, помру и позора своего не увижу.
Старуха неожиданно принялась расстегивать драное пальтецо и фланелевую кофту. Роман не сразу понял, что происходит, пока из-под латаной трикотажной сорочки не извлечена была отвисшая белая грудь, пронизанная голубой сеткой вен. При этом глаза у старухи были абсолютно пустые, а взгляд устремлен прямо перед собой.
- Эй, мамаша, никак соблазнить меня вздумала, - хихикнул Остряков, но старуха никак не отозвалась на его шуточку. Скорее всего, она его просто не слышала.
Ей кто-то приказывал проделывать эти унизительные телодвижения. И она, не в силах противиться, повиновалась.
“Игорь…” - догадался Остряков, и ему сделалось тошно.
- Ах, щенок, что выделывает, а? - прошептала Марья Севастьяновна, очнувшись, и спешно завозилась, приводя одежду в порядок.
- Вашего сына Романом зовут? - кашлянув, спросил Остряков.
- Ну да, Романом. Он себе еще кличку такую странную придумал - господин Вернон.
- Так его нет сейчас в Темногорске, - сказал Остряков.

Предыдущая страница 27 Следующая страница


Колдун из Темногорска 28

- Как нет? Откуда ты знаешь? Ты его видел? Остряков кивнул:
- Он где-то здесь, недалеко от Питера, вместе со Стеновским.
Старуха тихо охнула.
- Что ж, выходит, я меч против Ромки делала? Против мальчика моего? - Вся ее нарочитая неприязнь к сыну разом слетела.
- Нет, нет, что вы, - запротестовал Остряков. - Меч против Алексея Стеновского. Колодин его все время хотел обойти. Постоянно доказывал, что он ничуть не хуже. Он какой меч заказал? Китайский. Все сходится. Стен много лет занимался восточными единоборствами.
Вот Гарри и хочет с ним его же оружием разделаться. Ясно?
Старуха не ответила, она смотрела в одну точку, и губы ее беззвучно шевелились. Поначалу Острякову показалось, что Колодин вновь подчинил себе ее разум, но ошибся. Старуха очнулась. Глянула на него своими колючими глазами и сказала хриплым, каркающим голосом, в котором слышался какой-то дикий злой смех:
- Ладно, дружок, поехали в Пустосвятово. Я хоть и старая, да из ума не выжила, вас, молодых, обхитрить сумею.

Глава 16
БЕЛОВОДЬЕ В ОСАДЕ

Хорошо жить в собачьей будке, да не в переносном смысле, а в самом прямом, как вы думаете? Глаша думала, что плохо. Напялив на голову зимнюю мохнатую шапку и завязав ее так, чтобы наружу торчал только нос, который она густо измазала сажей, Глаша могла из будки высунуться только до половины - старая вывернутая искусственным мехом наружу крутка напоминала свалявшуюся собачью шерсть. А вот то, что ниже талии - солидный Глашкин зад, и распухшие от долгого пребывая в воде ноги за собачьи не принял бы даже деревенский дурачок Кузя. Впрочем, дурачков в Пустосвятове хватало. В каждом десятом доме обитал какой-нибудь пучеглазый косоглазый уродец, пускающий слюни и немилосердно коверкающий слова. Родились они все в один год, когда Романов дед Севастьян, по природе колдун, а по должности - осушитель болот, то бишь мелиоратор, извел знаменитое клюквенное болото Ржавая топь. В тот год и народились у пустосвятовских баб уродцы. Ни одного нормального - все юродивые мужского и женского пола. И в январе рождались, и в мае, и даже к исходу года - в декабре. А с января Севастьян ту мерзкую работу кинул и стал жить отшельником. И пошел к водяному мириться. Ржавую топь, разумеется, не вернешь, там нынче заросшие осокой и лебедой поля, а вот уродцы рождаться перестали. Случилось это за три года до появления Романа на свет.
Глашка всю эту историю, разумеется, не знала. Глашке ее собственной истории хватило - она заднюю стенку будки по досочкам разобрала и себе укрытие для тела среди бревен сладила. Утром на нее цепь собственный сын надел и прошептал:
- Мамочка, никто не узнает, что ты снова с нами живешь.
И после обеда он ей кусочек вкусненького, от бабки утаенного вынес.
А вот дочка ее возвращению не обрадовалась - боялась, что пронюхают соседи - кто это у них во дворе в собачьей будке живет - и на смех подымут. Девчонке уже чудилось, как дети бегают следом и кричат:
- Валька, мамка-то твоя собака! А ты и сама, выходит, сучка, эй, где твой хвост, где лапы? Покажь! Может, ты уже шерстью прорастать стала.
Потому Валюша мимо будки целый день проходила с таким видом, будто там по-прежнему никого не было, - головенку кверху и отвернувшись. Глаша не сердилась - как можно на собственное дитя сердиться? Но обидно ей было. И она даже поплакала немного.
Одно Глаше не ясно - догадалась бабка, то есть ее родная мать, кто у них на дворе в собачьей будке поселился ночью? Бабка на Глашу, нарядившуюся собакой, внимания не обращала целый день. Однако принесла жидкий супчик и в него хлеба накрошила. Глаша суп выпила: суп - он почти что вода. А вода ей необходима. А вот хлеб из миски прибежал выбрать соседский пес Борька - и за то Глашу лаем предупреждал, если какой незнакомец на их улицу заворачивал. Только, кому же к нищим сироткам в дом ходить? Однако нашелся гость незваный. Вечером забрался пьянчужка - решил кур из сарая утащить. Но Глаша вмиг услышала, как он крадется. После утопления больше не спала, все ночи напролет глаза таращила. Выскочила Глаша из будки. На ворюгу поганого кинулась и давай щекотать. Едва до смерти не защекотала. Уже мужик заходиться стал - вот-вот концы отдаст, - да сумел вырваться. Удрал поганый, себя не помня.
А потом всю ночь тихо было. Уже светать начинало. Скоро и бабка поднимется, пойдет кур кормить. И тут Глашке показалось, что зовет ее кто-то. Раз кликнул, другой…
Она из будки выскочила, цепь с себя сняла, подбежала к калитке. У забора стояла старуха Марья Севастьяновна Воробьева, сама на себя не похожая, без платка, с растрепанными волосами.
- Ты что, в собачьей будке так и собираешься жить? - язвительно спросила старуха.
- Роман приказал.
- Мало ли что он приказал. А я приказываю - беги, спасай его. Беда Ромке грозит нешуточная! А не то в самом деле собачья жизнь для тебя настанет. Беги, скорее! - Глашка уже калиточку открыла и хотела припустить по улице, но старуха ее остановила: - Стой, дуреха! Кольцо Ромке отдай. И скажи, что у кольца этого есть одно свойство, которое Ромка не ведает.
- Какое свойство?
- А вот такое… - И старуха торопливо принялась шептать на ухо утопленнице. - Поняла? Все поняла?
- Угу…
- Так беги! Беги скорее! Потому как если Ромка умрет, и мне жить не надобно!
Весь день моросил вызванный Романом дождь. Удобный для прощупывания местности, дождь старательно вымочил весь сухостой в очерченном круге. Крыша в нескольких местах текла, а в окно, даже заделанное полиэтиленом, все равно дул ветер. Самодельная печка плевалась дымом так, что в сарае нечем было дышать, дрова гореть никак не желали. Тепла от печки было чуть, и оно тут же улетучивалось сквозь щели. Так что существование в мнимом Беловодье было довольно убогое.
“Надеюсь, в настоящем городе мечты быт налажен лучше”, - усмехнулся про себя Роман, выбираясь наружу из неуютного их убежища.
Дыма он терпеть не мог почти так же сильно, как и огня. Интересно, сколько времени придется им сидеть взаперти, ночуя на ложе из еловых веток, питаясь концентратами, разогретыми на примусе? При этом им надо не только отсидеться, но и убедить господина Коло-дина, что перед ним истинное Беловодье. Оставалось одно - ждать. Свой ход они уже сделали. Сейчас была очередь Степана Максимовича. Роман надеялся, что на два-три хода вперед он просчитал. Надеялся - да. Но уверен не был. Все планы и расчеты были весьма шатки прежде всего потому, что никто из них толком не знал, какими ресурсами на самом деле обладает Коло-дин, сколько может выставить людей и кого из власть имущих успел купить. Поначалу они полагали, что Колодин приведет человек двадцать, вооруженных до зубов, и после небольшой перестрелки можно будет сматываться, оставив победителям в добычу руины так называемого Беловодья. Пусть думают, что обитатели города-рая ушли на дно озера, как это случалось в легендах, и сидят там в виде лягушек или какой другой нечисти. Но Роман чувствовал, что они недооценили противника. Если Колодин сумел заранее перекрыть все подступы к Беловодью, то ускользнуть по намеченной дорожке так легко не удастся.
- Надюша, детка, - позвал колдун обожаемую львицу голосом сугубо деловым. - Поди помоги деревенскому колдуну к встрече дорогих гостей приготовиться.
- Как же я тебе помогу? - в тон ему отвечала Надя.
- Да пакетики водой из котлована наливать и узелком плотно завязывать. Сможешь?
Она пожала плечами, едва сдерживая улыбку: решила - шутит он. А Роман вовсе и не шутил. Он достал пачку купленных в магазинчике полиэтиленовых пакетов и направился к котловану. Надя пошла за ним, ожидая от колдуна какого-нибудь подвоха. Роман удовлетворенно оглядел ямину и спросил:
- Хорошее озеро я сделал из лужи, а?
- На комплименты напрашиваешься?
- Не без этого. Обожаю, когда меня хвалят.
Он присел на корточки возле кромки воды и в самом деле стал наполнять пакет водой. Налил до половины, завязал узелком и отставил в сторону, потом второй точно так же. Третий. Вскоре рядок из водяных пузырей тянулся вдоль берега. Надя, видя, что дело обстоит точно так, как описывал ей будущее занятие Роман, принялась помогать. Он на время оставил мешки и наблюдал за ее руками. Ему все в ней нравилось - и фигура, и волосы, волной раскиданные по плечам, и то, как она движется, и то, как говорит. Ни единой занозинки не было в ее образе, ничто не раздражало. Даже ее надменность и дерзкое острословие ему импонировали. Вряд ли, однако, она могла принести ему счастье.
Надя почувствовала его взгляд и подняла голову:
- Что так смотришь?
- Любуюсь, - ответил он вполне искренне.
- Не юли, - рассмеялась она. - Ты не просто смотришь. Изучаешь. И думаешь о сегодняшнем. Только я уже сказала тебе…
- А вот и не угадала. Другое меня интересует. Хочу знать, какой дар в тебе ожерелье открыло, когда с тобою срослось, а что оно срослось - это я чую точно.
- Может, дар и есть, только о нем докладывать не собираюсь, - прищурила ореховые глаза Надя.
От этого взгляда у него все вскипело внутри, и пакет, что был в руках колдуна, лопнул и брызнул во все стороны горячими каплями.
- Эй, ты что? - Она вновь рассмеялась, но в этот раз в смехе ее слышались растерянные нотки.
- Лучше он, чем я, - отозвался меланхолическим тоном Роман.
Что она делает! Знает, что нравится, и кокетничает напропалую, но при этом после каждого завлекающего взгляда тут же холодом обдает - мол, все эти улыбочки только так, для игры. А от этой игры у него такой водоворот в душе крутится…
- Ты в меня еще не влюбилась? - спросил он.
- Смеешься?
- Нет. Вполне серьезно. Неужели сердечко не стучит? Не нашептывает некто невидимый в уши - умру без него, ненаглядного.
- Представь, никто не нашептывает.
- Жаль.
И он тут же почувствовал приближение. Кто-то ехал к ним на машине, безошибочно находя дорогу в сгущающихся сумерках. Все ближе и ближе к пограничному кругу. Еще несколько секунд, и он упрется в невидимую стену.
- Тревога! - заорал Роман.
Все обитатели сараев, издали казавшихся великолепными коттеджами, высыпали наружу. Меснер держал винтовку. Остальные лишь растерянно переглядывались. Вскоре стали различимы мелькающие за стволами елей огни фар. И вот из-за деревьев вынырнула машина. Новенькая “тойота” подпрыгивала на ухабах лесной дороги, направляясь прямиком к мнимому Беловодью.
- Не волнуйтесь, - объявил Роман. - Кольцо эту тачку не пропустит.
И ошибся. “Тойота”, даже не приметив водной границы, перескочила через нее и теперь катила, тормозя, к стоящим в растерянности людям. Меснер вскинул винтовку и прицелился в лобовое стекло. В последний момент, догадавшись, Роман ударил его под руку, и выстрел пришелся поверх машины. Пуля описала замысловатую дугу, чиркнула по невидимой стене, окружающей мнимый город, и ушла вверх. А из “тойоты”, улыбаясь, вылез полноватый человек лет тридцати пяти с круглым добродушным лицом, одетый в куртку защитного цвета и такие же брюки.
- Ну и прием! С салютом. Не ожидал, ребята!
- Баз! - изумленно ахнула Надя.
- Он самый.
Баз, или Василий Зобов, сгреб ее в охапку и закружил, потом поставил осторожно на землю и по очереди обнял Меснера и Алексея.
- Я решил, что в данной ситуации вам может понадобиться врач. - Он подмигнул Наде. - Когда Джо вернулся и рассказал о происходящем, я понял, что пора собираться в дорогу. Все равно моя больница закрыта на ремонт, и я пока совершенно свободен.
- Как ты нас нашел?
- Ваши ожерелья притягивают мое. Вы что, забыли?
- Роман, а вдруг кто-то из ребят Колодина обладает ожерельем? - спросила Надя, поворачиваясь к колдуну.
- Только если Гамаюнов постарался. Я для них ожерелья не изготавливал. И тот, от кого я получил свое, - тоже.
Однако он чувствовал себя уязвленным. Случай с Базом выставлял его в смешном свете, хотя никакого промаха колдун не совершил. Уж скорее Баз сделал непростительную глупость, когда рванул к ним без всякой охраны, полагаясь на одно везение. Люди Колодина могли его легко скрутить, и чудо, что не скрутили.
- Тебя не пытались задержать на дороге? - спросил колдун, хмурясь.
- Представь - пытались. На развилке инспектор притормозил. Так много мне давненько не приходилось давать на лапу.
- И больше ты никого не видел?
- Нет, никого.
- Ладно, пойду проверю, как там наше кольцо. Не повредилось ли от колес, - пробормотал Роман.
- Неужели обычные колеса могут повредить твою волшебную границу? - съязвила Надя.
Да, это не та женщина, перед которой можно жалобиться, а она будет гладить по голове и утешать. Скорее, почуяв боль, начнет еще больше мучить. Такие не любят слабых, а сильных хотят прибрать к рукам и подчинить себе. Он шагал вдоль водного кольца, ведя ладонью по невидимой стене, и казалось, что Надя идет за ним следом и слегка подталкивает в спину - ну споткнись же, споткнись, что тебе стоит, а я погляжу, как ты падаешь, и посмеюсь над тобой вволю. Он оглянулся. Надя смотрела ему вслед. Но что было в этом взгляде, он не мог разобрать. Роман отвернулся и ускорил шаги. Почти бежал. Замыкал круг. Стена была невредима. По-прежнему, если смотреть со стороны, виделись на месте котлована озеро я поднимающийся из его вод городок. Дома на берегу так же мирно посверкивали влажными от дождя крышами. Из одной трубы валил густой дым. Роман усмехнулся. Не зря, значит, топится печка в их сарае. И ему захотелось, чтобы на берегу озера, а не этого котлована стоял дом, и в сумерках растапливался камин в холле. А они бы с Надей сидели в креслах друг против друга и вели мирную беседу ни о чем, то есть каждый день об одном и том же, как умеют разговаривать только очень долго прожившие друг с другом люди. И никого бы не раздражало, что каждая фраза повторена уже по сотне раз. Его бы умиляло, как и прежде, ее расплывшееся, хотя и не потерявшее прежнего дерзкого выражения лицо, и он бы поправлял плед на ее коленях, а она бы снимала ватную куклу с чайника, чтобы налить ему в чашку ароматный чай. То, что он видел сейчас, не было предвидением. Это была чистейшая мечта, самая обычная мечта самого обычного человека, не несущая ни грана прозрения.
Роман стоял возле стены и разглаживал невидимую поверхность пальцами. Он слышал, как Баз подошел к нему, но не торопился обернуться.
- Надя рассказала мне о своем обещании устроить вам разговор с профессором Гамаюновым, - кашлянув, сказал Баз.
У него был приятный, чуть сладковатый голос - идеальный голос для доброго доктора Айболита. Он мог бы озвучивать мультфильмы, свои ли, чужие - не важно, все равно подойдет. И небольшой акцент, прижитый в заграницах, как незаконное дитя, очень шел Базу.
- Но не сейчас же, - не слишком вежливо отозвался Роман.
- Почему нет? Я взял с собой фарфоровую тарелку. Надеюсь, у вас найдется чистая вода? - Он улыбнулся.
Замечательная улыбка. Чистосердечная - такая и должна быть у врача, который не только исцеляет, но и ободряет, и утешает. Так и хотелось сказать “милый Баз”. Иначе о нем и не получалось думать. Ну кто еще мог предложить ему встречу с Гамаюновым? Только милый Баз. Итак, сбылось! Тот, кого он жаждал видеть, с кем так хотел говорить, дал согласие. Неожиданно Роман ощутил странную робость. Захотелось, чтобы не было никакого разговора и все оставалось как прежде.
Он страшился этой, прежде такой желанной встречи. Почему? Уж не почувствовал ли он на расстоянии неодолимую силу Гамаюнова? Нет и нет… Так что же его смущало и страшило? Боязнь показаться слабым? Чушь! Он никогда не сомневался в своем могуществе. Так что же? Он, все видящий и все понимающий Роман Вернон, не знал ответа.
Внешне он не подал и виду. Достал из багажника своей машины флакон с пустосвятовской водой, и они вдвоем с Базом направились на кухню. Лена уже начала хлопотать, готовясь к ужину, но Роман многозначительно указал ей на дверь и она, швырнув тряпку, служившую полотенцем, вышла, всем своим видом выказывая недовольство. Роман предусмотрительно выключил примус. В деле, которое им предстояло, огонь мог помешать. На перевернутый деревянный ящик водрузили белую, похожую на раковину тарелку. К своему удивлению, Роман обнаружил, что это точно такая же тарелка, что была у него, - чисто белая, без узора, старинная тарелка кузнецовского фарфора. У Лены, помнится, он нашел точно такую же. Колдун наполнил ее до краев родниковой водой, но теперь нежелание говорить сделалось еще сильнее. Наконец, пересилив себя, Роман опустил ладонь на поверхность воды, и вода слегка колыхнулась. А когда он отнял пальцы, то увидел знакомую картину - озеро и златоглавая церковка на нем. Сквозь толщу воды проглядывали коньки погруженных на дно хоромин.
А потом увиденное заслонило лицо профессора Гамаюнова. Он был стар - гораздо старше, чем казалось Роману из рассказов его учеников. Его одутловатое отечное лицо с нездоровой желтизной щек и набрякшими мешками под глазами, не поражало ни энергией, ни силой - скорее, это было лицо усталого человека, готового к покою, но по какому-то недоразумению возжаждавшего власти. Роман так отдался анализу своих впечатлений, что не сразу понял, что говорит ему Гамаюнов:
- …Вы, Роман Васильевич, очень нам поможете, если избавите мир от господина Колодина.
Роман демонстративно усмехнулся.
- Просто так я не оказываю услуги.
- Что желаете взамен? Много? Или мало? Или соизмеримо с тем, что будет вами сделано? - В интонации Гамаюнова сквозила преувеличенная вежливость - если записывать его слова на бумагу, то обращение “вы” непременно надо писать с большой буквы, как в поздравительных открытках дальним родственникам.
В ответ невольно захотелось говорить хамовато. Но Роман сдержался. Такая реакция выглядела слишком примитивной. А ему не хотелось разыгрывать перед Гамаюновым дурачка.
- Самую малость. Знать про вас все. - В его голосе звучал вызов, и он не пытался этого скрыть.
Гамаюнов задумался. Или, вернее, сделал вид, что задумался.
- Я мог бы оплатить этот счет, - сказал он, решив, что пауза получилась достаточно многозначительной. - Но у меня жесткие требования и, возможно, для вас невыполнимые. Хватит ли у вас силы, чтобы уничтожить Колодина и вернуть Надю и База Зотова в истинное Беловодье? Только после этого я исполню свою часть договора.
- А Стеновский? Он вас не интересует и потому может погибнуть?
Гамаюнов поморщился:
- Алексей уже сделал свой выбор. К моему великому сожалению.
- Он может передумать.
- Он не из тех людей. - Ответ прозвучал резко. Слишком резко. Стен не передумает, потому что этого не хочет сам Гамаюнов.
Роман на секунду задумался:
- Хорошо, я соглашусь. Но в таких договорах обычно платят аванс.
Гамаюнов усмехнулся. Интересно, сможет ли великий колдун господин Вернон, глядя на тарелку с водой, вытянуть из профессора хотя бы частичку его знания?
- Мне нетрудно заплатить вперед, многоуважаемый господин Вернон. Только хотите ли вы такой платы? Не побоитесь?
- Нет.
- Ну что ж. Возьмите, что возьмется. Я не препятствую. - И поверхность тарелки замутилась.
Роман, как не знал о нем ничего прежде, так и не узнал теперь, только мелькнули где-то на дне сознания странные образы, будто блики света на воде от пронесшейся мимо машины. Роман был растерян. Неужто этот тип сильнее господина Вернона? И теперь где-то там, в своем коттедже возле озерка, удобно расположившись в кресле у камина, Гамаюнов рассматривает отражения Романовой души, будто тасует новенькую колоду карт? Возможно, в эту минуту Иван Кириллович узнал о нем и Наде или проведал про Романа такое, что и самому колдуну неведомо. Но не чувство собственного бессилия привело Романа в ярость, а сама тема их разговора. Казалось ему прежде, что при встрече поведут они беседу о чем-то возвышенном и недостижимом, где слова “мир” и “космос” будут обозначать самые малые величины. А вышла какая-то базарная торговля двух не доверяющих друг другу людей. Неужели это все, на что он, Роман, способен?! Нет, нет, он сам, его дух, гораздо выше того, что было сказано. Не Гамаюнов его унизил, он сам унизил себя в собственных глазах. Так в чем же дело? Что же с ним произошло?
Колдун чувствовал, что там, в глубине леса, началось движение и десятки людей приближаются и замыкают их мир в кольцо, но он сидел в странном оцепенении, глядя на поверхность помутившейся воды, и не двигался. Он еще надеялся, что сможет разобраться. Еще минута, еще… Вот он, ответ, ускользающий торопливым пузырьком воздуха в воде. Не успел. Присутствие колодинских людей сделалось настолько явным, что их движение мог заметить и не обладающий колдовской силой человек. Роман заставил себя сбросить оцепенение и подняться.
- Они идут. Вряд ли в эту ночь нам удастся заснуть. Баз выплеснул воду из тарелки, и они вышли из сарая.
Впрочем, люди Колодина не особенно таились - где-то вдали слышалось тарахтенье моторов, а ближе, почти возле самой водной границы, похрустывали веточки, и кое-где смутно посверкивал отблеск фонарика. Осаждавшие не скрывались: смотрите, мы идем - неотвратимые и многочисленные, как термиты, и пожрем вас заживо в вашем логове, как бы вы ни изворачивались и ни прятались. Впрочем, Роман прятаться не собирался - он стоял на открытом месте и ждал. В надежности наведенной ограды колдун не сомневался. Теперь оставалось только смотреть. Ну вот, гости уже рядом. На минуту затаились, собираясь с силами, и…
Не размениваясь по мелочам, жахнули из гранатомета. Полыхнуло огнем. Но невидимая стена выстояла. Еще заряд и еще. Эх, глупыши! Вы что же, не видите - озеро. Ну не озеро на самом деле, а котлован, полный грязной воды. Но все равно вода. Вода-царица - вам это по буквам повторить или так поймете? Чтобы ваш огонь загасить ее и десятой доли хватит… а может, даже и сотой. Но никто нападавшим таких простых истин объяснить не успел. А сами они не могли распознать ничегошеньки и знай себе палили вовсю со всех четырех сторон. На что надеялись - неведомо. Думал, что Колодин поумнее будет. Опасность была, что отыщет он родственничков да прижмет их к ногтю, потребует унять колдуна. А он так увлекся бывшими своими друзьями недорезанными, что темногорского колдуна-то и просмотрел. Ну чего палишь, глупый? Неужели до тебя так и не доехало, что пулькой стену мою не взять?! На то оно и Беловодье, чтобы праведников только в свои стены допускать, а людей нехороших и во всех отношениях неприятных держать за дверью. А их там, непрошеных, никак не меньше полсотни, судя по тому тяжкому, отвратительному духу оружия, который издалека чует Роман. Не так уж и много, ребята, если учесть, что колдуны вы из себя никакие, а все остальные ваши способности на самом деле ничего не значат.
Но вот и господа бандиты что-то уразумели, потому что из нор своих высунулись и медленно, почти не таясь стали подползать ближе. Меснер и Алексей хоронились за сараями, но стрелять не спешили - да и что толку стрелять: пули точно так же будут летать в свое удовольствие, ограду невидимую не пробьют. Один из колодинских людей осмелел, поднялся во весь рост и шагнул вперед, уперся телом в невидимую стену, надавил мясистой тушей - и отпрянул. Заковыристая матерная брань понеслась над лесом. Да не те это слова, чтобы разрушить город, пусть даже и мнимый. Следом, опасливо пригибаясь, подошел второй. А за ним и третий. Каждый попробовал преграду плечом. Ну до чего непонятливые! Роман усмехнулся и тронул ногой лежащие на земле мешки. Три пакета вмиг заиндевели, вода в них обратилась в лед, а полиэтилен осыпался белыми струпьями.
- А право же, не буду я вас, болезные, убивать, надоело. - Роман улыбнулся господам боевикам обворожительной улыбкой молодого крокодила и подошел к самой границе.
Ребятки в камуфляже видели, что опасности этот невооруженный тип не представляет никакой, и, насмешливо скалясь, его разглядывали. Лицо у него было белое, будто посыпанное пудрой, черные волосы торчали во все стороны, а в руке он держал кусок льда. Клоун - да и только. Высоченный парень с черной повязкой на рыжих волосах самодовольно осклабился и выстрелил Роману в живот. То есть, если бы не было водной ограды, пуля, выпущенная в упор, превратила бы внутренности колдуна в суп-пюре быстрого приготовления. Но поскольку стена была, кусочек свинца срикошетил и улетел куда-то в кусты.
- Отчего это вы, ребятки, такие злые? - спросил Роман.
- Я ж его замочил. - Рыжий растерянно хлопнул глазами. - А он, падла, живой.
- Что ж ты так лоханулся, парень, - отозвался колдун.
И мгновенно выбросив сквозь невидимую стену руку, коснулся двух парней, что стояли ближе. И тут же отпрянул. Штаны из камуфляжной ткани у рыжего стали подозрительно темнеть между ног. Приятель его, заметив столь удивительный казус, весело хохотнул и осекся, почувствовав, как и по его ногам бежит теплая “водичка”. Колодинский боец взревел уже вовсе по-звериному и вновь выстрелил. Пуля, срикошетив, впилась ему в ногу, вырвала кусок мяса и опрокинула. Разорванная плоть харкнула кровью на влажную хвою. Однообразно матерясь, незадачливый наемник пополз к ближайшим кустам. Его приятель для порядка выстрелил еще пару раз и тоже стал отходить. А вот третий пока не торопился с отступлением. Роман погладил кусок льда, стряхивая синтетическую пыль, в таком деле вредную, и, несильно размахнувшись, метнул снаряд. Лед воде - младший брат; ни на секунду не замешкался, сквозь ограду пролетая. А на той стороне взорвался в воздухе, и острые осколки впились отважной троице в лица и шеи, посекли кожу до крови. Один, получив удар ледяной пулькой в висок, пошатнулся и грохнулся оземь. Обмочившиеся товарищи не стали его поднимать - так и бросили возле кустов.
- Ух ты! - послышался сзади восторженный возглас Юла. - Как ты его так?
Роман, не оборачиваясь, ухватил Юла за ворот куртки и привлек его к себе. Эх, паренек ты мой светленький, где ныне аура твоя белая, что осталась от нее - одна черная тень. Кто же в тебя поверит - в такого похожего на черную летучую мышь?
- Он убит или нет? - допытывался Юл. Парень возле кустов шевельнулся, значит, живой.
- Слушай-ка, Юл, скройся с глаз моих. Уйди. В сарай, что ли! - Роман оттолкнул мальчишку.
Он почувствовал, как парнишка весь вскипел от обиды. Но что поделать - не на глазах же у мальчишки шинковать людей ледяными лезвиями на части.
- Не уйду, - огрызнулся Юл.
Роман повернулся к нему, едва сдерживаясь:
- Откуда такая страсть убивать?
Юл вызывающе откинул голову назад - жест очень похожий на манеру Алексея. Чувствуется в этих братиках одна кровь.
- Мне Колодина надо убить. А страсть - это у тебя. К Наде.
- Колодина здесь нет.
- Врешь ты все, он в какой-нибудь сотне шагов отсюда. Захотел бы - ты его бы шутя достал, ты же тут самый сильный! - Юл повернулся и ушел в сарай.
А Роман поднял новый пакет и в этот раз изо всей силы метнул его в просвет меж деревьями. Лед сверкнул и рассыпался, будто игольчатая бомба. Возможно, кого-то даже убило. И посекло здорово - особенно лица. Вопли эту версию подтверждали. Роман швырнул еще два пакета, но в этот раз ни в кого не попал.
И тут он увидел, как к ограде бежит здоровенный парень, держа в руках продолговатый серый сверток. Потом из кустов неторопливо вышли еще двое. Они не суетились и не приближались. Зато внимательно следили за колдуном, направив на него дула своих АКМ. В двух шагах от границы парень положил сверток на землю, на миг поднял голову и усмехнулся. Колдун узнал в боевике Дрозда. Ого! Оказывается, парень не промах и служит сразу двум господам. А Дрозд торопливо принялся саперной лопаткой рыть нору. Роман никак не мог его достать - сделай он хотя бы шаг за границу, его вмиг срежут автоматной очередью. Не так глупы оказались бойцы Колодина - кое-что уяснили. Роман упал на землю возле самой ограды и попытался схватить пакет. Он знал, что страшно рискует. Те, кто наблюдал за ними с безопасного расстояния, могли взорвать самодельную бомбу вместе со своим боевиком. Руку колдуна разорвало бы в клочки. Но Дрозд сказался проворнее колдуна. Тот еще до пакета дотронуться не успел, а Дроздов всадил Роману в запястье нож. И хотя колдун успел распылить сталь ржавой пылью, пришлось срочно откатиться назад. Уже вслед по ограде ударила автоматная очередь.
Колдун осмотрел руку. На коже остался неглубокий порез. Дрозд действовал почти мгновенно. Теперь ничего не оставалось, как наблюдать за действиями боевика. Вырыв яму, Дрозд положил в нее пакет.

Предыдущая страница 28 Следующая страница


29 Роман Буревой

- Привет Лешке, - хмыкнул он и бросился назад, к кустам.
Что это была взрывчатка, колдун не сомневался. А если водная ограда не выдержит? Колдун почувствовал, как отчаянно стучит сердце. Рот пересох. Больше всего на свете ему хотелось броситься в котлован с водой и… Но он сдержался. Он сидел на земле и смотрел на оставленный Дроздом презент.
Земля лопнула огромным нарывом. Ударная волна навалилась на стену, та завибрировала под ее напором, но устояла. На невидимую преграду градом сыпались комья земли и ветки. Роман почти физически ощущал рвущуюся внутрь разрушительную силу. Несколько раз его хлестнуло, будто плеткой, и он едва не закричал от жгучей физической боли. Но вода пересилила! Превозмогла! Роман несколько раз глубоко вздохнул. Лицо его пылало - будто он сунул голову в паровой котел.
Алексей и Меснер подбежали к колдуну и, подхватив его под мышки, увели под прикрытие сарая. Вот глупцы. Неужели они надеялись, что гнилая древесина могла бы спасти их, если бы заклинание не выдержало?
- Где Надя? - спросил колдун, зализывая рану как пес - бежать за бутылью с водой было некогда.
- Она с Базом и Леной внутри. И Юл там же.
- Ну вот, ребята, мы их и подманили. Теперь осталось всю эту команду во главе с шефом перебить. Всего ничего.
- Что ты сделал с теми тремя? - поинтересовался Стен.
- Двоих наградил недержанием мочи, которое не сможет излечить ни один врач. Так что промаются ребята до конца своих дней энурезом, если не найдут хорошего колдуна, чтобы им помочь.
- Ну ты и зверь, Роман, - хмыкнул Алексей. - Лучше бы ты их убил. - И подмигнул Меснеру. - Можешь смеяться, Эд, это смешно.
- Мы пришли сюда не развлекаться, - сухо заметил Меснер.
- Отсюда вряд ли мы их сможем достать, - сказал колдун. - Значит, надо устроить вылазку. Кто из вас пойдет?
- Я, - отозвался Меснер. - Алексей сразу погибнет.
Он поднялся и в самом деле хотел двинуться из укрытия, но Роман его остановил:
- Погоди. Они наверняка нас еще спалить попытаются. После поджога и пойдешь. - И поманил Меснера к себе. - Слушай, Эд, это Гамаюнов велел тебе Алексея отыскать или ты сам по собственной инициативе в нашу авантюру ввязался?
- Приказ профессора, - сухо отвечал Меснер.
- А если он прикажет нас убить, убьешь?
- Не понял. - Меснер в самом деле смотрел недоуменно. - Почему… нет… это не так… Чушь!
- Шутка, - фыркнул Роман.
- Это смешно? - спросил Меснер.
- Смешно, но не так, как кажется на первый взгляд. Дверь отворилась, и на пороге появилась Надя. Она подошла и села рядом с Романом.
- Пока все идет неплохо. Ты в самом деле сильный колдун. Странно вот только…
- Что странно?
- Что слава твоя на всю Россию не гремит. Да тебя весь мир должен знать. В Америке можешь сумасшедшие деньги заработать. Ты бы хотел жить в Америке, Роман? - Она положила ему руку на плечо.
От ее прикосновения у него все внутри перевернулось.
- Я на Великие Озера хочу съездить, - отозвался Роман. - Или по Миссисипи поплавать. Еще есть желание в Ниагаре искупаться. И по лесам побродить, по рекам, озерам. А навсегда остаться не смог бы.
- Это почему же?
- Там Пустосвятовки нет. Речки моей единственной и неповторимой с водой кристальной.
- Да там много рек. И почище твоей будут.
- Может, и так. Но это другие реки. Как это объяснить? К примеру, я люблю на Ра*(* Ра - одно из старинных названий Волги) ездить. Забраться куда-нибудь на островок и смотреть, как она мимо течет, бесконечная. Или на озеро Нево**(** Нево - Нево старинное название Ладожского озера.) Когда штиль, светлая вода сливается с прозрачным небом. И где горизонт - ни за что не разобрать. И волна шлепает о берег, как ребенок ладошками по воде. Но все равно к Пустосвятовке возвращаюсь всякий раз, пью ее воду и напиться не могу.
- Так мало? Всего лишь речка? - изумилась Надя.
- А что ты хочешь? Чтобы я сказал, будто воспламеняюсь любовью к отчизне, глядя на ее умопомрачительные размеры на карте? Или в географических формах есть что-то сексуальное и тебя приводят в экстаз гигантские размеры сами по себе?
Надя надменно передернула плечами, потом наклонилась к Роману и шепнула:
- Ты чем-то похож на Антона. А чем - не знаю. И отстранилась.
В тишине до обостренного слуха колдуна долетело тихое журчанье - где-то недалече стекал в котловину новый ручеек. Роман выглянул из укрытия - так и есть - вода, сбегая сверху, обтекала основание покосившегося сарая.
- Нас захотели утопить? - поинтересовался Алексей.
- Нет, они хотят нас сжечь! - засмеялся Роман.
Он давно уловил запах бензина, тошнотворной волной наплывающий из-за ограды. Нападавшие сначала водичку вылили, а потом бензином вслед плеснули. Ишь, умники. Вообразили, будто водному кольцу все едино - что вода, что отрава нефтяная. Не выйдет ничего. Вода внутрь протечет, а бензин за ней вслед не хлынет, вдоль кольца растечется, хоть целую цистерну вылить. Для того чтобы внутрь проникнуть, как железные звери-машины или как оружие Меснера, надобно проводника с водным ожерельем иметь. А у Колодина такого проводника нет.
- Выдержит ограждение? - с тревогой спросил Меснер, также догадавшийся о вражеской задумке. - Огонь будет сильный.
- Выдержит. Не атомная же бомба. Ну, нагреется вода немного в котловане. Не более того.
- Приятно слышать.
- А мне приятно говорить.
И тут началось. В густеющей тьме огненный поток помчался на них. Лес вокруг был пропитан влагой, и огненная дорожка строго держалась в указанных рамках и буйствовать не собиралась. Докатившись до водной ограды, огненный поток разбился и стал обтекать по кольцу мнимый город. Огненные языки весело плясали вокруг, будто неисчислимая орда дикарей корчилась в ритуальном танце вокруг бледнолицых пленников. Вскоре сделалось светло как днем, оранжевый занавес колебался по всему периметру. И красные искры тысячами уносились в темное небо.
Надя, нимало не испугавшись, смотрела, как веселится пламя. Оранжевые блики рдели на ее серебристом комбинезоне.
- Чего-то этого я ждала, - сказала она.
- Не боишься огня?
- Бояться некрасиво. А Вода-царица нас защитит. Она всегда сильнее.
- Когда огонь нажрется от пуза - тогда он сильнее, - грубо отвечал Роман.
Он бы многое дал, чтобы узнать об ее тайном даре, подаренном ожерельем. Почему она скрывает, почему не говорит? Кто она - тайный посланец Гамаюнова или его враг? Что ее держит в Беловодье? Уж меньше всего она похожа на человека, фанатично преданного идее. А может быть, перед ним всего-навсего обыкновенная пленница, которая из самолюбия тщательно это скрывает? Последняя догадка казалась одновременно невероятной и правдоподобной. Гамаюнов держит ее в плену, как Кощей премудрую Василису. Но чем он ее купил, что пообещал взамен? Великий дар или только сладкую конфетку? Надя оглянулась и внимательно на него посмотрела. Возможно, она даже поняла, о чем в ту минуту думал колдун, потому что нахмурилась и отвернулась.
Огонь между тем стал понемногу стихать.
- Сейчас пойдете, - сказал Роман Меснеру, - спасать свой чудо-град от русской мафии.
Меснер уже собирался двинуться к пылающей границе под прикрытием мелкого ельника, но тут его опередили. Тень, мелькнув над огнем, перепрыгнула на ту сторону и нырнула в кусты.
- Юл! - ахнул Стен и метнулся следом.
- Стой! - Роман ухватил Алексея за ворот куртки. Тем и остановил. Но рывок был так силен, что они вместе грохнулись на землю. А Юл тем временем прыгнул из укрытия, надеясь добраться до ближайшего дерева. Его сбили влет, как глупую утку. Крик его, по-птичьему тонкий, разнесся над лесом. Рухнул он на открытом месте, и Стен и Роман содрогнулись одновременно, ожидая, что новый выстрел прикончит мальчишку. Но было тихо, никто больше не стрелял. Слышно было, как огонь потрескивает, утихая. Юл вцепился руками в простреленную ногу и жалобно поскуливал, как побитый щенок. Стен приподнялся и хотел вновь рвануться к границе, но Роман пересилил и прижал к земле.
- Пусти меня, я его вытащу.
- Не вытащишь. Не видишь, что ли: они из него приманку сделали. Только сунешься - тебя рядом положат.
- Я попытаюсь, - предложил Меснер. - Я имею пуленепробиваемый жилет.
Роман отрицательно покачал головой.
- Так что же, нам здесь лежать и смотреть, как он умирает? - прошептал Алексей.
Роман вновь сделал отрицательный жест.
- Я пойду, - сказал он наконец.
- Ты же стрелять не умеешь, - напомнил Стеновский. - Что ты сможешь сделать?
- А мне не надо стрелять. Я его вытащу. Эд за меня постреляет. И ты можешь пару раз пальнуть. Руку с пистолетом сквозь ограду просунь и пали, куда душа пожелает.
Роман, не скрываясь, поднялся во весь рост и двинулся к котловану.
- Погоди! - крикнул а ему вслед Надя. - Если тебя убьют, ограда исчезнет!
- Не бойся. Меня не убьют. Лучше скажи Базу, чтобы был наготове.
Роман вошел в воду, как был, в одежде. Сделал шаг, другой и вдруг окунулся с головой. Все вглядывались, ожидая, что он вот-вот вынырнет наружу. Но прошла минута, другая, а колдун не появлялся. Колодинские люди из своих укрытий ясно могли видеть происходящее (с поправкой на декорации), и это странное исчезновение наверняка привело их в замешательство. А Меснер тем временем, как и собирался, под прикрытием елочек, крался к границе. Для себя он уже наметил пару целей - вон сквозь черные облетевшие кусты видно, как бликует пламя на металле автомата, а там - легкое шевеление ветвей ясно указывает на вторую мишень. Меснер затаился, ожидая знака. Тут Юл не выдержал и заорал: “Помогите! Хоть кто-нибудь… помогите!” Алексей чертыхнулся и хотел уже подняться, но Надя вцепилась в него.
- Эй, Леха! - донесся из кустов голос Дрозда. - Чего ты там сидишь? В штаны наложил? Даю тебе пять минут. А потом мальчишку замочим.
Глупо все получилось. Как глупо! Выскочил заяц из кустов, и зайца подстрелили… А ведь думал, что ловкий, что главное - не бояться и мыслью прилепиться к цели, все остальное приложится. Ц цель, она вот, рядом. Юл безошибочно чуял Колодина - издали узнал душегуба. Это он убил отца! Он! Разило от Колодина сожранным мясом - типичным запахом хищника - за версту. Стоит он себе в третьем эшелоне, смотрит на побоище и думает, что недостижим. Вот и кинулся Юл напролом сгоряча, и скосили его тут же в двух шагах от границы. Что же не добивают, гады… Ага, подсадную утку из него сделали… Сволочи! Если Юл умрет, то вся эта декорация рухнет к чертовой матери. Граница, наведенная Романом, останется, но само фальшивое Беловодье исчезнет. Полетит их затея к чертям собачьим. И окажется, что все усилия - зря.
Юл повернул голову. Нет, пока оставалось как прежде - за стихающим огненным кольцом проглядывали, освещенные красными бликами, аккуратные домики, и красные отсветы рдели на воде и на белых стенах церкви. А в глубине воды желтыми точками горели тысячи свечей. Надо же - полная иллюзия. Кто бы мог подумать, что там, внутри, всего-то добра что два полусгнивших сарая. Ха-ха… Да здравствует город счастья и благоденствия! Да здравствует мир иллюзий. Единственная стоящая вещь в мире грошовых ценностей. Тут вновь боль накатила. И он закричал. Когда боль накатывает, разум не может приказывать телу. Тело корчится, вопит и - о, ужас - зовет на помощь! Юл повторяет: “Не смей, не смей, не смей!” Будто жмет на кнопку выключателя. А проклятый выключатель сломан, и губы сами по себе орут: “Помогите!” Боль постепенно утихает. И Юл стонет: “Нет, нет, не ходите сюда…” Но вряд ли это невнятное бормотанье кого-то может убедить. Только бы Лешка сдуру не рванулся его спасать - вмиг укокошат обормота. Юл вдруг ощутил себя старше и мудрее брата. Жаль, что Мишки сейчас нет рядом. Верный телохранитель наверняка бы спас своего графа. Но некому теперь его спасать и оберегать. Один он, один! Юл застонал от боли и от нестерпимой жалости к себе. Вот если бы Юл был так же могуществен, как Роман Вернон…
Но мысль эту додумать не пришлось, потому что невидимые руки оторвали его от земли и взметнули вверх.
- Стен… - шепнул Юл изумленно и тут же понял, что ошибся, - невидимка был вовсе не его братом.
“Роман”, - догадался он.
Сильные руки мгновенно перенесли его на несколько шагов, потом вновь прижали к земле. Автоматная очередь ударила слева. Мимо. Где-то сбоку послышались одиночные выстрелы. Потом стали стрелять справа, там, где ельник вплотную подходил к границе мнимого Беловодья. Юл почувствовал, как напряглись держащие его невидимые руки, а дыхание участилось. Дым все еще стелился над водным кольцом и раздражал чувствительные ноздри Романа. Колдун закашлялся. Роман прижимал голову мальчишки к груди, и Юл слышал, как часто-часто стучит сердце его спасителя. От толстенной сосны, за которой они укрылись, до невидимой стены было всего-то каких-нибудь четыре метра. Два прыжка. Или три. Не успеют. Их почти наверняка убьют. Что он может умереть, еще минуту назад Юлу не верилось. А теперь ясно стало - может…
- Сейчас, приготовься, - шепнул Роман.
Юлу почудилось, что он летит над землей сам по себе и ветер несет его. Роман прыгнул не вперед, а вверх. Обычный человек ни за что бы не смог рвануть так высоко. Юл заорал от ужаса и боли. А впрочем, он и сам не знал, почему кричит. В следующую секунду они пролетели над изгаженной черными хлопьями водной оградой и рухнули, недостижимые для пуль, на той стороне. Озлившиеся после своего поражения люди Колодина лупили по видимым целям из всего, что было под рукой, - автоматы, как псы, захлебывались лаем. Кто-то особенно яростный вновь взялся за гранатомет. От стены граната вряд ли смогла срикошетить, но вот от колдовской преграды отлетела и взорвалась в кустах. Во все стороны полетели куски мяса. После этого пальба разом смолкла.
Роман поднялся, отряхнулся, как пес, и вновь стал видимым. Баз был уже наготове. Он подхватил мальчика на руки и понес в сарай.
- Ты в порядке? - спросила Надя, оглядывая колдуна. - Не ранен? Может, ты не чувствуешь?
Он в самом деле ничего не чувствовал, кроме странного жара. Дыхание часто-часто рвалось из груди. И ему нравились эти ощущения - на грани.
- Разве ты не можешь заживить его рану? - спросила Надя.
- Для этого нужна река, а не фляга с водой, - отозвался тот. - Но я дам ему пару глотков пустосвятовской воды после того, как наш доктор его заштопает. Раны заживут в три дня.
К ним подбежал Стеновский.
- Как Юл? Его сильно зацепило? - У Стена было растерянное лицо, а правая рука окровавлена - у База нынче прибавится работы. Алексея наверняка мучило то, что брат пострадал из-за него. Глупец! Из них двоих Юл гораздо меньше подходил на роль жертвы.
Зато Меснер выглядел вполне довольным. Тех двоих, которых наметил, он положил аккуратно и точно, будто стрелял по мишеням.
“Стен палил с одной точки… - догадался Роман, - позабыв, что руки снаружи и потому уязвимы”.
- Пуля выбила пистолет, - сказал Алексей, морщась. - Я пытался его достать, но никак. Впрочем, рана - пустяк, царапина - только кожу ободрало. Но одного я, кажется, подстрелил.
Пока потери защитников невелики, у противника они заметно ощутимее. Выбыло как минимум четверо. Нет - пятеро - еще одного разорвало гранатой. Роман подразумевал под словом “выбыл” человека мертвого. Еще с десяток было ранено, и трое или четверо наверняка тяжело. Не считая тех двоих, что будут ходить до смерти в мокрых штанах или в “памперсах”. Нападавшие потеряли около трети личного состава. Не так уж плохо для одной ночи, которая не успела перевалить за середину. Но кто поручится, что господин Колодин новых боевиков на помощь не позовет. И главное - кто будут эти вновь пришедшие? Той же масти или?..
Пока что было тихо. За кустами наблюдалось лишь тихое шевеление. Но как раз это и тревожило Романа. Коли не рвутся в бой, значит, знают и так, что скоро все будет кончено. Даже Колодин не может безнаказанно проводить бои местного значения долее суток. Он ждал кого-то на подмогу. Но кого? На этот вопрос Роман ответа не знал.
Тем временем Баз закончил штопать Юла. Когда Роман вошел в сарай, мальчишка лежал на ложе из веток, накрытый одеялом, а Лена убирала в пакет комки окровавленной марли. Впрочем, вид крови никогда не смущал колдуна. Кровь - это вода. Или почти что вода - во всяком случае, для слишком многих и многих. Роман поднес к губам мальчика флягу с пустосвятовской водой и позволил тому сделать два больших глотка. Почти тут же на щеках раненого появились розовые пятна, а глаза сделались осмысленными. Роман и сам глотнул из фляги для укрепления сил, но в голову никаких светлых мыслей не пришло.
- По-моему, ты поступил глупо, - сказал Стен, усаживаясь рядом с братом и глядя на него сверху вниз.
- Отхлынь. Надоело. Меня мамаша всю жизнь учила. Отец… - он запнулся, - иногда такие коленца откалывал - только держись. А теперь ты явился. А мне не нужен никто поучающий. Мне другой нужен. Совсем другой…
Стен не ответил и положил свою руку на ладонь брату. И тут перед глазами его возникла картинка - совершенно отчетливая, абсолютно достоверная. Он видел вагон поезда дальнего следования. На нижней полке у окна сидел Юл, сцепив пальцы в замок, обхватив колени руками (такой узнаваемый жест Романа), и смотрел на проносящиеся за окном деревья. Поля, проплывавшие вдали за окном, были заснежены. А сам Юл выглядел немного старше и как-то солиднее, чем теперь. Волосы коротко острижены, в глазах - недетская строгость. Стен отдернул руку, и видение тут же исчезло. Ничего подобного никогда с ним не бывало. Он почувствовал внутри такой холод, что его затрясло.
И он выскочил из сарая.
Снаружи царила тишина. Красная, чуть на ущербе луна плыла над лесом. А рядом, чуть-чуть не совпадая, плыла ее голубая сестрица - мнимая луна Беловодья. Интересно, заметил ли кто-нибудь из осаждающих этот странный мираж? Вряд ли. Зачем им смотреть на небо? Колодинские люди затаились в лесу, не подавая никаких признаков жизни. А может быть, их уже там нет? Было бы здорово, если бы сейчас Стен оказался в лесу один. И никого рядом, ни врагов, ни друзей. Никого. Восхитительное, абсолютное одиночество - единственное и главное условие полной свободы.
Алексей так уверился в своей иллюзии, что вздрогнул от неожиданности, когда Роман положил ему руку на плечо.
- Скажи-ка мне, дорогой Стен, - начал колдун, как всегда, с легкой насмешкой в голосе. - Как это ваш Гамаюнов создал Беловодье? Или он тоже построил нечто, как я? То есть полную иллюзию, за которой спрятаны два гнилых сарая? Право же, у россиян есть семьдесят лет подобного опыта.
Стеновский передернулся как от физической боли.
- Он его не создавал, - отвечал Стен. - Он его нашел.
- Нашел? Как гриб в лесу?
- Не знаю. Он неоднократно намекал, что Беловодье восстанет из озерной воды, и тогда начнется новая жизнь. Но эти намеки были так туманны, что их можно было принять за метафору - не более. Но Гамаюнов привел нас на место и сказал - здесь. Мы построили несколько домов, а через пару месяцев со дна озера поднялась церковь и сквозь воду стали видны негасимые свечи. А потом все остановилось, замерло, будто уснуло на полпути.
- И после этого ты покинул Беловодье?
- Да, почти сразу после этого. Но по другой причине.
- Ты нетерпелив. Прямо как ребенок - подай ему вкусную конфетку, и немедленно. Тебя баловали в детстве, Лешенька.
Роман вновь похлопал его по плечу. В тот же момент перед глазами Алексея возникла отчетливая картина. Лесное кладбище. Хмурый осенний день. Дождит. Покосившиеся палки с номерами воткнуты в песчаные холмики. А между холмиками - разрытая могила, и из темно-желтого влажного песка торчит рука. Неподвижные, скрюченные пальцы - но Алексей не может их не узнать. Белые длинные пальцы с полированными ногтями. Рука колдуна.
Он в ужасе отскочил, и видение тут же пропало.
- Что случилось? - Роман шагнул ближе. Стен попятился.
- Я видел будущее, - сказал он едва слышно.
- Будущее. Как интересно! И надо полагать, оно не особенно симпатичное, если у тебя лицо перекошено как после инсульта.
Алексея вновь затрясло. Странно, ему казалось, он никогда-никогда прежде по-настоящему не боялся. А сейчас оледенел от ужаса. Его охватил мерзкий животный страх, если поддаться ему, страх затопит мозг, и заставит визжать от ужаса, и бежать, бежать неведомо куда, и… Стен глубоко вздохнул, пытаясь справиться с собой.
- Я видел твою смерть, Роман, - сказал он почти против воли. Потому что поначалу не хотел этого говорить.
- Ну и что тут такого страшного? - легкомысленно отвечал колдун. - Все мы когда-нибудь умрем. И я такой же смертный, как и любой другой.
- Это не когда-нибудь. Это - сейчас. Скоро. Стен вновь почувствовал внутри отвратительную пустоту, успел отбежать на несколько шагов и его вырвало.
Роман, подойдя, протянул ему флягу с пустосвятовской водой.
- Господи, как мне плохо, - пробормотал Стен.
- Ничего страшного. Со мной было нечто подобное, когда я срастался с ожерельем.
- Ты думаешь, что я…
- Конечно. Откуда же этот дар? - Роман дотронулся пальцами до его ожерелья. - Наконец ты начинаешь его чувствовать. Ну и долго же ты сопротивлялся!
- Я не хочу, - пробормотал сквозь зубы Стен. - Не хочу это видеть и знать.
- Теперь уже с этим ничего, не поделаешь. Это навсегда.
- Получается, Лена была права… - Стен вновь согнулся - накатил новый позыв рвоты. Несколько глотков пустосвятовской воды принесли облегчение.
- О чем ты?
- Это старое дело с листовками. Я в самом деле знал все заранее. Знал, что режим рухнет. И это не смелость, а чистый карьеризм.
- Не пори ерунды! - оборвал его Роман. - Может, ты и знал, что режиму вот-вот конец. Но что тебе удастся не сломить на этом шею в самом прямом смысле слова - этого ты предвидеть не мог. В конце концов, многие ожидали, что перемены должны начаться, но на площадь вышли тогда, когда это милостиво разрешили власти и за шиворот никого не хватали.
- Может, и так. И что мне теперь делать?
- В Темногорске предсказатели будущего в большом почете. Будешь зашибать втрое больше моего. А я материально неплохо обеспечен.
- Я серьезно.
- Если серьезно, то не знаю. Кстати, а ты крещеный? - спросил неожиданно Роман.
- Да. Но в церковь не хожу.
- А я некрещеный. И мать некрещеная, и даже дед Севастьян. Никто некрещеный. Одного из моих предков сожгли на костре. Дед говорил, что если я умру, то стану водяным. Не знаю, верить ему или нет.
Колдун повернулся и зашагал к сараям.

Предыдущая страница 29 Следующая страница


Колдун из Темногорска 30

- Роман! - окликнул его Стен. Тот обернулся.
- Я хочу извиниться за ту нелепую драку из-за Леночки. Не знал, что это всего лишь розыгрыш. Глупая вышла история.
- У истории нет истины, а есть только версии. Даже у самой маленькой истории. - И он весело помахал рукой Стену.
Он выглядел беззаботным. Совсем неплохо для человека, который узнал, что умрет через несколько дней, а может быть, даже часов. Неужели Алексей прав и благодаря внезапно открывшемуся дару он видел смерть колдуна? Как? Где? Провидец ничего не сказал, а колдун не стал спрашивать. Не осмелился? Не пожелал? Не поверил? Какая из версий больше по нраву, ту и стоит принять. Значит, ничего особенного он не достигнет. Не успеет. Тогда зачем все было затеяно и начато? Зачем ему Гамаюнов? К чему Беловодье? Столько сил! Столько смертей… Теперь надо все изменить. Или не надо? Роман остановился, будто натолкнулся на невидимую преграду, созданную Всемогущим. А что, собственно, он должен изменить? И не нашел ответа. Ничего. Слова Алексея ничего не меняли. Ни единого шага, ни единой мысли, ни единого слова. Да что там слова - ни единой запятой. Это почему-то так обрадовало Романа, что он рассмеялся коротким веселым смешком.
- Господин Вернон! - окликнул колдуна Баз. - У вас есть какие-нибудь идеи, как нам выбраться отсюда?
- Тише, - остерег его Роман. - Не забывайте, что звук, хотя и ослабленный, проходит через мою стену.
- Хорошо, хорошо. - Врач послушно перешел на шепот.
- Слушай, Баз, - неожиданно спросил Роман, - а что тебе дало ожерелье? - И, видя, что тот не понял вопроса, добавил: - Лично тебе. В каждом водная нить раскрывает какой-нибудь удивительный дар. Способность слышать чужие мысли, строить миражи, управлять чужой волей. Так вот - что приобрел ты? Может быть, теперь ты безошибочно ставишь диагноз или видишь человеческие внутренности насквозь без всякого рентгена? Что конкретно?
Баз смутился. И хотя Роман смутно видел его лицо, но готов был побиться об заклад, что тот покраснел до корней волос.
- Я… - пробормотал тот. - Я начал писать стихи.
- Что? - Роман расхохотался. - Стихи? Серьезно? А раньше писал?
- Ни строчки.
- Ну и как - они хороши - эти твои стихи?
- Отвратительны, - признался Баз.
- Жаль.
- С тобой хочет говорить Гамаюнов, - сказал Баз таким тоном, будто речь все еще шла о его неудачных стихах.
- Да? А почему я его не слышу? - недоверчиво спросил колдун.
- Он обратился ко мне.
- Ему нужен посредник? Неужели он меня боится? - рассмеялся Роман.
Колдун глядел сквозь водное зеркало, как сквозь иллюминатор, на подернутый водной дымкой недостижимый мир. Он видел белый потолок и склонившееся над тарелкой лицо Гамаюнова. И еще часть стены с панорамным окном, за которым лежала ночь.
- Что у вас? - спросил Гамаюнов. - Ушли от котлована?
- Еще нет. Нам не хватает сил.
- Вы не можете вывести ребят из ловушки? - В этот раз ни малейшего намека на вежливость. Гамаюнов говорил раздраженно и презрительно - будто вырваться из засады было парой пустяков, а колдун, его нерадивый вассал, не исполнил, что было велено.
Баз хотел вмешаться, но Роман опередил его.
- Там в засаде человек полсотни, и они что-то готовят, - сказал он, - и мы пока не знаем что.
- Ты хочешь проникнуть в тайну Беловодья, а сам не способен устроить такую малость! Уходите, - приказал Гамаюнов. - Если не уйдете до утра - вам конец.
Роман ощутил всю верность его слов. Впрочем - разве он и сам не чувствовал нечто подобное?
- И как это сделать?
- Если вам не поможет вода, то никто и ничто уже не поможет! - Гамаюнов торопился прервать контакт. И боялся. Боялся, что Роман пересилит и…
Связь с Гамаюновым пропала. Ха-ха! Открыл истину. Вода поможет! Вода-царица, конечно, поможет. Но что готовится за границей круга? Роман был уверен, что Гамаюнов блефует, что сам профессор не знает решения и только делает вид, что знает, убеждая колдуна вывернуться из собственной кожи, но спасти избранников Беловодья.
- Ну что ж, я спасу, - пробормотал Роман. - Только не для тебя - для себя.
Он вышел из сарая. Было очень тихо. Люди, засевшие в зарослях за границей круга, по-мышиному затаились. Пусть их. Разве они стоят того, чтобы о них думать дольше пяти минут? Вот о Гамаюнове стоит подумать. А стоит ли? Но ведь Роман стремился к этой встрече, и именно поэтому он здесь, в этом мнимом городе, существующем только в воображении десятков людей.
Разве? Этот вопрос, заданный самому себе, так его поразил, что он растерянно огляделся - не было ли рядом кого-нибудь, чьи губы шепнули это слово? В самом деле, неужели ради встречи с господином Гамаюновым он ввязался в эту аферу, удирал от убийц, убивал и спасал и плел водное ожерелье? Неужели ради того, чтобы услышать несколько снисходительно брошенных слов, которые ничего ему не открыли и ничему не могли научить?
И тут он вновь увидел Гамаюнова, но не как прежде - сквозь кружок тарелки, а на влажной завесе моросящего дождя. Гамаюнов сидел в ярко освещенной комнате в позе непринужденной и вальяжной, перекинув ногу на ногу. Напротив него помещался человек, показавшийся Роману смутно знакомым, хотя никогда в своей жизни он его не видел…
- …почему ты отказываешься? - долетели до слуха Романа слова.
Но Иван Кириллович обращался не к нему, а к своему собеседнику. Видение это относилось не к будущему и не к настоящему - Гамаюнов был лет на десять моложе. Значит, все-таки Роман пересилил и извлек осколок из памяти Гамаюнова. Хоть каплю испил, хоть чуть-чуть, но одолел…
- …Я старый грешник, Иван. И вам никак не подойду… - отвечал собеседник Гамаюнова, и Роман наконец догадался, что видит Александра Стеновского - в его мимике и жестах проскальзывало порой необыкновенное сходство с сыновьями. - В таком деле должны участвовать люди, которых нельзя купить, нельзя припугнуть. А я не таков, к сожалению. Я слишком несовершенен для твоего Беловодья.
- …Ты не веришь, что у нас что-то получится?
- …Скажем так - я сомневаюсь.
- …Ты же мой старый друг. Колодин участвует, Сазонов. И ты нам нужен. Ты и Алексей. Непременно!
Стеновский что-то хотел ответить Ивану Кирилловичу, но что - Роман не разобрал, потому что видение заколебалось и исчезло.
- Послушай, Роман, мы должны сделать вылазку, - сказал Меснер, подойдя. - Мы не имеем другого выхода. Они нас раздавят. Я кое-что спланировал. Мы со Стеном пойдем в сторону просеки. Место там болотистое. Я наблюдал: оттуда никто не стрелял. Может быть, там есть один-два человека. Не более. Оставлены на всякий случай. Мы уберем их. После этого остальные смогут выйти из Беловодья. Вы дойдете до шоссе по просеке.
Роман отрицательно покачал головой. - Тебе не нравится мой план?
- Слишком поздно.
Что-то неладное происходило там, в кустарнике. Какое-то шевеление. Люди явно перемещались - колдун чувствовал, как колышутся тошнотворные волны, исходящие от оружейного металла. Но… эти волны не усиливались, а ослабевали. Боевики Колодина отступали. Покидали лес. Неужели они струсили и решили удрать? Уж больно легко они сдавались. Они что-то задумали… Но что? Роман не знал ответа. Оставалось только ждать, когда противник сделает свой ход. И надеяться, что удар удастся отбить.

Глава 17
ПОЕДИНОК

“Мерс” Игоря Колодина подъехал к развилке и остановился. Несколько дощатых раскоряк, выставленных поперек дороги, должны были обозначать запрет. Сбоку стояли две патрульных машины и прохаживалась парочка в форме и с полосатыми жезлами. Ну дает, папаша, даже подъезды перегородил. Ведет военные действия по всем правилам.
Лейтенант подошел к “мерсу” Колодина, отдал честь и сообщил:
- Проезд закрыт.
Тимофей протянул ему свои права.
- Известно, кто я? - спросил Игорь, высовываясь из машины.
- Разумеется, господин Колодин. - Гаишник вежливо улыбнулся.
- Наверняка вам велено меня пропустить.
- Нет. Именно вас и не велено.
- Да? Ну ладно. Придется возвращаться, - бросил Игорь равнодушным тоном. - Тимофей, разворачиваемся.
И “мерс” вырулил на встречную полосу. А потом, тихонько рыкнув, как и положено благородному зверю, повернулся на сто восемьдесят градусов и кинулся на хилое ограждение, снес его, как танк, и помчался по влажной дороге, поднимая тучу брызг. Игорь знал, что его не остановят - гнаться не будут и тем более - стрелять. Захотел проехать - значит, проедет. У таких, как Колодин, свои законы. Для других, разумеется. Для себя у него вообще нет законов.
Тимофей тем временем безошибочно находил дорогу. Отличный пес. Не особенно верный, но боевой, что да требуется на данный момент. Таких надо иногда спускать с поводка, после того как покажешь им кусок парной вырезки, которая слегка кровит.
Они свернули на грунтовую дорогу, уводящую в сторону от шоссе. На что асфальт был колдобистый, а уж на грунтовке пошли сплошные ямы. Плоховата дорожка для города мечты. По обочинам стояли машины - пара светлых “Волг”, покрытых толстым слоем грязи, два джипа с синими, как густые сумерки, стеклами. Меж ними затесалась раздолбанная “девятка”. Почти вся боевая команда Колодина-старшего присутствовала. Старик бросил в бой основные силы - надо же, как его занозило. Отличный случай всю колодинскую банду повязать, если бы местные менты захотели. Меж машинами сновали люди в камуфляжной форме при автоматах и прочих стреляющих штучках. Каждый воображал себя крутым мэном. Завидев плывущий по грязи “мерс”, настораживались, но узнавали тачку и почтительно отступали к деревьям. Игорь велел остановиться возле папашиной машины и выбрался наружу.
Отец стоял тут же, подле своего “мерса”, и переговаривался с подручными по рации. Под распахнутой курткой виднелся бронежилет. Лицо, влажное от дождя, поблескивало в свете переносного фонаря.
- Как дела? Крепость пала? - спросил Игорь, заранее зная ответ.
- Нет еще, но скоро падет, защита у них дерьмовая, - хмуро отвечал Степан Максимович.
- Может, дашь мне попробовать? - предложил Игорь. - И я выведу всех их друг за дружкой, скованных цепью, они припадут к твоим ногам и будут хором умолять о снисхождении, а?
“Ну дай мне утереть тебе нос, - мысленно обратился он к отцу. - Твои методы устарели. Как бы тебе во второй раз не сесть в лужу. Можешь доказывать кому угодно, что ты борешься за идею. На самом деле тебе нужен Гамаюнов и тайна его бриллиантов. А с этими ребятами сладит только тот, кто может свою партию разыгрывать легко и непринужденно. Я, создатель лабиринтов, лучше всего подхожу для подобной задачи…”
- Что ты собираешься делать?
- Это моя тайна. Немного поговорю с ребятами, немного подерусь. На свой манер. И они сдадутся. Так дашь мне пару часов, а?
Колодин несколько секунд изучающе смотрел на сына. Что же тот задумал, прохвост? Наверняка что-нибудь заумное. Эх, как бы ему не срезаться на собственной хитрости. Закрутит-завертит и сам же свой хвост зубами прищемит. Ладно, пусть попробует, обломает парочку зубов да вернется не солоно хлебавши. Степан милостиво кивнул и отдал по рации приказ своим людям отойти от границ Беловодья.
- Два часа, - предупредил Степан. - А дальше я буду действовать сам, своими методами. Договорились?
Игорь вернулся к машине и вынул изготовленной старухой меч. Зажав его под мышкой, двинулся к Беловодью. Ну что, дорогой мой Стен, вот и настал час, когда мы с тобою сразимся. Тебя называли лучшим, самым умным. Самым честным. Самым-самым… А кто ты на самом-то деле? Да никто. Пустышка. Капризуля, боишься замараться и вечно отряхиваешь свои белые ручки. Таких в первую очередь надо макать в грязь лицом. А потом ссать им на голову и бить в пах. Чтобы осознали свою ничтожность. Чтобы своею мнимой чистотой не дурили головы другим и не унижали нормальные сильные сердца. Игорю так понравились эти его мысли, что решил непременно, как воротится, так в папашиной карманной газетке тиснуть статейку на данную тему. Он порой баловался подобными штучками. Стиль у него был хорош.
В лесу пахло гарью, несколько деревьев возле самой границы продолжали гореть, будто огромные факелы, воткнутые в землю, но Беловодье стояло точно такое же, как и прежде: аккуратное, чистенькое, будто игрушечное. А вот и господа жители. Гамаюнова не видно. Но немолодой бугай-охранник прохаживался меж домами, а рядом с ним шагал Стен. Как же его не узнать - все такой же глупец, будто еще вчера бросал листовки. Господа, давайте жить честно и дружно и никого не обижать. А рядом с ним колдун. Да не поможет он тебе сейчас ни капельки, умница Стен, а только помешает. Знали бы вы, какую загадку загадает сейчас вам создатель лабиринтов!
- На нем ожерелье! - предупредил Роман - учуял все-таки колдун издалека.
Ничего, ты сейчас, умненький наш, получишь шах и мат, и останется тебе только слезы лить в свое волшебное озерцо.
- Алексей! - окликнул Игорь Стеновского. Вместо Стена ответил Меснер.
- Не подходи, получишь пулю в живот. - И шагнул вплотную к границе, чтобы в случае чего выставить рыло винтовки и пальнуть почти в упор.
Колодин остановился и поднял руки, прозрачный клинок сверкнул в отсвете горящего дерева.
- Огнестрельного оружия у меня нет, - сказал Игорь. - Где Гамаюнов?
- Профессору нездоровится, он не выходит. - Эту ложь Роман придумал заранее.
- Тем лучше. Легче уступит. Я хочу войти к вам.
- Тебя не приглашали, - отозвался Роман. - Ничего не выйдет.
- Выйдет, - торжествующим тоном сообщил Колодин. - Видишь этот меч? Это водный меч, господин колдун. А знаешь его главное достоинство? Им можно разрезать водное ожерелье. Не мне объяснять, что это означает. Так вот, этим самым мечом я срезал ожерелье с шеи твоей дорогой матушки. И если ты не примешь мои условия, я могу приказать ей пойти и броситься под ближайший поезд или под машину. А может быть, сначала я прикажу ей спариться с парочкой подростков на сеновале. Ну, что скажешь?
Роман содрогнулся. Значит, все-таки они исхитрились, как его уязвить. Сам он предполагал разное, и всякий раз выходило, что в случае чего можно атаку отразить и заложников отбить. Но вот чтобы так - не предполагал. Игорю он поверил. Сразу. К тому же водный меч могли создать только дед Севастьян и Марья Севастьяновна. Дед помер, а мать, выходило, сама же своего убийцу и вооружила.
Старая дура! - так и хотелось крикнуть во весь голос - она бы услышала. Он же ей дедово кольцо оградительное оставил. Да с тем бы кольцом ее бы никто и тронуть не посмел - от страху бы по щелям забились бы и в речку студеную головой кинулись. А она поосторожничала, на палец не надела, в тайничок припрятала. Что ж ему теперь делать? Понадеялся на чужой ум - своим надо было раскидывать. Пустившись в опасный путь, сжигают за собою мосты, а тех, кто дорог, укрывают своей силою как шатром, накладывают оберегающие заклятия, печать молчания, завесу невидимости накидывают, погружают в колдовской сон. Ну почему он так не поступил? Не верил, что противники столь хитры? Или надеялся на удачу? Сказать проще - думал только о себе, о своей цели, о своей мечте. А еще твердил Наде о рассудительности. Глупец!
- Откуда у него меч? - спросил Стеновский.
- Мать сделала. - Лицо Романа, обычно и так бледное, сейчас казалось прозрачным до синевы.
- Каковы твои условия? - крикнул Игорю Алексей.
- Пропустите меня внутрь. И мы будем драться с тобой, Стен.
- Драться? Как именно?
- На мечах! Принимаешь вызов? Меч-то у тебя есть?
- Есть.
- Надо же, какой предусмотрительный. После того как я тебя убью, твои друзья дадут мне возможность поговорить с Гамаюновым. Без свидетелей. О чем мы с ним договоримся - вас не касается. Ну а после я выхожу целый и невредимый из вашего притона. Вот мои условия.
- А если я тебя убью? - спросил Стен.
- Попробуй. Только учти, я тренировался каждый день пять лет подряд.
- Нам нужно время все обдумать, - выдавил наконец Роман.
- Хорошо, даю десять минут. Только что тут думать, дорогие мои обитатели Беловодья? Если жить хотите, соглашайтесь. Жизнь я вам гарантирую.
Стеновский повернулся к Роману:
- Пойдем в дом. Поговорим.
Они вошли в сарай - снаружи казалось, что они удалились в один из коттеджей - тот самый, из трубы которого шел дым. Меснер остался возле ограды, настороженно следя за каждым движением Колодина.
- Он правду говорил? - спросил Стен у Романа.
- Не знаю… Его ожерелье… Оно придает убедительность любым его словам.
Все выслушали рассказ о появлении Игоря молча. Лена ничуть не удивилась. От Игоря она ожидала чего угодно. Остальные уже давно считали Игоря Колодина проходимцем, но полагали, что он пешка в игре Степана Максимовича. Вышло, что ошиблись. Сейчас он решил сыграть собственную партию.
- Я могу его убить в поединке, - сказал Стеновский. - Шансы примерно равны. - Он глянул на Лену. - Возможно, у меня даже больше…
- Если ты его убьешь, моя мать тут же умрет. - Роман старался ни на кого не смотреть. - И… хотя мы не особенно любим друг друга… - Он запнулся. - Я не смогу жить дальше, если она погибнет… вот так.
Больше всего Роман в эту минуту боялся, что кто-то выкрикнет: “Почему мы должны подыхать здесь из-за какой-то старухи!” А ему нечего будет возразить. Потому что крикун будет прав. Они не должны. Ради Беловодья обязаны, а ради старухи - нет. Такова логика любой идеи. Но никто не сказал подобного вслух. И - Роман готов был поклясться в этом - никто так даже не подумал. И Надя в том числе.
- Мы с мамой почти как друзья были когда-то, - задумчиво произнес Стен. - А потом поссорились. Очень сильно. Я был перед нею виноват. Только перед нею. Я уехал. Она умерла за три года до моего возвращения, а я даже не знал об этом. Я пытался сделать вид, что мы можем помириться. Я ей, умершей, писал письма. Наверное, смерть существует для того, чтобы мы чувствовали вину перед ушедшими, которую уже нельзя искупить. Кто это сказал? Не помню. Но ведь должен кто-то такую мысль высказать…
- Какую задачку придумал стервец! - фыркнул возмущенно Баз. - Наверняка гордится своей изобретательностью. Либо ты позволишь себя убить и окажешься идиотом, либо из-за тебя погибнет невинный человек, и ты окажешься подлецом. Видимо, он находит в этом удовольствие!
- Так что же нам делать? - растерянно пробормотала Лена. - Можно его как-нибудь пленить?
Вот именно - пленить. Связать. Роман лихорадочно перебирал варианты. Водная плеть? Бесполезно - водный меч мигом ее разрубит. Обездвижить, как он это проделывал со Стеном? Но тогда у Алексея не было связи с ожерельем, а этот, коли сумел разъять водное ожерелье старухи, наверняка со своим ошейником сросся. Наложить заклятие изгнания воды? Может быть, и получится. Нет, не получится… В этом случае заклятие точно так же подействует и на его мать. А кто поручится, что заклинание, обездвижившее Игоря, не убьет старуху? Вот незадача - все на свете умею, да ничего не могу… “Я должен придумать, должен. Должен… Если не придумаю - грош мне цена…” И тут будто кто-то шепнул ему на ухо: “Несмертъ…” Ему почудилось, что голос был Надин. Но мысль-то точно была его собственная. Ее ожерелье. Он почти догадался. Но сейчас было недосуг думать об этом.
- Лешка, у нас есть шанс! Разумеется, если у тебя хватит ловкости. Немного постарайся - и мы его умоем! - Колдун даже рассмеялся, представляя исполнение задуманного.
Алексей вытащил спрятанный в еловом лапнике водный меч, оплетенная нитками рукоять удобно легла на ладонь. Из пасти змеи на конце рукоятки свешивалась тяжелая кисть, сплетенная из дареных рукавов.
Роман отвел Стеновского в сторону и принялся объяснять. Он встал так, чтобы Лена не видела его лица. Ему вдруг почудилось, что сейчас она сможет прочесть мысли даже на расстоянии. И помешать. Через десять минут они вышли из своего сарая-дворца. По знаку Романа Меснер опустил винтовку, и Игорь, торжествующе усмехаясь, перешагнул границу Беловодья. Картинка, которую он видел снаружи, заколебалась и исчезла. Перед ним были два полуразвалившихся сарая, огрызки вырубленного леса, свежая еловая поросль и котлован с мутной водой посередине. Ах да, еще три машины - вполне настоящие, из железа.
- Это и есть ваше Беловодье? - брезгливо скривил губы Колодин.
- Ага, - подтвердил Роман. - Что, не нравится добыча? Увы, увы, господин Колодин позабыл, в какой стране проживает.
- Очередной обман. А я, признаться, почти поверил! Коммуняг ругали, а сами поступаете точно так же.
Роман со Стеном торжествующе переглянулись.
- Господин Колодин недоволен. Наверняка он надеялся заполучить недостающие бриллианты, - хмыкнул Роман. - А когда увидел наши богатства, его желание лишь усилилось.
Колодин взглянул на него с ненавистью.
- О бриллиантах мы поговорим с Гамаюновым. Можешь мне не верить, но я знаю их тайну. А сейчас я хочу лишь одного - доказать, что ты полное дерьмо, Стен. Все остальные меня не интересуют, потому что они в подчинении у своего кукловода. Но ты-то считаешь себя независимым. Разумеется, это только фикция, но кое-кому ты сумел задурить мозги.
- Что ты хочешь доказать?
- Ты мне надоел. Будет поединок. И я выйду победителем.
- Хорошо, будем драться.
- И ты умрешь.
Игорь крутанул в руках свой меч дао. Казалось, рукоять вот-вот выскользнет из ладони и улетит, но в последний момент всякий раз остается. И меч вертится возле руки хозяина, как пес, виляющий хвостом.
- А ты умен, Игорек, - отвечал Стен, держа похожий на прозрачную иглу клинок над головой и выставив левую руку вперед. - Я почти восхищаюсь твоей иезуитской хитростью.
И он закрутил свой меч над головою. Клинок исчез - осталось лишь облако, вспыхивающее искрами при свете горящих факелов-деревьев. Обитатели мнимого Беловодья вышли посмотреть на бой. Только Лена осталась рядом со спящим Юлом. Или она боялась смотреть? А Надя? Интересно, боялась ли она? Роман скосил глаза. Его львица смотрела на противников и улыбалась. И шептала едва слышно одно слово. “Красиво”, - донеслось до Романа.
- Ты так можешь? - спросила она, поворачиваясь к колдуну.
Тот отрицательно, покачал головой.
“Если Стен погибнет, мне придется взять меч”, - подумал Роман и тут же вспомнил слова Алексея о близкой смерти. Тот видел будущее. А его собственное колдовское предчувствие что ему говорит? Ничего. Значит, сегодня Роман еще не умрет. Приятная новость. Как минимум один день у него остался.
Противники не нападали, а исполняли что-то вроде ритуального танца в паре. Стен выставил вперед два пальца на левой руке - указательный и средний. При удобном случае он мог нанести ими удар в горло или глаза. У Игоря левая рука работала как балансир, выписывая в воздухе причудливые кружева.
Первым сделал выпад Колодин - резкий удар сверху, но Стен легко отбил атаку - меч в его руке упругим стеблем прикрыл голову, но при этом острие метило в противника. Движения бойцов были так мгновенны, что глаза едва успевали следить за полетом прозрачных клинков.
- “Гора Тай-Шань бьет по голове”, - сообщил Колодин, когда они уже разошлись.

Предыдущая страница 30 Следующая страница


31 Роман Буревой

- “Сорванным цветком прикрываю голову”, - ответил Стен.
- Что за чушь они бормочут? - спросила Надя, но ей никто не ответил.
Зрителям казалось, что все происходящее не всерьез, что противники, наигравшись вволю, разойдутся.
Выпад Стена был легко отбит, Игорь с ходу попытался нанести удар в пах, но клинок зазвенел, встретив меч противника. Инерция удара отбросила руку Алексея вверх. Еще мгновение, и дао снес бы ему голову. Таким ударом можно срубить молодое дерево. Но Стен упал на колено, прогнулся, откинул голову назад, и клинок противника пронесся над ним. Инерция удара заставила Колодина сделать полный оборот. Лишь после этого Игорь увидел, что противник невредим. Враги отпрянули, закончив первые “па”, и вновь замерли друг против друга.
В этот раз напал Стен - “белый удав вытягивает туловище”, Колодин подбил его меч снизу вверх - “луна восходит и освещает ущелье”. Следом - ряд сметающих ударов с каждой стороны - но “смести тысячное войско” никому не удалось. На одно мгновение Роману показалось, что Игорь слишком открылся и Алексей легко может нанести удар прямо в сердце. То есть убить… Но Стен не имел права убить. Руки Алексея уже готовы были инстинктивно нанести разящий удар, но в последний момент Стен изменил траекторию меча, сбился с ритма, и клинок Гарри, воспользовавшись мгновенным замешательством противника, задел грудь Алексея - на рубашке мгновенно расплылось алое пятно. Кто-то из зрителей тихо ахнул. Надя? Роман бросил на нее косой взгляд. Нет, львица была невозмутима. Она смотрела на дерущихся и улыбалась. Ему не надо было прибегать к помощи Лены, чтобы услышать в этот момент ее мысли.
Она восторгалась происходящим. Она наслаждалась боем.
Роман же смотрел на дерущихся и не видел. Он ощущал лишь, как бьется сердце и как в такт ударам пульсирует водное ожерелье.
О Вода-царица…
Роману вдруг показалась, что кто-то с силой сдавил пальцами затылок и шею. Он ощутил тупую боль, ползущую к вискам. Что происходит? Будто кто-то волок его куда-то и звал. Гамаюнов? Но Роману было в этот миг не до призывов профессора.
Игорь вновь напал, Стен парировал - резко откинулся назад, а меч его описал круг перед лицом хозяина. Роман видел этот прием на берегу. Противники двигались в смертельном танце. Тела изгибались, как тростник на ветру, руки казались абсолютно расслабленными, мечи взлетали будто сами по себе, повинуясь лишь собственной прихоти. Дао Колодина яростно налетел сбоку, и клинок Алексея, описав в воздухе дугу, вонзился в землю. Но пока меч еще летел и взгляд без одной секунды победителя невольно последовал за ним, Стен в прыжке ударил Колодина ногой в голову. Тот покатился по земле, а Стеновский бросился к своему клинку и поднял его.
“Подпрыгнув, взлетаю в небесный храм”, - мог бы сказать Стен.
Но ему было не до этого. В ту минуту, когда он в ударе коснулся головы Игоря, перед его глазами мелькнула отчетливая картинка. Он увидел в сполохах красного пламени чье-то обезглавленное туловище, фонтан крови, бьющий из рассеченной артерии. Тело еще стояло на ногах, покачиваясь, готовое упасть. А голова катилась по истоптанной земле, и глаза, не успевшие остекленеть, смотрели. В первое мгновение Стеновскому показалось, что он увидел собственную смерть. Смерть? Он будто споткнулся на бегу и оглянулся, ища у друзей поддержки. Глаза его встретились с глазами База. Баз! Алексей ошибся - он видел не свою смерть, а гибель Васи Зотова. Именно зотовская голова катилась по земле. Здесь, сейчас. Через минуту. Нет - через несколько секунд. Колодин всего в двух шагах от База и… Времени кричать и предупреждать не было. Стен прыгнул, в последний момент успел отбить клинок Колодина, а левой рукой толкнул База, сбил с ног и тем самым спас. В эту секунду он как будто раздвоился - одна его половина разила, а вторая - спасала.
“Ага, хитрый зверек все-таки вырвался из лабиринта! Как он угадал? Как сумел? Тебе хочется всех защитить? Ничего, ты сейчас же заплатишь мне за свою выходку!” - Игорь вытянулся, занося меч над головой, привстал на одной ноге, и рубящий удар обрушился сверху. Стен, парируя, успел вскинуть клинок вертикально, а сам пригнулся к земле.
Они вновь отпрянули друг от друга. Алексей глянул на ожерелье на шее Колодина, и его охватило чувство бессилия.
Необходимо нанести удар Игорю в шею. Но как? Как разрубить мечом плетенку с водной нитью и не убить? Задача казалась невыполнимой. Колодин оказался почти так же искусен, как и сам Алексей. Но Колодину проще. Он мог убить. А Стеновский - нет. Лабиринт не имел выхода. Только вход. Алексей сделал выпад, метя в ожерелье, но удар требовался ювелирный, и он не достал.
Стен смертельно устал, он задыхался, мокрая от крови рубашка липла к телу. В его движениях уже не было прежней отточенности. Стен повернулся - то ли хотел отступить, то ли… Нет, опять обман. Он сделал полный оборот и нанес удар, метя противнику в ногу. Колодин парировал - почти без труда, с ленцою. Он победил. Стен задыхался. Его шатало. Еще мгновение, и он рухнет к ногам Колодина. Каким должен быть последний, завершающий удар поединка? Разумеется, в лицо. Игорь сделал выпад. Но Стен высоко вскинул руку, парируя удар, и следом - молниеносный ответный выпад. Острие меча вонзилось в глаз.
Все закричали. Будто лес ожил и завопил. Роману показалось, что он слышит женский дальний-дальний крик. Неужели удар задел и ее?! Ведь он сказал - в шею, разрубить ожерелье и… Колдун кинулся к Игорю. Но Стен его опередил, подскочил к раненому и одним коротким движением острия рассек ожерелье. Прежде чем водная нить пролилась на землю, Стен швырнул разрезанную плетенку в подставленные ладони Романа. Тот, шепча заклинания, выдернул водную нить из волосяного плена, скатал в серебряный шарик и проглотил. Вот и все, заклятие снято. Теперь жизнь Колодина принадлежит Роману - где бы тот ни был и что бы ни делал.
Да только жив ли Колодин? Он лежал неподвижно на истоптанной земле. На месте глазницы - кровавая ямина, в которую страшно было заглянуть.
- Надо его перевязать, - сказал Баз. - А то он истечет кровью.
- Сейчас попробую остановить. - Роман опустился рядом с раненым на колени.
- По-моему, ты должен заняться сначала Алексеем, - заметила Надя.
- Ничего с твоим Стеном не случится, - огрызнулся Роман. - А этот парень мне нужен.
“Неужели ее тоже задело? Как она? Что с нею?” - пульсировало в мозгу.
Стеновский и не пытался возражать, он свое дело сделал, теперь может уйти в тень. Ему не верилось, что поединок закончен, что все уже позади и он - победил. У него было такое чувство, что это не он наносил и отражал удары, а кто-то другой, неведомый, управлял его телом. Стен был уверен, что во второй раз ничего подобного он сделать не сможет. Такое в жизни удается лишь однажды. Хотя порой хочется нестерпимо попробовать еще раз.
Надя принесла пакет стерильной марли и, разорвав упаковку, приложила тампон к ране на груди, чтобы унять кровь.
- Знаешь, Стен, ты паранормальный. Или, вернее, парамортальный человек, - сказала она, покачав головой. - Ты умудряешься упасть в каждую яму и всякий раз сломать какую-нибудь косточку на ноге или на руке. Но тебе почему-то никак не удается сломать шею.
- Ты этого хочешь?
- Глупый! Я ревела несколько дней, когда ты удрал из Беловодья.
- Ну вот я и вернулся. - Он кивнул в сторону покосившегося сарая.
Надя покачала головой. Ей хотелось смеяться и плакать одновременно.
Степан Максимович Колодин ожидал в машине и нервно поглядывал на часы. Миновало уже два часа, а Игорь так и не возвращался. Засевшие в кустах стрелки видели, как он подошел к границе Беловодья и беседовал с тремя мужчинами. Потом двое удалились в дом, а один остался. Минут через пятнадцать те двое вернулись - и Игорь вошел внутрь. После этого произошло нечто странное - Беловодье заволокло густым белым туманом, будто кто-то вылил внутрь круга необъятную бадью кефира. И что теперь происходило внутри, никто не видел. Один из охранников сообщил, что слышит мелодичный звон колокольчиков. Но звон, скорее всего, ему померещился. Туман по-прежнему клубился над Беловодьем, и это все больше и больше не нравилось Степану. Наконец рация ожила.
- Он выходит! - услышал Колодин голос Тимофея.
- Игорь?! Все в порядке?
- Кажется, ранен. Голова чем-то обмотана.
- Сюда его, скорее, ко мне! - заорал Степан так, как будто услышал, что кто-то исцарапал стеклышком его новый “мерс”.
Через несколько минут Игорь очутился рядом с ним в машине. Голова его была замотана бинтами так, что надо лбом образовался выпуклый валик, один глаз тоже закрывали бинты. Зато второй смотрел весело, даже восторженно, и на дне черного расширенного зрачка не было и намека на боль или даже огорчение.
Тимофей дверцу оставил открытой и сам топтался неподалеку. Что-то его тревожило.
- Как поживаем, папаша? - Игорь расположился на сиденье рядом с отцом.
- Что случилось в этом дерьмовом Беловодье? - Больше всего Степану Максимовичу сейчас хотелось вытянуть сына ремнем по заднице.
- Ты просто не представляешь, как было весело. Такой лабиринтик - просто чудо. Давно мечтал о чем-нибудь подобном. Хочешь повеселиться?
- Пил ты с ними, что ли? - недоуменно спросил Колодин-старший.
- Да уж, не без этого, - хмыкнул Игорь.
- Их можно взять штурмом?
- Пострелять хочешь? А зачем? Сталь, думаешь, она всесильная? Ни фига. Знаешь, почему не осталось спартанских денег? Потому что в Спарте деньги были железные. Спартанцы любили повоевать и железо сильно уважали. И ни с кем торговать не хотели. Потому и сделали железные деньги. У нас - деревянные, у них - железные, и те и другие никому на фиг не нужны. А железо, паскуда, фьюить - и заржавело. И ничего не осталось. Так что, оказывается, железо бессмертия не дает. Бронза дает, мрамор дает, слово - сколько угодно. А железо никак не может. Это мне Стен когда-то рассказал. Я позабыл, а теперь вспомнил.
- О чем ты болтаешь? Что там было внутри?
- Сборище идиотов. Они прислали презент. Сейчас достану.
И сунул руку в карман.
- Не надо… - буркнул Степан.
Но Игорь уже извлек “презент”. И это была вовсе не бутылка, а “кольт” тридцать восьмого калибра. Степан узнал проклятую пушку. В прошлый раз из нее стрелял киллер, замаскированный под Игоря. А теперь сынок лично целился в него из той же самой хреновины.
- Привет, папа, - улыбнулся Игорь, наставляя дуло отцу в грудь.
Кошмар повторялся.
- Ты чего… Ты это… брось… - Колодин нелепо отмахнулся, будто хотел прогнать муху.
- Ты умный, но я тоже умный - как это здорово, правда, папа?
Степану показалось, что палец, лежащий на спусковом крючке, дернулся, а потом он услышал выстрел. Боли не почувствовал. Но увидел, как красным плеснуло на заднее стекло и на бархатные чехлы сиденья. Тело Игоря стало заваливаться набок. Дернулось и замерло. А в машину всунулась голова Тимофея.
- Все в порядке, шеф? - спросил он. - Я сразу понял, что они опять фальшивку прислали.
Колодин не ответил. Он смотрел на тело Игоря, и не мог поверить, что этот обезображенный кусок мяса - его сын. “Создатель лабиринтов”, - как он любил называть себя в детстве. “Папа, а ты кем в детстве был? Вот я - создатель лабиринтов… А ты?”, - почти явственно послышался ему голос семилетнего Игорька.
- Уничтожить их… чтобы никого не осталось… Дерьмо… мразь… - выдохнул Колодин и попытался стереть ладонью брызнувшие ему на рукав пятна красного. - Они еще не знают, с кем имеют дело! Не знают… Не знают, - повторял он неостановимо, пока Тимофей помогал ему выбраться из машины.
Баз Зотов зашивал рану на груди Алексея долго, даже слишком долго - порез был совсем неглубок.
Надя заглянула в сарай, посмотрела на рану, потом что-то шепнула Базу. Лена расслышала только:
- Это же водный меч.
Баз ничего не ответил. А у Лены тревожно сжалось сердце: водный меч - волшебный меч. Кто знает, вдруг от такой раны Стен умрет в три дня?
Лена взяла его за руку:
- Голова не кружится? Нет?
- Меня один вопрос интересует, - сказал Стен. - Неужели Игоря никогда не мучила совесть? Ведь он был нашим другом столько лет и…
- Он наверняка считает виноватыми нас, - предположил Баз.
- Почему? Мы его чем-то обидели? - Стен забылся и тронул мешающую повязку на груди, сморщился от боли и выругался.
- Да, - отозвался спокойным голосом Баз и улыбнулся своей очаровательной улыбкой. - С ним забыли поделиться бриллиантами господина Сазонова.
- Бриллианты Сазонова - всего лишь подделка. Вода, превращенная в бесценные камни заклинанием.
- Ты уверен, что бриллианты были поддельные? Предки Сазонова вывезли драгоценности еще до революции.
- Сказка! Миф! - Стен раздраженно махнул рукой, будто отгонял мух.
- Все кончено, - сообщил Роман, заходя в сарай.
- Неужели Колодин погиб? - засомневался Баз. - Не верится, что с ним так легко удалось сладить.
- Колодин погиб, но не старший, а младший, - уточнил Роман. - Он не успел. Старик оказался куда проворнее. Игорь мертв. Я больше не чувствую с ним связи.
- Юл будет доволен, - усталым почти безразличным тоном проговорил Стеновский. - Он этого хотел. Каждый из них сейчас подумал об одном и том же: о ярости и ненависти Степана Максимовича. Наверняка он готов уничтожить не только весь лес в округе, но и половину земли в придачу, лишь бы уязвить недоступное Беловодье. Роман чувствовал, что там, за границей, обстановка меняется, причем очень быстро. Возможно, у обитателей “Беловодья” уже не осталось времени, чтобы ускользнуть.
Необходимо, смертельно необходимо было узнать, что затевает Колодин. То есть выйти на разведку за оградительную стену.
- Схожу прогуляюсь, - сказал Роман. - Если что, на помощь не ходите - сгинете. Один выберусь.
- Ты не можешь идти… Ты… - попытался возразить Баз. - Слишком ценен…
- Цена всем одна, - усмехнулся Роман. - Не будем уточнять ее количественный эквивалент.
Огненный круг по границе Лжебеловодья погас, и теперь в водяной канаве на поверхности воды плавала густая черная пена. Это очень не понравилось Роману. Их окружала мертвая вода, она не могла защитить. Роман достал из багажника своей “шестерки” две бутыли пустосвятовской воды и, обрызгивая землю, принялся намечать новый круг, отступив от прежнего внутрь метров на пять.
- Вода-царица, не хранящая следа, сбереги свою душу, восстань из земли, отрази как зеркало, рази как сталь и дай насытиться душе прежде, нежели насытится тело.
На прочерчивание нового круга ушел почти час. Роман понимал, что теряет время и опасность, что копится вдали, все усиливается. Но он не мог оставить Беловодье беззащитным. Вода, проступившая из глубины земли и наполнившая новую образовавшуюся в земле борозду, была чиста и прозрачна и не отравлена бензиновым ядом. Теперь можно было безбоязненно углубиться в лес, предварительно, разумеется, окунувшись в котлован и вновь сделавшись невидимым. Роман не ошибся в своем предчувствии. Колодинские люди ушли. Лес был необыкновенно тих и… насторожен. Будто ожидал чего-то. Роман старался двигаться бесшумно. Пока его одежда и кожа покрыты влагой, никто не сможет его разглядеть. Даже в свете самого яркого прожектора, даже в окуляры прибора ночного видения. Когда влага на лице и руках высыхала, Роман вновь смачивал кожу водой из фляги. Он отошел уже метров на сто от границы внешнего, отравленного, круга, но по-прежнему никого не встретил. С каждой секундой тревога возрастала. Что-то вот-вот должно произойти, но что - он не мог понять. Два часа назад здесь было полно людей - он чувствовал еще не улетучившийся дым сигарет и запах пороховой гари, ружейной смазки, вонь тяжелых ботинок. Даже запах пота по-прежнему ощущался в воздухе. В нескольких местах он видел пятна крови: здесь на земле лежали раненые или убитые. Но теперь их унесли. В лесу не осталось ни единой живой души.
- Живых нет, а мертвые здесь, - произнес рядом женский голос.
Роман оглянулся. Меж кустов стояла Глашка в белой, до земли, русалочьей рубахе и улыбалась ему белыми губами. Своими мертвыми глазами она углядела его, невидимого для живых.
- Давно они ушли? - спросил Роман.
- Два часа назад.
- Почему? Ты что-нибудь слышала?
- Один сказал: “Счас посчитаемся, падлы”, и второй добавил: “Зажарим”… Занятно. Я шла предупредить тебя, да ты сам из норы вылез.
“Зажарим”? Вместо обычного и понятного “замочим”. Что же в этот раз задумал господин Колодин? Вдруг огонь будет такой силы, что не хватит воды в котловане и люди сгорят вместе с мнимым городом? Но каков тогда должен быть этот огонь?
- Мы погибли, - прошептал Роман.
- Ерунда, у тебя еще есть шанс. Беги скорее! Невидимкой ты проберешься мимо охраны и…
- Что ты мелешь? Я должен вернуться! Ребятам без меня конец.
- Мне нет дела до других. Я тебе служу. Он схватил ее за плечи и с силой тряхнул:
- Кто тебя послал? Колодин?
- Ты чо? Меня мамаша твоя послала. Вот кольцо велела передать. - Глаша протянула колечко с ноздреватым камнем. - Велела сказать, что у него какое-то тайное свойство есть, но какое - я забыла. Всю дорогу помнила, а теперь забыла.
- Дура! - сказал он беззлобно и надел кольцо на мизинец.
- Идем, я тебя проведу! - настаивала русалка. - Почему ты должен погибать за других? Ты для них чужак. Лишний. Они никогда не примут тебя в свой круг! Никогда!
Ага, господин Колодин-старший тоже из породы игроков и умеет устраивать точно такие же великолепные ловушки, как и его покойный сынишка. Так решай, Роман, кем тебе хочется быть - глупцом или предателем?
“Мне хочется быть победителем”, - ответил он невидимому противнику. И, схватив Глашку за руку, понесся обратно, к мнимому Беловодью.
- Куда ты? - орала она и напрасно пыталась вырвать руку из пальцев колдуна. - Мы погибнем!
Он уже и сам чувствовал, как ползет вдалеке, изготавливаясь, переполненный огненной стихией отвратительный монстр. И до того мгновения, как он плюнет в них огнем, осталось не так уж и много. То есть ничего уже не осталось. Роман не просто бежал, он отталкивался от земли и перелетал по воздуху сразу метра по три-четыре. Опасные прыжки - можно было напороться на какой-нибудь сломанный ствол молодого деревца и повиснуть на нем, как на шампуре. Но коли не рисковать - не успеть укрыться за своей стеною, тогда огонь уничтожит колдуна. А вслед за ним и остальных, ибо заклятие тут же исчезнет. Смерть была рядом, ближе, чем в подожженном Матвеем сарае, Роман чувствовал ее дыхание даже тогда, когда перемахнул через границу первого круга. Он ощутил, как она плюнула огнем за его спиной в первый раз. Мир взорвался. Фонтаны огня взметнулись из-под земли. Поначалу полыхало лишь за границей внешнего круга. Но подточенная нефтяной отравой стена не выдержала и разлетелась с пронзительным стеклянным звоном. К счастью, тех нескольких секунд, пока она колыхалась, истончаемая огнем, Роману хватило, чтобы нырнуть под защиту новой ограды. Они с Глашкой тут же бросились к котловану и погрузились в него с головою.
Разбуженные грохотом и ослепительными вспышками, обитатели Беловодья выскочили из спального сарая. Огонь, взбесившись, танцевал за магическим кругом свой наглый танец. Лена в ужасе взвизгнула и попятилась ближе к амине. Две стихии - огонь и земля - смешались. Черные комья взметались в воздух и тут же рассыпались фонтаном оранжевых искр. Нельзя было понять, где начинается земля, где кончается огонь - они сплелись вместе: земля пылала, огонь расстилался по лесу оранжевым ковром.
Роман выбрался из котлована и подошел к остальным. Вода с него бежала струями, но колдуна все равно бросило в жар. Огонь рос, как может расти только огонь, пожирая небо и землю и никому не оставляя подле себя места. Невольно ревность царапнула когтем сердце колдуна: как ни верти, а огонь более мощная стихия, если с него снять все табу без исключения.
- Здорово! - воскликнула Надя. - Сильно же они нас ненавидят! Тебе не страшно, Роман?
Колдун не ответил - у него не было охоты восторгаться, глядя на беснующееся вокруг пламя.
- А стена может рухнуть? - Лена осмелилась задать вслух вопрос, который волновал всех.
- Может, - ответил Роман, чуть помедлив. - Если не хватит воды в котловане.
Между тем все почувствовали некую перемену - по мере того как взбесившееся пламя танцевало за границей круга, внутри него становилось все теплее и теплее. Уже вполне ощутимо горячие волны накатывали на стоящих возле воды людей. И жар все усиливался. Лена наклонилась и потрогала воду в котловане - она сделалась теплой, как в ванне.
- Когда вода закипит, все будет кончено? - спросила Надя.
- Все будет кончено гораздо раньше, - отвечал Роман.
Сначала она ему не поверила, потом он почувствовал, что она испугалась - он почти физически ощутил дрожь, охватившую ее тело. Ему понравилось, что она боится - прежде ему казалось, что она вообще неуязвима.
- Так сделай что-нибудь! - воскликнула львица.
- Что именно?
- Пусть пойдет снег!
Роман вздохнул. Он уже думал об этом - даже снежный буран не сладит с таким потоком огня. Здесь нужно что-то иное. Столь же безумное в своей мощи. Не дождь, и даже не ливень, а… потоп… Вот именно, потоп. Но как организовать подобное грандиозное действо, находясь в столь крошечном замкнутом пространстве, где вся-то помощь - это котлован с грязной водой и больше ничего? Абсолютно ничего. Если бы поблизости была река, он бы позвал на помощь реку. Но до текучей сильной воды было слишком далеко, она не услышит его просьбы сквозь завесу огня и не придет на помощь. Меж тем поверхность котлована начинала заметно парить. Еще несколько минут, и все будет кончено. Кажется, он сказал эту фразу вслух. Роман взял Лену за руку.
“Надеюсь, боеприпасы у них кончатся раньше…” - вертелось в ее голове что-то вроде кратенькой молитвы.
Он дотронулся до База.
“Никогда не думал, что они нас так ненавидят”.
“На что нам надеяться? На чудо? Смешно!” - так же мысленно отвечала Надя - он замкнул ее руки и руки База в кольцо, и теперь они слышали друг другу благодаря Ленкиному дару.
Вот именно: он замкнул кольцо! Их семеро живых людей, каждый наделен каким-нибудь удивительным даром. Каждый одарен ожерельем с водной нитью. И там, где голос одного неслышим и слаб, голос семерых может прозвучать трубным гласом.
- Я знаю, что делать! - закричал Роман. - Скорее, все в воду! Немедленно!
Никто не стал спрашивать - зачем и почему. Все повиновались беспрекословно. Юла колдун принес из сарая на руках. Баз, правда, попытался возразить - мол, вода намочит повязку, но Роман отмахнулся - не твоя забота. И врач смолк. Вода в котловане была теплая, даже горячая. Взявшись за руки, они дошли до того места, где вода была Роману по грудь, Лене - до подбородка, а четырнадцать сплетенных друг с другом рук образовали круг. Глаша, мертвая, и потому в таких делах не участница, осталась на берегу и смотрела на них своими светлыми пустыми глазами.
Правой рукой Роман сжимал Ленкины пальцы, а левой держал на согнутом локте Юла. Но при этом он чувствовал всех - до последней, самой затаенной мысли, до тайного, не придуманного еще желания…
- Вода-царица, - начал Роман, - разгонись, расплещись, разъярись, поднимись, оборони, через огонь перескочи.
Голос его был негромок, но, несмотря на царящий грохот, его слышали - ибо слова колдуна звучали в мозгу каждого.
- Вода-царица… - повторяли за ним остальные.
И вода в замкнутом круге, очерченном их сомкнутыми руками, начала пениться, то там, то здесь вскипали белые бурунчики и опадали.
“Если есть в чьем-то сердце ненависть или зависть к другому - пусть уйдет”, - мысленно обратился Роман к остальным.
“Пусть уйдет”, - отозвалось эхом.
С каждой секундой вода становилась все горячее. Скоро невозможно будет терпеть.
“Если есть в чьем-то сердце страх и неверие - пусть уйдет”, - говорил Роман.

Предыдущая страница 31 Следующая страница


Колдун из Темногорска 32

“Пусть уйдет”, - откликнулись шесть голосов.
Юл в его руках дернулся - горячая вода нестерпимо жгла рану. Но они должны выдержать. Должны.
“Если есть в ком сомнение и слабость - пусть уйдет”.
“Пусть уйдет”.
Он сплел из них свое ожерелье. Ну что ж, Гамаюнов, умеющий сплетать нити, почему ты не сказал мне об этом?.. Или… сказал? Желал утаить, но принужден был силой. Моей силой. Одолел тебя господин Вернон.
“Если в ком есть гордыня и себялюбие - пусть уйдет”.
Но ведь это не так уж и важно, господин Гамаюнов, кто придумал спасение, - лишь бы спастись. Или для тебя важно?
“И вода нам в помощь пусть придет”.
“Пусть придет”.
В центре круга вода из мутно-серой сделалась ярко-синей, ультрамариновой, и в ней не отражались оранжевые блики беснующегося за границей огня. Напротив - сама она светилась своим голубоватым светом. И этот голубоватый отсвет ложился на лица стоящих в воде людей. Издалека, заглушая своим низким рокотом рев огня и железа, вспахивающего землю, спешила к ним на помощь река. Взъярившись, выскользнула она из привычных берегов, снесла мост-преграду и, расплескавшись по асфальтовой дороге, как по новому руслу, неслась к ним на помощь, сметая по пути своей деревья, волоча за собой машины, обломки заборов и ветхих сараев, разметанные стога сена и охапки осенних листьев. А с другой стороны, точно так же ярясь и изнемогая от бешенства и собственной необузданной силы, мчалась другая, столь же полноводная. Через несколько минут они сшибутся вместе здесь, в котловане, и тогда настанет минута потопа.
- Уходим! В машину! - воскликнул Роман.
Не сговариваясь, все бросились к джипу Меснера. Роман по-прежнему нес на руках Юла. Мальчишка обхватил руками его за шею и шептал: “Скорее, скорее”.
Никому не надо было объяснять, что происходит, - все прочли мысли Романа.
Второпях заскочили внутрь, но даже как будто без страха, а напротив - с весельем и визгом, будто собирались отбыть на пикничок. Истерические нотки, правда, преобладали. Особенно громко смеялась Лена, и все норовила обнять Алексея за шею и поцеловать. Роман хотел было прицыкнуть на нее, но передумал - пусть смеется. Баз, напротив, сохранил хладнокровие, и даже успел вытащить из своей “тойоты” сумку с вещами. Глаша юркнула внутрь последней и улеглась в ногах преданным псом. И едва дверца захлопнулась, как в центре котлована поднялся столб воды. Несколько мгновений он стоял вертикально и казался совершенно неподвижным, потом обрушился на землю, подхватил ласковыми и сильными руками стоящий джип, поднял его и понес.
- А я уж думала, что нас всех сварят в этой кипящей кастрюле, - пробормотала Надя.

Глава 18
МОГИЛА КОЛДУНА

Джип проскочил границу без заминки, и они окунулись в море огня. Лена испуганно взвизгнула и закрыла лицо ладошками, как будто это могло ее спасти. Вокруг плясало сумасшедшее пламя. Белые всполохи скользили по капоту, будто чудовищные зубы пытались прокусить водную защиту. А взбесившаяся река несла их все дальше и дальше, и водная броня на машине отсвечивала оранжевыми огнями. Клубы пара тянулись за ними, как белый инверсионный след за самолетом. Несмотря на водную защиту, в машине было очень жарко, и беглецы задыхались. Где-то позади к небу взвился огненный столб - мнимое Беловодье исчезло в этот момент с лица земли вместе с новенькой “тойотой” База и потрепанной “шестеркой” Романа. Когда защитники уходят из города, его стены падают.
Мнилось, что пылает сама земля. Возможно, в эту минуту Колодину показалось, что он выиграл. Во всяком случае, Роман очень надеялся на это.
Наконец пламя стало опадать, перед ветровым стеклом заклубились серые клочья дыма, и машина грохнулась посреди шоссе, а вокруг нее расплескался водяной поток. Поначалу он доходил до середины колес джипа, потом схлынул, превратился в струйки воды на асфальте. Капли дождя дробно застучали по капоту. Роман не помнил, чтобы вызывал дождь. Возможно, он сделал это непроизвольно.
- Как ты думаешь, люди Колодина могут нас поджидать где-нибудь впереди на шоссе? - спросил Меснер.
- Вполне вероятно.
- Тогда свернем.
Джип повернул на размытый дождями проселочный тракт - скорее всего, ведущий к какому-нибудь новенькому дачному массиву. Они ковырялись в грязи так еще минут пятнадцать, прежде чем вновь выбрались на асфальтированную дорогу. Роман оглянулся. Над лесом, видимое издалека, все еще поднималось огненное зарево. Ну что ж, дело сделано неплохо, условие Гамаюнова выполнено, и теперь они могут отправляться в Беловодье подлинное. Только вопрос в том, какой прием их там ждет? И хочет ли Гамаюнов, чтобы Роман пожаловал к нему в гости? Роман был уверен, что - нет. Более того, он был почти уверен, что и другие этого не хотят. Он бросил вопросительный взгляд на Надю.
- Ждешь, когда тебе заплатят? - Она, как всегда, была не особенно вежлива.
- Награда должна найти героя, - напомнил Роман.
- Напрасно ты все заслуги приписываешь себе - Гамаюнов не любит подобных типов.
- Зачем мне его любовь? Я не красна девица. Надя наклонилась к Роману и шепнула:
- Старик тебе ни к чему.
И стиснула его пальцы. И в этом рукопожатии было нечто такое…
Им навстречу мчался новенький “форд эскорт”, развернулся и, подняв тучу брызг, резко затормозил возле самого носа джипа. Толстый суетливый человечек, выскочивший из машины, замахал руками.
- Лешка! Роман! - орал он. - Это же я, мистер Шарп! У меня для вас добрые новости!
Роман открыл дверцу:
- С чем пожаловал?
- Я знаю, что Игорь Колодин сделал себе водный меч! И надел ожерелье, - сообщил Остряков, подскакивая к джипу.
- Где же тебя все это время черти носили? - спросил колдун.
Ему показалась, что Надя смеется.
- До Пустосвятова, сам знаешь, путь не близкий. И к тому же мне надо было провести операцию столь ловко, чтобы не попасться в лапы господин Колодина. Что я и проделал с каллиграфической точностью.
- Можно, я превращу нашего дорогого мистера Шарпа в водяную крысу? - кипя от ярости, спросил Роман у Стеновского.
- Надолго?
- Навсегда.
- Пожалуй, я соглашусь.
Роман выскочил из машины, но Остряков с поразительным для его комплекции проворством отскочил в сторону.
- Нет, нет, это будет самой большой ошибкой в вашей жизни! - воскликнул он. - Я - ваш единственный союзник, а вы так неосмотрительно отказываетесь от моей помощи. Более того, я постоянно выручаю вас из затруднительных положений, а вы собираетесь применить ко мне необоснованные репрессии.
- В самом деле, - неожиданно вмешалась в разговор Надя. - Его вина не доказана. А мы не должны забывать о презумпции невиновности. Приоритет личности, господа!
- Может быть, я еще должен ему заплатить за услуги? - с издевкою спросил Роман.
Кажется, Остряков решил, что плата - это в самом деле чересчур. И поспешно замахал руками.
- Ну что вы, ребята! Я помогал всем совершенно бескорыстно!
- Тогда проваливай, - хмуро велел ему Роман. Остряков заскочил в свою машину. Затем опустил стекло и, высунувшись наружу, крикнул:
- Я, между прочим, узнал поразительную вещь, господа! Та вода, что хранилась в сейфе Сазонова, должна была превратиться в бриллианты. И если бы он открыл тайну колодинским людям, возможно, Крис и Тони были бы сейчас живы. И сам Сазонов тоже.
И, не дожидаясь, что скажут ему в ответ, умчался.
- Все-таки его надо было превратить в водяную крысу, - тихо сказал Стеновский.
- Зачем вы с этим типом связались? Он же вас продаст за три бакса! - раздраженно крикнул Юл. - Неужели не ясно?!
- Тебе плохо? - обеспокоился Алексей.
- Не волнуйся, все будет хорошо. Я сначала отвезу Юла в Пустосвятово - подлечу немного. - И Роман ободряюще похлопал мальчишку по плечу. - Пацан у нас молодец. Стен, ты можешь гордиться братом, раз уж он никак не хочет гордиться тобой.
- Я им горжусь, - сказал Юл. - А ты, Роман, должен был меня из этого сарая вытащить, чтобы я мог поединок увидеть.
- Ну вот. Теперь я виноват! - вздохнул колдун. - Хочешь, я тебе водный меч сделаю?
- Нет, - огрызнулся Юл.
- Просто так ты свою вину перед ним не искупишь, - шепнул Стен колдуну и хлопнул Романа по плечу. - Он парень вредный.
Так они тронулись в путь, без мира в душе, еще точно не зная, что же станет их конечной целью. Каждый думал о своем. Лена придерживала голову раненого Юла и могла читать мысли мальчика. О чем же он думал? Да все о том же - из всей этой драки Степан Колодин опять ушел невредимым. Смерть единственного сына уже не казалась Юлу достаточным наказанием для палача. Кто поручится, что Степан любил сына? Кто поручится за любовь? Никто.
Лена касалась Нади плечом. Мысли красавицы прыгали, постоянно сбиваясь, но вновь и вновь возвращались к одной теме: таких людей, как Роман, стоит опасаться - ничего хорошего ждать от них нельзя. Но Надя не могла о нем не думать. Сердце ее изнывало. Такая знакомая тоска, такое непосильное мучение. Лена невольно отстранилась и будто ненароком положила ладонь на плечо Стену. Мысли Алексея вертелись вокруг Беловодья. Он не хотел туда возвращаться. Должен был, но не хотел.
Неожиданно раздался визг тормозов, всех рвануло вперед. Если бы Меснер и Роман не были пристегнуты, то наверняка бы влепились лбами в ветровое стекло.
- Что случилось? - спросила Лена, припоминая, что за долю секунду до остановки впереди мелькнула чья-то тень.
Все, кроме Юла, высыпали из машины. На асфальте, отброшенный в сторону ударом о капот, лежал мальчишка лет шестнадцати. Откуда он взялся и куда бежал в этот час, когда хмурый осенний рассвет едва начал брезжить, неизвестно. Теперь же он был неподвижен, руки раскинуты, одна нога закинута на другую, будто парнишка решил лечь вздремнуть прямо на проезжей части. Мчащийся в серой влажной хмари джип он мог и не разглядеть. Меснер осветил лучом фонарика лицо лежащего. Оно было белым, из правой ноздри сочилась кровь.
- Он умер? - спросила Лена. Баз наклонился над парнем.
- Скорее всего, у него поврежден позвоночник. И также черепно-мозговая травма… Дыхание затруднено.
Все невольно огляделись, будто проверяя, может ли прийти помощь со стороны. Справа от дороги тянулся все тот же бесконечный лес, слева - лоскутья вымокших под дождем полей и опять же лес, но вдалеке. Несколько домиков ютились возле дороги. В одном из них тускло светилось окно.
- Может быть, попытаться отвезти его в дом? - предложила Лена, но ей никто не ответил.
Баз принес из машины одеяло и сделал из него импровизированную шину на шею пострадавшему, чтобы не сместились шейные позвонки.
- Нам нужны носилки, чтобы его перетащить, - сказал Василий.
Роман присел рядом с ним на корточки. Дыхание со странным свистом вырывалось у пострадавшего из груди.
- Если мы доставим его в больницу, у него есть шанс? - спросил колдун.
Баз отрицательно мотнул головой.
- Почти никакого. Вряд ли здесь поблизости найдется приличная больница. Даже если он останется жив, что маловероятно, то почти наверняка будет полностью парализован. К тому же я не уверен, что нам удастся даже это - у него в любой момент может остановиться дыхание.
- Мы перенесем его в дом, - предложил Меснер. - Нельзя оставлять его здесь.
Меснер и Стен притащили выломанную секцию забора и осторожно уложили на него раненого, как на носилки. Но даже это малейшее колебание стало для парня роковым. По телу его пробежала судорога, и он перестал дышать, Баз опустился на колени и принялся делать искусственное дыхание.
- Нести его в дом, или бросить здесь у дороги - все едино. Он умрет, - сказал Роман.
- Ты хочешь его бросить? - спросил Стеновский.
- Просто оцениваю шансы.
Роман повернулся и зашагал вдоль дороги.
- Куда ты? - крикнула ему вслед Лена, но Роман не ответил.
- Он дышит, - сказал Баз, распрямляясь, - но я ничего не гарантирую. Бедный парень…
Юл и Лена остались в джипе, а остальные подняли импровизированные носилки и осторожно понесли их. Едва ли они прошли двадцать шагов, как увидели возвращающегося Романа.
- Там впереди ручей, - сказал он. - Вода грязновата, но все равно может спасти. Несите его туда. У парня еще есть шанс.
Никого подобные слова не удивили. Даже Баз, последним присоединившийся к компании, уже был наслышан об удивительных способностях колдуна в области лечения водой.
Все четверо заспешили и едва не сбились с шага. Предостерегающий окрик База заставил их взять себя в руки. Через несколько минут они увидели впереди мост и чернеющую внизу бурлящую змеистую полоску воды. Самым трудным было спуститься по обрывистому берегу к ручью. При первом же шаге Надя поскользнулась, и если бы не Роман, то наверняка покатилась бы вниз. Колдун с такой силой ухватил ее за руку, что Надя вскрикнула.
- Спокойно, - сказал Меснер. - Или у нас будут проблемы.
- У нас постоянно проблемы, - огрызнулась Надя. - Не успеваем отбиваться.
Наконец они спустились. Роман скинул куртку и вошел в воду. Разуваться не стал - дно наверняка засыпано битыми бутылками и пустыми консервными банками - ничего не стоило изрезать ступни. Течение было сильным, вода тут же вспенилась и забурлила возле его лодыжек. Раненого опустили на берег вместе с импровизированными носилками рядом с колдуном.
- Вы свое дело сделали. Теперь уходите, - сказал Роман.
- Это еще почему? - с вызовом спросила Надя. - Хочешь без свидетелей утопить его в реке?
Роман взглянул на нее с усмешкой:
- Ищешь повод, чтобы остаться?
- Ничуть. Но я не особенно верю в твое благородство.
- Придется поверить - другого выхода нет.
- Мы не можем бросить тебя одного! - запротестовал Алексей. - А если явятся люди Колодина?
- Вода плохая, - отозвался колдун. - Это вам не Пустосвятовка. Придется торчать с ним в ручье минимум час, а то и больше. Вы не можете столько времени загорать на дороге! Уезжайте!
- Он прав, - сказал Меснер. - Мы должны уходить.
Роман вновь посмотрел на Надю. Кто знает, может, они видятся в последний раз. И хотя он сам до конца в это не верил, упрямо надеясь, что в бесконечной паутине дорог непременно отыщет ту, по которой идет она, сердце захолонуло от нестерпимого холода.
- Гамаюнов обещал тебе встречу, и он сдержит слово. - Баз по своему обыкновению улыбнулся. - Как только все встанет на свои места, Гамаюнов с тобой свяжется.
- Пришлет письмо? - спросил Роман. - Или пришлет гонца?
- Скорее всего, гонца, - сказал Баз.
- Тогда пусть гонцом будет Надя.
- Если Гамаюнов меня отпустит, я приеду. - Ее голос звучал на удивление спокойно.
Это спокойствие его взбесило. Он выскочил на берег, шагнул к Наде, схватил ее за плечи, привлек почти грубо и поцеловал. Секунду она сопротивлялась, потом сама жадно приоткрыла рот и тронула языком его губы. В следующую секунду их дыхание слилось. Ее пальцы скользнули по его волосам и запутались в густых прядях.
И тут вместе рыжего глинистого берега Роман, будто наяву, увидел свою речку Пустосвятовку. Но не такую, как в последний раз, - бурлящую от осенней влаги, несущуюся вдоль грязных берегов. А светлую, в летний полдень, и по ней неспешно скользили отражения бегущих облаков. И песок на берегу сверкал чистым золотом. Никогда прежде такой Роман не видел свою реку даже в мечтах. Или он до этого и не мечтал о подобном?
- Если ты не приедешь, я тебя разыщу. Где бы ты ни была, - прошептал Роман.
- Буду ждать. - В ее голосе был скорее вызов, нежели обещание.
Ну что ж, пусть будет вызов. Это лучше, чем ничего.
- Я знаю твой дар, - шепнул он.
Если он рассчитывал, что она испугается, то ошибся. Она улыбнулась в ответ, будто говорила: “Вот и прекрасно!” Повинуясь наитию, он снял с мизинца кольцо и надел Наде на палец на безымянный палец правой руки - будто то было обручальное кольцо.
- Это кольцо защитит тебя.
- Пора уходить, - повторил Меснер.
Роман вошел в воду по пояс и потянул за собой “носилки” с раненым.
Но Стеновский вместо того, чтобы последовать за остальными, вошел по колено в воду.
- Если ты делаешь это, чтобы попасть в Беловодье…
- Не для этого, - оборвал его Роман. Алексей на секунду смутился.
- Прости, - пробормотал он. - Но все равно. Я скажу тебе одну вещь. Должен сказать. Гамаюнов никогда не пустит тебя в Беловодье. Из тебя не выйдет ученика. А второй гуру ему не нужен.
- Уходи, - сказал Роман и отвернулся.
Он не хотел, чтобы Стен понял, как ему больно.
- Ты здесь слишком на виду и беззащитен. Кто-то должен тебя прикрыть.
- Уходи! - заорал Роман и, обернувшись, глянул на него с такой яростью, что Алексей невольно попятился.
Колдун в эту минуту мог убить одним прикосновением.
Когда беглецы вскарабкались по обрыву наверх и остановились, чтобы посмотреть вниз, то увидели колдуна и носилки с раненым уже на середине ручья.
- Ты зря сказала, что он хочет утопить парня, - заметил Стен.
- Тебе-то что надо? - тут же взвилась на дыбы Надя. - Мне, если сказать честно, до Романа дела нет. То, что я с ним спала, ничего не меняет.
- Ты спала с ним?
- Тебя это волнует?
- Нет, нисколько. Нисколько.
- Волнует, - рассмеялась Надя и погрозила ему пальцем. - Хочешь сказать, что я должна остаться?

Предыдущая страница 32 Следующая страница


33 Роман Буревой

- Тебе решать.
- Я выбираю Беловодье. И все, что мне будет мешать, я пошлю к черту.
- Ты же любишь Романа.
Надя не ответила и решительным жестом распахнула дверцу машины.
- Ты ничего не понимаешь, - проговорила она, не оборачиваясь. - Как это страшно, когда теряешь любимого человека. Жизнь кончается. Ты начинаешь новую пустую жизнь сначала. Думаешь, мне двадцать восемь? Ошибаешься. Этой осенью мне исполнилось четыре года. И я не смогу пережить все это снова. Не смогу.
Она права. Роман скоро умрет. Не сейчас, не сию минуту. Но скоро. И она, наверное, тоже предчувствует это.
- Стен, у тебя такое лицо, будто ты только что с похорон! - воскликнула Лена.
При этих словах Надя едва заметно вздрогнула. Алексей спешно отодвинулся - он не хотел, чтобы Лена слышала его мысли.
Вода была мерзкой - почти и не живая уже. Она лишь делала вид, что прежняя, неслась вперед, пенилась, обжигала холодом. Дважды в ней попадались радужные нефтяные пятна. Тогда спасительная сила, извлеченная прежде из потока, пропадала и приходилось начинать сначала. Прошел уже почти час, а парнишка так и не открыл глаза. Жизнь, правда, еще теплилась в нем. Но едва-едва. У раненого не было водного ожерелья, и чтобы холодная вода не убила его, Роману приходилось отдавать ему часть собственной энергии. Порой колдуну начинало казаться, что он зря затеял это купание - парня ему не вытащить. И вот, когда он уже готов был выпустить самодельные носилки из рук и отправить раненого плыть по течению туда, куда соизволит вынести вода его тело, мальчишка неожиданно застонал и открыл глаза. Живой! Значит, и худая вода, как непутевая мать, все же сумела вымыть по частицам из искалеченного тела хворь и возвратила умирающему силы. Теперь Роман был просто обязан вытащить парня с того света. Вода, беснуясь, закипела серой густой пеной вокруг них. Роман заставлял несущийся мимо поток отдавать каждую живительную частичку и вдыхал ее в раненого с такой яростью, будто хотел парня не спасти, а прикончить. Так прошло еще с полчаса. Наконец Роман почувствовал, что у него не осталось сил и если он не хочет отправиться плыть по течению туда, куда несется этот ручей, то должен выбираться на берег.
Роман вытащил самодельные носилки на песок и, прежде чем расстегнуть ремни, которыми Стен и Меснер привязали паренька к забору, положил пострадавшему влажную руку на лоб и прошептал:
- Забудь все, что с тобой было этим утром.
Едва Роман освободил спасенного, как тот вскочил на ноги и, повернувшись к колдуну, прохрипел:
- Что ты сделал, бля? Я ж весь мокрый. По соплям захотел?
Спасенный стиснул кулаки - показалось что на его руках выросло два безобразных нароста.
- Вали отсюда! Беги! Скорее! - Роман набрал полные пригоршни воды и плеснул парню в лицо.
Тот в ужасе отпрянул, завизжал и понесся наверх по обрыву. Дважды он оскальзывался, но наконец выбрался наверх и, не обернувшись, скрылся из глаз. Все, что теперь угрожало пацану, - это воспаление легких. Но домики были недалече. Если парень сейчас остаканится, да разотрут его спиртяшкой, да заляжет он в постель с теплой грелкой, то никакая хворь его возьмет. Впрочем, колдуну уже не было дела до его дальнейшей судьбы.
Для самого Романа купание еще закончено не было. Передохнув, надо было вновь лезть в ручей и нацедить из бегучей воды и для себя немного силы. Роман обождал, пока не пронеслось мимо очередное мазутное пятно, и спустился в поток. Ему хватило и четверти часа, чтобы ощутить знакомую вибрацию силы в теле. Только зачем ему сила? С кем он еще должен сразиться? Путешествие в подлинное Беловодье так и не состоялось. Но он не особенно расстраивался по этому поводу. Другое его тяготило. А вот что - он не мог точно определить. Встреча с Надей и сознание безнадежности своего странного и внезапного чувства? Безнаказанность господина Колодина? Гибель мнимого Беловодья - его колдовского порождения и, следовательно, частицы его самого?.. Нет, что-то другое. Но что?
То, что он расстался с людьми, с которыми хотел быть всегда и всюду. Роман выбрался на берег, уселся, обхватив руками колени, и весь съежился. Нет, он не чувствовал внешнего холода от мокрой одежды, но холод в груди от невыносимого ощущения пустоты, заставил его тело трястись крупной дрожью. Друзья возникли из ниоткуда и исчезли в никуда. А он опять оставался один. И все, что у него было, - это холодная сверкающая животворящая стихия воды. Но он понимал теперь, как это мало. Даже собрав всю силу водной стихии в сердце, он не смог бы насытиться и утешиться. Никогда прежде он не испытывал подобного отчаяния. Он был как ребенок, которому позволили поиграть восхитительной игрушкой, а потом внезапно и беспричинно ее отняли. Прежде у него не было друзей. Он был один-одинешенек. Но за эти несколько дней все переменилось. Его друзья. Стен. Эд. Баз. Лена. Юл. Надя. Он перечислял их имена как заклинания. Стен, Эд…
И тут что-то случилось с ручьем - посередине завертелась черная воронка, потом вскипели белой гривой буруны, и поднялась над водой церковь с единственным золотым куполом. Поначалу она была прозрачна, слаженная не из кирпича, а из водного тумана, и сквозь ее стены проглядывали растущие на том берегу ели. В то же время Роман отчетливо видел, как горят перед образами лампады и свечи. Беловодье? Здесь? Откуда…
“Все считали, что я нашел его…” - услышал он голос Гамаюнова так отчетливо, что невольно оглянулся.
Но рядом никого не было. Ни единой души. Голос Ивана Кирилловича звучал у него в мозгу. Роман пересилил всемогущего и отобрал у него часть воспоминаний. Смог… Но почему-то это не особенно тешило - теперь достигнутое сделалось как будто и не важным.
“…Но это не так, - продолжал невидимый Гамаюнов. - Место было случайным, и озеро тоже. Озеро вообще понадобилось лишь затем, чтобы отгородить наш поселок от внешнего мира невидимой стеной. Прошло два месяца, и в глубине воды появились красноватые огни, потом - желтое пятно - будто на дне затонуло крошечное золотое солнышко. Пятно становилось все отчетливее, и наконец над водой показался купол. За несколько дней всплыла вся церковь. А в воде стали проглядывать купола и коньки крыш других хоромин. Так явилось Беловодье…”
Роман слушал и смотрел на церковь над водой. Туман медленно густел, фундамент перестал покачиваться в такт бегущему потоку, сделался устойчив и неподвижен. Роман вновь соскользнул в ручей и, добравшись до церковки, коснулся рукою выглядывающей из воды ступени. Она была шершавой и холодной - как и положено камню. Тогда колдун нащупал ногою погруженные в воду ступени и стал подниматься. Протянул руки, и пальцы его уперлись в деревянные резные двери. Подаваясь нажиму, двери распахнулись, и он очутился внутри. Горели тонкие восковые свечи, перед покрытыми серебряными ризами иконами теплились лампады.
Иконостас сверкал так, будто бы только вчера липовое дерево, вышедшее из-под руки мастера, покрыли позолотой. Романа охватила странная дрожь. Будь он верующим, он назвал бы это чувство благоговением.
Он почувствовал, как пол под ногами качнулся. Оглядевшись, колдун увидел, что стены вновь обретают прозрачность, огоньки свечей гаснут, а вода начинает колыхать казавшийся неколебимым прежде пол. Он едва успел добраться до берега, когда церковка растеклась по воде струйками белого тумана.
Гамаюнов не искал Беловодье и даже не создавая его заново. Он просто построил свой город на берегу озера, а вода, как зеркало, отразила исторгнутую из сердца душевную теплоту и сконцентрировала этот пар над гладью озера. Еще немного усилий, каплю нежности, и потекут молочные реки с кисельными берегами… но не хватило. Избранникам не достало сил поднять весь город. Так и плавает белой лодочкой церковь на воде, дразня и смущая нестойкие души. Ну что же вы! Неужто недостало вам терпения завершить начатое? Только терпение, может, и есть, а сил нет. Терпение ведь еще не есть сила.
Только лгал ты, господин Гамаюнов, говоря, что мнишь построить новое Беловодье. И путь оказался короче, и цель ближе. Не Беловодье было тебе надобно, а власть над Беловодьем. Потому и Стен ушел от тебя, а ты его еще и в спину подтолкнул. Роману нравилось вот так фамильярно мысленно говорить с Гамаюновым. Колдун был уверен, что Иван Кириллович его слышит. А ведь я теперь знаю, каким даром ты наградил Надю, хитрец! Ее дар - усиливать дар других. Или блокировать. Потому ты и держишь ее при себе. Но только почему-то ты позабыл простую вещь: то, что служит тебе, может послужить и другим. А я теперь равен тебе, потому что могу создать, как и ты, Беловодье. Я научился этому. Я открыл твою тайну. Разумеется, церковь мне, некрещеному, не создать. Но ведь можно и что-то другое. Только у меня нет пока что невинно убиенных, чтобы укрепить фундамент. Что еще ты умеешь, Гамаюн?.. Ах да… бриллианты из воды. Ну что ж, со временем и это осилим. И что тогда? Ты ведь знаешь, хитрец, чем кончаются сказки. Да, да, приходит молодой царь и убивает старого, и занимает его место. И забирает его жену. Ведь ты знаешь это. И я знаю.
А потом из ниоткуда вынырнула черная птица и накрыла огромными крыльями и ручей, и оба его берега. Откуда птица? Почему? Роман не сразу понял, что птица - это не из воспоминаний Гамаюнова и даже не из его собственных колдовских грез посланец. А предчувствие беды. Роман вскочил с песка, прикидывая, что лучше - выбраться наверх или, наоборот, броситься в воду. Но понял, что опоздал.
- Я же говорил, что все это была примитивная инсценировка, - долетел голос сверху.
Роман поднял голову. Над обрывом стоял маленький пузатый человек, в драповом пальто в накидку - надеть его полностью мешала повязка на правой руке. По бокам толстяка подпирала пара здоровяков. Оба выше шефа на целую голову. Один из них целился Роману в грудь из автомата.
- Ну, давай, ползи сюда, друг любезный, - сказал Колодин и махнул Роману здоровой рукой. - Я же знал, что ты, ублюдок, где-то здесь. И без глупостей - убить-то мы тебя не убьем. А вот ноги прострелим.
Роман скосил глаза в сторону ручья. Прыгнуть в воду и попытаться уйти, сделавшись невидимым? Нет, далеко до воды, вмиг из автомата прошьют. Что же тогда? Просто сдаться - и все? Может быть, этот берег реки и видел Стен в своем мимолетном видении, когда предсказывал Роману смерть? Может быть, та минута уже настала? Сейчас? Уже? Так скоро?
Колдун стал медленно карабкаться наверх, мысленно оценивая свои шансы. Он мог попытаться обезводить всю троицу одним прикосновением, и прежде всего этого типа с автоматом. Нет, на такое у него явно не хватит силы. И кольцо он Наде отдал. Впрочем, кольцо не защитило бы его от пуль.
И как Колодин его нашел? Ведь от того места, где пылало покинутое Беловодье, они отъехали уже километров на пятьдесят. Роман взобрался наверх и огляделся. Недалеко от обрыва топтались еще двое, а между ними - в длинной белой рубашке Глаша. И как она-то тут очутилась? Разумеется, она не поехала в Беловодье. Но зачем же далась этим типам в руки?
- Это наверняка твоя красотка, а? - смеясь, спросил Колодин. - Пошел вперед, и без глупости. Лучше помни, парень, что твой долг передо мною неоплатен. Даже если я тебя на кусочки распилю, и то мало будет.
Роман молчал. Могущественный человек, которому он осмелился бросить вызов, стоял рядом и смотрел на него в упор темными выпуклыми глазами без блеска. И круглое добродушное лицо обаятельного простака совершенно не подходило к этим темным мертвым глазам.
На шоссе стояли две машины. В одну посадили Глашу, в другую - его самого. Колодин уселся на переднее сиденье. Рядом с колдуном поместился бритоголовый парень лет двадцати в кожаной куртке. Роман повернул голову и тут увидел, как на шее охранника сверкнула живым серебром водная нить. Водное ожерелье! Да не одно, а целых три плетенки обвивали здоровенную шею. И наверняка свежая работа, день, от силы два назад ему надели эти ошейники на бычью шею. Ожерелья еще не срослись с ним, да и вряд ли когда-нибудь срастутся. И использовать он их не может, кроме как с одной целью - отыскать водную нить на шее человека, даже если он далеко, очень далеко. С тройной плетенкой можно ожерелье учуять хоть на краю земли. Кто же так щедро его одарил? Уж не Гамаюнов ли? Минуту или две Роман был уверен, что да, Гамаюнов. Потом догадался. Нет, не Гамаюнов. Ни при чем здесь господин Беловодья. Матушка постаралась. И как ее угораздило! Сыну ожерелье плести отказалась, а тут… Эх, недогадливая, знала бы, для чего ее работа пригодится! Впрочем, чего ей пенять - более никому она ошейник такой не сплетет. Отнял Игорь Колодин у нее дар.
Ай да Колодин, лиса хитрющая, сумел отыскать нужного человека и ожерелье добыть. Роман пытался придумать выход, но ничего не выходило. Иссушить он мог только одного охранника - второго охранял тройной ряд ожерелий. Не говоря о том, что а машине останутся еще двое - шофер и сам Колодин. Вот если бы он не спасал того пацана, тогда бы силы у него на всех хватило. Дороговато пришлось заплатить за доброе дело.
Тем временем машина свернула в лес и принялась плутать по лесной неровной дороге. Потом остановилась. С двух сторон от дороги тянулось кладбище. Они миновали цивилизованные, огороженные аккуратными железными оградками могилы с крестами и гранитными памятниками и подъехали к вырубленной в сосняке полянке, где, лепясь друг к другу, торчали над холмиками желтого песка палочки с дощечками. А на дощечках номера - могилы брошенных, безымянных, неопознанных. Здесь была вырыта еще одна, свежая. В ее холодное чрево свешивались со стенок узловатые корешки вырубленных сосенок.
- Хорошее место, - сказал Колодин, улыбаясь. - Сухое. Гляди-ка, каждый день дождит, а в могиле ни капли воды.
Роман посмотрел вниз. И точно, яма была сухая. Только отсутствие воды для водного колдуна не плюс, а минус, вот в чем дело. И он подозревал, что Колодин об этом знает.
- Для меня могилка? - спросил Роман.
- Не волнуйся, для сына я получше выкопаю. И не здесь. Хотя местечко для упокоения неплохое. И могилки вручную роют - не бульдозером. Что тоже приятно.
Колодин сделал знак кому-то, стоящему у них за спиной. Роман оглянулся. Двое парней вели к могиле пленников - пожилую пару, мужчину и женщину. Роман сразу узнал их, но никак не мог поверить своим глазам. Потому что перед ним были отец с Варварой. У отца разбита губа. А глаза почти полностью заплыли от синяков. Пустосвятовской водой можно было бы свести такие синяки одним касанием. Бог мой, да о чем он сейчас думает, о чем? Ведь это его отец с женой. И пусть Варвара ему смертный враг, пусть, но…
- Я всегда знал, Ромка, что твои колдовские штучки до добра не доведут, - невнятно пробормотал отец разбитыми губами.
- Будь ты проклят! - Варвара плюнула в его сторону.
- Надо же! А я думал - они тебя любят, - усмехнулся Колодин.
Его слова особенно уязвили. Ах, если бы было у него сейчас вдосталь силы, он бы всех превратил в черные мумии!
- В могилу! - приказал Колодин.
Двое охранников подтолкнули отца и Варвару к краю могилы.
- Ну, Ромка, я тебе этого никогда не прощу, - выкрикнул отец, и тут охранник первым столкнул его вниз.
За отцом последовала Варвара, она шлепнулась как мешок с картошкой и сбила отца с ног. Кряхтя, они ворочались в могиле. Со стороны это казалось смешно и почти неприлично.
- Дай ему лопату, - приказал Колодин.
Один из парней, тот, которому на шею надели три ожерелья, разрезал веревки. Потом воткнул в песок лопату.
- Зарывай, - приказал Колодин. Роман стоял и не двигался.
- Кажется, он не понимает слов, Тимофей.
Зато колодинские псы понимали даже намеки - Тимофей тут же ударил Романа по ноге, знал, куда бил, - от боли у колдуна поплыли перед глазами красные круги. Но лопату он все равно не взял. Второй удар в лицо, да такой силы, что у обычного человека крошевом бы высыпались зубы. Но Романовы клыки можно было выбить разве что с черепом. Так что зубы устояли, но губа превратилась в багровое месиво, и на шею потекла струйка крови.
- Надо же, какой непонятливый, они все равно умрут, а у тебя есть шанс, - недовольно покачал головой Колодин. Он лгал. Шанса у Романа не было. Колодин просто хотел поизмываться вволю. Не нужно иметь особого дара, чтобы догадаться об этом.
- Ой, да что ж это такое, - причитала Варвара, - за что, чем мы вас обидели? Если у вас счеты с Ромкой, так вы с ним и разбирайтесь, а нас-то оставьте в покое - мы люди маленькие.
Новый удар опрокинул Романа на землю. Песок тут же налип на разбитую губу. А земля - иная стихия. Первая заповедь деда Севастьяна гласила, что стихии смешивать нельзя. Это было хуже всякой боли - Роману сделалось так плохо, что еще мгновение - и он потерял бы сознание. Но тут Тимофей плеснул пленнику в лицо водой, и колдун очнулся.
- Вылезайте, - приказал Колодин.
Отец с Варварой не сразу сообразили, что приказ шефа относится именно к ним. Один из здоровяков ухватил Варвару за ворот кофты и вытащил из могилы. Отец, кряхтя, выбрался сам.
- Этого в могилу, - приказал Колодин и несильно пнул Романа в бок.
Как неосторожно! Еще несколько минут назад колдун мог попытаться его обезводить, теперь же у него просто не было на это сил. Двумя или тремя ударами Тимофей сбросил Романа на дно могилы. Колдун даже не пытался сопротивляться и лишь прикрыл ладонями изуродованное лицо.
- Зарывайте! - приказал Колодин. - Тимофей, дай даме вторую лопату.
Ах, каков интеллектуал, до чего додумался - применять в своих играх нацистские штучки. Начитанный мерзавец. Не может быть, чтобы простое совпадение. Изощренности не хватит, чтобы самому выдумать такое. А коли читал Колодин Беттельгейма, то знает, чем тогда все закончилось. И если так, то будет третье действие или нет? Неужели третье действие будет? Мысли проносились роем в мозгу, но, так и не дождавшись ответа, рассыпались горящими искрами - не было времени искать ответ: сверху в могилу струями стекал песок.
Отец с Варварой спешно зарывали колдуна. Они даже не пытались пролепетать робкое “нет” - торопились исполнить приказ. Роман закрыл глаза - ему не хотелось смотреть, как песок постепенно покрывает его колени и грудь, порошит лицо. Разумеется, Колодин просто так не мог его убить. Было бы слишком просто - всадить пару пуль Роману в живот. Сжечь - и то мало. Колодину нужно большее - колдуна победить. Вот и надумал. Вернее, перенял чужой опыт.
О чем в такие минуты надо думать? У Достоевского, кажется, написано по этому поводу отличное руководство. На прощание оглядеться по сторонам. Но смотреть было некуда - только желтые песчаные стенки могилы. Проститься с товарищами - и товарищей нет, два часа назад были, а теперь нет. Что-то еще, наверное, тоже неприменимое в его случае, - но что, колдун позабыл, а вспомнить не оставалось времени. Песчаная куча быстро росла и уже почти скрыла его тело. Холод земли, для которого Роман был уязвим, пронизывал его насквозь. Наконец песок начал покрывать лицо. Роман несколько раз тряс головою, и песок ссыпался. Потом уже не было сил трясти, и он лишь плотнее прижимал руки к носу и рту, чтобы не наглотаться песку. Глаза его были плотно зажмурены. Но даже сквозь плотно сомкнутые веки он различил, что свет меркнет. Могила поглощала его живьем. Дышать становилось все труднее. Вот если бы в яме была вода, он имел бы шанс спастись. Но место было на редкость сухое. Он стал задыхаться.
Очнулся уже наверху. Тимофей с приятелями вытащили его из ямы, и теперь Роман лежал на земле, судорожно втягивая в себя воздух и яростно плюясь и кашляя - песок все же попал ему в нос и рот. Да и глаза, как он ни жмурился, не удалось защитить - и веки жгло нестерпимо.
- Ну, как, наука пошла на пользу? - донесся будто издалека голос Колодина. - Вставай.
Романа подняли на ноги.
- Дай ему лопату, теперь он будет сговорчивее. Значит, он предусмотрел третье действие.
Роман взял лопату, ощупал пальцами черенок. Хорошая лопата, и черенок гладкий - ни единой занозины. Может, они тут частенько устраивают подобные развлечения? И вправду - местечко подходящее - до жилья далеко, кладбище лесное, без сторожа. Никого вокруг. А если и явятся редкие посетители и приметят непорядок - то рванут отсюда сломя голову - ни у кого нет охоты становиться свидетелем.
Варвара с отцом уже покорно сползли вниз, в могилу, и теперь стояли, понуря головы, по колено в накиданном ими же рыхлом песке. Роман поднял лопату и сделал вид, что собирается воткнуть ее в песок. Нет, пожалуй, обернуться ему не успеть - вмажут из “Калашникова” - или что там у них - в упор. Остается тот парень, что напротив. Он как раз отвлекся, пинает ботинком песочек в могилу. Роман ухватил черенок как копье и метнул, вложив всю силу в бросок. Одновременно грохнуло два выстрела. А за ним сразу третий. И чуть погодя четвертый. Но колдун не почувствовал боли. Он вообще ничего не почувствовал - даже не ощутил толчка. Он продолжал стоять на ногах. Он еще жив? Или умер? Может, в самом деле, умер?
- Роман, ложись! - раздался из-за кустов знакомый голос.
Роман обернулся. Колодин был у него за спиной и спешно вытаскивал здоровой рукой из кобуры пистолет, но в спешке у него ничего не получалось. Двое из его охранников валялись на свежевыкопанном желтом песке. Третий, раненый, корчился от боли. Роман бросился к Колодину, но нога, по которой его ударил охранник, предательски подогнулась, и колдун, споткнувшись, упал. Это его и спасло: пуля чиркнула поверху, а то бы наверняка угодила в сердце. Вновь защелкали выстрелы. Кто-то завизжал от боли. Роман приподнял голову - недалеко от него возле свежей бомжовской могилы ткнулся лицом в песок Колодин.
- Роман, ты живой?
Меснер приподнял его под мышки, плеснул в лицо водой из фляги. Бог мой, неужели пустосвятовская вода? Роман почувствовал, что буквально оживает. Исчезла даже резь в глазах, и разбитая губа перестала кровоточить.
- Надеюсь, что да, - выдохнул он.
Теперь он увидел Алексея - тот, наклонившись над убитым охранником, торопливо обыскивал его, один пистолет у него был в руке, второй заткнут за пояс.
- А я и не думал, ребята, что вы вернетесь.
- Мы тоже сначала не думали, - отозвался Стен. - Но потом Надя решила, что мы должны вернуться.
Он не договорил и склонился над могилой.
- А вы как там? Живы?
В ответ раздалось нечленораздельное мычание. Значит, живы. Но отец с Варварой не торопились вылезать.
- А я ошибся, - весело проговорил Алексей. - Я же тогда во время транса своего это место как раз и видел. Кладбище, вырытая могила, и ты, почти полностью засыпанный песком. Я решил, что ты уже мертв.
- Видения тоже надо уметь толковать, - огрызнулся Роман.
- Со временем научусь, - пообещал Стеновский. И тут грянуло по всему лесу. И одновременно кто-то сильно толкнул колдуна в плечо. Роман грохнулся на песок, еще не понимая, что произошло. Сгоряча вскочил, даже сделал какой-то нелепый козлиный прыжок, и повалился навзничь - подле колодинского “мерса”. Плечо вспыхнуло огнем. И вместе с болью наконец дошло: его подстрелили. Страх, совершенно животный, мгновенно поглотил его существо. Так не умеющие плавать уходят под воду. Роман пробовал ползти, нелепо загребая здоровой рукой, отталкиваясь ногами, но почему-то не мог сдвинуться с места. Все тело - распухшее огромной жабой сердце, бьющееся, пульсирующее, сходящее с ума от страха.
Вновь загрохотали выстрелы, почти радостно разносился их треск по лесу. Одна пуля цвиркнула по капоту “мерса”. Вторая взметнула фонтанчик песка возле ноги колдуна. И он беспомощно поджал ногу, будто надеялся уберечься. Варвара с отцом в могиле кричали от ужаса. Грохнул третий выстрел. Роман вжимался лицом в песок, будто кротом норовил зарыться в землю.
А потом колдун осознал - стало тихо. Липкая нехорошая тишина. Пересиливая себя, Роман поднял голову. С ближайшей сосны осыпалась хвоя. Очень медленно. И тут колдун почувствовал, ЧТО случилось. Но и поняв, он не находил сил встать и выйти из-за скрывавшей его машины. Дважды пытался он подняться и дважды валился назад.
“Трус”! - кричал он сам себе, но упреки не действовали.
Тогда, ненавидя себя за подлую слабость, Роман завопил и выпрыгнул из-за машины, будто из воды выпрыгивал.
- Рома, ты куда? - донесся голос отца. - А мы?
- Ой, мне не вылезти! - причитала Варвара. - Кто-нибудь, помогите. Кто-нибудь…
“Сейчас! Сейчас! Сейчас!” - бухало в мозгу. Но ничего не произошло. По-прежнему было тихо. И лишь с сосен очень медленно сыпалась хвоя. Роман споткнулся, упал, покатился по песку, опять вскочил. Ноги были как чужие, выделывали пьяные кренделя. Они почему-то все время отставали от рвущегося вперед тела. Роман падал после каждого шага.
Впереди бежал Стен и что-то кричал. Что - Роман разобрать не мог. За деревьями мелькнула какая-то тень. Роман скорее угадал, чем узнал, - Колодин. Толстяк оказался на редкость проворен. Притворился убитым, гад. И…
Меснер несся огромными прыжками, петляя, слева. Остановился. Прицелился. Грохнул выстрел. Колдун невольно пригнулся к земле. Потом вновь побежал, прихрамывая. Он бежал и чувствовал, как сердце колотится в горле, грозя вот-вот лопнуть. Он почти споткнулся о Надю.
Она лежала, раскинув руки. Будто хотела подпрыгнуть в воздух и улететь. Но не успела. Под левой грудью - черная дыра. Трава вокруг и песок были забрызганы густыми красно-лиловыми кляксами. Стеновский стоял над ней и повторял:
- Зачем она, зачем?
На Надиной шее вибрировало водное ожерелье, грозя распасться. Почти автоматически Роман сдернул с Надиного пальца кольцо и приложил ноздреватый зеленый камень к умирающему ожерелью, и живая нить застыла бездушным серебром. Застыла и не утекла в зеленую траву.
Роман вновь закричал, взвалил непомерно тяжелое Надино тело на здоровое плечо и понесся к ручью - он за сотню метров чувствовал его студеную влагу. Тропинка шла под уклон, и колдуна несло вниз само собой, едва успевал он переставлять ноги. Ручей был крохотный, не сразу приметный меж камней и травы. Весело журчала, убегая, вода. Подняв фонтан брызг, Роман рухнул вместе с телом в воду. Вода не достигала колен. Колдун твердил и твердил заклятия, пока наконец не обессилел и сам и не замер, прижавшись к дну подле неподвижного тела. Откуда-то из-под черной коряги струйкой поднимались пузырьки воздуха. Но Надины губы оставались неподвижными. Сердце не заживить. Это аксиома. И чудес не бывает. Даже в колдовстве. Чтобы излечить Надю, надо заставить сердце ее биться. А биться в груди было просто нечему. Пуля разорвала сердце в клочья.
Роман вынес тело на берег. И цепляясь за нелепую надежду, наложил трехдневное заклятие льдом. Вмиг иней покрыл Надино тело, как полиэтиленовой пленкой, волосы превратились в сосульки, ресницы сделались пушистыми от инея, а бесцветные губы убитой покрылись корочкой льда. Запоздало Роман вспомнил, что не закрыл ей веки, и теперь остекленевшие глаза смотрели куда-то в небо, и мнилось, что-то видели там, в угасающей синеве.
Меснер подошел, поглядел и вздохнул.
- Шит! Я велел ей не высовываться. Но она увидела, что Колодин удрал, пока его охранник палил из двух стволов, и кинулась в погоню. Я прицелился. Но Надя была на линии огня. Она моложе меня на десять лет, - зачем-то сказал Меснер.
А Роману нечего было сказать. Он даже не смел прошептать: “Она любила меня…” Потому что она боялась его полюбить.
- Колодин не мог уйти далеко, - сказал Меснер. И повернул в лес. Стеновский был где-то впереди.
Роман заковылял следом. Поврежденная нога плохо его слушалась. Но все же он упорно хромал вперед - уступить другим расправу над врагом он не мог.
Впрочем, догнать Колодина у него не было шансов. Правая нога казалась деревянной подпоркой, и каждый раз, на нее наступая, Роман думал, что упадет. Но, стиснув зубы, он ковылял дальше, обходя захоронения бомжей, и наконец углубился в лес. И Колодин, и преследовавшие его Стен и Меснер давно исчезли из виду, а Роман упорно шагал вперед. Лес между тем менялся. Почва постепенно понижалась, и вместо стройных сосенок все чаще попадались осины и березы, пока колдун не очутился в кривом и чахлом березняке. Под ногами приветливо чавкнула вода. Ровный зеленый травяной ковер сменился косматыми пожухлыми кочками. Между ними неулыбчивым зеркалом чернела вода. Когда ноги Романа по щиколотку ушли в воду, колдун остановился. Он сбросил ботинки и дальше зашагал босиком. Нога почти сразу болеть перестала. Лучше всего, конечно, было бы лечь сейчас в лужу ничком и впитать горьковатую силушку лесной стоячей водицы, но на принятие подобных ванн у Романа не было времени. Вода в этом затопленном лесу была не особенно доброй, но все равно Роману несказанно нравилась. Во-первых, почва пружинила и не собиралась засасывать, как истинная болотина, а во-вторых, чистая была водичка. Без нефти и всяких там гербицидов-пестицидов. И потому при каждом шаге тело Романа начинали покалывать иголочки - это перетекали из воды тысячи крошечных энергетических импульсов. Вода-царица отпаивала и одаривала своего повелителя. Ничего, мы еще повоюем, господин Колодин.
Потом почва опять стала повышаться и наконец и вовсе взгорбилась покрытыми свежей зеленой травой холмами. Березки на них стояли раздетые, окутанные лишь сероватой дымкой осенней влаги, и лес далеко просматривался. Но Роман не пошел наверх, а, напротив, вернулся назад, в самую низину, и здесь, присев на кочку и погрузив ноги в воду по щиколотку, принялся ждать.
И дождался. Впереди послышалось отвратительное чавканье - это шлепали по воде башмаки человека, воду не любящего. Потому человек торопился миновать поскорее низину и выбраться на привычное сухое место. Хотя силы к Роману частично вернулись, колдун был не в самой лучшей форме. Осторожно, чтобы не выдать себя ни единым всплеском, опустился он сначала на колени, а потом и всем телом лег плашмя меж кочками. Полежав, перевернулся на спину и вновь полежал. Боль в раненом плече постепенно утихала - рану уже не жгло, но лишь слегка покалывало. И разбитое кулаками колодинских мерзавцев лицо перестало болеть.
Когда колдун поднялся, то можно было различить лишь едва заметное серое пятно, будто клочок тумана повис над болотиной. Полной невидимости Роман добиться не смог, но и этого хватило - скачущий по кочкам человек, то и дело соскальзывающий в воду и при каждом неудачном прыжке негромко матерящийся, не стал заглядываться на серую хмарь, темнеющую меж березовыми стволами. Колодин был уверен, что оторвался от погони, и потому уже шлепал, не таясь, оглядываясь лишь затем, чтобы сориентироваться, как ему выбраться на шоссе. А шоссе, куда он стремился, было аккуратно за спиной стоящего неподвижно Романа. И потому Колодин, ни на минуту не замешкав, налетел прямо на колдуна. Роман перехватил его руку с пистолетом да так сжал запястье, что железка выпала из пальцев и, булькнув, ушла под воду, радуя тем Романово сердце.
Колодин инстинктивно дернулся, пытаясь вырваться, но лишь поскользнулся и грохнулся в воду. Роман ухватил его за локоть, заломил по всем правилам руку за спину и поднял Колодина. Невидимость с колдуна слетела - незачем стало расходовать силу на создание подобного маскарада. Колодин, распознав, в чьи руки так неожиданно угодил, принялся яростно материться. Однако унялся быстро - ругань его спасти не могла.
- Поговорим, - сказал он почти примирительно. И почти искренне.
- Не рассчитывали на новую встречу, господин Колодин? - поинтересовался Роман.
- Послушай. Я заплатить могу, - прохрипел пленник.
- Зачем мне твои деньги, не знаешь? - усмехнулся Роман.
- На колени хочешь встану? - Почему-то этот аргумент показался Колодину особенно убедительным.
- Ну так встань! - И колдун выпустил руку пленника.
Колодин плюхнулся перед ним на колени прямо в воду.
- Ты у меня сына отнял, меня самого укокошить хотел - чего тебе еще надо?
- А ты скольких людей убил - считал ли? Колодин понимающе ухмыльнулся:
- Не так уж и много! Ваш Гамаюнов куда более виноват!
Надя… Ее лицо, покрытое инеем, мелькнуло перед глазами.
- Думаешь вымолить прощение? - спросил, кривя губы, Роман.
Колодин спешно кивнул.
- Коли так думаешь, то греби отсюда, отпускаю. Колодин поднялся, не веря своему счастью, и подозрительно оглянулся, ожидая подвоха.
- Ох, господин Вернон, - знал Колодин, с кем имел дело. - Неужто простили? - Голос его был сладок - будто ручеек лесной зажурчал меж камней.
- Разве я сказал “простил”? Я сказал - “отпускаю”. Иди. Отхлынь.
- Как идти? - Колодин заискивающе и в то же время недоверчиво улыбнулся.
- Как сердце подскажет.

Предыдущая страница 33 Следующая страница


Колдун из Темногорска 34

Понял ли Колодин эти три слова? Вряд ли. Скорее всего, он их даже не слышал. То есть уши его уловили звуки, в мозгу они сложились в слова - но смысл этих слов ускользнул от Колодина. Потому что если б понял, то вряд ли усмехнулся бы так хищно, пряча взгляд. Роман отступил на пару шагов, всем своим видом показывая, что пленника неволить не собирается. Колодин спешно запахнул пальто и зашагал по воде. Прошел несколько шагов, оглянулся, почему-то решив, что отныне уже недосягаем, и бросил презрительно:
- Ну ты и осел.
И еще сделал с десяток шагов. Ноги его, до этого погруженные в воду только по щиколотку, теперь ушли вглубь по колена. Да и шаги стали ему даваться с трудом. Он не просто брел по воде, а с трудом вытаскивал ноги из трясины. Затягивала его доныне казавшаяся безобидной водная гладь. Колодин заспешил и провалился уже по пояс. Вокруг него захлюпали, пыхтя болотным газом, пузыри. Беглец рванулся, пытаясь перебросить тело на скопище уютных пружинистых кочек - но куда там - только круги по воде погнал, а сам провалился уже по грудь. Тут он понял, что дело нечисто.
- Помоги! - Он изогнулся, пытаясь оборотиться лицом к колдуну.
- Как? - спросил негромко Роман, подошел ближе к тонущему и остановился.
- Что значит - как? Ветку кинь и тяни. Ну! - даже, погружаясь в трясину, Колодин приказывал.
- Ветки не помогут, - скучным голосом отвечал Роман.
- Это же болото! - завопил Колодин.
- Это - не болото.
Колодин дернулся изо всех сил, и опять его потянуло в глубину - ржавая вода плескалась уже у горла. Роман приступил еще ближе. Теперь он стоял от тонущего метрах в трех - на том месте, где болотина начала затягивать свою добычу. Но если Колодин в том месте провалился по колено, то Роман стоял совершенно спокойно. Вода плескалась возле его щиколоток.
- Сволочь! - Глаза утопающего налились кровью, а от напряжения на лбу вздулись жилы.
- Ты сам себя убиваешь, - произнес Роман все тем же скучным голосом.
А Колодин ушел еще глубже. Болотная вода полилась в разинутый в проклинающем вопле рот, и Колодин стал захлебываться. Он плевался, визжал, хрипел. Но это не могло его спасти. Через минуту голова его полностью скрылась в трясине. Но Роман не торопился уходить. Он присел на корточки и ждал, наблюдая, как на поверхности вскипают, лопаясь, пузырьки воздуха. Наконец гладь воды полностью обездвижилась. Постепенно и муть исчезла - перед Романом, как прежде, лежала неглубокая вода, залившая лесную почву. Не было более предательски чавкающей болотины, готовой поглотить любого неосторожного, забредшего в эти места. И в воде этой лицом вниз, раскинув руки, застыл Степан Максимович Колодин. Никаких видимых повреждений на теле его не было, и когда через несколько дней его в этом лесу отыщут, то решат, что ненароком споткнулся человек, упал в воду лицом вниз и захлебнулся.
Как просто!
Роман сидел на корточках возле утопленника и не уходил. Он смотрел на мертвеца, надеясь, что ему станет немного легче. Но легче не становилось. Он не повернул головы даже тогда, когда раздались шлепающие шаги и вдали, меж кривых березовых стволов, показался сначала Меснер, а потом Стеновский. Можно было предположить, что они по-собачьи взяли след, но на самом деле все обстояло проще - они шли на зов Романова ожерелья.
Меснер, увидев мертвеца, не выказал удивления. Зато Стен поднял руку с пистолетом и хотел выстрелить. Но Эд его остановил.
- Ты его прикончил? - спросил Меснер. Роман отрицательно покачал головой.
- Не я - вода. Я предупредил его: иди как сердце подскажет. И отпустил. Он бросился бежать, мысленно захлебываясь яростью и ненавистью ко мне. Вода не выдержала, взъярилась и поглотила его, мстя за своего повелителя. Простая смерть.
Меснер молча кивнул, то ли соглашаясь, то ли констатируя сам факт простой смерти господина Колодина. Алексей же спросил:
- Но ты знал, что именно так и произойдет?
- Конечно, но я дал ему шанс. Я не мог не дать ему шанса, потому что один раз мы его наказали, отняв сына. Все зависело только от него. Он мог выжить, если бы в его сердце не было ненависти и ярости. Он сам выбрал смерть, я тут ни при чем.
- В твоих рассуждениях есть что-то иезуитское, - заметил Алексей.
- Потому что они строго логичны. Наде они бы понравились.
Роман повернулся и, не оглядываясь, зашагал в сторону кладбища. Меснер со Стеновским переглянулись и двинулись следом. А Колодин остался лежать в воде.

Глава 19
РЕШЕНИЕ ВАСИЛИЯ ЗОТОВА

Он нес Надю на руках и не чувствовал тяжести ее тела. Просто время от времени приходилось опускать Надю на землю и переводить дыхание.
Ее лицо было еще прекраснее, чем прежде. В тысячу раз прекраснее. Трудно было поверить, что может существовать такая красота. Ведь это он виноват в ее смерти. Он сказал, что кольцо защитит ее. И она поверила. Но он обманул ее - кольцо не защищает от пуль. Но Надя этого не ведала. О Вода-царица! Что же он, глупец самонадеянный, наделал!
Несколько минут колдун смотрел на Надино лицо, затем поцеловал ее в покрытые корочкой льда губы. На вкус они были как вода. Ничто и одновременно все.
Он вновь поднял тело и понес. Он мог бы идти так до края земли. Или до самого Беловодья. Никого и никогда он так не любил. Так отчаянно, всей душою. Разве что реку свою. Но в тот миг он бы мог и реку отдать, светлую свою Пустовятовку за Надину жизнь.
- Что с тобой? - Лена тронула Романа за рукав. - Ты ранен?
Он повернул руку - на куртке осталась дыра от пули. Вода смыла кровь и затянула рану, а дыра в ткани осталась. Впрочем, рана зажила не до конца - Роман все еще чувствовал боль повыше локтя, так же как боль в разбитой губе.
- Ерунда, просто ткань пробило.
- Я все же посмотрю! - Лена почти силой стащила с него куртку.
Но ее помощь не потребовалась: рана уже закрылась, хотя на коже и осталось красное пятно. Обычно раны на теле колдуна заживали без следа. А тут вот - не сумел. Возможно, потому, что рана была огнестрельной.
- Ты поедешь с нами, - сказал Баз Зотов. Роман не сразу понял, о чем говорит добрый доктор.
- Куда? - Роман смотрел на Надю. Она лежала на заднем сиденье джипа, и лицо ее было закрыто тканью. Но Роману казалось, что он все равно видит ее лицо и ее открытые остекленевшие глаза. Юл перебрался на переднее сиденье. Закутанный в одеяло, он напоминал нахохлившегося птенца. Он несколько раз порывался что-то сказать, но лишь открывал рот и так ничего и не сказал.
- Вы хотели этого так сильно, - напомнил Меснер.
- Зачем мне ехать? - Он пожал плечами. - Все, что хотел, я узнал.
- Не все. - Добрый доктор кашлянул. - Дело в том, что ты нам нужен.
- Да? - бесцветным голосом спросил Роман. - Зачем?
- Этого я не могу сказать. Но поверь мне на слово - Беловодью грозит еще большая опасность, чем прежде. Гамаюнов сказал, что только ты можешь нам помочь.
- Сказал Гамаюнов? - Колдун глянул на доброго доктора исподлобья. - Да? Значит, вы явились сюда по приказу Гамаюнова, а не по зову моего ожерелья на помощь? Так?
Он даже не испытывал обиды, говоря это, - просто констатировал факт.
- Нет! - запротестовал Стеновский. - Надя почувствовала опасность, и мы уже мчались тебя спасать, когда Гамаюнов связался с Базом.
Стен не врал - все так и было. Но все равно Роману было тошно. И что же теперь делать? Ехать в Беловодье?
Колдун задумался. Но лишь на миг. Странная нелепая надежда коснулась его сердца. Беловодье… Град небесный на земле, град мечты. Ведь там возможно все…
- Хорошо, едем! Немедленно! - Роман почти закричал.
- Мы с Алексеем тоже едем в Беловодье, - сказала Лена.
Роман схватил ее за руку.
“Будь счастлива, девочка. Если сумеешь”.
- Скорее! - выкрикнул колдун нетерпеливо.
- Ромочка, Варюша совсем замерзла, - жалобным голосом сообщил отец.
Они с мачехой сидели на груде нарубленных еловых и сосновых веток и в самом деле дрожали.
- Тогда садитесь в машину. - И Роман кивнул на стоящий невдалеке шикарный “мерседес” Колодина. - Небось не ездил в таких тачках, папаша.
- Нет! - Воробьев-старший затряс головой. - Ни за что в такую машину не сяду.
- Я их довезу до Пустосвятова, а потом вас догоню, - предложил Меснер. - Машина хорошая, мне нравится.
- Отлично, - кивнул Роман, стараясь не смотреть ни на отца, ни на мачеху.
Тут меж деревьев мелькнуло, приближаясь, что-то белое. Ага, Глаша ненаглядная объявилась. Как же без нее! А где пропадала, когда в ней нужда была?
Она же, будто уловив Романов упрек, спешно затараторила:
- Думаешь, легко сразу с двумя сладить? Я одного одной рукой щекочу, другого - другой, а они от смеха корчатся - и хоть бы хны. Ни один не помирает. И из пистолетов своих палят.
- Групповухой значит занималась.
- Тьфу, на тебя, бесстыдник! Иди, иди погляди, оба еще тепленькие, под соснами лежат.
- Слушай, Глаша, - строго приказал Роман. - Хочешь назад к деткам вернуться?
Утопленница спешно кивнула.
- А коли хочешь, так бросай свои фокусы с умерщвлением граждан и веди себя тише воды, поняла?
- Так ведь крайний случай был, Роман Васильевич, - голосом провинившейся ученицы запричитала Глаша. - Вас же самого и обороняла.
- Так, на будущее - я сам себя обороню. Чтоб впредь - без смертоубийства. А то не возьмет тебя ни живая, ни мертвая вода.
Глаша послушно закивала. И тогда ей было позволено поместиться на полу джипа. Роман сел на заднее сиденье и взял мертвое Надино тело на руки. Юл перебрался к нему и уселся рядом.
- У меня один вопрос, - сказал Юл, и колдун уже заранее знал, о чем спросит мальчишка. - Кто убил Колодина? Ты или Стен?
- Ты хочешь, чтобы это был Стен?
- Значит, ты.
- Колодина убил сам Колодин, - оборвал его Роман. - Думаю, не так трудно понять, что это - самое лучшее.
- Роман, - не утерпел все же Юл. - Я знаю точно. Надя тебя любила. Честное слово, я не вру.
Роман не ответил.
Стеновский устроился рядом с младшим братом, Лена села впереди, Баз - за руль. И они отправились в Беловодье.

Предыдущая страница 34


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    МИРАЖ     (Страница 1)
  • Глава 2
    ЮЛ     (Страница 1)
  • Глава 3
    ИСКУШЕНИЕ КОЛДУНА     (Страница 1)
  • Глава 4
    НЕЗНАКОМЕЦ С ОЖЕРЕЛЬЕМ     (Страница 2)
  • Глава 5
    ПУСТОСВЯТОВО     (Страница 3)
  • Глава 6
    НАЗАД, В ПРОШЛОЕ     (Страница 7)
  • Глава 7
    МЕТАМОРФОЗЫ     (Страница 11)
  • Глава 8
    МЕТАМОРФОЗЫ (ПРОДОЛЖЕНИЕ)     (Страница 11)
  • Глава 9
    МЕТАМОРФОЗЫ (ПРОДОЛЖЕНИЕ)     (Страница 13)
  • Глава 10
    ГЕРМАНИЯ, ГЕРМАНИЯ…     (Страница 16)
  • Глава 11
    РУСАЛКА НА СВОБОДЕ     (Страница 17)
  • Глава 12
    КВАРТИРА НА ПЕРВОМ ЭТАЖЕ     (Страница 18)
  • Глава 13
    ЧИНОВНИК ИЗ МОСКВЫ И КОЛДУН ИЗ ТЕМНОГОРСКА     (Страница 20)
  • Глава 14
    ПУТЬ В БЕЛОВОДЬЕ     (Страница 21)
  • Глава 15
    БЕЛОВОДЬЕ     (Страница 24)
  • Глава 16
    БЕЛОВОДЬЕ В ОСАДЕ     (Страница 28)
  • Глава 17
    ПОЕДИНОК     (Страница 30)
  • Глава 18
    МОГИЛА КОЛДУНА     (Страница 32)
  • Глава 19
    РЕШЕНИЕ ВАСИЛИЯ ЗОТОВА     (Страница 34)


Роман Буревой

Колдун из Темногорска

Цикл: "След на воде " - 1

 Читать книгу

Аннотация

Мир колдунов – рядом. Волшебный дар передается от отца к сыну и является величайшей тайной. И желанной целью для тех, кто жаждет власти. Роман Воробьев – потомственный колдун, повелевающий водной стихией. Этот дар – и великая сила, и страшное проклятье. А способность заглянуть в будущее может дорого обойтись даже самому могучему темногорскому колдуну.Любовь и ненависть, зависть и предательство, тайны прошлого и будущего в первой книге сериала "След на воде" – фантастическом боевике Романа Буревого "Колдун из Темногорска".

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Роман Буревой - Биография

Роман Буревой

На основную страницу

Биография

Марианна Владимировна Алферова — писательница из Санкт-Петербурга. Псевдоним - Роман Буревой. Родилась и живу всю жизнь в Питере. Никогда не выезжала на долгое время и, надеюсь, не уеду. Юность моя пришлась на семидесятые годы. Время, когда выбирать практически было не из чего. Процитирую себя же: “Технический вуз в семидесятые годы был чем-то вроде монастыря, в который уходили башковитые дети из бедных семей во времена средневековья”. Любая гуманитарная профессия была связана с необходимостью служить идеологии. Можно чертить металлических монстров, их не любя, но сочинять, ненавидя то, что пишешь - увольте. Потому и был выбран Политехнический институт. Закончила. Работала конструктором. Оказалось, что железных монстров создавать, не любя свое дело, невыносимо трудно. До сих периодически снится один и тот же кошмар: родное КБ, я приношу начальнику заявление об увольнении, а он говорит: “Пока не закончите сборочный чертеж, никуда не уйдете”. А я на этот чертеж смотреть не могу - тошнит. Просыпаюсь всегда с одной и той же мыслью: какое счастье, что это сон. Пишу очень давно, еще в школе сочиняла - по рассказу в день, по роману за неделю - варианты на тему прочитанного. Исправляла то, что не нравилось. А мне всегда что-то не нравилось. Первый “свой” роман написан в 1984 году. Реалистический (или романтический, как посмотреть). Две главы из него вошли потом в роман “След на воде”. Но что-то в реалистической прозе не нравилось. Не хватало изюминки. Обратилась к фантастике. Помнится, на одну из первых повестей из журнала “Химия и жизнь” получила отзыв примерно следующий: “Ваш рассказ ... следовало бы отнести не к жанру научной фантастики, а к жанру сказки”. Неужели лит. консультант не знал, что существует такой жанр как “фэнтези”? И далее: “В рассказе слишком много приключений, кто-то куда-то бежит, кого-то вешают”... В прежние времена “много приключений” было недостатком. Впрочем, для литературных консультантов всегда найдутся недостатки в зависимости от пожеланий редактора. До перестройки посылать рассказы в журналы было делом безнадежным. Но я иногда посылала, чтобы убедиться в верности своих предположений. В начале перестройки попыталась опубликоваться за свой счет. И получила ответ из издательства: “Рукопись не соответствует требованиям, которые издательство предъявляет к рукописям, издаваемым за счет автора”. Ну надо же! А я думала, что главное требование в данном случае - это “бабки”, а не соответствие нормам соц. реализма. Поначалу мне вообще в жизни дико не везло. Что ни задумаю - непременно сорвется. Хоть вообще ничего не делай. А потом жизнь переменилась. То есть обстановка в стране переменилась. С этого все и началось. Я и на себя стала смотреть иначе. Поняла, что человек я в принципе везучий, потому что есть любимое дело. Не каждому же так везет, многие жизнь проживут и не поймут, к чему лежала душа. С 1987 года стала посещать семинар Бориса Стругацкого. В фэнзине “Измерение Ф” появилась моя повесть “Город, которого нет”. Повесть эта так и не была опубликована, да я, пожалуй, в прежнем виде и не хочу ее публиковать. Однако этот номер фэнзина храню как очень дорогую реликвию. Первая публикация в 1990 г - рассказ “Поглощение” в сборнике “Измерение Ф”. Первая книга - в 1991 году - сборник “Дар - Земле”. В 1993 году мой муж возвращался из Московской командировки и разговорился в поезде с главным редактором только что созданного издательства Евгением Раевским. “Ищу художников”, сказал Раевский. “Моя жена сделала иллюстрации к сказке Андерсена”, - сказал мой муж. И вскоре вышла в свет сказка Андерсена “Дикие лебеди” с моими иллюстрациями. Из журналов меня чаще всего публиковали в “МЕГе”. Была их постоянным автором. В первом номере “МЕГи” был мой рассказ “Идолы”, последний вышел с моей повестью “Золотая гора” и с первым и единственным моим интервью. Так что с “МЕГой” я от первого номера до последнего. Если спрашивать: какую книгу больше всего люблю, отвечу, что каждая по-своему дорога. В каждой что-то удалось. Иначе бы не публиковала. Одна из самых любимых повестей - это “Золотая гора” (“Хроники Великих огородов”). К сожалению, в “МЕГе” повесть была опубликована с большими сокращениями. Из романов особенно любим “След на воде”. Роман еще не вышел, хотя договор на него был заключен в 1996 году. Сейчас закончила работу над “альтернативкой” в пяти частях. Три из них уже вышли в издательстве “Нева”-“ОЛМА-ПРЕСС”. Вообще-то это не чистая “альтернативка”, это некая конструкция, которая опирается на два столпа - один из них римская история, другой - римская мифология. Некая арка, под которой выстроен мир. Первый роман - “Мечта Империи”. Так в принципе можно назвать и весь сериал. Вообще-то это не отдельные романы, а один, только очень большой, объемом более ста листов, разбитый на пять частей. Если бы знала, сколько потребуется труда, никогда бы не взялась. Но, начав, бросить уже не смогла, ушла в этот мир с головой.