Роджер Желязны - Знак Единарога

Описание Книги

Глава 1

Не обращая внимания на вопросительный взгляд конюха, я снял с седла свой страшный груз и отдал ему коня. Плащ почти не скрывал того, что в нем было завернуто. Я перекинул его через плечо и тяжелым шагом прошел к заднему входу во дворец. Скоро ад потребует расплаты.
Я обогнул плац и пошел по тропинке, ведущей в южный конец дворцового парка. Чем меньше глаз, тем лучше. Все равно меня заметят, но идти через главный вход, где всегда полно народу, еще хуже. Черт!
Провались оно все! Будто мне до сих пор было мало хлопот! Но правду говорят, наверное, что беда не ходит одна. Так сказать нарастание процентов в нематериальной сфере.
Вокруг фонтана, в дальнем конце парка, околачивалось несколько бездельников. За кустами вдоль тропинки шагали двое стражников. Увидев меня, они перекинулись парой слов и уставились в другую сторону. И правильно сделали.
И недели не прошло с тех пор, как я вернулся. Почти ничего еще не ясно. Королевский двор Эмбера полон подозрений. И теперь эта смерть, которая еще больше усложнит короткое и несчастное царствование Корвина I.
Мое царствование.
Пора сделать то, что необходимо было сделать с самого начала. Но с первых минут меня захлестнули дела. Не сказал бы, что я все это время дремал. Просто я попробовал расположить свои дела в порядке их срочности и действовал соответственно.
Я пересек парк, вышел из тени под косые лучи солнца и поднялся по широкой, изогнутой лестнице, войдя во дворец. Стражник у входа вытянулся в струнку. Я направился к задней лестнице, поднялся на второй этаж, а затем и на третий.
Из своих апартаментов в коридор вышел мой брат Рэндом.
- Корвин! - он вглядывался в мое лицо. - Что случилось? Я увидел тебя с балкона и...
- Зайдем к тебе! - ответил я, делая ему знак глазами. - Поговорить надо. Прямо сейчас.
Он колебался, рассматривая мою ношу.
- Пойдем в другую комнату, ладно? - предложил он. - Здесь Виала.
- Согласен.
Рэндом пошел первым и распахнул дверь. Я вошел в маленькую гостиную, отыскал подходящее местечко и положил тело на пол.
Рэндом пристально смотрел на меня.
- Ну, и что ты от меня хочешь?
- Разверни и посмотри, - проронил я.
Он встал на колени и откинул плащ, после чего снова набросил его.
- Покойник, - заметил он, - ну и что из этого?
- Ты плохо смотрел. Оттяни веко. Открой рот и взгляни на зубы.
Пощупай наросты на тыльных сторонах рук. Пересчитай фаланги пальцев. Потом сам скажешь мне, в чем тут дело.
Он проделал все, что я подсказал. Посмотрев на руки, он замер и кивнул:
- Да, припоминаю.
- Припоминай вслух.
- Тогда, в доме Флоры...
- Тогда я увидел их впервые, - перебил его я. - Но нужен-то им был ты. Я так и не понял, зачем.
- Все верно. Я не успел рассказать тебе. Просто времени не было.
Странно... Откуда этот свалился?
Я медлил, не зная, вытягивать ли из Рэндома его историю или рассказать ему свою. Моя победила, потому что дело не терпело отлагательств, да и своя рубашка всегда ближе к телу.
Я вздохнул и опустился в кресло.
- Только что мы лишились еще одного брата. Убит Каин. Я чуть-чуть опоздал. Эта тварь... человек... уже добрался до него. Конечно, я хотел взять его живым, но он дрался как черт. У меня не оставалось выбора.
Рэндом тихо присвистнул и опустился в кресло напротив меня.
- Понятно, - почти беззвучно прошептал он.
Я внимательно посмотрел ему в лицо. Кажется, в уголках его глаз притаилась улыбка, которая могла стать явной, если первым улыбнусь я.
Вполне вероятно...
- Нет! - решительно возразил я. - Будь это моих рук дело, я бы все устроил так, чтобы самому остаться в стороне. Я рассказал тебе все, как было.
- Верю, верю, - поспешил ответить он. - Где Каин?
- Под дерном, возле Рощи Единорога.
- Это подозрительно. Для других, по крайней мере.
Я кивнул.
- Знаю, пока что придется помалкивать. Труп я спрятал. Не могу же я притащить его во дворец и отвечать на вопросы, пока мне не известны все важные факты. Кстати, они у тебя в голове.
- Ладно. Не знаю, важны ли эти факты, но они в твоем распоряжении. Но ты мне тоже расскажешь все, ладно? Как это все произошло?
- Это случилось сразу после обеда. Я поел в гавани с Жераром. Потом Бенедикт через свою Карту доставил меня наверх. В своей комнате я обнаружил записку, которую, очевидно, просунули под дверь. В записке просили о тайной встрече, чуть позже в Роще Единорога. Записка была подписана - "Каин".
- Записка у тебя?
- Да, - я вынул ее из кармана и протянул Рэндому. - Вот она.
Он внимательно изучил записку и покачал головой:
- Не уверен. Почерк, может быть, и его... Похоже, особенно если он торопился. Но вряд ли...
Я пожал плечами, забрал записку, сложил ее вдвое и засунул в карман.
- Как бы то ни было, я попробовал связаться с ним через его Карту, чтобы не ездить зря, но он не отвечал. Я догадался, что он не хочет показывать, где находится. Видно, это ему было очень важно. Я взял коня и поскакал вниз.
- Ты говорил кому-нибудь, куда едешь?
- Ни единой живой душе. Я решил дать коню размяться и скакал очень быстро. Я не видел, как это произошло. На опушке с перерезанным горлом валялся Каин, а в кустах неподалеку что-то мелькнуло. Я догнал этого парня, бросился на него, завязалась драка и мне пришлось его прикончить.
На разговоры у нас не было времени.
- Ты уверен, что это его рук дело?
- Тут не ошибешься. Его след вел от Каина, на одежде была свежая кровь.
- Может, это его кровь?
- Сам посмотри. Ран нет, я сломал ему шею. Конечно, я не забыл, где я видел таких раньше, вот и притащил его к тебе. А пока ты еще не начал рассказывать, вот тебе еще кое-что. На сладкое. Бери.
Я вытащил вторую записку и передал ее Рэндому. - Обнаружил ее на теле этого гада. Наверняка, он забрал ее у Каина.
Рэндом прочел записку и отдал ее мне.
- От тебя Каину с просьбой о встрече в том же месте. Дела, что и говорить.
- Да, говорить нечего. И почерк похож на мой. По крайней мере, с первого взгляда.
- Я вот думаю, что было бы, если бы первым приехал ты?
- Скорее всего, ничего. Они хотят выставить меня убийцей, а для этого я им нужен живым. Все дело в том, чтобы он оказался на месте раньше меня.
Если бы я приехал раньше Каина, все дело сорвалось бы.
Рэндом кивнул:
- Для того, чтобы все так точно рассчитать, кое-кто должен быть на месте действия, во дворце. У тебя есть подозрения?
Я хмыкнул, взял сигарету, закурил и хмыкнул еще раз.
- Я только что вернулся. Ты все время был здесь. Кто сейчас больше других ненавидит меня?
- Нескромный вопрос, Корвин, - заявил Рэндом. - Каждый что-то против тебя имеет. Я бы выбрал Джулиана, но тут это отпадает.
- Почему?
- Они с Каином много лет были в прекрасных отношениях. Жаль ты не видел их вместе. Друг без друга шагу ступить не могли, всюду вместе. А если и по отдельности, то ненадолго. Водой не разольешь. Джулиан ничуть не изменился, такой же холодный, мелочный и злобный. Но если он кого-то и любил, то это Каина. Нет, он не пожертвовал бы им, даже чтобы добраться до тебя. В конце концов, если уж ему стало невтерпеж, он мог найти кучу других способов.
Я вздохнул.
- Кто следующий?
- Не знаю, честное слово, не знаю.
- Хорошо. И что теперь будет, как ты думаешь?
- Ты попался, Корвин. Что бы ты ни утверждал, все подумают, что это сделал ты.
Я кивнул в сторону трупа. Рэндом отрицательно покачал головой.
- Подумаешь, вытащил из Тени какого-то болвана, чтобы все свалить на него.
- Понимаю, - промолвил я. - Странно, что я возвратился в Эмбер в самое выгодное для себя время.
- Это точно, лучше не придумаешь, - согласился Рэндом. - Даже Эрика убивать не пришлось. Тут тебе повезло.
- Да. И все-таки: ни для кого не секрет, зачем я сюда явился. Очень скоро на моих солдат начнут посматривать косо. Чужаки. Странно вооруженные, да еще и расквартированы в самом городе! Пока меня избавляла от неприятностей внешняя угроза! Да кроме того, меня подозревают в грязных делишках, совершенных до возвращения, например, в убийстве слуг Бенедикта.
А теперь еще и это...
- Да, - вздохнул Рэндом. - Все это я понимаю. Когда вы с Блейзом несколько лет назад атаковали Эмбер, Жерар развернул часть своего флота так, чтобы не оказаться у вас на пути. А Каин со своими кораблями напал на вас и разбил. Я думаю, что после его смерти всем флотом будет командовать Жерар.
- А кто же еще? Кто еще с этим справится?
- И тем не менее...
- Согласен. И тем не менее. Если бы для укрепления своих позиций мне понадобилось отправить на тот свет кого-нибудь, то по логике вещей это был бы Каин. Это чистая правда, черт бы ее побрал!
- Ну и что ты собираешься делать?
- Рассказать всем, что случилось и попытаться узнать, кто за этим стоит. Можешь предложить что-нибудь получше?
- Я думал, как бы тебе обеспечить алиби, но что-то не получается.
Я покачал головой.
- Ты слишком близок ко мне. Как бы ты ни старался, эффект будет прямо противоположным.
- А может, признать, что это твоя работа?
- Я думал об этом. Но о самозащите тут говорить не приходится. Глотки перерезают из-за угла. Пришлось бы сколачивать доказательства того, что он замышлял какую-то гадость и объявить, что я сделал это на благо Эмбера.
Мне это глубоко противно. На таких условиях я категорически отказываюсь признать вину за то, чего я не совершал. Да и все равно, запашок от меня останется препротивный.
- Да и репутация опасного противника тоже.
- Такая репутация мне как раз и не нужна. Я не собираюсь этим заниматься. Нет, это исключено.
- Тогда мы закруглились. Почти...
- Что значит почти?
Прищурив глаза, Рэндом тщательно изучал ноготь большого пальца своей левой руки.
- Как тебе сказать... мне сейчас пришло в голову, если ты не прочь убрать со сцены еще кого-нибудь, то самое время вспомнить о том, что вину можно переложить на чужие плечи.
Я поразмышлял об этом, докурил сигарету и произнес:
- Неплохо. Но в данный момент у меня больше нет лишних братьев. Даже Джулиан не лишний. Да его и не подставишь.
- Необязательно брать кого-нибудь из семьи, - ответил Рэндом. Вокруг полно эмберских дворян, у которых есть мотив. Например, сэр Реджинальд.
- Хватит, Рэндом! Это тоже исключено.
- Ну, тогда серые клеточки в моем мозгу истощились.
- Надеюсь, те, что заведуют памятью, остались?
- Ну что ж...
Он вздохнул и потянулся. Затем он встал, перешагнул через тело и подошел к окну. Открыв портьеру, он долго смотрел вдаль.
- Ну что ж, - повторил он, - у меня есть, что рассказать.
И Рэндом начал вспоминать вслух:
- Хотя секс у многих главное в жизни, но у каждого есть любимое дело, которым он занимается в свободное время. Для меня, Корвин, это игра на ударных, полеты и карты - в любом порядке. Ну, может быть, чуть больше я люблю летать - без моторов, на воздушных шарах, планерах, но это уже от настроения зависит, сам знаешь. Спросишь меня в другой раз, так я могу по-другому ответить. Все зависит от того, чего тебе в этот момент больше всего хочется. Ну вот несколько лет назад я был здесь, в Эмбере. Так, ничем особо не занимался. Отец еще был здесь, и когда я заметил, что он вот-вот опять разворчится, я решил, что пора прогуляться. Куда-нибудь подальше. Я давно заметил, что могучая сила его обожания и любви ко мне пропорциональна расстоянию между нами. На прощание он подарил мне изогнутую рукоятку для плетки. Наверное, чтобы его любовь крепла как можно быстрее. Но рукоять была прелесть - с серебряной отделкой, прекрасно сделанная. Мне она очень пригодилась. Я решил, что в одном укромном уголке Тени смогу предаться всем своим маленьким удовольствиям сразу. Ехать мне пришлось долго, не буду надоедать тебе деталями, потому что от Эмбера это достаточно далеко. На сей раз я не искал места, где бы я был какой-нибудь шишкой. Это быстро надоедает или утомляет - в зависимости от того, какую меру ответственности взваливаешь на себя. Я хотел побыть безответственным ничтожеством и вволю повеселиться. Тексорами был открытый настежь портовый город - знойные дни, долгие ночи, много хорошей музыки, карточная игра утром, вечером и, вообще круглый день. Дуэли каждое красивое утро, а в промежутках - драки и увечья для тех, кому невтерпеж. У меня был маленький красный планер и я чуть не каждый день летал. Отличная была жизнь! Ночь напролет я барабанил в подвальчике у реки, где стены потели не меньше посетителей, и дым плавал вокруг фонарей, словно струи молока. Закончу играть, иду развлекаться. Обычно это была женщина или карты на весь остаток ночи. Чертов Эрик! Опять вспомнил... ты знаешь, он однажды заявил, что я передергиваю карты! Карты - это единственная вещь, где я никогда не мухлевал. Игра - дело серьезное. Просто я хороший игрок, да и везет мне. В отличие от Эрика. Он был лучшим почти во всем, и даже сам себе не мог признаться, что кое в чем другие посильнее. Если ты все время побеждаешь его, значит ты жульничаешь. Однажды вечером, он чуть в драку не полез по этому поводу. Могло плохо кончиться, но Жерар и Каин замяли дело. Надо отдать должное Каину. В тот раз он встал на мою сторону. Бедняга... Какая мерзкая смерть, а? Глотка... Ну ладно, торчу я в Тексорами, занимаюсь музыкой и девочками, выигрываю в карты и ношусь по небу. Пальмы и цветущая по ночам желтофиоль. Добрые портовые запахи-пряности, кофе, деготь, соль и все такое прочее... Дворяне, купцы и крестьяне - то же самое, что почти повсюду. Моряки и разнообразные путешественники появляются и исчезают.
Люди вроде меня, ни во что особенно не суются. По-настоящему. С остальными я почти не общался. Изредка что-то вроде поздравительных открыток через Карты и все. Я почти не думал об Эмбере. Все изменилось в одну ночь. У меня на руках был большой шлем, и парень напротив меня никак не мог решить, блефую я или нет.
В этот момент со мной заговорил бубновый валет.
Да, с этого все и началось. Я и так был как пьяный. Мы только что сыграли парочку горяченьких партий и я еще не остыл. Да и физически я очень устал: весь день летал, ночью не выспался. Потом я решил, что из-за нашего семейного карточного фокуса такое могло происходить, если кто-то вызывал меня, а у меня в руках были любые карты, даже обычные игральные.
Само собой, обычно мы обходились без помощи Карт, если только сами не вызываем кого-нибудь. Должно быть, мое подсознание, которое в это время вырвалось у меня на свободу, ухватилось за привычный реквизит, хотя позже у меня появились причины сомневаться, не знаю уж, что там было на самом деле.
Валет сказал: "Рэндом". Потом его лицо затуманилось и он добавил:
"Помоги мне". К этому времени я начал смутно догадываться, кто это. Связь была очень слабой. Затем лицо возникло снова и я понял, что не ошибся. Это был Бранд. Выглядел он просто ужасно. Мне показалось, что он был к чему-то прикован или привязан. "Помоги мне", - вновь произнес он. - Я слушаю, ответил я. - Что случилось?
- ...в плену, - сказал он и еще что-то добавил. Я не смог разобрать что.
- Где? - спросил я.
Он покачал головой.
- Не могу помочь тебе. Нет Карт, да и я слишком слаб. Тебе придется идти в обход, длинным путем.
Я не спросил, как он смог меня вызвать без моей Карты. Важно было узнать, где он. Я спросил, как его найти.
- Смотри внимательно, - ответил он. - Запоминай каждую мелочь. Скорее всего, я смогу показать тебе лишь один раз. И прихвати оружие.
И тут я увидел пейзаж за его плечами. Через окно или парапет - я так и не понял. Это было далеко от Эмбера. И Тени сходили с ума. Не хотел бы я забраться туда. Что-то резкое, с изменяющимися цветами. Огненное. День, но солнца в небе не было. Скалы, скользившие по земле, словно парусные корабли. Бранд был в какой-то башне, которая казалась крохотной неподвижной точкой в этом беспрерывно меняющемся пейзаже. Я запомнил, что вокруг основания башни обвилось что-то сверкающее, словно состоящее из призм. Я решил. что это сторож. Существо блестело так, что невозможно было определить его форму, его настоящие размеры. И тут все погасло. Мгновенно.
И я опять смотрел на валета бубен, и парень напротив меня не знал, то ли обозлиться на меня за длинную паузу, то ли решить, что мне вдруг стало плохо.
Я сорвал банк и пошел домой. Растянувшись в постели, я курил и думал.
Когда я отбыл из Эмбера, Бранд был еще там. Но когда я справлялся о нем, то никто понятия не имел, где его черти носят. На него накатил очередной приступ меланхолии и однажды он сорвался с места и уехал. И все. И никаких вестей ни от него, ни для него. Он не выходил на связь и никому не отвечал. Я постарался обдумать положение со всех сторон. Он был умен.
Чертовски умен. Может быть, даже умнее всех в семье. Он попал в беду и вызвал меня. Наши герои, Эрик и Жерар, возможно, с радостью пустились бы на поиски приключений. Каин мог бы пойти из любопытства, Джулиан, чтобы показать отцу, что он лучше всех нас. Да, Бранд мог бы вызвать самого отца. Это было бы проще всего. Уж отец бы что-нибудь придумал. Но он вызвал меня. Почему?
Мне пришло в голову, что кто-нибудь из нас мог подстроить нашему Бранду ловушку. Скажем, если отец стал выделять его... ну, дальше сам понимаешь. Устранить угрозу... А свяжись он с отцом, выглядеть ему слабаком.
Поэтому я решил не звать никого на помощь, хотя в первый момент подумал об этом. Он вызвал меня, вполне возможно, что если я дам об этом знать кому-нибудь в Эмбере, то тем самым перережу ему глотку. А какая мне от всего этого выгода?
Если дело касалось трона, и Бранд на самом деле попал в фавор к отцу, то совсем не помешает оставить у него приятные впечатления от себя. А если нет... Всякое может случиться... Да и любопытно мне было, как это он попытался связаться со мной и ухитрился обойтись без Карт. Можно сказать, что я попытался спасти его в одиночку именно из любопытства.
Я стряхнул пыль со своих Карт и снова попытался вызвать его. Сам понимаешь, ответа не было. Я хорошенько выспался, а утром попробовал еще один раз. Опять ничего. Ну и ладно, дальше ждать нет смысла.
Я почистил меч, хорошенько поел и получше оделся. Еще я прихватил черные очки-поляроиды. Я не знал, как они там будут действовать, но страж был чрезвычайно яркий. Излишняя предосторожность никогда не повредит. На всякий случай я взял и пистолет. У меня было предчувствие, что толку от него там не будет. Так оно и вышло. Но пока не попробуешь, не узнаешь.
Попрощался я лишь с другим ударником, да и то потому, что перед отъездом отдал ему свою установку. Я знал, что у него она будет в полном порядке.
Затем я направился в ангар, подготовил свой планер, взлетел и поймал подходящий поток. Мне нравился этот способ путешествия.
Не знаю, летал ли ты когда-нибудь через Тень? Ну ладно, я летел над морем до тех пор, пока земля не превратилась в тонкую полоску на севере.
Потом воды подо мной стали кобальтово-синими, вздыбились и начали трясти сверкающими бородами. Я повернул. Я несся в темнеющем небе к земле над самыми волнами. Когда я вернулся к устью реки, Тексорами исчез, и на его месте тянулись обширные болота. Я летел вдоль реки, пересекая все новые ее излучины. Пристани, дороги, транспорт - все исчезло. Деревья были очень высокими. На западе собрались розовато-жемчужные с желтым тучи. Солнце из оранжевого стало красным, почти желтым. Качаешь головой? Солнцем я расплачивался за города. Когда я тороплюсь, то избегаю людей, иду путем стихий. На такой высоте все искусственное отвлекает. Оттенки и свойства становятся для меня всем. Это я и имел в виду, когда говорил, что летел через Тень - совсем не то, что путешествовать по земле.
Так вот, я мчался на запад до тех пор, пока леса не перешли в степи.
Их зелень быстро потускнела, покрылась бурыми, рыжеватыми, желтыми пятнами, потом стала светлой и какой-то рыхлой. Ценой этого была гроза. Я летел до тех пор, пока рядом со мной не стали бить молнии, а порывы ветра не стали слишком сильными для маленького планера. Тут я быстро сбавил скорость, но в результате подо мной появилась зелень. Я вновь превратил землю внизу в пустыню, застывшую и холмистую. И все же, когда я вырвался из грозы, желтое солнце светило мне прямо в спину. Затем солнце съежилось, облачные пряди проносились по его диску, постепенно стирая его. Прямой путь завел меня слишком далеко от Эмбера. Давненько я сюда не забирался.
Солнце исчезло, но было светло, как и прежде. Светло и жутко, словно все стороны света исчезли. Глаза обманывали меня, искажая перспективу. Я спустился ниже, ограничив поле зрения. Вскоре показались большие скалы, и я принялся искать знакомые очертания. Постепенно они появились.
Сделать так, чтобы все текло и перемешивалось, тут было легче, но физически очень неприятно. Управлять планером стало еще сложнее. Я спустился ниже, чем хотел и чуть не врезался в скалу. Наконец, все окуталось дымом и пламя заплясало почти так, как я помнил - беспорядочно появляясь тут и там из расщелин, ям, зияющих пещер. Цвета стали необычными. Это я тоже запомнил. Затем и скалы пришли в движение. Они плыли, словно лодки, без руля там, откуда появляются радуги.
К этому времени воздушные потоки посходили с ума: один восходил за другим, словно фонтаны. Я боролся с ними, как мог, но было ясно, что в этой Тени на такой высоте мне долго не удержаться. Я поднялся немного выше, забыв на время обо всем, и попытался выпрямить планер. Когда я снова посмотрел вниз, мне показалось, что я на гонках черных айсбергов. Скалы мчались, сталкиваясь, пятились, снова ударялись друг о друга, вертелись на месте, закладывали виражи, проскальзывали одна мимо другой. Тут меня начало швырять вниз и вверх, и я увидел, что распорка не выдержала. Я в последний раз подтолкнул Тени и снова взглянул вниз. Вдалеке показалась башня. У ее основания что-то сверкало ярче льда и алюминия.
С последним толчком я добрался до места. Только я об этом подумал, как ветры совсем сорвались с цепи. Лопнули сразу несколько тросов, и я начал снижаться со скоростью щепки в водопаде. Я приподнял нос планера. Он несся над самой землей, словно дикий зверь. Я вовремя увидел, куда мы направляемся, и в последний момент выпрыгнул. Один из бродячих монолитов стер мой бедный планер в порошок. Это опечалило меня куда больше, чем все мои шишки, синяки и царапины вместе взятые.
Тут мне пришлось взять ноги в руки, потому что на меня несся холм. Мы оба свернули и к несчастью, в разные стороны. Я понятия не имел, что движет скалами, и вначале не увидел в их суете никакой закономерности.
Почва под ногами была то просто теплой, то почти раскаленной. Вместе с дымом и языками пламени из многочисленных отверстий вырывались зловонные газы. Я торопился к башне, поневоле то и дело петляя.
Я шел долго. Сколько именно я не знал. Часов у меня не было.
Постепенно я стал замечать интересные закономерности. Во-первых, большие скалы двигались быстрее, чем маленькие. Во-вторых, они вращались одна вокруг другой, та вокруг третьей и так далее, без конца. Большие скалы вертелись вокруг маленьких и ни на секунду не останавливались. Вполне может быть, что первичным двигателем была какая-то пылинка или молекула.
Не знаю, где она находилась - ни времени, ни желания искать центр этой карусели у меня не было. Но все это я намотал на ус и ухитрился заранее предсказать несколько столкновений.
И вот к черной башне Чайльд Рэндом идет... с мечом в одной руке и с пистолетом в другой. Очки болтались у меня на шее. В этом дыму, при сумасшедшем свете я не собирался надевать их до тех пор, пока не станет совсем туго.
Не знаю почему, но скалы не приближались к башне. Издалека казалось, что она построена на холме, но когда я подошел поближе, то понял, что скалы вырыли перед ней огромный ров. С моей стороны не было видно, стоит ли башня на острове или полуострове.
Я проскочил сквозь дым и кучи камней, лавируя между языками пламени, вырывавшимися из трещин и ям. Наконец, я взобрался по склону. Не доходя до вершины, я на несколько секунд остановился, перевел дух и одел очки.
Приготовившись, я выскочил на площадку и припал к земле.
Да, очки действовали. И зверь ждал.
Ох, и страшен же он был! Особенно потому, что в чем-то чудовище было красиво. Змеиное туловище величиной с бочку, голова словно молот-гвоздодер, сужавшаяся к морде. Светло-светло-зеленые глаза. И все прозрачное, как стекло, очень тонкие, еле заметные линии - что-то вроде чешуи. То, что текло в его венах, тоже было прозрачным. Все внутренние органы были как на ладони, матовые или словно затуманенные, мутные.
Наблюдая, что происходит у него внутри, можно было забыться. На голове и вокруг шеи зверя росла густая грива из стеклянной щетины. Увидев меня, чудовище подняло голову и скользнуло вперед, словно поток воды - ожившей воды. Река без русла и берегов. Но когда я увидел, что у него в желудке, я словно к месту прирос. Это был полупереваренный человек.
Я поднял пистолет, прицелился зверюге в глаз и нажал на курок.
Я уже говорил, что пистолет не сработал. Я отшвырнул его, вскочил на ноги и прыгнул вправо, целясь мечом ему в глаз.
Сам знаешь, как трудно убить любую рептилию. Я тут же решил попытаться ослепить чудовище и в первую очередь отсечь ему язык. После этого, поскольку я был подвижнее, мне было бы нетрудно хорошенько поработать над головой, пока я не оставлю чудище без головы. Я надеялся, что чудовище окажется вялым, ведь оно недавно кого-то слопало.
Если зверь в это время был неповоротливым, то слава богу, что я не навестил его раньше. Чудище отдернуло голову, увернувшись от меча. Я потерял равновесие, и чудовище ударило меня головой. Морда скользнула по моей груди и мне показалось, что меня и в самом деле долбанули здоровенной кувалдой. Я полетел вверх тормашками.
Приземлившись, я откатился подальше и остановился у самого края насыпи. Пока я вставал на ноги, чудовище развернулось, подползло поближе и, вздыбившись, снова бросило вперед голову, оказавшуюся футах в пятнадцати от меня.
Что и говорить, Жерар тут же бросился бы в атаку. Этот здоровенный чертяка шагнул бы вперед и своим чудовищным мечом разрубил бы зверя пополам. Потом страшилище придавило бы его и долго извивалось бы в агонии, и все кончилось бы для Жерара парой синяков или кровотечением из носа.
Бенедикт бы не промахнулся. К этому времени оба глаза лежали бы у него в карманах, и он играл бы в футбол головой чудища, одновременно составляя в уме примечания к Клаузевицу. Но они - настоящие герои! Я не просто стоял, направив меч острием вверх и вцепившись обеими руками в рукоять. Я уперся локтями в бедра и как можно дальше откинул голову. Больше всего мне хотелось бы дать деру и на этом закруглиться. Но я знал, что если я попытаюсь выкинуть такой фокус, то голова зверюги опустится и раздавит меня в лепешку.
Из башни меня заметили. Оттуда доносились крики, но я не собирался смотреть, что там происходит. Я начал проклинать чудовище на чем свет стоит. Бей и закончим это дело, каков бы ни был конец!
Когда оно ударило, я переступил с ноги на ногу, изогнулся и направил острие в цель.
От удара левая сторона моего тела частично онемела. Мне показалось, что меня на добрый фут вогнало в землю, но я каким-то образом устоял на ногах. Да, все было прекрасно! Как я рассчитывал, так и вышло!
Вот только чудовище не захотело играть свою роль и биться в агонии.
Вместо этого оно снова начало приподниматься надо мной. И прихватило с собой меч. Рукоятка торчала в левой глазнице, острие вышло наружу через затылок и само казалось щетиной в гриве. Я почувствовал, что моя атака захлебнулась.
В эту минуту из отверстия у основания башни стали появляться люди.
Они были вооружены и выглядели премерзко. Я понял, что в этой ссоре они мне не помощники.
Ну ладно. Я знаю, когда пора пасовать. Оставалось надеяться, что когда-нибудь мне придет карта получше.
- Бранд! - крикнул я. - Это я, Рэндом! Не могу к тебе пробиться!
Прости!
Я повернулся, подбежал к краю и спрыгнул вниз, туда, где плясали скалы. На лету я спросил себя, дачно ли я выбрал время для спуска. Как часто бывает, ответ был: и да, и нет.
В других обстоятельствах я никогда бы не решился на подобный прыжок.
Приземлился я живым, но на этом хорошие новости для меня кончились. Меня оглушило и я долго считал, что сломал лодыжку.
Но мне сразу пришлось пошевелиться, потому что сверху раздалось шуршание и звуки падающих камней. Я надел очки, поднял голову и увидел, что зверюга решила не бросать дело на полпути. Извиваясь, она ползла по склону, словно призрак. Голова чудовища вокруг того места, где я успел проткнуть его, успела потемнеть и казалась матовой.
Я сел. Я встал на колени. Я пощупал лодыжку и понял, что нога плохая помощница. Вокруг не было ничего, что могло бы сойти за костыль. Ну что ж, придется ползти. Подальше отсюда. А что еще оставалось делать? Ползти, пока можно и думать, думать...
Спасла меня скала. Она была небольшая, размером с фургон, и двигалась довольно

1 Следующая страница


медленно. Когда я заметил ее приближение, меня осенило: вот и транспорт, только надо взобраться на нее. Может быть, на ней будет не так опасно. Быстрым массивным скалам доставалось куда больше.
Наблюдая за соседними валунами, я рассчитал их траекторию и скорость, пытаясь понять, как движется вся система, готовя себя к переходу на скалу и к путешествию. Я слышал, как приближается зверь, слышал крики стражников на краю утеса. Интересно, ставит ли кто-нибудь на меня? - промелькнуло у меня в голове. - Ужасно интересно какая ставка?
Когда пришло время, я был готов. Я без труда проскочил первую большую скалу, подождал, пока не промчится мимо другая. Пришлось рискнуть и перебежать последней дорогу, иначе бы я не успел.
Я оказался в нужном месте и в нужное время. Я схватился за выступы, которые присмотрел заранее. Футов двадцать валун тащил меня за собой, пока я не оторвался от земли. Я вполз на неуютную вершину и взглянул назад.
Еще чуть-чуть и было бы поздно. Даже теперь я еще не был в состоянии безопасности. Зверюга тащилась за мной, следя здоровым глазом за вертящимися громадинами.
Сверху донесся вопль разочарования. Стражники посыпались вниз по склону, что-то крича. Должно быть, подбадривая чудище. Я начал массировать лодыжку, и постарался расслабиться, а зверюга проскочила позади первой скалы, которая как раз закончила очередной оборот...
Смогу ли я уйти в Тень, прежде чем она до меня доберется?
Сомнительно. Правда, вокруг все непрерывно двигалось, структура изменялась.
Зверюга пропустила вторую скалу, проскользнула вторую скалу позади нее. И вот она ближе, ближе...
Тень крылатая, скорей!
Стражники уже были у подножия холма. Чудовище ждало, пока не придет время проскочить последний спутник моего валуна. На следующем повороте...
Вздыбившись, она могла легко сдернуть меня с моего насеста.
Оживи, врага убей!
Скользя и кружась, я вцепился в самую ткань Тени, погрузился в нее, изменяя ее структуру... возможное становилось вероятным, вероятное реальным. Я почувствовал незаметнейшее изменение вокруг и понял, что ЭТО уже существует.
Само собой, она появилась там. Слепое на один глаз чудовище не могло ее увидеть. Огромная скала, мчавшаяся словно потерявший управление грузовик.
Конечно, расплющить зверюгу между двумя скалами было бы куда элегантнее, но у меня не было времени на тонкости. Я просто раздавил ее и оставил биться среди этих гранитных танков.
Но через несколько мгновений произошло необъяснимое. Раздавленное, изуродованное тело внезапно оторвалось от земли и извиваясь, поднялось в небо. Чудище летело под ударами ветра, уменьшаясь, пока не исчезло.
Мой валун медленно, но безостановочно, уносил меня прочь. Все вокруг плыло. Тут ребята из башни посовещались и решили пуститься в погоню. Они отошли от подножия холма и были уже на равнине. Но это меня не особенно беспокоило. Прокачусь на своем каменном жеребце до Тени и оставлю их на много миров позади. Это было легче всего: ведь застать их врасплох, безусловно, будет сложнее, чем зверюгу. И, в конце концов, они были у себя дома, целые, невредимые и настороже.
Я снял очки и вновь потрогал лодыжку. На секунду привстал, она очень болела, но выдерживала мой вес. Я снова улегся и стал обдумывать свой план и все, что произошло. Я потерял свой меч и был в дрянной форме. При таком раскладе сил безопаснее и мудрее всего было бы убраться отсюда, да побыстрее, что я и делал. Я много узнал об этом мире, в следующий раз у меня будет больше шансов на успех. Хорошо...
Небо надо мной стало ярче, краски и оттенки уже не менялись, как вздумается. Вскоре за тучами возникло сияющее пятно. Великолепно! Когда тучи рассеются, в небе снова будет сиять солнце. Мельком оглянувшись, я с изумлением увидел, что меня все еще преследуют. Очевидно, я не очень внимательно разделался с их двойниками, в этом секторе Тени. Если ты торопишься, то никогда не следует думать, что все предусмотрел. Итак...
Я совершил еще один скачок. Валун постепенно изменил курс, изменил форму. Его спутники исчезли. Он двигался по прямой в направлении, которое должно было стать западом. Несомненно, это уже был иной мир. Но они не исчезли. Когда я опять оглянулся, они все еще были позади. Правда, я немного оторвался от них, но отряд полностью тянулся за мной.
Ну что же, случается и такое. Либо я все еще не успокоился после того, что со мной произошло и сплоховал, прихватив их с собой, либо сохранил константу вместо того, чтобы подавить переменную. То есть, во время сдвига, подсознательно потребовал, чтобы элемент погони сохранился.
Тогда меня преследовали другие типы, но гнались они все-таки за мной.
Я опять потер лодыжку. Солнце стало ярким, оранжевым. Северный ветер поднял тучу пыли и песка. Она появилась сзади и банда исчезла из вида. Я мчался на запад, где появилась линия гор. Время было в фазе искажения.
Лодыжка болела немножко меньше.
Я немного отдохнул. Для валуна мой конь был еще довольно удобным.
Незачем нестись сломя голову, если все идет великолепно. Я вытянулся, заложил руки за голову и стал смотреть на приближающиеся горы, думая о Бранде и о башне. Я не сомневался, что попал куда надо. Все было точно таким же, как в картине, которую он мне показал. Я решил прорезать хорошенький кусочек Тени, набрать собственное войско, вернуться и всыпать им по первое число. Тогда все будет чудесно.
Через некоторое время я потянулся, перевернулся на живот и посмотрел назад. Черт возьми, они все еще были здесь! И даже немного приблизились!
Тут я конечно рассвирепел. Хватит удирать, черт возьми! Сами напросились, пусть теперь пеняют на себя!
Я поднялся на ноги. Лодыжка почти не болела, лишь немного затекла.
Подняв руки, я искал нужные Тени. И нашел их. Скала медленно по дуге сворачивала направо. Вираж становился все круче. Я описал параболу и, постепенно набирая скорость, двинулся навстречу преследователям. Мелькнула мысль, что неплохо было бы устроить позади себя хорошенькую грозу. Жаль, время не позволяло.
Стражников было человек 25. Когда я устремился на них, они благоразумно рассыпались в разные стороны. Не всем это удалось. Я заложил вираж и быстренько развернулся.
Вид нескольких трупов, поднимающихся в воздух, потряс меня. С них капала кровь. Два трупа уже парили высоко надо мной.
Я настиг их было во второй раз, но тут оказалось, что несколько стражников успели на ходу взобраться на скалу. Первый из них взобрался на вершину, выхватил меч и кинулся на меня. Я перехватил его руки, выхватил меч и сбросил его вниз. Вот тут-то я и узнал о шпорах на их руках. Он успел полоснуть меня.
К этому времени в меня снизу летели какие-то странные метательные снаряды. На вершину выбралось еще два типа, и было похоже, что еще несколько стражников не прочь проехаться с нами.
Что же, даже Бенедикту иногда приходилось отступать. По крайней мере, уцелевшие будут долго помнить меня.
Я оставил в покое Тени, вытащил одно колесо с шипами из ребер, другое - из ноги, отсек правую руку одному из врагов, пнул его в живот, упал на колени, уклонившись от страшного удара второго, и полоснул его по ногам.
Он тоже полетел вниз.
Наверх карабкалось еще пятеро. Мы вновь плавно плыли на запад. Позади с десяток оставшихся в живых перестраивались на песке. В небе над ними было полно парящих трупов, из которых капала кровь.
Со следующим я справился легко, поймав его в тот самый момент, когда он перелезал через край. Оставалось четверо.
Но пока я возился с ними, трое из них одновременно с трех сторон выскочили на вершину. Я бросился на ближайшего и разделался с ним, но в это время двое других навалились на меня. Я успешно защитился, но в это время на вершину выбрался оставшийся и кинулся им на помощь.
Воины они были неважные, но на скале становилось тесновато и вокруг меня так и мелькали острия и клинки. Я непрерывно парировал удары и двигался, стараясь, чтобы один из них оказался на пути второго и помешал ему. Отчасти мне это удалось. Когда я понял, что лучшей позиции мне не дождаться, я бросился вперед и получил пару царапин - пришлось немного открыться, но зато раскроил одному из них череп. Падая, он зацепил второго и оба клубком рухнули вниз.
К сожалению, мой меч застрял в теле стражника, и этот неотесанный эгоист захватил его с собой. Да, в этот день мне было суждено терять мечи.
Интересно, записано ли это в моем гороскопе? Может следовало заглянуть туда, прежде чем отправляться в путь?
Тут мне пришлось пошевеливаться, чтобы увернуться от удара последнего стражника. Поворачиваясь, я поскользнулся в луже крови и полетел к краю площадки. Свались я, и скала прошлась бы прямо по мне, оставив за собой очень плоского Рэндома, смахивающего на экзотический коврик. Как восхищались бы и изумлялись им будущие путники!
Я вцепился руками в скалу, пытаясь удержаться. Подскочил стражник и занес меч, чтобы покончить со мной так же, как я расправился с его приятелем.
Но я вцепился ему в лодыжку и самым наилучшим образом затормозил. И провались я сквозь землю, если в этот самый момент, кто-то не попробовал вызвать меня через Карту.
- Некогда! - заорал я. - Перезвоните попозже!
Тут я наконец остановился, а стражник, гремя оружием, упал и пролетел мимо меня.
Я хотел было поймать его, пока он сам не успел стать ковриком, но чуть-чуть опоздал. Очень бы мне хотелось порасспросить его кое о чем. Но это мне настроения не испортило. Я снова вскарабкался на вершину и уселся в самом центре, наблюдая и размышляя о последних событиях.
Остальные преследователи были далеко сзади. Пока можно было не беспокоиться за то, что меня снова возьмут на абордаж. Что ж, отлично! Я снова направился к горам. Мною же созданное солнце, начинало меня поджаривать. С меня лились пот, кровь, раны болели, хотелось пить. Я решил, что очень скоро хлынет дождь. Остальным я займусь потом.
Я начал подготовку. Появились тучи. Они сгущались, темнели... в какой-то момент я задремал. В бессвязных снах мне привиделось, что кто-то опять пытается вызвать меня. Затем - сладостная тьма.
Я очнулся от дождя, внезапного и сильного. Было темно и я никак не мог понять, из-за грозы это или уже темнело. Может быть, гроза началась в сумерки. Жара спала и, расстелив плащ, я улегся на него и открыл рот.
Время от времени я выжимал из плаща воду. В конце концов я утолил жажду и вновь почувствовал себя комфортабельно.
Скала казалась такой скользкой, что я опасался пошевелиться.
Приближались горы. Преследователей в темноте не было видно. Если они еще не оставили меня, то им приходится очень несладко. Но когда путешествуешь по незнакомым Теням, полагаться на предположения вредно для здоровья. Я немного разозлился на себя за то, что заснул, но решил даровать себе прощение, поскольку ничего дурного из-за этого не произошло. Завернувшись в свой насквозь промокший плащ, я нащупал сигареты. Оказалось, что почти пол-пачки цело. С восьмой попытки я добыл из Тени огонек. Потом я просто сидел, курил и мок. Мне было хорошо и несколько часов я не менял позы и не шевелился.
Когда гроза наконец кончилась, и ночное небо очистилось, я увидел, что оно полно незнакомых созвездий. Ночь была прекрасна, как бывают ночи в пустыне. Много позже я заметил, что скала, сбрасывая скорость, плавно пошла в гору. Что-то происходило с физическими законами, которые управляли ситуацией. Склон был не настолько крут, чтобы так сильно замедлить ход скалы. Мне не хотелось возиться с тенью, чтобы не сбиться с пути. Я стремился как можно скорее оказаться в знакомых местах, где можно было поменьше гадать и побольше знать о природных явлениях.
Поэтому я позволил скале остановиться, слез и пошел в гору пешком. По дороге я играл с Тенью в игру, которой мы научились в детстве. Проходя мимо чего-нибудь - чахлого деревца, большого камня - я менял небо так, чтобы с одной стороны от них оно было не таким, как с другой. Постепенно я восстановил знакомые созвездия. Я знал, что спущусь совсем не с той горы, на которую поднимался. Мои раны все еще тупо ныли и пульсировали, но лодыжка болеть перестала и только слегка ныла и была припухшей. Я отлично отдохнул и знал, что смогу идти еще долго. Казалось, все снова было в полном порядке.
Подъем был длинным и становился все круче. Но в конце концов я вышел на тропинку и идти стало легче. Я без отдыха взбирался все выше и выше, решив не останавливаться, и до утра оставить горы позади. Небо уже стало знакомым. Мои одежды тоже изменились вместе с Тенью: теперь на мне были хлопчатобумажные брюки и куртка, мокрый плащ превратился в сухое серапе.
Неподалеку кричала сова, далеко внизу и сзади раздавались завывания койота. Эти знакомые звуки вызывали во мне ощущение спокойствия и безмятежности, изгоняя все следы отчаяния, оставшиеся после моего бегства.
Примерно через час я не удержался от искушения чуть-чуть поиграть с Тенью. Почему бы где-нибудь в горах не бродить заблудившейся лошади?
Естественно, я ее нашел. Минут через десять мы подружились, я вскочил на нее без седла и теперь поднимался в гору более удобным способом. Ветер швырял изморось на нашу тропинку, взошла луна и иней ожил, засверкал.
Короче, я ехал всю ночь, перебрался через перевал и задолго до рассвета начал спуск. Гора надо мной казалась еще огромнее, что меня вполне устраивало. На этой стороне хребет порос зеленью. Его пересекали аккуратные дороги. Изредка показывались жилища. Все шло, как я желал.
Ранним утром я находился в предгорьях. Моя хлопчатобумажная пара превратилась в брюки хаки и яркую рубашку. Впереди меня через спину лошади была перекинута легкая спортивная куртка. Высоко в небе реактивный лайнер дырявил небо от горизонта до горизонта. Надо мной пели птицы, день был солнечный и теплый.
В этот момент я услышал, как кто-то произнес мое имя, и вновь почувствовал, что меня вызывают через Карту. Я остановился и ответил:
- Да.
- Ты где, Рэндом? - спросил Джулиан.
- От Эмбера далековато. А что?
- Кто-нибудь еще с тобой говорил?
- Давненько ни о ком не слышал. Кто-то пытался связаться вчера со мной, но мне было не до разговоров.
- Это был я. Есть кое-какие новости, о которых тебе не мешало бы знать.
- Где ты?
- В Эмбере. Тут в последнее время много чего произошло.
- А точнее.
- Слишком долго нет отца. Никто не знает, где он.
- Ну и что? Не в первый раз.
- На этот раз он не оставил никаких указаний и никому не передал власть. Раньше такого не бывало.
- Ты прав. А сколько это, "слишком долго"?
- Больше года. Ты что, не знал об этом?
- Знал, что он исчез. Жерар как-то говорил.
- Значит, он пропал еще до вашего разговора.
- Понимаю. И что вы думаете делать?
- В том-то все и дело. Пока мы просто жили одним днем: возникнет проблема - решаем. Жерар и Каин по приказу отца и раньше ведали флотом.
Все решения по этому вопросу они принимают сами. Я вновь командую патрулями в Ардене. Но центральной власти нет: некому решать споры, принимать политические решения, выступать от имени всего Эмбера.
- Значит, нужен регент. Что, кинем на Картах?
- Не так все просто. Мы считаем, что отец погиб.
- Погиб? Почему? Как?
- Мы пробовали вызывать его через Карты. Вот уже полгода, как мы занимаемся этим каждый день. Никакого результата. Что ты думаешь по этому поводу?
Я кивнул:
- Вполне возможно, что он погиб, - сказал я.
- Он бы наверняка ухитрился что-нибудь сообщить о себе. Но все же не исключено, что он попал в беду. Например, кому-то в плен.
- Решетки для Карт не помеха. Для них вообще нет никаких преград. Их ничем не остановишь. Как только мы установили бы контакт, он тут же попросил бы помощи.
- С этим трудно спорить, - ответил я, но подумал при этом о Бранде. Но, может, он специально не хочет идти на контакт?
- Почему?
- Понятия не имею, но это не исключено. Сам знаешь, что он никого не посвящает в свои дела.
- Нет! - возразил Джулиан. - Это ерунда. Он бы обязательно оставил какие-нибудь указания.
- Ладно. Как бы то ни было, что ты предлагаешь?
- Кто-то должен занять трон, - ответил он.
Я с самого начала разговора понял, откуда дует ветер, и только ждал, когда он сам перейдет к делу.
- Кто же? - поинтересовался я.
- Лучше всего на эту роль подходит Эрик. Фактически он царствует уже несколько месяцев. Осталось лишь выполнить кое-какие формальности.
- Он не хочет быть просто регентом?
- Не хочет.
- Ясненько... Да, действительно, много чего у вас случилось, пока меня не было. А почему бы не выбрать Бенедикта?
- Ему, кажется, неплохо и в Тени, где он проживает.
- А что он об этом думает?
- Он не совсем согласен, но мы считаем, что сопротивления он не окажет. Поднялся бы слишком большой шум.
- Ясно. А Блейз?
- Они с Эриком крупно поспорили по этому поводу, но Блейз не командует войсками. Месяца три назад он уехал из Эмбера. Позже он может устроить заварушку. Но мы об этом знаем и помним постоянно.
- А Жерар с Каином?
- Они пойдут за Эриком. А ты?
- А девочки?
- Никаких проблем. Они принимают это безропотно.
- О Корвине, видимо...
- Никаких новостей. Он погиб, это всем известно. Его гробница за века покрылась пылью и заросла плющом. А если он и жив, то значит навсегда порвал с Эмбером. Тут ничего не изменилось. А теперь хотелось бы знать, что ты думаешь об этом.
Я усмехнулся.
- Я в таком положении, что мое мнение вряд ли можно считать важным.
- И все-таки нужно знать и его.
Я кивнул.
- Я всегда умел определить, откуда дует ветер. Я не люблю плевать против ветра.
Джулиан довольно улыбнулся.
- Вот и прекрасно.
- Когда коронация? Я считаю, что меня пригласили?
- Конечно, конечно. Но день еще не назначен, надо уладить кое-какие мелочи. Католиков звать не будем. Как только станет известен день, с тобой свяжутся.
- Спасибо, Джулиан.
- До встречи, Рэндом.
Перед тем, как продолжить спуск, я долго сидел в неподвижности. Мне было не по себе. Интересно, когда Эрик задумал это? Интриги в Эмбере могли зарождаться очень быстро, но мне казалось, что сама ситуация готовилась слишком тщательно и давно. Естественно, сама ситуация была такой, что я стал подозревать: не он ли подложил Бранду свинью. И меня не покидала мысль, что он вполне мог приложить руку и к исчезновению отца. Конечно, это не так просто, ловушка должна быть очень надежной, но чем больше я думал, тем больше мне казалось, что Эрик замешан в этой истории. Я даже вспомнил старые слухи, что и твое исчезновение, Корвин, не обошлось без него. Но так сразу я ничего не мог придумать. Что ж, если это в наших интересах, почему бы не поплыть по течению, решил я. Не будем портить отношений с братом Эриком.
И все же... всегда надо выслушать обе стороны. Я ломал голову в поисках того, кто мог бы изложить мне эту историю в другом аспекте, с иной точки зрения. Раздумывая об этом, я оглянулся и взглянул наверх, чтобы посмотреть, далеко ли я отъехал от перевала. Что-то отвлекло мое внимание.
На перевале я увидел всадников. Очевидно, они ехали по той же дороге, что и я. Они были еще далеко, но было видно, что их более десятка.
Подозрительно: сколько народу решило прогуляться именно в это время и именно в этом месте. Когда я заметил, что они спускаются вниз тем же путем, что и я, по моей спине пробежали мурашки. Что если... а вдруг, это те же мерзавцы? Интуиция подсказывала мне, что это именно они.
Один на один мне с ними делать нечего. Даже с двоими я расправился бы шутя. Не в этом дело, если это они, значит не только мы можем делать с Тенью, что захотим, значит еще кто-то может показывать фокус, который я всю жизнь считал монополией нашей семьи. Плюс ко всему они охраняли Бранда, следовательно, от них трудно было ожидать благосклонности к нам.
По крайней мере на данном этапе. При мысли, что враги могли овладеть нашим главным оружием, меня прошиб холодный пот.
Конечно, на таком расстоянии невозможно было разглядеть, они ли это.
Но если хочешь быть победителем в игре на выживание, надо учитывать любую возможность. Может Эрик разыскал или создал какую-то особую расу, и они служат ему? Или он каким-то образом выучил их? Вместе с тобой и Эриком, Бранд был одним из самых законных претендентов на трон... Да, я ничего не имею против тебя, черт побери! Сам знаешь, в чем дело. Просо я рассказываю, о чем думал в тот момент, вот и все. Так вот, если бы Бранд мог предъявить претензии на трон, с ним было бы очень нелегко справиться.
Ты был не в счет, и если вести речь о законности, он оставался главным соперником Эрика. Когда я мысленно связал это с его судьбой и с тем, что эти ребята могли пересекать Тени, Эрик мне совсем разонравился. Эти мысли были куда страшнее самих всадников, хотя я не мог сказать, что появление последних привело меня в дикий восторг. Я пришел к выводу, что пора поскорее переговорить с кем-нибудь в Эмбере и отправиться через Карту домой.
Порядок. Я сразу решил, что лучше всего связаться с Жераром. Он достаточно откровенен и нейтрален. Почти всегда честен. И из слов Джулиана я понял, что на все это дело ему наплевать. То есть он не собирается активно сопротивляться Эрику, не хочет поднимать шум. Но это не означает, что Жерар на его стороне. Вполне возможно, что консервативность и нежелание рисковать у старины Жерара просто в крови. Приняв решение, я полез за Картами и чуть не взвыл. Карт не было!
Я перерыл все карманы одежки, которая была на мне. когда я улетал из Тексорами, они были со мной. Во вчерашней заварушке я мог легко потерять или в любую секунду выронить их. Меня дубасили с утра до вечера и швыряли, как попало. Да и вообще, в этот день у меня все пропадало. Я смачно выругался и ткнул пятками под ребра лошади. Теперь придется быстро ехать и еще быстрее думать. Для начала было бы прекрасно попасть в какое-нибудь цивилизованное местечко полюднее, где примитивному убийце будет не так легко развернуться...
Я несся по склону холма, направляясь к одной из дорог и усиленно работал с тканью Тени, на сей раз очень осторожно используя все искусство.
В этот момент мне больше всего хотелось окончательно разделаться со своими преследователями и поскорее оказаться в безопасности.
Мир замерцал, в последний раз подпрыгнул и превратился в Калифорнию, которую я искал. Я услышал скрежетание и грохот. Мой последний штрих.
Оглянувшись, я увидел, что часть утеса сорвалась и словно в замедленной съемке ползла прямо на всадников. Чуть позже я спешился и пешком направился к дороге. Моя одежда была еще лучше и более новой. Я не знал, какое стояло время года и меня очень интересовало, какая погода сейчас в Нью-Йорке.
Вскоре появился автобус, которого я поджидал. Я остановил его, уселся у окна, покуривая и стал разглядывать пейзаж. Вскоре я задремал.
Проснулся я лишь вечером, когда мы прибыли на конечную остановку.
Страшно хотелось есть, и я решил перекусить, а затем направиться на такси в аэропорт. На свои бывшие тексорамские зелененькие, я взял три "чизберга" и пару пива. Пока меня обслуживали, пока я ел, прошло минут двадцать.
Выйдя из закусочной, я увидел, что на стоянке стоят несколько свободных машин. Но перед тем, как сесть в машину, я решил сделать важную остановку в туалете.
И тут, в самый ответственный момент, двери шести кабинок за мой спиной распахнулись и их обитатели набросились на меня. Шпоры на их руках, громадные челюсти, горящие глаза - ошибки быть не могло. Они не просто нагнали меня, их одежда теперь ничем не отличалась от одежды любого человека вокруг. К счастью, один из них опередил остальных. К тому же, по моему сложению, они вряд ли могли догадаться о моей силе. У меня исчезли последние сомнения в том, что они имели власть над Тенью. Увернувшись от штыков, дарованных ему природой, я схватил его за руки выше локтей, поднял этого гнусного типа над головой и швырнул его в остальных. Затем я просто развернулся и дал деру, высадив при этом дверь туалета. Я даже ширинку не застегнул до тех пор, пока не влетел в такси и не приказал шоферу нестись так, чтобы у него резина задымилась.
Все, с меня хватит. Мне нужно было не просто очутиться в безопасности. Я хотел найти Колоду Карт и рассказать об этих ребятах кому-нибудь из семейства. Если это люди Эрика, то об этом должны узнать другие, если же нет, то и Эрику надо о них рассказать. Раз они могут без труда перемещаться из Тени, то может быть, это умеют и другие? Откуда бы они ни взялись, но в один прекрасный день оттуда могла возникнуть угроза и для самого Эмбера. А вдруг... нет, просто так представим себе, что никто из домашних не связан с ними. Что если отец и Бранд стали жертвами врага, о котором мы и не подозревали? Тогда затевалось что-то крупное и опасное для нас, и я оказался в самой гуще событий. В таком случае у них есть все основания охотиться за мной. Я им позарез нужен. У меня разыгралось воображение. Может быть они заготовили для меня какую-нибудь ловушку?
Может те, кого я видел, тут не одни?
Я обуздал свои эмоции. Не спеши, сказал я себе, будем действовать по обстоятельствам. Больше нам ничего не остается. Отделим чувства от мыслей, по крайней мере, попробуем это сделать. Это - Тень сестрицы Флоры. Она живет на другом краю континента, месте, которое называется Вестчестер.
Добраться до телефона, узнать номер и позвонить ей. Сказать, что дело не терпит отлагательств, и попросить убежища. Она не сможет отказать, хотя и на нюх меня не выносит. Потом - в самолет и поскорее к ней. По дороге можешь думать сколько хочешь, а сейчас - спокойнее, спокойнее.
Я позвонил из аэропорта, трубку поднял ты, Корвин. Эта перемена пустила по ветру все мои уравнения - чтобы ты ни с того ни с сего объявился именно в этом месте, в это время, во время такой заварухи! Когда ты предложил мне защиту, я обеими руками ухватился за твое предложение, и не только потому, что защита мне совсем не помешала бы. Возможно, я и сам бы справился с оставшейся шестеркой. Дело было не в этом. Я решил, что это твои люди! Я вообразил, что все это время ты ждал своего часа. Теперь, подумал я, ты готов. Это объясняет все. Ты управился с Брандом, а теперь с помощью своих марионеток собираешься вернуться и поймать Эрика на месте преступления. Я хотел быть на твоей стороне, потому что ненавидел Эрика, так как знал, как тщательно ты все подготавливаешь. Обычно ты добиваешься того, чего хочешь. Чтобы проверить твою реакцию, я ввернул, что меня преследуют какие-то типы из Тени. Правда ты ничего не сказал, но что это доказывает? Я решил, что либо ты осторожничаешь, либо не знаешь, где я был. Возможность того, что я лезу прямо в ловушку, я тоже учитывал, но у меня и так был хлопот полон рот, да и не настолько я важная птица, чтобы тебе понадобилось избавляться от меня. Особенно, если я предложу тебе свою поддержку, что я сделаю с большой охотой. Я сел в самолет и, провалиться мне на этом месте, если чуть позже не влезла та же шестерка и не полетела вместе со мной. Это что, почетный эскорт Корвина? - подумал я. Ну их, эти предположения... В аэропорту я снова стряхнул их и помчался к Флоре. Затем я повел себя так, будто ни о чем не догадываюсь, чтобы увидеть, как поведешь себя ты. Когда же ты помог мне разделаться с этими типами, я просто обалдел. Ты и правда ничего не знаешь, или решил пожертвовать несколькими солдатами, чтобы я ни о чем не догадался? Ладно, - решил я, мне ничего не известно, пока я твой союзник, а там увидим, что у тебя на уме. Когда ты разыграл комедию, чтобы скрыть потерю памяти, я все принял за чистую монету. Когда же я узнал правду, было уже слишком поздно. Мы были на пути к Рембу, и ты ничего не понял из моего рассказа. После коронации Эрика я ничего не собирался ему рассказывать. Я был его пленником и не желал ему ничего хорошего. Мне даже пришло в голову, что когда-нибудь эти сведения могут дать мне что-нибудь. Например, свободу, если эта угроза осуществится. Что касается Бранда, то кто бы мне поверил?
А если бы и поверили, никто кроме меня не знал дорогу в эту Тень. Как ты думаешь, освободил бы меня Эрик по этой причине? Да он рассмеялся бы и сказал, чтобы я выдумал что-нибудь поумнее. От Бранда больше ничего не было. Ни для меня, ни для других. Все шансы были за то, что он погиб. Так я считаю. Вот вся история. Думай сам, что все это значит...

Глава 2

Я внимательно смотрел на Рэндома и вспоминал о том, как великолепно он играл в карты. По его лицу невозможно было понять, лжет он или говорит правду, полностью или частично. С таким же успехом я мог бы рассматривать бубнового валета. А ведь прекрасный штришок! В рассказе Рэндома было достаточно именно таких деталей, и это придавало ему правдоподобие.
- Как говорили Эдип, Гамлет, Лир и все прочие: "Жаль, что я не знал об этом раньше", - сказал я.
- Раньше в этом не было необходимости, - ответил Рэндом.
- Твоя правда, - согласился я. - Жаль только, что твой рассказ не только ничего не объясняет, но и еще больше запутывает дело. Вот уж не думал, что это возможно! Итак, к подножию Колвира ведет Черная Дорога. Она проходит через Тень и по ней в Эмбер прет всякая чертовщина. Мы не знаем, какие силы стоят за этим, но очевидно, что они злые и становятся все сильнее. Мне давно кажется, что в этом есть и моя вина, потому что все это связано с моими проклятиями. Да, я проклял вас! Но проклятие проклятием, а все сводится в конце концов к чему-то осязаемому, реальному, с чем можно бороться. Чем мы и займемся. Но всю неделю меня мучает один вопрос: при чем тут Дара? Кто она на самом деле? Или что она? Почему она так рвалась в Лабиринт? Как ей удалось пройти его? И эта ее последняя угроза: "Эмбер погибнет", - заявила она. И все это произошло одновременно с нападением с Черной Дороги. Это не совпадение, а части одного плана, все указывает на то, что в Эмбере завелся предатель. Смерть Каина, записки... Либо кто-то здесь помогает внешнему врагу, либо сам стоит за этим. А теперь через большерукого парня все это связывается с исчезновением Бранда. - Я толкнул труп ногой. - Очень похоже, что смерть или исчезновение отца - тоже часть того же плана. Если это так, то мы имеем дело с огромным заговором, все детали которого, одна за другой, продумывались годами, а может и сотнями лет.
Рэндом пошарил в буфете, стоявшем в углу, извлек бутылку и два кубка.
Затем он наполнил их, подал один кубок мне и вернулся в свое кресло. Мы молча выпили за тщетные усилия.
- Ну что ж, - начал он, - заговоры у нас - любимое развлечение, а времени у всех было предостаточно. Мы оба молоды и не помним братьев Озрика и Финндо, которые отдали жизнь за Эмбер. Однако, после разговоров с Бенедиктом у меня создалось впечатление, что...
- Точно, - продолжил я, - что они так серьезно задумались о троне, что их геройская смерть за Эмбер стала необходимой. Об этом я тоже слышал.
Правда это или нет, этого мы никогда не узнаем. Не сомневаюсь, что что-то в этом роде уже пытались провернуть. Почти все мы способны на такое. Но кто именно? Пока мы этого не узнаем, мы в невыгодном положении. Любой удар, нанесенный нами по внешнему врагу, скорее всего отсечет голову лишь одного дракона. Давай,

Предыдущая страница 2 Следущая страница


выкладывай свою идею.
- Корвин, - произнес он, - честно говоря, под это можно подвести каждого, и меня в том числе: жизнь на положении пленника и все такое прочее. В самом деле, это же прекрасное прикрытие! Я бы получил колоссальное удовольствие, притворяясь беспомощным, дергать за веревочки, заставляя плясать остальных под свою дудочку. Как и любой другой. У каждого из нас есть свои мотивы, свои амбиции. И за все эти годы у нас было достаточно времени и возможностей, чтобы заложить фундамент. Нет!
Искать виновника таким способом - дело бесполезное. В эту категорию попадают все. Давай-ка лучше подумаем, что кроме мотивов и возможностей должно отличать такую личность. По-моему, нужно подумать о том, какими методами он действует.
- Хорошо, начинай.
- Кто-то из нас знает о Тени больше остальных - что, где, как и почему. У него есть союзники, которых он приобрел где-то далеко. Все это он направил против Эмбера. Идем дальше. По внешнему виду человека не скажешь. что он знает о Тени. Но давай подумаем, где он всему этому научился? Может быть, он просто наткнулся на что-то где-нибудь в Тени? Или он все время учился, пока Дворкин был еще жив и охотно давал уроки?
Я уставился в свой кубок. Очень может быть, что Дворкин и сейчас жив!
Он помог мне спастись из подземелий Эмбера - когда это было? Я никому не рассказывал об этом. И не собирался рассказывать. Во-первых, Дворкин был сумасшедший - за это отец и упек его в тюрьму. Во-вторых - властвовал над силами, которых я не понимал, и поэтому мог быть очень опасен. Но с другой стороны, для того, чтобы расположить его к себе, понадобилось лишь немного лести и воспоминаний. Я подозревал, что будь Дворкин здесь, я бы управился с ним. Поэтому я запер все это в своей голове. Кто знает, может и это секретное оружие пригодится? В настоящее время я не видел причин изменять свое решение. К чему это?
- Бранд и вправду все время околачивался возле Дворкина, - я наконец понял, к чему клонит Рэндом. - Его всегда интересовали подобные вещи.
- Вот именно, - откликнулся Рэндом, - совершенно ясно, что он знал больше всех нас, если уж ухитрился связаться со мной без Карты.
- Ты считаешь, что Бранд заключил сделку с врагами, открыл им дорогу, а потом, когда он больше был не нужен, они избавились от него?
- Совсем не обязательно. Хотя вполне возможно. Я думал о другом. Я не скрываю, что он мне нравился. Сдается мне, что он знал достаточно и догадался, что с Картами, Лабиринтом и Тенью вокруг Эмбера творится что-то неладное. А затем он допустил ошибку. Скорее всего он недооценил предателя и решил сойтись с ним один на один, не обращаясь к отцу или Дворкину. Что же дальше? Враг оказался сильнее и заключил его в ту самую башню. Либо он слишком уважал Бранда и не захотел убивать его без надобности, либо рассчитывал позже как-то использовать его в своих целях.
- Звучит вполне правдоподобно, - заявил я, но мне очень хотелось добавить: "И хорошо сочетается с твоим рассказом". И еще полюбоваться на его непроницаемое лицо, но одно воспоминание удерживало меня. Когда я был у Блейза, еще до нашей атаки на Эмбер, я дурачился с Картами и неожиданно, на мгновение, поймал Бранда. Он успел передать, что находится в плену - и контакт прервался. Это действительно хорошо сочеталось с рассказом Рэндома. Поэтому я произнес другое:
- Если он может указать виновного, значит надо возвратить его домой, и пусть показывает.
- Я надеялся, что ты скажешь это, - проронил Рэндом. - Я привык доводить такие дела до конца.
Я встал, взял бутылку, снова наполнил кубки, отхлебнул вина и закурил еще одну сигарету.
- Но перед тем, как мы займемся Брандом, надо решить, как получше сообщить о смерти Каина. Да, кстати, где Флора?
- В городе, наверно. Утром была тут. Я ее разыщу.
- Сделай милость. Насколько я знаю, никто кроме нас и Флоры не видел этих типов, а она познакомилась с ними, когда они вломились в ее вестчестерский дом. Надо, чтобы она была под рукой, на случай, если придется подтвердить, что это за мерзавцы. И мне необходимо кое о чем ее расспросить.
Рэндом допил вино и встал.
- Ладно, сейчас займусь. Куда ее привести?
- Ко мне. Если меня не будет, подождите.
Он кивнул.
Я встал вместе с ним и вышел в зал.
- У тебя есть ключ от этой комнаты? - спросил я.
- Вон, висит на крючке изнутри.
- Возьми-ка его и запри комнату, чтобы никто сюда раньше времени не сунулся.
Рэндом запер дверь и отдал мне ключ. Я проводил его до первой лестничной площадки и направился к себе.
Из своего сейфа я вынул Камень Правосудия - рубиновый кулон, дававший отцу и Эрику власть над погодой вокруг Эмбера. Перед смертью Эрик объяснил мне, как настроить его на себя. Но до сих пор у меня не было времени.
Сейчас его тоже не было, но беседуя с Рэндомом я решил, что придется его найти. Я отыскал записки Дворкина под камнем у камина Эрика. Об этом он мне тоже сказал, умирая. Но мне очень хотелось знать, где сам Эрик наткнулся на них, потому что они были неполными. Я вытащил заметки из сейфа и еще раз просмотрел их. Все совпадало со словами Эрика.
Но кроме того, там говорилось, что Камень можно использовать не только в метеорологических целях. Управление погодой было почти случайной, хотя и впечатляющей демонстрацией комплекса принципов, которые лежат в действии Карт, Лабиринта и физической целостности самого Эмбера, не говоря уже о Тени. К сожалению, детали отсутствовали. Но чем больше я напрягал память, тем больше находил намеков на это. Отец очень редко использовал Камень, и хотя утверждал, что он служит для управления погодой, далеко не всегда после появления рубина, она менялась. Он часто брал Камень с собой, отправляясь в свои странствия. Поэтому я вполне готов был поверить, что дело тут не только в погоде. Эрик, видимо, рассуждал также, но он не смог разнюхать, для чего еще служит рубин. Когда мы с Блейзом атаковали Эмбер, он воспользовался лишь известными силами Самоцвета. То же самое сделал он и на прошлой неделе, когда на город напали твари с Черной Дороги. В обоих случаях Камень хорошо послужил Эрику, хотя этого оказалось недостаточно для спасения его жизни. Посему я решил, что пора мне учиться пользоваться Самоцветом, и поскорее. Любое, даже самое незначительное преимущество может оказаться решающим. К тому же, все увидят, что я ношу Самоцвет, а это тоже не помешает. Особенно сейчас.
Я снова спрятал записки в сейф, положил рубин в карман и стал спускаться вниз по лестнице. Я проходил по залам и как всегда у меня возникло такое чувство, будто я никогда не покидал их. Здесь мой дом, то, что я люблю больше всего. Теперь я был его защитником. Я даже не носил корону, но все его проблемы стали моими. Я вернулся домой, чтобы предъявить свои права на корону, вырвать ее из лап Эрика и покрыть себя славой. Чтобы царствовать. И вдруг все пошло через пень-колоду. Вскоре я понял, что Эрик допустил ошибку. Если он и в самом деле расправился с отцом, то не имел права на корону. Если же нет, то он слишком поторопился.
В любом случае коронация еще более раздула его и без того непомерное самомнение. Я жаждал власти и знал, что могу захватить ее. Но было бы не менее безответственно сделать это сейчас, когда мои войска расквартированы в Эмбере, когда меня подозревают в убийстве Каина, когда я внезапно распознал признаки фантастического заговора, когда еще оставалась вероятность того, что отец жив. Несколько раз мне казалось, что мы устанавливали контакт, и в одном из таких случаев, много лет назад, он назвал меня своим наследником. Но в ход было пущено столько лжи и обмана, что я получил травму головы и слишком хорошо знал, чего хочу. В мозгу человека творятся престранные вещи. Я даже своему разуму и то не доверял.
Может быть, все это мне привиделось. С тех пор много воды утекло. Такова цена жизни в Эмбере, - подумал я, - даже себе не доверяешь. Интересно, что сказал бы по этому поводу Фрейд? Правда, он не мог вылечить мою амнезию, но кое-какие догадки насчет моего отца и наших с ним отношений были очень близки к истине, хотя в то время я этого не понимал. Жаль, что нельзя было еще раз поговорить с ним.
Я прошел через мраморную столовую в темный узкий коридор. Кивнув стражнику, я вернулся к двери, вышел на платформу, пересек ее и начал спуск. Бесконечная винтовая лестница, ведущая в недра Колвира. Ступени.
Иногда - огни. За ними - тьма.
Казалось, что на пол-пути все изменилось: я уже действовал не по собственной воле, меня вынуждала двигаться какая-то непонятная сила. Она гнала меня, словно барана. Каждое движение вело к следующему. Когда все это началось? Может быть много лет назад, и лишь сейчас я заметил и осознал это? Может быть все мы жертвы, но никто не может сказать почему и до какой степени? Какая пища для патологических мыслей! Зигмунд, где ты? Я всегда хотел стать королем больше всего на свете. Я и сейчас хочу стать королем. Но чем больше я узнаю, тем больше мне кажется, что я не более чем королевская пешка в шахматной партии Эмбера. До меня дошло, что это чувство возникло у меня давно. Оно росло и все это мне абсолютно не нравилось. Но никому из живущих сейчас и живших до меня не удавалось избежать ошибок, утешал я сам себя. Если моя интуиция не подвела меня, то с каждым звонком мой Павлов, тот, что экспериментировал со мной, все ближе и ближе подходил к моим клыкам. Скоро, теперь уже скоро, я знал, что ждать осталось недолго. Я подпущу его совсем близко. А потом уж мне придется позаботится о том, чтобы ему не удалось уйти или снова возвратиться.
Поворот, еще поворот, ниже и ниже, тут и там огни, мои мысли словно нити в клубке, сматываются и разматываются, я ни в чем не уверен. Где-то внизу металл скрежещет о камень. Ножны стражника. Он встает. Колеблющийся свет поднятого фонаря.
- Лорд Корвин...
- Здравствуй, Джерми.
Спустившись на дно, я взял с полки фонарь, зажег его, повернулся и направился к туннелю, подталкивая перед собой тьму. Шаг за шагом.
Наконец-то туннель. Вверх по нему и считать боковые проходы. Мне нужен седьмой. Эхо, тени. Плесень и пыль.
Ну вот и проход. Повернуть. Теперь уже близко.
Наконец-то огромная, темная, обитая металлическая дверь. Я отпер ее и толкнул изо всех сил. Она скрипела, не поддавалась и наконец распахнулась внутрь.
За дверью справа я поставил на пол фонарь, больше он не был нужен: сам Лабиринт давал достаточно света.
Несколько секунд я разглядывал Лабиринт, сияющую массу кривых линий, проследить за которыми было невозможно. Вот он, огромный, замурованный в блестящий, черный пол. Он дал мне власть над Тенью, он почти полностью восстановил мою память. Он же в один миг уничтожит меня, если я попробую пройти его не так, как надо. Поэтому я испытывал к Лабиринту благодарность с изрядной толикой страха. Это была старая таинственная фамильная реликвия, которая хранилась там, где ей и следовало быть. В подземелье.
Я подошел к углу, где начинался узор, собрал в комок волю, расслабился и ступил левой ногой в Лабиринт. Не останавливаясь, я шагнул вперед и почувствовал, как пошел ток, голубые искры очертили мои сапоги.
Еще шаг. Теперь я услышал явственное потрескивание и почувствовал сопротивление, пока еще легкое. Я быстро прошел первый вираж, стараясь как можно быстрее дойти до Первой Вуали. Когда я добрался до нее, мои волосы шевелились, а искры становились все длинней и ярче.
Сопротивление усилилось. Каждый шаг давался трудней, чем предыдущий.
Треск становился громче, ток сильнее. Мои волосы стали дыбом, искры так и летели с меня. Не отрываясь, я смотрел на огненную линию и пробивался дальше.
Внезапно давление исчезло. Я пошатнулся, но продолжал путь. Первая Вуаль осталась позади и меня охватило чувство облегчения. Я вспомнил, как в последний раз проходил Лабиринт в подземном городе Ремба. После этого ко мне стала возвращаться память. Да. Я шел дальше, искры снова стали больше, токи возросли, все тело стало пощипывать.
Вторая Вуаль... Углы... здесь требовалось максимальное напряжение сил. Казалось, все твое существо переходило в чистую энергию. Это было неистовое, беспомощное ощущение. В этот момент для меня не существовало ничего, кроме необходимости пройти Лабиринт. Я всегда был здесь, пробиваясь вперед, никогда не покидал его, всегда буду в нем, вечная борьба моей воли против сил Лабиринта. Время исчезло. Осталось лишь напряжение.
Искры дошли мне до пояса. Я вошел в Большой Вираж и с трудом прошел его. На каждом шагу я умирал и вновь возрождался, сгорая в пламени творения, замерзая в холоде конца энтропии.
Вираж кончился. Дальше, дальше. Поворот. Еще три виража, прямая, несколько дуг. Головокружение. Ощущения будто я исчезаю и снова возникаю, вибрируя между небытием и существованием. Поворот... поворот, поворот, еще поворот... короткая, крутая дуга... прямая, ведущая к последней Вуали. К этому времени я должно быть задыхался, с меня лил пот, но потом я ничего не помнил. Я едва передвигал ноги, искры были уже по плечи. Они ослепили меня, и я больше не видел Лабиринта, Шаг, еще шаг... вот она. Я протащил правую ногу вперед. Вот как чувствовал себя Бенедикт, когда черная трава опутала ему ноги! Перед тем, как я трахнул его по затылку. Я чувствовал себя так, будто меня с ног до головы обработали дубинкой. Левая нога, вперед... так медленно, что трудно было понять, движется ли она на самом деле. Мои руки - голубые вспышки, ноги - огненные столбы. Еще шаг, еще, еще.
Я чувствовал себя медленно оживающей статуей, тающим снеговиком, прогибающейся балкой... еще два шага... три... я двигался как обледенелый, но управлял своими движениями. Времени у меня была целая вечность, воля моя была несгибаемой. Она поможет... если что.
Вуаль осталась позади. За ней была короткая дуга. Три шага во тьму и спокойствие. Эти шаги оказались самыми трудными.
Когда я вышел из Лабиринта, первая мысль была: обеденный перерыв у Иосифа! Вторая: опять прошел! И третья: все, это в последний раз!
Я позволил себе несколько раз глубоко вздохнуть и немного встряхнуться. Затем я вытащил из кармана Самоцвет, поднял его за цепочку и поднес к глазам.
Конечно, внутри он красный с дымчатым отливом, сияющий. Казалось, что пока я находился в Лабиринте, Камень впитывал в себя свет и блеск. Я все еще смотрел на него, повторяя про себя команды, сравнивая их с теми, что я уже знал.
Человек, который прошел Лабиринт и добрался до этого места, может перенестись куда угодно. Нужно лишь мысленно представить себе это место. И еще нужно очень хорошо хотеть этого и иметь волю. Если все пройдет нормально... то я все же могу угодить в коварный капкан. На какой-то момент мне стало страшно. Но Эрику это удалось. Не оказался же он в середине Самоцвета где-то в тени. Дворкин, написавший эти заметки, был великим человеком, и я верил ему.
Собравшись с мыслями, я еще внимательнее всмотрелся вглубь Камня.
Внутри него было искривленное отражение Лабиринта, окруженное огоньками мигающими, крохотными язычками пламени, другими виражами и тропинками. Я решился и сосредоточил волю.
Краснота и замедленное движение. Словно я погружался в вязкий океан.
Сначала очень медленно. Дрейф... во тьме, все красные огоньки так далеко впереди... скорость медленно нарастала. Далекие, прерывистые вспышки.
Кажется, еще быстрее. Ориентироваться не по чему. Я был точкой сознания неизвестных размеров. Я чувствовал движение, видел фигуру, в которой двигался, теперь уже быстрее. Краснота почти исчезла, казалось, меня ничто не окружало. Сопротивление исчезло, я несся все быстрее и быстрее. Все это произошло в одно мгновение, и еще происходило в то же самое мгновение. Я несся к цели с огромной скоростью. Маленький, кривой Лабиринт рос, становился трехмерным отражением нашего Лабиринта. Он увеличивался у меня на глазах, освещенный языками разноцветного пламени, подобно странной галактике буйствующей в вечной ночи и в ореоле сияющей бледным огнем пыли, с протуберанцами из бесчисленных точек. Лабиринт рос или я уменьшался, он приближался ко мне или я к нему, мы были близко, совсем рядом, он заполнил собой все, сверху донизу, справа налево, и моя скорость все возрастала.
Сияние захватило, ошеломило меня. Я увидел протуберанец и понял, что это вход. Я был слишком близко к Лабиринту, фактически заблудился в нем и уже не мог различить его общую форму. Но то, что я видел - изгибы, мерцания, переплетения - окружало меня со всех сторон. Мне показалось, что трех измерений не хватит, чтобы объяснить невероятную сложность простирающегося Лабиринта. Я отбросил сравнение с галактикой, мой мозг кинулся в другую крайность. Я думал об субатомном гильбертовском пространстве с бесконечным числом измерений. Но это была метафора, вызванная отчаянием. По правде говоря, я просто ничего не понимал. А кто мог понять? Во мне росло чувство, то ли инстинктивное, то ли возникшее под влиянием нашего Лабиринта, что я должен пройти и через это переплетение, и овладеть той новой властью, которую искал.
Я не ошибся. На той же огромной скорости я влетел в Лабиринт - меня вертело, несло по горящим проходам, я пролетел по нематериальным облакам блеска и света. Я не ощущал сопротивления, как в нашем Лабиринте.
Казалось, что первоначального импульса хватит, чтобы пролететь насквозь.
Вихревая прогулка по Млечному пути? Утопленник, которого несет по коралловым каньонам? Воробей, страдающий бессонницей, который вечером 4 июля пролетает над парком? Такие смутные мысли пролетают у меня в голове, когда я вспоминаю об этом.
Я влетаю, все, конец, вспышка ярко-красного цвета, и я смотрю на самого себя, стоящего у Лабиринта и держащего в руке кулон с Камнем. Я смотрю на подвеску, Лабиринт внутри нее, внутри меня, я внутри него, краснота отступает, гаснет, исчезает. Потом - только я, подвеска и Лабиринт - и больше ничего. Связи между объективным и субъективным восстановлены, только все на октаву выше, иначе я никак не могу это выразить. Потому что теперь я обладаю какой-то эмпатией! Я словно приобрел еще одно чувство, еще один способ выражения. Странное и приятное ощущение.
Горя желанием проверить себя, я снова собрался и приказал Лабиринту перенести меня в другое место.
Я стоял в круглой комнате на вершине самой высокой башни в Эмбере. Я пересек ее и вышел на крохотный балкончик. Контраст с только что закончившимся путешествием был разителен. Несколько долгих мгновений я стоял, не шевелясь, и смотрел.
Море переливалось разными оттенками, часть неба была затянута тучами.
Приближался вечер. В тучах мягкие, яркие тона чередовались с резкими тенями. Ветер дул с берега в море, и я не чувствовал запаха соли. Высоко над водой черными точками парили птицы. Подо мной расстилались дворцовые постройки и террасы города, простирающиеся во всем своем вечном изяществе до подножия Колвира. Крошечные люди толпились на улицах. Их движения были неразличимы. Я почувствовал себя очень одиноким.
Я прикоснулся к Камню и приказал разразиться грозе.

Глава 3

Когда я вернулся к себе, Рэндом и Флора уже поджидали меня. Рэндом взглянул на камень, а потом на меня. Я кивнул.
Повернувшись к Флоре, я слегка поклонился:
- Сестренка, сколько лет, сколько зим!
Было похоже, что Флора слегка напугана. Неплохо, неплохо... Но она улыбнулась и взялась за мою руку.
- Братец, - промолвила она, - я вижу, ты сдержал свое слово.
Волосы ее были бледно-золотыми. Флора подрезала их, но оставила челку. Я никак не мог понять, нравится ли мне ее прическа или нет. Волосы у Флоры были просто чудесными. Голубые глаза и тонны тщеславия, благодаря чему она все видела так, как ей хотелось. Иногда казалось, что она непроходимо глупа, но иногда я не знал, что и думать.
- Извини, что я пялю на тебя глаза, но при наше последней встрече я не успел толком тебя рассмотреть.
- Я очень рада, что все уладилось. Все это было так... знаешь, я ничего не могла сделать.
- Знаю, - проронил я, вспоминая ее мелодичный смех, который раздавался из темноты в одну из годовщин события. - Знаю.
Я подошел к окну и распахнул его, понимая, что дождь в комнату не попадет. Обожаю запах грозы.
- Рэндом, ты ничего не узнал насчет почтальона? - спросил я.
- Ничего особенного, но порасспросил кое-кого. В нужное время в нужном месте никого не замечали.
- Ясно. Спасибо. Увидимся попозже.
- Ладно. Я весь вечер буду дома.
Я кивнул, повернулся спиной к окну и перся на подоконник, наблюдая за Флорой. Рэндом тихо притворил за собой дверь. С полминуты я слушал дождь.
- Что ты собираешься делать? - наконец, спросила она.
- С тобой? Делать?
- Теперь ты в состоянии расплатиться со старыми долгами. Видимо начнешь с меня?
- Возможно. Но тут все взаимосвязано. И твой должок тоже.
- Ты о чем?
- Расскажи мне то, что мне необходимо знать, а там посмотрим. Меня называли прекрасным человеком.
- Что же тебе надо?
- Все, Флора. Начиная с того, каким образом ты оказалась пастушкой в этой Тени, Земле. Все, что относится к делу. Что было оговорено, что подразумевалось. Все, без утайки.
Она вздохнула.
- С чего же начать... да... Дело было в Париже на празднике у некоего мсье Фуке, года за три до начала якобинского террора...
- Стоп! - прервал я. - Что ты там делала?
- Я прожила в этой зоне Тени примерно пять земных лет. Я странствовала в поисках чего-нибудь новенького по своему вкусу. В этом месте и в этом времени я оказалась также, как и любой из нас. Я делала, что хотела, по интуиции.
- Странное совпадение.
- Не особенно, если вспомнить, какое было время и как много мы путешествуем. Если хочешь, это был мой АвалоН, моя замена Эмберу, мой дом вдали от дома. Называй, как хочешь. И вот, в этот октябрьский вечер я оказалась на празднике. И вдруг появляешься ты с маленькой рыжеволосой девушкой. Кажется, ее звали Жаклин.
Эти слова вызвали из глубины моей памяти воспоминания, давным-давно угасшие. Жаклин я помнил намного лучше, чем вечеринку у Фоко, но смутно вспоминал и праздник.
- Продолжай.
- Я уже сказала, что была на вечеринке. Ты прибыл позже. Конечно, я сразу обратила внимание на тебя. Но если прожить достаточно долго и много путешествовать, время от времени встречаешь людей, как две капли воды похожих на старых знакомых. Именно об этом я и подумала, как только улеглось мое первое волнение. Наверняка, двойник. Прошло столько времени и никто даже не слышал о тебе. И все же у каждого из нас есть свои тайны и все основания хранить их. Поэтому я устроила так, чтобы нас представили, а затем убила чертову уйму времени, чтобы оттащить тебя на достаточное время от этой рыжеволосой девчонки. Ты утверждал, что тебя зовут Фенневаль, Кордел Фенневаль. Я засомневалась. Никак не могла понять, то ли это в самом деле двойник, то ли это твои штучки. Правда, была и третья возможность. Ты мог так долго прожить в какой-нибудь соседней Тени, что сам стал отбрасывать тень. Я бы так и ушла в недоумении, не похвались мне Жаклин твоей силой. Женщины обычно об этом не говорят, но по выражению ее лица я поняла, что твои подвиги поразили ее до глубины души. Я вызвала ее на откровенность и мне стало ясно, что на такое способен только ты.
Двойник отпадал: либо это был ты сам, либо твоя тень. А это означало, что если даже Кордел и не сам Корвин, то он доказательство того, что ты сейчас находишься в этом районе Тени или не так давно побывал здесь. Первая за долгие годы ниточка к тебе. Я не могла упустить ее, я устроила за тобой слежку, навела справки о твоем прошлом. Чем больше людей я расспрашивала, тем загадочнее становилось дело. Во всем этом было столько неясного, что несколько месяцев я ни на что не могла решиться. Все прояснилось следующим летом, когда я снова побывала в Эмбере. Я упомянула про этот странный факт в разговоре с Эриком и...
- Ну и что?
- Как тебе сказать... он был осведомлен... о том, что это возможно.
Флора замолчала и начала перекладывать с места на место свои перчатки, лежащие на стуле рядом с ней.
- Ах, так! - воскликнул я. - Ну и что же он сообщил тебе?
- Что это, вероятно, ты сам. Эрик сказал, что с тобой произошел... несчастный случай.
- Да ну?!
- Не совсем так, - призналась она. - Не несчастный случай. Он сообщил, что ранил тебя на дуэли. Эрик был уверен, что ты умираешь, и не хотел, чтобы его обвинили в убийстве. Он отнес тебя в Тень и оставил в этом месте. Прошло уже много лет. Он считал, что ты мертв и что соперничество между вами, наконец, закончилось. Естественно, мои новости обеспокоили его. Он заставил меня поклясться, что я сохраню все в тайне, и отослал меня обратно, чтобы я держала тебя под наблюдением. Мое возвращение никому не показалось подозрительным, потому что я все уши прожужжала о том, как мне там нравится.
- Флора, просто так ты бы не поклялась молчать. Что он тебе обещал?
- Эрик обещал, что не забудет меня, если когда-нибудь станет королем Эмбера.
- Однако, ты рисковала. Ты слишком много знала о нем: и где находится его соперник, и что он попал туда не без помощи Эрика.
- Ты прав. Но все уравновешивалось: начни я болтать об этом, пришлось бы признать себя сообщницей.
Я кивнул, соглашаясь.
- Возможно, хоть и рискованно. Ты считала, что если у него появятся шансы на трон, он оставит меня в живых?
- Мы никогда не говорили об этом. Никогда.
- И ты никогда об этом не задумывалась?
- Потом задумывалась и решила, что он скорее всего ничего не предпримет. В конце концов, становилось все яснее, что ты потерял память.
Зачем тебя убивать, если ты и так не опасен?
- Вот ты и следила за тем, чтобы я продолжал оставаться таким же безопасным?
- Да.
- И что бы сделала, если бы ко мне вернулась память?
Флора взглянула на меня и потупила глаза:
- Сообщила бы Эрику.
- А он бы что сделал?
- Не знаю.
Я рассмеялся, и она залилась краской. Я уже и не помнил, когда Флора в последний раз краснела.
- Не будем застревать на очевидном, - продолжил я. - Выходит, ты оставалась на Земле и следила за мной. Что произошло потом?
- Ничего особенного. ты жил, а я не теряла тебя из вида.
- Все остальные знали, где ты?
- Да. Я не скрывала, что живу там. Все они иногда даже навещали меня.
- Включая и Рэндома?
Она презрительно скривила губы.
- Да, и не раз.
- Что означает твоя усмешка?
- Слишком поздно притворяться, что я люблю его. Знаешь, я просто не выношу его приятелей: всякие уголовники, джазисты...
Когда он бывал у меня, приходилось принимать его, как члена семьи, но он мне страшно действовал на нервы, приволакивал их с собой, когда ему вздумается. То импровизированные концерты, то покер на всю ночь... Затем в доме обычно с неделю стояла вонь. Я всегда радовалась, когда он исчезал.
Извини, я знаю, что он тебе нравится, но ты сам хотел услышать правду.
- Выходит, он тебя шокировал, нежное создание. Ну, ладно, перейдем к моему кратковременному пребыванию у тебя в гостях. Тогда еще Рэндом свалился на нас, как снег на голову. За ним гнались с полдюжины мерзавцев, которых мы пустили в расход в твоей гостиной.
- Как же, прекрасно помню!
- Ты помнишь тварей, которых мы убили?
- Да.
- Хорошо помнишь? Узнала бы, если бы увидела?
- Да, наверняка.
- Прекрасно! Ты видела кого-нибудь из них до этого случая?
- Нет.
- Слышала когда-нибудь о них?
- Не припоминаю. А что?
Я покачал головой.
- Еще не время. И не забывай, вопросы задаю я. А теперь вспомни катастрофу, после которой я очутился в Гринвуде. Или даже еще более ранние события. Что случилось и как ты узнала об этом? При каких обстоятельствах?
Какую роль ты играла во всем этом?
- Да. Я знала, что ты об этом спросишь. На следующий день после того, как это произошло, со мной связался Эрик. Он был в Эмбере и вызвал меня через мою Карту, - она взглянула на меня, явно пытаясь оценить впечатление, которое производит на меня ее рассказ, и угадать мою реакцию.
Мое лицо ничего не выражало. - Он сказал мне, что накануне вечером ты попал в автомобильную катастрофу и находишься в больнице. Еще он сообщил, что перевел тебя в частную клинику, где я смогу оказать большое влияние на твое лечение.
- Другими словами, он хотел, чтобы я оставался растением.
- Он хотел, чтобы тебя держали на успокаивающих средствах.
- Говорил он, что сам подстроил мне эту аварию?
- Эрик не говорил. что приказал кому-то прострелить тебе шину, но он был в курсе, что причиной катастрофы стало именно это. А откуда бы ему знать, если это не его рук дело? Когда я затем узнала, что Эрик метит на трон, то подумала, что в конце концов он решил окончательно устранить тебя. Когда дельце не выгорело, то он, конечно, решил, что если ты не будешь путаться под ногами до его коронации, то это даст почти такие же результаты.
- Я не знал, что мне прострелили шину, - заметил я.
Ее лицо разочарованно вытянулось, но она быстро овладела собой.
- Ты же сам говорил мне, что это не случайность, что кто-то пытался тебя убить. Я считала, что детали тебе известны.
Впервые за долгое время я почувствовал, что вступил на скользкую почву. Мои сомнения еще до конца не развеялись и, скорее всего, вряд ли полностью пройдут. Я мало что помнил о днях перед аварией. Лабиринт помог мне вспомнить всю мою жизнь до того момента, но травма, вероятно, уничтожила воспоминания о некоторых событиях, непосредственно предшествующих катастрофе. Вполне обычное явление. Скорее всего, не обычное функциональное расстройство, а повреждение тканей. Я был так счастлив, когда вспомнил остальное, что не особенно горевал об этом. Что касается аварии, то и в самом деле помнил выстрелы. Их было два. Кажется, я мельком даже заметил фигуру с винтовкой, но было уже поздно. Впрочем, возможно, все это лишь мои фантазии. Но нет, вряд ли. Что-то такое вертелось у меня в голове еще тогда, когда я направлялся в Вестчестер. Но даже теперь, когда власть в Эмбере находилась в моих руках, мне не хотелось признать этот единственный мой недостаток. Когда-то я обвел Флору вокруг пальца, вообще ничего не помня. теперь я решил применить ту же тактику.
- У меня не было времени вылезать из машины и смотреть, куда он6и угодили. Я услышал выстрел и потерял управление. Я считал, что дело в шине, но не наверняка. Я и речь-то завел об этом лишь потому, что мне интересно знать, откуда тебе известно о шине?
- Я же тебе говорила - от Эрика!
- Мне не понравилось, как ты это сказала. Мне сдается, что ты уже знала обо всем,

Предыдущая страница 3 Следущая страница


когда он связался с тобой.
Флора отрицательно покачала головой.
- В таком случае извини, я, возможно, не правильно выразилась. Такое случается, когда говоришь о событиях после того, как они произошли. Но я решительно отрицаю то, на что ты намекаешь. Я к этому делу не имела ни малейшего отношения и ничего не знала до того, как все случилось.
- Эрик все равно уже ни о чем рассказать не может. Так что пока оставим это. На время, - добавил я, чтобы заставить ее еще больше думать только о защите, отвлечь ее внимание от любого слова или выражения лица, по которому она могла бы догадаться, что в моих воспоминаниях все еще есть небольшой пробел. - Ты не узнала, кто стрелял?
- Нет. Скорее всего, какой-нибудь наемный убийца. Я ничего об этом не знаю.
- Тебе известно, сколько времени я пробыл без сознания, пока меня не обнаружили и не доставили в больницу?
Она отрицательно покачала головой.
Что-то беспокоило меня, но я никак не мог понять, что именно.
- Эрик не говорил, когда меня доставили в госпиталь?
- Нет.
- Почему, когда я был у тебя, ты пыталась вернуться в Эмбер, а не вызвала Эрика по Карте?
- Он не отвечал.
- Могла бы связаться с ним через кого-нибудь другого. Флора, мне кажется, что ты лжешь.
Почему бы не попытаться проследить за ее реакцией?
- О чем мне лгать? - спросила она. - Другие тоже не отвечали. Все были заняты. Я ответила на твой вопрос? - Она внимательно смотрела на меня.
Я поднял руку и указал на нее. За окном позади меня сверкнула молния.
Меня слегка тряхнуло током и защипало. Громовой раскат также получился впечатляющим.
- Умолчание - твой грех.
Попытка - не пытка!
Она закрыла лицо руками и расплакалась.
- Не понимаю, о чем ты говоришь? Я ответила на все вопросы, чего тебе еще надо? Я не знаю, куда ты ехал, не знаю, кто в тебя стрелял и когда это было. Я рассказала все, что знала, черт бы тебя побери!
"Либо она не лжет, либо такими средствами ее не пробьешь, - решил я.
В любом случае я теряю время даром, больше я тут ничего не добьюсь. И вообще, пора поговорить о другом, пока она не задумалась о том, на кой черт мне вообще сдалась эта авария. Если здесь было что-то упущено, то сперва надо узнать, что именно. Вот так-то!"
- Пойдем со мной, - произнес я.
- Куда?
- Хочу тебе кое-что показать. Потом расскажу - зачем.
Она встала и пошла за мной. Я привел ее в зал, где лежало тело, и рассказал о Каине. Флора совершенно бесстрастно взглянула на труп и кивнула.
- Да, - протянула она и добавила:
- Если бы я даже не знала об этом, то для тебя подтвердила бы с радостью.
Я пробормотал что-то неопределенное. Семейная преданность всегда как-то трогает. Я не знал, поверила ли она моему рассказу. Но в данных обстоятельствах это не играло роли. Я ничего не сказал ей о Бранде, и ей, видимо, не было известно о нем ничего нового. В конце разговора она только заметила:
- Тебе идет Самоцвет. А корону ты носишь?
- Об этом слишком рано говорить.
- Если я могу тебе чем-нибудь помочь...
- Знаю. Я это знаю.
Моя гробница - тихое местечко. Она одиноко стоит милях в двух от вершины Колвира на скалистом склоне, в месте, с трех сторон защищенном от непогоды. Вокруг, на нанесенной снизу почве, растут низкорослые деревца, кусты, травы и мощные стебли горного плюща. Это длинное низкое здание с двумя скамьями у входа, почти полностью покрыто плющом, который, к счастью, совершенно скрыл напыщенную надпись над моим именем. Само собой, большую часть времени гробница пустует.
Однако этим вечером мы пришли сюда с Ганелоном, запасшись добрым вином, несколькими кусками хлеба и холодным мясом.
Ганелон спрыгнул с коня, подошел к гробнице, раздвинул плющ и, прочтя при лунном свете выбитые на стене слова, воскликнул, обращаясь ко мне:
- Так ты не шутил?!
- Какие шутки, - заметил я, спешившись и взяв лошадей под уздцы. Серьезно. Моя гробница.
Привязав лошадей к кусту, я снял мешки с провизией и отнес их на ближайшую скамью. Когда я открыл бутыль и налил по большому кубку темного вина, ко мне присоединился Ганелон.
- Все равно ничего не понимаю, - удивился он, принимая кубок.
- Что тут понимать? Я умер - вот меня тут и похоронили. Это мой кенотаф, ложная гробница. Их строят, если тело не найдено. Я сам о ней узнал совсем недавно. Ее построили несколько веков назад, когда все решили, что я уже не вернусь.
- Жуть какая, - промолвил Ганелон. - А что там внутри?
- Ничего, хотя они не забыли оставить нишу и гроб на случай, если мои останки все=таки выплывут. Так надежнее.
Ганелон сделал себе бутерброд.
- Кто же до этого додумался? - спросил он.
- Рэндом считает, что Бранд или Эрик, но точно никто не помнит. Но тогда все решили, что мысль хорошая.
Ганелон хмыкнул, зловещая улыбка была абсолютно к месту на его покрытом морщинами и шрамами лице, окаймленном рыжей бородой.
- И что же с ней теперь будет?
Я пожал плечами.
- Кое-кто считает, что зданию нечего пропадать зря и не прочь уложить меня на мое законное место. А пока что здесь очень приятно выпить и закусить. Я еще не засвидетельствовал ей мое глубокое почтение.
Я сложил два бутерброда и проглотил их. В первый раз со дня моего возвращения я мог полностью расслабиться. В первый и, возможно, в последний, и кто его знает, на какой срок. Но за последнюю неделю у меня не было случая обстоятельно потолковать с Ганелоном, а он был одним из немногих, кому я доверял. Мне хотелось рассказать ему все - это было необходимо. Мне нужно было поговорить с человеком, который мог взглянуть на все со стороны. Что я и сделал.
Луна прошла большой путь по небу и в моей гробнице прибавилось осколков.
- Ну, и как восприняли это остальные? - спросил Ганелон.
- Как и следовало ожидать. Не сомневаюсь, что Джулиан не поверил ни одному моему слову, хотя утверждает, что верит. Он знает, как я к нему отношусь, но бросить мне вызов не в силах. Бенедикт, кажется, тоже не поверил, но его куда труднее понять. Он выжидает. Надеюсь, что за неимением доказательств обратного он примет мои слова на веру. Что касается Жерара, боюсь, что для него это была последняя капля. По-моему, он потерял ко мне всякое доверие. Но все же завтра утром он вернется в Эмбер и будет сопровождать меня в рощу, чтобы забрать тело Каина. Если бы не он?.. Конечно, это не развлекательная прогулка, но я рад, что со мной будет кто-то из членов семьи. Дейдра - та просто в восторге. Наверняка, тоже не верит, но и бог с ней. Она всегда на моей стороне, а Каина она терпеть не могла. Она довольна, что я укрепляю свои позиции. Не знаю, поверила ли мне Льювилла. Сдается мне, ей вообще наплевать, что мы там творим друг с другом. Что касается Флоры, то ее все это, по-моему, забавляет. Но она всегда держалась особняком, на все поглядывала свысока.
Никак не поймешь, что у нее на уме.
- Ты им рассказал о Бранде?
- Пока нет. Сообщил о Каине и передал, что жду их всех в Эмбере завтра к вечеру. Тогда и поговорим о нем. Хочу проверить одну идейку.
- Ты разговаривал со всеми через Карты?
- Да.
- Хотел бы тебя кое о чем спросить. Помнишь, теневой мир, куда мы ездили за оружием? Там у них были телефоны...
- Ну и что?
- Пока мы там были, я кое-что узнал о методах подслушивания разговоров. Как ты считаешь, можно ли подслушать Карты?
Я чуть было не расхохотался, но тут же до меня дошло, чем пахнет дело, и мне стало не до смеха.
- Понятия не имею, - наконец, ответил я. - Дело Дворкина по-прежнему загадка. Никогда об этом не задумывался и сам не пробовал. Но все может быть...
- А сколько всего существует Колод? Ты не знаешь?
- Так, по паре на каждого члена семьи и в библиотеке было с дюжину запасных. Не знаю, есть ли еще другие.
- Если кто-то подслушивает, то он наверняка немало узнал.
- Да. Отцова Колода, Колода Бранда, моя первая Колода, та, которую потерял Рэндом... Черт! Где они сейчас - никто не знает! Ума не приложу, что делать. Наверное, придется провести инвентаризацию и слегка поэкспериментировать. Спасибо за идею!
Он кивнул и какое-то время мы молча потягивали вино. Потом он снова спросил:
- Что ты собираешься делать, Корвин?
- Ты о чем?
- Обо всем. С кем мы будем драться сначала, с кем потом?
- Как только в Эмбере станет спокойнее, я собираюсь проследить, где начинается Черная Дорога. Но сейчас это не столь важно. Я хочу скорее вернуть Бранда, если он жив. Если нет, то мне надо знать, что с ним случилось.
- Дадут ли тебе время враги? Может быть, как раз в этот момент они готовят новое нападение?
- Вероятно, ты прав. Я тоже думал об этом. По-моему, время у нас есть. Мы их разбили и совсем недавно. Им необходимо снова собраться с силами, сколотить новую армию, оценить ситуацию с учетом нашего нового оружия. Я собираюсь построить вдоль дороги заставы, которые будут вовремя предупреждать нас о каждом их передвижении. Бенедикт согласен заняться этим.
- Хотел бы я знать, сколько у нас времени.
Я налил ему еще один стаканчик - другого ответа у меня пока не было...
- В Авалоне таких сложностей никогда не было. Я имею в виду наш Авалон.
- Это точно, - согласился я. - Золотые денечки были. По крайней мере, теперь кажется, что тогда было проще.
Ганелон кивнул. Я предложил ему сигарету, но он отказался и раскурил свою трубку. При свете пламени Ганелон внимательно рассмотрел Камень Правосудия, все еще висевший на моей шее.
- Так ты говоришь, эта штука может управлять погодой? - обратился он ко мне.
- Может.
- Откуда ты знаешь?
- Пробовал, получалось.
- И что ты сотворил?
- Грозу сегодня вечером. Моя работа.
- Хотел бы я знать...
- Ну-ну...
- Да так, просто думаю, что бы я сделал, если бы обладал такой властью. Как бы я ею распорядился.
- Первое, что мне пришло в голову - поразить эту дрянь молнией, произнес я, похлопав по стене гробницы. - Трахнуть по ней несколько раз, чтобы от нее один щебень остался. А то, возможно, кто-нибудь сомневается в моих чувствах и моей власти!
- Ну и что же тебя остановило?
- Подумал немного и решил, черт возьми, что она еще может пригодиться, и очень скоро! А так оно и будет, если у меня не хватит сообразительности, твердости и просто везения. В этом случае мне не хотелось бы, чтобы мои косточки лежали здесь. И тут до меня дошло, что местечко-то прекрасное: высоко, чисто, природа вокруг первобытная. Ничего вокруг, кроме скал и неба. Звезды, облака, солнце, луна, ветер, дождь...
Такой компании любой покойник позавидует! Не желаю лежать рядом с теми, кого не считаю своими друзьями, а их не так-то много.
- Корвин, ты что в меланхолию ударился, или уже накачался? Или то и другое? Да еще и злишься... не идет это тебе.
- Да кто ты такой, чтобы указывать мне, что мне идет, а что нет? - я почувствовал, как он напрягся и потом снова расслабился.
- Не знаю, - ответил он, наконец. - Говорю, что вижу.
- Как дела в войсках? - спросил я.
- По-моему, они никак не могут понять, что к чему, Корвин. Они пришли, чтобы сражаться за святое дело на горных склонах рая и думают, что стрельбы на прошлой неделе были по этому поводу. Ну, тут они счастливы, мы победили. Но вот теперь, в городе, они сбиты с толку. Кое-кого они считали врагами, а теперь они друзья. Ребята просто ничего не понимают. То, что их готовят к бою, они знают, но когда драться и с кем - понятия не имеют. Их держат в казармах без увольнительных, чтобы они не поняли, как злы на них регулярные войска и горожане. Но до них быстро дойдет. Я давно хотел поговорить об этом, но ты был так занят...
Некоторое время я молча курил. Потом проговорил:
- Да, наверное, надо с ними поговорить. Но завтра я занят, а с этим тянуть нельзя. Их надо перевести в лагерь в Арденском лесу до завтра.
Когда вернемся, покажу тебе это место на карте. Объяснишь им, что их располагают поближе к Черной Дороге, что в любую минуту может быть новое нападение. Будь бдителен и им это объясни, тем более, что это чистейшая правда. Муштруй их как следует, чтобы они не потеряли форму. При первой же возможности я приеду и поговорю с ними.
- Но тогда у тебя не останется своих войск в Эмбере!
- Ты прав, но риск может оправдаться. Мы продемонстрируем свою уверенность и проявим уважение к горожанам. Да, пожалуй, это будет сильный ход. А если нет... - я пожал плечами.
Налив вина, я швырнул в гробницу очередную пустую бутылку.
- Да, кстати, - проронил я, - извини меня.
- За что?
- Я только сейчас заметил, что я ударился в меланхолию, накачался и зол. Мне это не идет.
Он усмехнулся и мы чокнулись.
- Знаю, - буркнул он. - Знаю.
Мы сидели, пока не зашла луна и последняя бутылка не была погребена среди своих товарищей. Мы разговаривали о былом, но потом одновременно смолкли. Я смотрел на звезды над Эмбером. Хорошо, что мы приехали сюда, но город звал меня обратно. Угадав мои мысли, Ганелон встал, потянулся и направился за конями. Я облегчился возле гробницы и пошел за ним следом.

Глава 4

Роща Единорога находится в Ардене, на юго-западе от Колвира, вблизи с выступа, с которого начинается спуск в Гарнатскую долину. В последние годы Гарнат был проклят и выжжен в битвах с захватчиками, но земли вокруг него остались нетронутыми. Роща, где отец много веков назад якобы встретил Единорога, и где произошли странные события, в результате которых он объявил это животное покровителем Эмбера и ввел его в свой герб, была, насколько мы знали, в двадцати-тридцати шагах от скалистого гребня, с которого открывался вид на Гарнат через море: не правильной формы прогалина, где из скалы бил небольшой ключ, образуя чистый пруд, вода из которого, переливаясь через край, текла крохотным ручейком в Гарнату и дальше вниз.
Сюда на следующее утро и прискакали мы с Жераром, выехав так рано, что когда солнце зажгло искорки в океане, а потом выплеснуло в небо весь свой запас огня, мы находились уже на полдороге от Колвира. Жерар натянул вожжи, спешился и знаком показал, чтобы я следовал за ним. Я оставил звезду и вьючную лошадь рядом с его огромным пегим жеребцом. Шагов через десять мы спустились в котловину, наполовину заполненную гравием. Жерар остановился, поджидая меня.
- В чем дело? - спросил я.
Жерар повернулся ко мне. Глаза его сузились, челюсти были плотно сжаты. Он расстегнул плащ, сложил его и бросил наземь. Снял портупею и положил ее на плащ.
- Снимай меч и плащ, - проронил Жерар, - они только помешают.
До меня стало доходить, что произойдет, и я решил не упираться.
Свернув плащ, я положил Камень Правосудия и вновь повернулся к Жерару, произнеся лишь одно слово:
- Почему?
- Много времени прошло, и ты мог забыть, - ответил он.
Жерар медленно двинулся на меня. Я выставил руки вперед и отступил.
Он не пытался ударить меня: я всегда был быстрее. Мы оба пригнулись. Жерар делал левой рукой медленные движения, точно хотел схватить меня. Его правая рука защищала корпус, слегка подергиваясь.
Если бы место для схватки с Жераром выбирал я, нам пришлось бы быть в ином месте. Он, конечно же, знал это. Да и вообще, если уж биться с Жераром, то не голыми руками. Любое оружие, требующее скорости и стратегического мышления, дало бы мне возможность время от времени задевать его, не давая передышки и не подпуская к себе. В конце концов, Жерар устал бы и это дало бы мне возможность наступать все решительнее.
Конечно, он понимал и это, поэтому заманил меня в такую ловушку. Но я знал Жерара и понял, что выбора у меня нет.
Я пару раз отбросил его руку в сторону. Жерар двигался быстро, с каждым шагом приближаясь ко мне. Наконец я рискнул, увернулся и ударил. быстрый сильный удар левой, пришедшийся чуть выше пояса, мог бы вдребезги разбить толстую доску. У простого смертного от него порвались бы все кишки, но, к несчастью, время не смягчило Жерара. Что-то буркнув, он сблокировал мою правую и одновременно своей правой рукой он снизу перехватил мою левую руку и захватил сзади мое плечо.
Я быстро подскочил к нему вплотную, не позволяя сделать плечевой захват, из которого нельзя было вырваться, и, повернувшись, рванулся вперед, точно также захватив его левое плечо. Я обвил ногой его правую ногу ниже колена и сбросил его на землю.
Но Жерар не разжал руки и я упал на него. Падая, я отпустил Жерара и, когда мы приземлились, двинул его правым локтем в левый висок. Угол удара был неидеальным и он ухитрился скрепить руки где-то у меня на затылке.
Мне удалось увернуться, но он все еще удерживал мою руку. В какой-то момент у меня появилась возможность беспрепятственно ударить его ногой в пах, но я сдержал себя. Не подумайте, что совесть не позволяла мне бить ниже пояса. Просто я понимал, что ударь я его, Жерар инстинктивно сломает мне плечо. Поэтому, оцарапав предплечье о камешки, я ухитрился просунуть левую руку ему за голову. Одновременно правой рукой я вцепился в левую ляжку Жерара. В тот же миг, я откинулся назад, пытаясь упереться ступнями в землю и сразу же выпрямить ноги. Я хотел оторвать его от земли и снова бросить, для уверенности ударив его плечом в живот.
Но Жерар развел ноги и перевернулся через левый бок, перебросив меня через себя. Я отпустил его левую руку и, пролетев через него, освободил левую руку. Затем я поспешно повернулся по часовой стрелке, вытащив правую руку, и попытался найти точку опоры. Но с Жераром такие штучки не проходят. К тому времени он уже оперся на руки. Одним мощным усилием он вырвался и вскочил на ноги. Я тоже выпрямился и отпрыгнул назад. Он тут же бросился на меня, и я понял, что если я и дальше буду цеплять его за руки, он меня так уделает, что чертям станет страшно.
Надо было рисковать.
Наблюдая за его ногами, я улучил момент и нырнул под его вытянутые руки как раз тогда, когда он перенес тяжесть тела на левую ногу, оторвав правую от земли. Мне удалось схватить его за правую лодыжку и завести ее за спину, подняв на четыре фута в воздух. Жерар грохнулся на левый бок лицом вниз.
Он с трудом поднялся, но я ударом в челюсть слева вновь сбил его с ног. Жерар потряс головой, и защищаясь руками, опять встал на ноги. Я хотел звездануть его в живот и отпрыгнуть, но он повернулся и я угодил в бедро. Жерар удержался на ногах и вновь надвинулся на меня.
Я кружил вокруг него, целясь в лицо. Еще два раза я успевал ударить его в живот и отскочить. Жерар улыбался. Он понимал, что я опасаюсь близко подойти к нему. Я еще раз достал его ударом в живот. Он опустил руки, и я ребром ладони ударил его по шее, чуть выше ключицы. Но в этот момент он выбросил руки вперед, обхватив меня за талию. Я ударил его ребром ладони в челюсть, но он еще сильнее сжал меня и поднял в воздух. Массивные руки жеребца под именем Жерар, казалось, раздавили мои почки. Я нащупал большими пальцами рук его сонную артерию и нажал на нее.
Но он поднял меня еще выше над головой. Моя хватка ослабла, руки соскользнули. Он изо всех сил ударил меня спиной оземь, точно крестьянин, бьющий белье о камни.
Из моих глаз посыпались искры, мир стал нереальным, задрожал. Жерар поставил меня на ноги и я увидел его кулак...
Восход был изумительный, но какой-то странный... будто его развернули градусов на девяносто...
Внезапно у меня закружилась голова, да так, что я позабыл о дорожках боли, пробегавших у меня по спине. Большой город, куда они вели, находился где-то в районе моего подбородка.
Я висел высоко в воздухе, слегка повернув голову. Земля была далеко, очень далеко внизу.
Я почувствовал, что мое плечо и бедро зажаты мощными тисками.
Повернувшись, чтобы посмотреть на них, я убедился, что это руки. Еще больше вывернув шею, я убедился, что это руки Жерара. Он держал меня над головой на вытянутых руках, стоя на самом краю тропинки. Далеко внизу виднелся Гарнат и конец Черной Дороги. Разожми он руки - часть меня присоединится к птичьему помету, которым был выпачкан утес, а остальное будет напоминать выброшенную на берег медузу, которых я не раз наблюдал в прошлом.
- Да, да, смотри вниз, Корвин, - почувствовав, что я зашевелился, он поднял глаза и встретился со мной взглядом. - Мне стоит лишь разжать руки...
- Слушаю тебя, - тихо ответил я, стараясь придумать способ захватить его с собой, если он решится выполнить то, что задумал.
- Я не больно умен, - произнес он, - но мне пришла в голову одна мысль. Ужасная мысль. надо было что-то сделать, но я ничего другого не придумал. А пришло мне в голову, что тебя не было в Эмбере черт знает сколько времени. Откуда мне знать, что эта история насчет потери времени правда? Ты вернулся, ты ведаешь всем, но ты еще не правишь. Меня обеспокоило убийство слуг Бенедикта, а сейчас меня беспокоит смерть Каина.
И Эрик тоже недавно погиб, и Бенедикт искалечен. Вроде бы ты здесь ни причем, но мне пришло в голову, что и это возможно, если ты тайком вступил в союз с нашими врагами с Черной Дороги.
- Ты ошибаешься, - возразил я.
- Для того, о чем я говорю, это не имеет значения. ты слушай дальше.
Пусть будет, что будет. Если за свое долгое отсутствие ты подстроил все это и, возможно, даже устранил отца и Бранда, то, по-моему, ты сегодня способен уничтожить всю семью, чтобы узурпировать трон.
- Зачем мне тогда было отдавать себя в лапы Эрика? Специально, чтобы меня ослепили и упекли в подземелье?
- Слушай дальше! - повторил он. - Ты вполне мог наделать ошибок и оказаться там не по своей воле. Сейчас это не имеет значения. Может быть, ты ни в чем не виноват, как утверждаешь сам, или по уши увяз в интригах.
Посмотри вниз, Корвин, и все. Посмотри вниз на Черную Дорогу. Если это твоих рук дело, то в конце пути - твоя смерть. Я еще раз показал тебе свою силу, чтобы ты не забывал о ней. Я могу убить тебя, Корвин. Даже шпага не спасет, если я хоть раз доберусь до тебя голыми руками. А я доберусь, чтобы сдержать свое обещание. И я обещаю, что если ты виновен, то я убью тебя в тот самый момент, когда узнаю об этом. Знай также, что жизнь моя в безопасности, Корвин. С этого момента она переплетена с твоей.
- Как это понимать?
- Все остальные видят и слышат нас через мою Карту. Ты не сможешь устранить меня потому, что тогда твои намерения станут ясны всей семье.
Если я умру, не сдержав своего обещания, его исполнят другие.
- Понятно, - проронил я. - А если тебя убьет кто-нибудь другой? Меня тоже уберут, а на баррикадах останутся только Джулиан, Бенедикт, Рэндом и девочки. Просто замечательно - для врага. Кто же это придумал на самом деле?
- Я! Я один! - крикнул Жерар, и я почувствовал, что его пальцы сжались, руки напряглись и слегка согнулись. - Не пытайся мутить воду!
Твои вечные штучки! - простонал он. - Пока ты не вернулся, все шло великолепно! Черт тебя возьми, Корвин, это твоих рук дело?
И он швырнул меня в пропасть.
Я успел только крикнуть:
- Я не виновен, Жерар!
Он поймал меня, чуть не вывихнув мне плечо, и вытащил из бездны на дорогу. Жерар повернулся кругом, поставил меня на ноги, и тут же вернулся на усыпанную гравием площадку, где мы боролись. Я последовал за ним. Мы собрали вещи.
Застегивая свою широкую портупею, Жерар взглянул на меня и отвел глаза:
- Не будем об этом больше говорить.
- Ладно, - не возражал я.
Я повернулся и направился к коням. М ы вскочили в седла и поехали дальше по тропинке.
Роща была наполнена тихой весенней музыкой. Поднявшееся выше солнце натянуло между деревьями гирлянды света. На земле еще лежала роса, и дерн, которым я прикрыл могилу Каина, был влажен.
Я взял лопату, привезенную с собой, и отрыл могилу. Не произнося ни слова, Жерар помог уложить тело на кусок парусины. Мы завернули труп и зашили сверток большими и свободными стежками.
- Корвин! Смотри!
Прошептав эти слова, Жерар сжал мой локоть.
Я проследил за его взглядом и замер на месте. Не шевелясь, мы разглядывали видение. Мягкая, сияющая белизна окутывала его, словно вместо шерсти и гривы Единорог был покрыт пухом. Крошечные раздвоенные копыта и тонкий витой рог на узкой голове отливали золотом. Он стоял на скале, пощипывая лишайник, которым она поросла. Единорог поднял голову и посмотрел на нас. Его глаза были ярко-изумрудно-зелеными. Несколько мгновений мы стояли неподвижно. Потом он сделал быстрое, нервное движение передними ногами, словно захватывал воздух, трижды ударил копытами по камню и, затуманившись, бесшумно, точно снежинка, исчез. Может быть, ушел в лес, растущий справа от нас.
Я поднялся и подошел к камню. Жерар последовал за мной. Тут, во мху, я обнаружил крошечные следы от копыт.
- Выходит, нам не привиделось, - прошептал Жерар.
Я кивнул.
- Мы и вправду что-то видели. Он раньше тебе не попадался?
- Нет. А тебе?
Я отрицательно покачал головой.
- Джулиан говорил, что как-то видел его издали, - сообщил Жерар. - Он утверждает, что его псы не погнались за ним.
- какой красавец... Хвост длинный, шелковистый, копыта сияют...
- Да. Недаром отец всегда считал появление Единорога доброй приметой.
- В странное время он появился. Столько лет прошло.
Я снова кивнул.
- Может, есть какой-нибудь обычай? Он же наш покровитель и все такое... вероятно, мы должны что-то сделать?
- Отец об этом ничего не говорил. Может, и есть, - промолвил я и похлопал по скале, на которой стояло животное. - Если ты предвещаешь изменение наших судеб, если ты благосклонен к нам, то спасибо тебе, Единорог. И даже если нет - спасибо тебе за свет, который ты внес нам в темные времена.
Затем мы напились из родника, положили нашу зловещую ношу на третью лошадь и вели за собой наших коней до тех пор, пока не вышли из рощи. В ней было очень тихо, лишь журчала вода.

Глава 5

Вечны непрестанные ритуалы жизни, вечно рождаются люди на груди у надежды, а огонь да полымя не так уж и часто встречаются на пути. Так, в приступе вдохновения, изложил я суть того, чему научился за свою долгую жизнь. В ответ Рэндом кивнул и дружески выругался.
Мы находились в библиотеке, я - на краю большого стола, Рэндом - в кресле, справа от меня. Жерар стоял в другом конце комнаты, рассматривая оружие, висевшее на стене. А, может быть, смотрел на гравюру Рейна с изображением Единорога. Как бы то ни было, но он, как и мы, не замечал Джулиана, который ссутулился в мягком кресле рядом со шкафами в самом центре комнаты, вытянув и скрестив ноги, сложив руки на груди. Джулиан, не отрываясь, любовался своими чешуйчатыми сапогами. Фиона и Флора переговаривались у камина. Зеленые глаза Фионы непрерывно и неотрывно смотрели в голубизну Флориных глаз. Фиона, ростом не более пяти футов двух дюймов, с волосами, горящими ярче пламени, еще теплившегося в очаге, как всегда напоминала картину, от которой, отложив кисти, только что отошел художник. Он смотрит на нее, улыбаясь, и в его уме медленно возникают неясные вопросы. Ямочки на ее шее, где палец художника оставил след на ключице, всегда казались мне доказательством того, что картина принадлежит мастеру, особенно когда Фиона поднимала голову, с презрительным или насмешливым видом рассматривая нас, великанов. В этот момент она слегка улыбнулась, несомненно почувствовав мой взгляд. Иногда она казалась мне почти ясновидящей. Это чувство было хорошо знакомо мне, но всякий раз в такой ситуации я неизбежно приходил в замешательство. Льювилла, сидя в углу, спиной к остальным, притворялась, что читает книгу. Ее зеленые локоны были коротко подстрижены и на два дюйма не доходили до темного воротника. Я никогда не мог понять, почему она ушла в себя. Враждебность?
Застенчивость человека, понимающего свою отчужденность? Или просто осторожность? Вполне вероятно, что все вместе. В Эмбере она бывала редко.
То, что мы были разными людьми, а не группой, не семьей, и привело к тому, что я выдал свой афоризм, а Рэндом подтвердил, что все понял. В такое время мне особенно хотелось, чтобы мы почувствовали себя чем-то единым, обрели желание сотрудничать друг с другом.
- Привет, Корвин! - услышал я, и рядом очутилась Дейдра, протягивающая мне руку. Я принял ее ладонь и поднял наши руки. Она шагнула вперед, подойдя ко мне вплотную, точно в первой фигуре старинного танца, и посмотрела мне в лицо. На мгновение головка и плечи Дейдры, словно в раме, оказались на фоне решетчатого окна. Слева от нее на стене висел великолепный гобелен. Конечно, все было заранее спланировано и отрепетировано. Тем не менее, впечатляюще. В левой руке Дейдра держала мою Карту. Она улыбнулась. При ее появлении все остальные взглянули в нашу сторону, и Дейдра, медленно повернувшись, выстрелила в них своей улыбкой.
Монна Лиза с пулеметом.
- Корвин, - прощебетала она, легко поцеловав меня и отступив назад, я, кажется, слишком рано?

Предыдущая страница 4 Следущая страница


- Это невозможно, - произнес я, поворачиваясь к Рэндому. Он уже поднялся, на несколько секунд предвосхитив мой жест.
- Принести тебе выпить, сестренка? - кивнул он в сторону буфета, беря ее за руку.
- О, благодарю!
Он увел ее и налил вина. По крайней мере на время ее обычное столкновение с Флорой было предотвращено. Мне показалось, что старые разногласия, столь памятные мне, все еще не стерлись. Что ж, я лишился ее общества, но сохранил мир в семье, а это для меня в данный момент было важнее всего. Рэндом может прекрасно провернуть такое дело, если захочет.
Я постучал по столу пальцами, скрестил ноги, снова выпрямил их, подумал, не закурить ли...
Он появился внезапно. Жерар в дальнем конце комнаты повернулся влево, что-то сказал и протянул руку. Через мгновение он сжимал левую, единственную руку Бенедикта, последнего члена нашей группы.
Так... Бенедикт предпочел прибыть через Карту Жерара, а не через мою, тем самым выразив мне свое отношение. Указывало ли это на существование союза против меня? По крайней мере расчет был на то, что я задумаюсь над этим фактом. Не по наущению ли Бенедикта Жерар решил поразмяться сегодня утром? Вполне вероятно.
В этот момент Джулиан встал, пересек комнату, что-то сказал Бенедикту и пожал ему руку. Движение привлекло внимание Льювиллы. Она повернулась, закрыв книгу и отложив ее в сторону. Потом улыбнувшись, она подошла к ним, поздоровалась с Бенедиктом, кивнула Джулиану, что-то сказала Жерару.
Импровизированная конференция становилась все оживленнее. Так, так...
Четверо против троих и двое колеблющихся...
Я ждал, глядя на стоящих в другом конце комнаты. Все были здесь.
Можно было начинать. И все же...
Соблазн был так велик! Я знал, что все мы были в напряжении, как будто в комнате внезапно возникло два магнитных полюса. Интересно, каким же образом расположатся кусочки металла?
Флора быстро взглянула на меня. Я не был уверен в том, что за ночь она не передумала. Конечно, если ничего не случилось. Нет, я был уверен, что угадал следующий ход.
Я не ошибся. Я услышал, как она буркнула что-то насчет жажды и стакана вина, повернулась и направилась ко мне, точно ожидая, что Фиона последует за ней. Когда все остались на своих местах, она заколебалась, внезапно ощутив себя в фокусе всеобщего внимания, но, приняв решение, подошла ко мне.
- Корвин, - вымолвила она, - налей мне, пожалуйста, вина.
Не поворачивая головы и не отрывая взгляда от живой картины передо мной, я бросил через плечо:
- Рэндом, будь добр, налей Флоре бокал вина!
- Пожалуйста! - ответил он, и я услышал бульканье.
Флора кивнула, не улыбнувшись, и прошла мимо меня направо. Четыре на четыре, моя дорогая Фиона, пылающая лучами пламени в центре комнаты.
Она прекрасно все понимала и была в полном восторге! Фиона тут же повернулась к зальному зеркалу в темной, покрытой изощренной резьбой раме, висевшей между двумя стеллажами, и начала поправлять выбившийся из-под прически локон у левого виска.
Она сделала шаг, и среди красно-золотых узоров ковра у ее левой ноги что-то сверкнуло зеленью и серебром.
Мне захотелось одновременно выругаться и улыбнуться. Вот стерва, опять она с нами играет! Но это у не всегда великолепно получалось...
Ничего не изменилось. Я шагнул вперед, не улыбнувшись и не выругавшись.
Этого она и ожидала.
Но Джулиан тоже шагнул к ней, немного опередив меня. Он стоял чуть ближе и, вероятно, увидел вспышку на долю секунды раньше меня. Джулиан осторожно нагнулся и поднял лежавшую на ковре драгоценность.
- Твой браслет, сестричка, - любезно произнес он. - Кажется, эта глупая вещичка покинула твою кисть. Позволь мне.
Она протянула руку и улыбнулась ему из-под опущенных ресниц. Джулиан застегнул браслет с изумрудами. Покончив с этим, он обвил ее ручку своими и повернулся к союзникам. Те искоса посматривали на него, притворяясь, что заняты своими делами.
- Мне кажется, тебя позабавит анекдот, который мы сейчас послушаем, улыбнулся Джулиан.
Она улыбнулась ему еще любезней и очаровательней и высвободили свою руку.
- Благодарю тебя, Джулиан. Уверена, что когда мне его расскажут, я буду очень смеяться. Боюсь, что как всегда - последней, - Фиона повернулась и взяла меня под руку и проворковала:
- Но сейчас мне больше всего хочется вылакать бокальчик вина.
Я отвел ее в свой угол освежиться. Пять на четыре.
Джулиан, который не любил выдавать своих чувств, принял решение секундой позже и присоединился к нам. Он налил себе бокал, отхлебнул вина и секунд десять-пятнадцать внимательно смотрел на меня, после чего произнес:
- Кажется, мы все в сборе. Когда же ты собираешься поведать нам, что у тебя на уме?
Я повысил голос и сказал, глядя в другой конец комнаты:
- Время пришло. Устраивайтесь поудобнее!
Все подошли поближе, подтащили кресла, уселись и подлили себе вина.
Через минуту все приготовились слушать.
- Спасибо, - промолвил я, когда все успокоились. - Я хотел бы многое рассказать вам и, может быть, кое-что даже расскажу. Что именно, зависит от того, что будет сказано вначале, поэтому начнем. Рэндом, расскажи всем то, что вчера рассказал мне.
- Согласен, - проронил он.
Я сел за стол, а Рэндом занял мое место, откинувшись на спинку кресла. Я вновь услышал историю о том, как Бранд связался с Рэндомом, и как Рэндом попытался его выручить. Это была краткая версия, без размышлений и выводов, но со вчерашнего дня они не вылезали у меня из головы. И несмотря на пропуски в рассказе, я знал, что остальные мысленно дополняют их. Именно поэтому я и хотел, чтобы первым говорил Рэндом.
Решение было принято мной накануне. Попытайся я просто высказать свои подозрения, все почти наверняка решат, что это уловка и что я просто отвлекаю от себя внимание. После этого они немедленно захлопнут для меня створки своих раковин. Я почти наяву чувствовал металлические щелчки, один за другим, ожидая их щелканье. А там, сколько бы они не думали, что Рэндом скажет им только то, что я захочу, но они его выслушают, хоть и будут прикидывать без конца - врет он или нет. Они будут играть идеями, пытаясь прежде всего понять, зачем я их собрал. На какое-то время они примут на веру рассказ Рэндома при условии, что позже он будет подтвержден новыми фактами. И они будут ждать, где мы возьмем эти факты. Меня самого это чрезвычайно интересовало.
Ожидая и размышляя, я наблюдал за ними. Бесплодное, но неизбежное занятие. Не только подозрительность - простое любопытство требовало, чтобы я искал на лицах улики, выражения, знаки. Для меня не было более знакомых лиц. По крайней мере, я считал, что знаю их лучше любых других. И конечно же, эти лица мне ничего не сказали. Может быть, правда, что лучше всего судить о человеке по первому впечатлению. Что только тогда и смотришь на него по-настоящему, а потом уже мысленно просто проигрываешь внутри себя кассету с записями своего первого впечатления. Мой мозг достаточно ленив, чтобы в это можно было поверить. Он при первой же возможности использует свои способности к абстрактному мышлению, чтобы избежать лишней работы.
Поэтому он притворяется, что ничего нового никогда не происходит. На сей раз я заставил его работать, но и это не помогло. Джулиан сохранял обычное выражение лица: слегка скучающее, слегка довольное. Жерар казался то удивленным, то разгневанным, то задумчивым. Бенедикт был мрачен и подозрителен. Льювилла - как всегда, печальна и непроницаема. Дейдра выглядела встревоженной. Лицо Флоры выражало молчаливое согласие, а Фиона изучала прочих, не исключая и меня. Составляла свой собственный каталог реакций.
Единственное, что можно было сказать - рассказ Рэндома производил впечатление. Никто не выдавал себя, но я видел, как исчезала скука, улеглись старые подозрения и появились новые. Мои родственники были заинтересованны, почти зачарованы. Сначала одиночные, потом настоящий град вопросов возник почти у каждого. - Подождите, - наконец, прервал я их, дайте Рэндому закончить. Пусть расскажет все. На некоторые вопросы он ответит сам, а остальные задавайте потом.
Кивки, недовольное ворчание, и Рэндом довел рассказ до конца. То есть, до нашего сражения со звероподобными людьми в доме Флоры. Он заявил, что Каина убили их собратья, что подтвердила и Флора.
Затем, когда снова посыпались вопросы, я внимательно следил за ними.
Если они касались сути истории Рэндома - бога ради! Но я не желал размышлений на тему о возможности того, что за всем этим стоит кто-то из нас. Как только все это выплывет наружу, тут же начнутся разговоры обо мне и наведение тени на ясный день. Это может привести к обмену резкостями и тогда встреча примет нежелательный характер. Лучше сначала попытаться найти доказательства и, избежав взаимных упреков и обвинений, загнать виновного в угол, заодно укрепив свои позиции.
Итак, я наблюдал и ждал. Почувствовав, что решающий момент близок, я остановил часы.
- Если бы мы знали все, то не понадобились бы споры и домыслы, заявил я. - Возможно, мы сможем получить ответы на свои вопросы прямо сейчас. Поэтому я и собрал вас.
Прямо в точку. Они были у меня в руках: внимательные и готовые действовать. Может, даже стремящиеся что-то сделать.
- Я предлагаю попытаться найти Бранда и доставить его домой, прямо сейчас.
- Каким образом? - поинтересовался Бенедикт.
- Через Карты.
- Это уже было, - вспомнил Джулиан. - Так до него не добраться. Он не отвечает.
- Я не о том. Я просил вас принести с собой полные Колоды Карт.
Надеюсь, они с вами?
Все дружно заворочали головами в знак согласия.
- Отлично, - продолжал я. - Давайте вынем Карты и найдем Карту Бранда. Я предлагаю одновременно попытаться связаться с ним нам всем.
- Любопытная мысль, - произнес Джулиан.
- Да, - согласился Бенедикт, доставая свою Колоду и тасуя Карты. - По крайней мере стоит попробовать. Может, энергия и возрастет.
Я нашел Карту Бранда и подождал, пока другие сделают тоже самое.
- Давайте действовать согласованно. Все готовы? - спросил я.
Восемь утвердительных ответов.
- Тогда начали! Раз, два, три! Я вгляделся в свою Карту. Бранд был похож лицом на меня, но меньше ростом и изящнее. Волосы у него были огненные, как у Фионы. Он был одет в зеленый костюм для верховой езды и скакал на белом коне. Когда это было? - подумал я. Мечтатель, мистик, поэт, всегда печальный или восторженный, циничный или безгранично доверчивый, Бранд, казалось, не знал умеренности в чувствах. Не то, чтобы он был психопатом, нет, слишком сложным был его характер, и все же, со множеством оговорок, это слово объясняло, к чему он шел. Должен признать, что иногда Бранд был так очарователен, тактичен и предан, что я ставил его выше всех своих сородичей. Но временами он бывал так злобен и жесток, едок, что я старался избегать его, опасаясь, что сорвусь и искалечу его.
Последний раз, когда я видел Бранда, незадолго до нашей ссоры с Эриком и моей ссылки, он был именно в подобном настроении.
...Таковы были мои мысли и чувства, когда я вглядывался в Карту Бранда, мысленно искал его, напрягал свою волю, чтобы открыть пространство, которое Бранд должен был заполнить. Остальные были заняты тем же, перебирая свои воспоминания.
Карта медленно изменялась, появилась иллюзия глубины. Я почувствовал, что все стало расплываться: знакомое ощущение, указывающее на то, что контакт установлен. Карта в моих руках стала холодной, все поплыло. И внезапно, изображение стало четким, устойчивым, живым.
Бранд, похоже, находился в камере. Позади него высилась каменная стена, на полу валялась солома. Он был закован в цепь, пропущенную через огромный болт с кольцом, вбитым в стену над его головой. Цепь была длинная и позволяла ему передвигаться. Сейчас Бранд, используя эту возможность, лежал в углу, растянувшись на куче тряпья и соломы. Его волосы и борода очень отросли, и я никогда не видел его таким худым. Бранд был одет в грязные лохмотья. Казалось, он спал. Я вспомнил свою тюрьму - вонь, холод, отвратительную еду, сырость, одиночество, безумие, которое приходило и снова покидало меня. По крайней мере, его глаза были целы, потому что они засверкали, когда несколько голосов произнесли его имя. Я увидел их: зеленые, пустые, ничего не выражающие.
Наркотики? Или он считает, что у него галлюцинация?
Но внезапно Бранд воспрянул духом. Он вскочил и протянул руку.
- Братья! - воскликнул он. - Сестры!
- Я иду к тебе!
Крик потряс комнату.
Жерар вскочил на ноги, опрокинув свое кресло, одним прыжком пересек комнату и сорвал со стены огромный боевой топор. Он накинул петлю орудия близкого боя на кисть руки, в которой держал Карту. На мгновение Жерар замер, вглядываясь в нее, затем вытянул вперед свободную руку и внезапно оказался там, в камере, прижимая к себе Бранда, который именно в этот момент потерял сознание. Изображение заколебалось, контакт прервался.
Выругавшись, я стал лихорадочно ворошить Колоду в поисках Карты Жерара. Остальные делали то же самое. Найдя ее, я сосредоточился в поисках контакта. Все медленно растаяло, изменилось и вновь обрело форму. Есть!
Жерар, туго натянув цепь, приложил ее к стене и рубил топором. Цепь оказалась прочной и пока выдерживала его мощнейшие удары. Несколько звеньев были расплющены и испещрены глубокими зарубками. Но к этому времени прошло уже минуты две. Звон и удары топора привлекли внимание тюремщиков.
Слева донесся шум, скрежет, звуки открывающихся засовов, скрип петель. Хотя все это происходило вне поля моего зрения, не приходилось сомневаться, что дверь камеры открывается. Бранд стоял на ногах. Жерар продолжал перерубать цепь!
- Жерар! Дверь! - крикнул я.
- Слышу! - воскликнул он, обернув цепь вокруг руки и дернув ее. Но цепь не поддавалась.
Один из рогоруких воинов бросился на него с поднятым мечом. Жерар отбросил цепь и взмахнул топором. Стражник упал, но на его место встал другой, третий, четвертый обходил его сбоку. Остальные также были неподалеку.
В этот момент я увидел резкое движение, и на живой картине возник Рэндом. Он стоял на коленях, сжимая правой рукой руку Бранда, а другой держал перед собой кресло, словно щит. Ножки кресла были направлены на стражников. Рэндом вскочил на ноги и ринулся на атакующих, врезаясь в них, точно таран. Стражники отступили. Рэндом поднял кресло и размахнулся. Один из стражников лежал мертвый на полу, другой отползал в сторону, сжимая обрубок правой руки. Рэндом схватил кинжал и погрузил его в ближайшее брюхо, затем раздробил два черепа креслом и отогнал последнего стражника.
Самое жуткое было в том, что пока шла заварушка, мертвец поднялся с пола и стал медленно подниматься в воздух, истекая кровью. Получивший удар в живот, рухнул на колени, сжимая руками кинжал.
Тем временем Жерар схвати цепь обеими руками, уперся ногой в стену и рванул. Его плечи напряглись, на спине вздулись мускулы, но цепь не поддавалась. Десять секунд, пятнадцать...
Цепь со звоном лопнула. Жерар чуть не упал, но удержался на ногах, выбросив руку в сторону. Он оглянулся, очевидно на Рэндома, которого в этот момент я не видел. Видимо, все было в порядке, потому что он нагнулся и поднял Бранда, вновь потерявшего сознание. Держа его в руках, Жерар повернулся и из-под обмякшего тела протянул руку. Рядом с ним возник Рэндом, уже без кресла, и тоже подал нам знак.
Все мы потянулись к ним и через секунду они уже были с нами.
Раздался приветственный крик и все кинулись к Бранду, чтобы увидеть нашего Бранда, которого столько лет не было с нами и которого только что удалось вырвать из лап загадочных тюремщиков. Наконец-то можно было надеяться, что мы получим ответы на кое-какие вопросы. Но он был так слаб, так худ, так бледен...
- Назад! - рявкнул Жерар. - Дайте положить его на кушетку. Потом будете смотреть сколько вам...
Наступила мертвая тишина. Все подались назад и окаменели. Потому что Бранд был в крови, и кровь капала с ножа, торчащего в его правом боку, ближе к спине. Несколько секунд назад ножа там не было. Кто-то только что попытался распороть ему почки и, вполне возможно, что за всем этим стоит кто-то из нас, получило убедительное доказательство, но это нисколько не обрадовало меня. В это мгновение я собрал в кулак все, стараясь мысленно сфотографировать положение каждого из нас. Потом чары рассеялись. Жерар отнес Бранда на диван, все отступили, поняв не только то, что произошло, но что из этого следует.
Жерар уложил Бранда на кушетку лицом вниз и сорвал его грязную рубашку.
- Принесите чистой воды, его надо обмыть! - приказал он. - И полотенца. Быстро! Физиологический раствор, глюкозу, что-нибудь, из чего можно соорудить капельницу. Тащите всю аптечку!
Дейдра и Флора бросились к двери.
- Мои комнаты ближе всего, - подсказал им Рэндом. - Там есть аптечка.
А установка для внутривенного вливания стоит в лаборатории на третьем этаже. Я помогу вам.
Они вышли.
Любой из нас какое-то время изучал международную медицину и в Эмбере и в Тени. Но то, что знали в Тени, не всегда было годно для Эмбера.
Например, большинство антибиотиков из теневых миров в Эмбере не действовали. С другой стороны, иммунологические процессы у нас протекали не так, как у людей, которых мы изучали: для нас было очень сложно чем-нибудь заразиться, и даже если это и случалось, мы справлялись с болезнями намного быстрее. К тому же, мы обладаем мощными регенерационными способностями.
Все это понятно. Оригинал всегда лучше своей тени. Мы, эмбериты, знали об этом с раннего возраста, поэтому каждый из нас изучал медицину еще в молодости. И что бы там не говорили о том, что человек сам себе лучший врач, все это восходит к нашему недоверию во всем и ко всем, а особенно к тем, кто может держать нашу жизнь в своих руках. Не могу утверждать, что это недоверие не имеет оснований. Все это частично поможет понять, почему я не бросился на помощь к Бранду, оттолкнув Жерара, хотя всего пару поколений назад окончил медицинский колледж на теневой Земле.
Кроме того, Жерар теперь не подпускал к Бранду никого. Джулиан и Фиона шагнули было вперед, очевидно подумав об одном и том же, но левая рука Жерара преградила им путь, словно шлагбаум на железнодорожном переезде.
- Нет уж, - заявил он. - Я уверен, что это не моих рук дело, а об других я так не думаю. Кто бы это ни был, второй попытки он не получит.
Если бы такую рану получил любой здоровый член нашей семьи, я мог бы с уверенностью сказать, что он обязательно выживет, если продержится первых полчаса. Но Бранд находился в таком состоянии... ни за что ручаться нельзя.
Когда Рэндом и девочки вернулись с лекарствами и приборами, Жерар вымыл Бранда, зашил рану и перевязал его. Он подключил аппарат для внутривенного вливания. Рэндом отыскал молоток и зубило. Жерар сбил наручники, укрыл Бранда простыней и одеялом и вновь пощупал пульс.
- Как там? - поинтересовался я.
- Пульс слабый, - ответил он, пододвинул кресло к дивану и уселся. Принесите мне меч и бокальчик вина. Я еще ничего не пил, да и проголодался. Не осталось ли там чего-нибудь?
Льювилла направилась к буфету, а Рэндом притащил меч, висевший на вешалке за дверью.
- Ты что, собрался переселиться сюда? - спросил Рэндом, протягивая Жерару оружие.
- Совершенно верно.
- Может, перенести Бранда в другую постель, поудобнее?
- Ему и здесь хорошо. Я сам решу, когда его можно будет переложить. А пока разожгите-ка огонь в камине. И погасите свечи.
Рэндом кивнул.
- Сейчас, - ответил он и взял кинжал, вытащенный из тела Бранда тонкий стилет, диной в семь дюймов. Рэндом положил оружие на ладонь: Кому-нибудь это знакомо?
- Нет, - ответил Бенедикт.
- Нет, - сказал Джулиан.
- Нет, - ответил я.
Женщины покачали головами.
Рэндом внимательно рассматривал кинжал.
- Его легко спрятать в рукаве, сапоге или в корсете... да, для этого нужна недюжинная смелость.
- Отчаяние, - подсказал я.
- И тонкий расчет. Предвидение того, что все бросятся к Бранду. Почти вдохновение.
- Может быть, это кто-то из стражников еще в камере? - предположил Джулиан.
- Нет, - откликнулся Жерар. - Ни один из них не подходил к нему так близко.
- Хороший баланс. Этот кинжал можно метать, - вставила свое замечание Дейдра.
- Ты права, - согласился Рэндом, держа кинжал на кончиках пальцев. Но ни у кого из них не было такой возможности. Я все время находился между Брандом и стражниками, в этом я уверен.
Возвратилась Льювилла и принесла поднос, на котором лежали куски мяса, полкаравая хлеба, бутыль вина и кубок. Я освободил маленький столик и придвинул его к креслу Жерара. Ставя поднос на столик, Льювилла спросила:
- Но почему? Выходит, кто-то из нас? Зачем это?
Я вздохнул:
- А как ты думаешь, кто его засадил в тюрьму?
- Кто-то из нас?
- Ну, а кто же еще? Если ему известно что-то мешающее кому-то... по той же причине его и держали в тюрьме.
Она нахмурилась:
- Но это же бессмысленно. Почему его просто не убили?
Я в недоумении пожал плечами:
- Вероятно, для чего-то он был еще нужен. На этот вопрос может ответить лишь один человек. Найдешь его - спросишь.
- Его или ее, - поправил Джулиан. - Сестра, с чего ты стала вдруг такой наивной?
Льювилла в упор посмотрела ему в глаза. ЕЕ глаза были как два айсберга, отражающие ледяную бесконечность.
- Насколько я помню, - заметила она, - когда они оказались в комнате, ты встал с кресла, повернул налево, обогнул стол и оказался чуть правее Жерара. Ты наклонился далеко вперед. Кажется, твои руки были опущены и их никто не видел.
- Насколько я помню, - парировал Джулиан, - ты сама стояла слева от Жерара, совсем рядом. И также наклонилась вперед.
- Тогда я должна была нанести удар левой рукой, а я правша.
- Может быть, поэтому он еще жив.
- Джулиан, почему ты так стремишься доказать, что виновен кто-то другой?
- Ну, хватит! - прикрикнул я на них. - Довольно! Все это бессмысленно! Виновен только один из нас, и так его на чистую воду не выведешь!
- Его или ее, - настаивал Джулиан.
Жерар встал, навис над всеми и свирепо уставился на нас.
- Прекратите беспокоить больного! - зарычал он. - Рэндом, мне показалось, что ты хотел разжечь огонь!
- Минутку, - ответил Рэндом и направился к камину.
- Перейдем в нижнюю гостиницу, - предложил я. - Жерар, я поставлю у дверей двух солдат.
- Нет уж! - возразил сердито Жерар. - Пускай уж тот, кому захочется попробовать, войдет сюда. Утром я принесу вам его голову.
Я кивнул.
- Ну что ж, если тебе что-нибудь понадобится, позвонишь или вызовешь нас по Картам. Утром расскажем тебе все, что нам удастся выяснить.
Жерар уселся, что-то пробурчал и принялся за еду. Рэндом разжег огонь и потушил часть свечей. Одеяло Бранда вздымалось и опадало медленно, но регулярно. Мы тихо вышли из комнаты, оставив их наедине с огнем, потрескиванием дров, пробирками и склянками.

Глава 6

Не раз я просыпался, иногда дрожа, но всегда в ужасе, когда мне снилось, что я вновь в своей старой камере в подземельях Эмбера и снова слепой. Не то, чтобы мне раньше не приходилось сидеть в тюрьмах. Меня сажали не раз и на разные сроки. Но одиночество плюс слепота и плюс никаких надежд - все это оставило глубокий след в моем мозгу. Когда я бодрствую, то мне обычно удается загнать эти воспоминания подальше, но ночью они изредка вырываются на свободу и начинают свою вакханалию: раз-два-три, раз-два-три... Вид Бранда в его камере снова пробудил их, меня била дрожь, хотя ночь была теплая, и на этот раз воспоминания нашли себе постоянную квартиру в моем черепе. Теперь, когда мои родственники сидели в гостиной, стены которой были увешаны щитами, я никак не мог избавиться от мысли, что один или несколько из них расправились с Брандом точно так же, как Эрик расправился со мной. Хотя в этом не было ничего удивительного, мне становилось не по себе при мысли о том, что преступник находится в одной комнате со мной, а я не имею ни малейшего понятия, кто он. Единственным утешением мне служило то, что по моим наблюдениям, остальным тоже приходилось несладко. Включая и виновника. Теорема была доказана. Я понял, что всех их до сих пор не покидала надежда, что виновен во всем кто-то другой, не из семьи. Теперь эта надежда исчезла, как утренний туман. С одной стороны, сейчас мне придется быть еще осторожнее со словами. С другой - было подходящее время для того, чтобы выкачать новую информацию, пока все они были не в своей тарелке. Их желание помочь устранить угрозу могло оказаться весьма полезным. Даже виновнику придется вести себя так же, как остальным. Кто знает, не оступится ли он от напряжения.
- Ну, что еще интересного у тебя на сегодня? - поинтересовался Джулиан, сцепив руки за спиной и растянувшись на моем любимом кресле.
- Пока ничего, - ответил я.
- Жаль, - произнес Джулиан. - А я-то надеялся, что ты предложишь тем же способом поискать отца. А вдруг нам повезет? Найдем и его. И кто-нибудь наверняка его уберет. А после этого поиграем в "русскую рулетку" твоим новым способом. Победитель получает все.
- Ты плохо обдумал свои слова, - заметил я.
- Ничего подобного, я обдумал каждое слово, - заявил он. - мы тратим так много времени на то, чтобы забить друг другу баки, что я решил для развлечения высказать то, что думаю. Может быть, кто-нибудь это заметит.
- Теперь ты знаешь, что мы заметили. И еще мы заметили, что теперешний Джулиан ничуть не лучше прежнего.
- Выбирай, кто тебе больше нравится. Нам обоим очень интересно, знаешь ли ты, что делать дальше.
- Знаю. В настоящее время я намерен получить ответы на некоторые вопросы: они имеют отношение к тому, что мучает нас. Начнем с Бранда и его судьбы, - повернувшись к Бенедикту, который сидел, пристально уставившись в огонь, я сказал:
- Бенедикт, ты как-то в Авалоне упомянул, что Бранд был среди тех, кто искал меня после моего исчезновения.
- Это правда, - не стал возражать Бенедикт.
- Мы все искали тебя, - добавил Джулиан.
- Это было потом, - проронил я. - Вначале этим занимались Бранд, Жерар и ты сам, Бенедикт. Ты ведь так мне говорил?
- Да, но позже и остальные пытались тебя найти. Это я тоже говорил.
Я кивнул.
- Бранд в это время ни о чем необычном не упоминал?
- Необычном? Что ты имеешь в виду?
- Не знаю. Я ищу какую-нибудь связь с тем, что произошло с ним и со мной.
- Тогда ты ищешь не там, где надо. Он вернулся и сказал, что никого не нашел. После этого он много веков жил в Эмбере и никто его не трогал.
- Это я знаю. Но из рассказа Рэндома я понял, что он окончательно исчез где-то за месяц до моего выздоровления и возвращения. Здесь что-то не то. Скажи, может быть, он говорил о чем-то странном не сразу после возвращения, а перед своим исчезновением? Или между? Хотя бы что-то.
Говорите, если что-нибудь знаете!
А, между тем, наступило молчание. Все переглянулись. Во взглядах было не столько беспокойство или подозрительность, сколько любопытство.
Наконец, высказалась Льювилла:
- Я не знаю... вероятно, это не имеет значения...
Все взоры устремились на нее. Она заговорила, медленно завязывая и развязывая концы пояса.
- Это произошло между возвращением Бранда и его исчезновением. Мне и вправду это показалось странным. Когда-то давно Бранд приехал в Рембу...
- Когда это "давно"? - спросил я.
Она сморщила лоб.
- Пятьдесят, может быть, шестьдесят или семьдесят лет назад. Точно не помню...
Я постарался вспомнить примерный коэффициент преобразования, выведенный мною в дни долгого заключения. День в Эмбере длится чуть больше двух с половиной дней теневой Земли, где я жил в ссылке. Когда это было возможно, я подгонял эмберское время под свое собственное, на случай, если выявится какое-нибудь интересное совпадение. Итак, Бранд приезжал в Рембу, когда для меня шел девятнадцатый век.
- Как бы это ни было, - продолжала Льювилла, - Бранд приехал навестить меня. Пробыл несколько недель, - она взглянула на Рэндома. - Он расспрашивал о Мартине.
Рэндом прищурился и наклонил голову:
- Он не говорил, зачем?
- Специально не говорил, но намекал, что где-то встретил Мартина, и у меня сложилось впечатление, что он не прочь снова встретиться с ним.
Только после его исчезновения до меня дошло, что приезжал он только за тем, чтобы разузнать о Мартине. Сами знаете, как Бранд умел все выпытывать, не подавая виду, что это ему важно. Только потом, когда я переговорила с другими, у которых он также побывал, я поняла, что к чему.
Но зачем это ему понадобилось - так и не знаю.
- В высшей степени интересно, - протянул Рэндом, - мне пришло на ум кое-что, чему я никогда не придавал значения. Однажды он долго расспрашивал меня о моем сыне. Вполне вероятно, что это было в тоже самое время. Но он никогда не говорил, что встречал его или хотел бы с ним увидеться. Он начал прохаживаться насчет бастардов. Когда я оскорбился, Бранд извинился и засыпал меня более приличными вопросами о мальчике. Я подумал, что он делает это из вежливости, чтобы загладить обиду. Но, как сказала Льювилла, он умел вытягивать из людей признания. Почему ты никогда не рассказывала мне об этом?
Она мило улыбнулась:

Предыдущая страница 5 Следущая страница


- А зачем мне это?
Рэндом медленно кивнул, его лицо оставалось бесстрастным.
- Мне кажется, что после отъезда Бранд знал не больше, когда приехал.
- Странно, - сказал я. - Бранд разговаривал о Матине еще с кем-нибудь?
- Не припоминаю, - промолвил Джулиан.
- Я тоже, - произнес Бенедикт.
Остальные отрицательно покачали головами.
- Оставим пока это, но возьмем на заметку, - проговорил я. - Мне необходимо знать еще кое-сто. Джулиан, насколько мне известно, вы с Жераром как-то пытались пройти по Черной Дороге. При этом Жерар был ранен.
Кажется, после этого вы жили у Бенедикта, пока Жерар не выздоровел. Я хотел бы знать об этой экспедиции.
- Сдается мне, ты уже знаешь о ней, - ответил Джулиан. - Ты только что рассказал все, что произошло.
- Как ты узнал об этом, Корвин? - осведомился Бенедикт.
- В Авалоне.
- От кого?
- От Дары.
Он вскочил на ноги, подошел ко мне, остановился и свирепо уставился на меня сверху вниз.
- Ты все еще цепляешься за свои рассказы об этой девчонке?
Я вздохнул.
- Ну сколько можно еще об этом говорить? Я тебе давно рассказал все, что знаю об этом. Хочешь верь, хочешь не верь, но все это рассказала мне она.
- Что ж, значит ты мне не все рассказал. Этой части истории я не припомню!
- Правда это или нет? Насчет Джулиана и Жерара?
- Правда! - буркнул он.
- Тогда забудем пока об источнике информации. Расскажи о том, что там случилось.
- Согласен, - проронил Бенедикт. - теперь можно поговорить откровенно. Того, кто вынуждал нас помалкивать, больше нет среди нас. Это, естественно, об Эрике. Он не знал, где я как и все остальные. Все эмберские новости я узнавал от Жерара. Возле Авалона... нет, сперва другое. Эрику все меньше и меньше нравилась Черная Дорога, и он, наконец, решил послать разведчиков, которые прошли бы по ней через Тень до самого ее начала. Он выбрал Джулиана и Жерара. Возле Авалона на них напал очень большой отряд тварей. Жерар по Карте вызвал меня и я пришел к ним на помощь. Враг был уничтожен. Поскольку в битве Жерар сломал руку, да и Джулиана изрядно потрепали, то я забрал их к себе. В это время я нарушил молчание и связался с Эриком, чтобы дать ему знать, где они и что с ними.
Он приказал им после выздоровления вернуться в Эмбер. Они жили у меня, пока не поправились, а после выздоровления возвратились домой.
- И это все?
- Все.
Но это было не все. Дара рассказала мне, кое-что еще. Я совершенно четко помнил, что она упоминала и о другом посетителе. В тот день, у ручья, когда крохотная радуга играла в тумане над водопадом, а мельничное колесо вращалось и вращалось, выбрасывая мечты и перемалывая их, когда мы фехтовали и разговаривали, и бродили в Тени, и пройдя через первобытный лес, оказались на берегу могучего потока, где вращалось колесо, которое могло бы молоть зерно из житницы богов, в день, когда мы завтракали на траве, флиртовали, сплетничали, она говорила о многом. Несомненно, не все можно было брать на веру, но насчет путешествия Джулиана и Жерара она не солгала. Теперь я не мог отвергнуть возможность и того, что она говорила правду и в другом. Она утверждала, что Бранд посещал Бенедикта в Авалоне.
Она даже сказала "часто".
Так, Бенедикт не скрывал, что не доверяет мне. Это уже было достаточной причиной для умолчания о том, что он считает не моим делом.
Если бы я был на его месте, я поступил бы точно также, черт меня подери!
Но надо быть идиотом, чтобы рассказать сейчас ему о том, что мне известно.
Потому что существовали и другие варианты.
Может быть, он собирается рассказать мне о визитах Бранда позже, наедине. Возможно, он не желает говорить об этом при всех, особенно при том, кто пытался прикончить Бранда.
Или... конечно, не исключена возможность того, что за всем этим стоит сам Бенедикт. В этом случае мне было даже страшно подумать о последствиях.
Я служил под командованием Наполеона, Ли, Макартура, и научился ценить тактиков и стратегов. Бенедикт был и тем и другим, и я не знал никого, кто бы мог с ним в этом сравниться. Недавняя потеря правой руки нисколько не унизила его в моих глазах, да, кстати говоря, и не уменьшило его искусство в единоборстве. Если бы мне недавно так здорово не повезло, то после нашего недоразумения, он без труда превратил бы меня в отбивную. Нет, мне очень не хотелось, чтобы это был Бенедикт, и я не собирался вытягивать из него то, что в настоящий момент он считает нужным скрывать. Оставалось только надеяться, что он просто приберегает это на потом.
Поэтому я удовлетворился его ответом и решил перейти к другим делам.
- Флора, - обратился я к сестре, - когда я был у тебя в первый раз после аварии, ты сказала кое-что, чего я до сих пор не мог понять. После этого у меня было много времени для воспоминаний, я наткнулся на твою загадочную фразу и задумался. Но так ничего и не понял. Не объяснишь ли ты, что ты имела в виду, когда сказала, что в Тени столько кошмарного, что никто из нас и представить себе не может?
- Ты веришь, не припоминаю, чтобы я это говорила. Но, возможно, это было, если врезалось тебе в память. Но ты должен понимать, что я имела в виду: Эмбер воздействует на соседние Тени, словно магнит, притягивая к себе разные существа, чем ближе к Эмберу, тем легче путь, даже для созданий из Тени. Хотя между самими Тенями тоже происходит обмен, но вблизи Эмбера этот эффект проявляется сильнее и становится односторонним.
Мы всегда были настороже, чтобы к нам не проскользнули какие-нибудь неприятные твари. Так вот, в последние годы перед твоим выздоровлением их стало вблизи Эмбера больше обычного. Почти все они были опасны. Многие из них были из соседних теней. Их мы знали. Но через некоторое время стала появляться всякая дрянь. В конце концов обнаружились совершенно незнакомые твари. Мы не нашли никаких причин этого нашествия, хотя и искали их повсюду. Никаких катастроф, которые могли бы пригнать их сюда. Другими словами, происходили совершенно невероятные переходы через Тень.
- Все это началось еще при отце?
- Да. Как я уже сказала, за несколько лет до твоего выздоровления.
- Понятно. Вы не задумывались над тем, что такое состояние дел и исчезновение отца, вероятно, связаны между собой?
- Наверняка, - ответил Джулиан. - Я до сих пор считаю, что это и есть причина его исчезновения. Отец уехал, чтобы выяснить, в чем дело и поправить положение.
- Это только догадки, - произнес Бенедикт. - Ты же знаешь отца. Он никогда ничего не объяснял. Но, вообще-то, это предположение правдоподобно. Насколько мне известно, он много раз говорил о том, что озабочен этой... если хочешь, миграцией чудовищ.
Я вытащил свои Карты из футляра. С недавних пор у меня вошло в привычку всегда носить колоду с собой. Я поднял Карту Жерара и всмотрелся в нее. Остальные молчали, наблюдая за мной. Через несколько секунд контакт восстановился.
Жерар все еще сидел в кресле, положив меч на колени, и продолжал есть. Ощутив мое присутствие, он проглотил кусок и сказал:
- Да, Корвин. Что тебе нужно?
- Как Бранд?
- Спит, пульс немного сильнее, дыхание такое же ровное. Еще рано...
- Знаю и понимаю. Я, в основном хочу проверить твою память. Перед исчезновением отца у тебя не возникло впечатление, что причиной его отъезда могло быть нашествие на Эмбер теневых тварей? Может быть, какие-нибудь слова или поступки?
- Обычно это называется наводящим вопросом, - заметил ехидно Джулиан.
Жерар вытер рот.
- Может быть, может быть. Отец казался обеспокоенным, чем-то озабоченным и часто упоминал про чудовищ. Он никогда не говорил, что это главная его забота или что-либо совсем другое.
- Например?
Жерар покачал головой.
- Не знаю. Что угодно. Я... хотя да... да! Возможно тебе не помешает узнать об этом, важно это или нет. Вскоре после исчезновения отца я попытался узнать, не я ли был последним, кто видел его перед отъездом. В этом я был почти уверен. Весь вечер я пробыл во дворце и уже хотел возвращаться на флагманский корабль. Примерно за час до этого отец ушел к себе, а я засиделся в караульной, дулся в шашки с капитаном Тобеном. На следующее утро мы отплывали и я решил прихватить с собой книгу. Я поднялся сюда, в библиотеку. Отец сидел за столом, вот здесь, - Жерар кивком головы указал на это место. - Он перелистывал какие-то старые книги и еще не переоделся. Когда я вошел, он кивнул мне. Я сказал, что хотел лишь взять книгу. Тогда ты пришел по назначению, - ответил он и продолжал читать. Я подыскал книгу, пожелал ему спокойной ночи, и он ответил:
- Счастливого плавания, - и я ушел. - Жерар снова опустил глаза. - Сейчас я уверен, что в ту ночь на нем висел Камень Правосудия. Я видел его на отце так же ясно, как вижу его на тебе. И я уверен, что раньше, тем же вечером, Камня на нем не было. После этого я долго считал, что он взял Самоцвет с собой, ничто в его комнате не указывало на то, что позже он переоделся. Я ни разу не видел Камень до того, как вы с Блейзом были разбиты под Эмбером. В тот день его надевал Эрик. Когда я стал расспрашивать его, он заявил, что нашел Самоцвет в комнате отца. У меня не было никаких доказательств того, что Эрик лжет, и пришлось удовлетвориться его версией. Но она никогда не была мне по душе. После того, как я услышал твой вопрос и увидел на тебе Камень, сомнения вновь вернулись ко мне. Вот я и решил, что ты должен знать об этом.
- Спасибо, - вымолвил я. В моей голове вертелся еще один вопрос, но в данный момент я решил не задавать его. И задал другой:
- Как ты считаешь, не нужны ли Бранду одеяла или еще что-нибудь в этом роде?
Жерар поднял свой бокал, точно за мое здоровье, и отхлебнул вина.
- Ладно. Продолжай в том же духе, - произнес я и провел рукой по его Карте. - Кажется, Бранду лучше. Жерар не помнит, чтобы отец говорил что-нибудь, что позволило бы непосредственно связать появление чудовищ с его отъездом. Интересно, что скажет Бранд, когда придет в себя.
- Если он придет в себя, - бросил Джулиан.
- Думаю, что он очнется. Нам всем не раз крепко доставалось, и если мы во что-то и верим, так это в собственную живучесть. Я считаю, что к утру он сможет говорить.
- Что ты собираешься сделать с виновником, если Бранд назовет его? поинтересовался Джулиан.
- Допросить.
- Тогда я хотел бы допрашивать его сам. У меня возникло такое чувство, что на сей раз ты, возможно, прав, Корвин, и что тот, кто ранил его, вероятно, виновен и в том, что мы периодически находимся в осаде, и в исчезновении отца, и в смерти Каина. Поэтому перед тем, как мы перережем его горло, я с наслаждением допрошу его. Считайте меня добровольцем и на окончание работы.
- Что ж, мы не забудем твоей просьбы.
- Корвин, я не сбрасываю тебя со счетов.
- Я в этом не сомневался.
- Я хочу кое-что сказать, - проговорил Бенедикт, заглушив ответ Джулиана. - Меня беспокоит как сила, так и очевидная цель наших противников. Я несколько раз сталкивался с ними, и они жаждут крови. Если на минуту поверить рассказу Корвина о Даре, то ее последние слова выражают их намерение: Эмбер будет разрушен. Не побежден, не покорен, не проучен.
Разрушен! Ладно, Джулиан, ты бы не отказался поцарствовать здесь, а?
Джулиан улыбнулся:
- Может быть, на следующий год и в то же время, но не сегодня, спасибо.
- Я хочу сказать, что могу представить себе, что ты или любой из нас набирает наемников или ищет союзников для того, чтобы захватить власть. Но я не могу представить, чтобы ты использовал такие вот могущественные силы, которые могут потом выйти из-под контроля. Силы, целью которых является не разрушение, а завоевание. Я не могу представить себе, что ты, я, Корвин, любой из нас пытались разрушить АМбер или имели дело с теми, кто хочет этого. Поэтому версия Корвина о том, что кто-то из нас предатель, мне не нравится.
Волей-неволей пришлось утвердительно кивнуть. Я и сам знал, что это было самое слабое место в моих рассуждениях. Но все же, здесь было столько неизвестного... я мог бы предложить кучу объяснений, но догадками ничего не докажешь. За меня это сделал Рэндом.
- Может быть, - сказал он, - кто-то из нас, заключив договор, недооценил своих союзников, а теперь ему приходится не слаще остальных.
Он, может, и не прочь дать задний ход, но поздно.
- Мы можем предоставить ему возможность предать своих союзников сейчас, - произнесла Фиона, - если нам удастся переубедить Джулиана не перерезать ему глотку, и если остальные пообещают то же самое. В этом случае он, может быть, признается. При условии, что догадка Рэндома верна.
Он больше не будет претендовать на трон, но, совершенно очевидно, что он так и так его не получит. Он останется в живых и сможет избавить Эмбер от крупных неприятностей. Кто-нибудь желает дать гарантию виновнику на этих условиях?
- Да, - ответил я, - я сохраню ему жизнь, если он сознается, при условии, что он проведет ее в ссылке.
- Я с этим согласен, - поддержал меня Бенедикт.
- Я тоже, - сказал Рэндом.
- С одним условием, - добавил Джулиан. - Я согласен, если он лично не виновен в смерти Каина. В противном случае - нет. Мне понадобятся веские доказательства.
- Пожизненная ссылка, - промолвила Фиона. - Хорошо. Я согласна. Не возражаю.
- И я, - присоединилась к ней Флора.
- Я тоже, - проворковала Льювилла.
- Скорее всего Жерар тоже не будет против, - произнес я. - Но вот Бранд... Я сомневаюсь, что ему захочется присоединиться к нашему решению.
- Давайте спросим Жерара, - заявил Бенедикт. - Если Бранд выкарабкается и станет возражать, виновный будет знать, что ему нужно будет избегать только одного врага. В конце концов, между собой они всегда могут разобраться.
- Идет, - я заглушил в себе дурные предчувствия, и снова связался с Жераром.
Жерар тоже согласился.
Все мы поднялись на ноги и поклялись в этом именем Единорога Эмбера.
В клятве Джулиана было дополнительное условие. Мы поклялись вынудить отправиться в ссылку любого из нас, кто нарушит свое обещание. Я сомневался, что это что-нибудь нам даст, но всегда приятно наблюдать единодушие в семье.
Затем каждый подчеркнуто заявил, что останется во дворце на ночь. Все хотели показать, что не страшатся того, что утром может рассказать Бранд, и не собираются покидать город. Даже если ночью Бранд не выживет, об этом не забудут. Поскольку я не имел больше вопросов, и никто не вскочил и не покаялся в грехах, о которых упоминалось в этой клятве, то просто сидел в кресле и слушал. Разговор распался на отдельные беседы и диалоги. Одной из основных тем были попытки восстановить немую сцену в библиотеке, расставить всех по местам. Неизменно оказывалось, что нанести удар мог каждый, кроме говорящего. Я курил и помалкивал. Дейдра высказала интересное предположение. А именно, что Жерар мог сам нанести удар, когда все толпились вокруг, и что его подвиги были призваны не стремлением спасти Бранда, а желанием заставить его замолчать. А в таком случае у Бранда оставалось мало шансов дотянуть до утра. Остроумно, но в это я просто не мог поверить. Другие также не соглашались с ней. По крайней мере, желающих подняться наверх и вышвырнуть Жерара из библиотеки не нашлось.
Через некоторое время подошла Фиона и села рядом:
- Надеюсь, из моего предположения что-нибудь получится. Больше ничего в голову не приходит.
- Может, и получится.
- Я вижу, ты добавил к своему гардеробу любопытное украшение, промолвила она, поднимая двумя пальцами Самоцвет и внимательно рассматривая его.
Затем Фиона подняла на меня глаза:
- Он у тебя действует?
- Понемногу.
- Выходит, ты знаешь, как его настраивать. Кажется, что-то, связанное с Лабиринтом?
- Да. Перед самой смертью Эрик рассказал, как это делается.
- Понятно.
Она выпустила Камень, откинулась на спинку кресла, посмотрела в огонь:
- И он ни о чем не предупреждал тебя?
- Нет.
- Интересно, умышленно он промолчал или просто так получилось?
- Нет, он в это время умирал, и до всего прочего ему дела не было.
Это значительно сократило нашу беседу.
- Знаю. Меня интересует другое. То ли это ненависть к тебе перевесила надежды, которые он питал насчет судьбы королевства, то ли он не знал кое-каких принципов при работе с Самоцветом.
- А ты-то что знаешь об этом?
- Корвин, вспомни, как умирал Эрик. Когда это случилось, меня не было в Эмбере, но на похороны я пришла рано. При мне его подготавливали, брили, одевали. И я видела его раны. Я уверена, что ни одна из них сама по себе не была смертельной. Он был трижды ранен в грудь, но только один удар мог бы дойти до сердца.
- Одного вполне достаточно, если...
- Подожди, - прервала она меня. - Как ни сложно это было, но я все-таки попыталась проверить угол проникновения тонкой стеклянной палочкой. Хотела сделать разрез, но Каин не позволил. Но все равно я считаю, что сердце и артерии задеты не были. Если желаешь проверить, еще не поздно сделать вскрытие. Я уверена, что раны и усталость сыграли свою роль, но, по-моему, главной причиной его смерти был Самоцвет.
- Что?!
- Я помню кое-какие слова Дворкина, я ведь училась у него. А эти слова помогли мне потом кое-что заметить. Дворкин намекал на то, что Самоцвет дает своему хозяину необычайные возможности, но в то же время высасывает его жизненную силу. Чем дольше ты носишь его, тем больше он отбирает у тебя сил. Не знаю, как именно. ПОзже я обратила внимание на то, что отец очень редко носит Камень, и всегда очень быстро его снимает.
Мои мысли вернулись к Эрику. В тот день - когда он умирал на склонах Колвира - и вокруг кипела битва. Я вспомнил, каким он показался мне с первого взгляда: бледное лицо, затрудненное дыхание, кровь на груди... И Самоцвет на цепочке пульсировал, подобно сердцу, в складках его мокрого одеяния. Никогда прежде и никогда потом я не наблюдал подобного зрелища. Я вспомнил, что пульсация Камня становилась все слабее и слабее. И когда Эрик умер и я сложил его руки на Камне, пульсация прекратилась.
- Ты знаешь что-нибудь о том, как действует Самоцвет? - обратился я к Фионе.
Она покачала головой.
- Дворкин считал это государственной тайной. Я знаю то, что и так всем известно: власть над погодой. Если судить по некоторым словам отца, он повышает восприятие. Может быть, даже переводит его на более высокий уровень. Дворкин говорил об этом, в основном, как о примере того, что во всем, что дает ему власть, присутствует Лабиринт. Он приводил это как пример принципа сохранения: все необычные возможности имеют свою цену. Чем больше власть, тем дороже она обходится. Карты - мелочь, но даже после них ощущаешь легкую усталость. А пересекаешь Тень - а это значит используешь образ Лабиринта, заложенный в нас - еще более утомляешься. Пройти сам Лабиринт - физически невероятно тяжело. Но Камень, говорил Дворкин, есть еще более высокая ступень того же явления, и тот, кто использует его, платит намного дороже.
Так. Что ж, если это правда, то я получил еще одно косвенное доказательство о характере моего покойного и наименее любимого братца.
Если, зная об этом, он все же ради защиты Эмбера надел Самоцвет и носил его слишком долго, то, выходит, он был героем. Но тогда то, что он передал мне Камень ни о чем не предупредив, можно считать последней попыткой отомстить даже после смерти. Однако Эрик сказал, что исключил меня из своего проклятия, чтобы оно полностью пало на наших врагов. Конечно, это означало только то, что он ненавидел их чуточку больше, чем меня, и старался разумно расходовать свои возможности на благо Эмбера. Я вспомнил о том, что заметки Дворкина, которые я нашел в тайнике, указанном Эриком, оказались неполными. Возможно ли, что Эрик получил их полностью и умышленно уничтожил ту часть, в которой были предупреждения об опасности, чтобы облечь на гибель своего преемника? Это казалось мне маловероятным.
Он не знал, что я возвращусь, что битва закончится его гибелью и что я и в самом деле стану его преемником. Власть вполне могла перейти к одному из его любимцев, и уж, конечно, Эрик не стал бы ставить ему такие ловушки.
Нет, либо Эрик не знал об этом свойстве Камня и сам получил неполные инструкции, либо кто-то добрался до бумаг раньше меня, изъяв некоторые из них и стараясь преподнести мне смертоносный сюрприз. И это снова могло быть рукой истинного врага.
- Тебе не известно, до каких пор им можно пользоваться безболезненно?
- спросил я.
- Нет, - ответила Фиона. - Могу подкинуть тебе парочку намеков, может пригодиться. Во-первых, я не припоминаю, чтобы когда-нибудь отец долго носил Камень. Второй я вывела из слов отца. Когда-то он заметил: если люди превращаются в статуи, то либо ты попал не туда, куда хотел, либо "здорово влип". Я долго выпытывала у него, что означает эта фраза. В конце концов, у меня создалось впечатление, что первый признак того, что ты носишь Самоцвет слишком долго - это какое-то искажение чувства времени. Очевидно, начинается ускорение всего обмена веществ, и в результате этого тебе кажется, что мир вокруг тебя движется медленнее. Это может нанести человеку большой вред. Вот и все, что я знаю. Да и последняя часть, в основном, мои догадки. Давно ты его носишь?
- Порядочно, - ответил я, мысленно измеряя свой пульс и оглядываясь, проверяя, не замедлилось ли время вокруг меня.
Все вроде бы нормально, хотя мне действительно нездоровилось. Но раньше я приписывал это объятиям Жерара. Однако, я не собирался срывать с себя цепь с Камнем только из-за слов другого члена семьи - пусть даже это будет умница Фиона в дружеском расположении духа. Что это было извращение, упрямство? Нет, независимость. Именно независимость, да еще чисто формальное недоверие. Как бы то ни было, я надел Камень всего несколько часов назад, вечером. Подожду.
- Что же, ты добился того, чего хотел, когда надевал Самоцвет, заявила Фиона. - Я просто хотела посоветовать тебе долго не носить его, пока ты не выяснишь всего досконально.
- Благодарю, Фи, скоро я его сниму. Я благодарен тебе за то, что ты сообщила мне об этом. Кстати, а что случилось с Дворкиным?
Она постучала пальцем по виску:
- Рехнулся в конце концов, бедняжка. Мне хочется думать, что отец нашел для него какое-нибудь приятное и знакомое местечко в Тени.
- Понятно, - произнес я. - Что ж, будем думать так. Бедняга. Джулиан поднялся на ноги, закончив разговор с Льювиллой. Он потянулся, кивнул ей и подошел к нам.
- Корвин, у тебя больше нет к нам вопросов?
- Пока нет.
Он усмехнулся:
- И ты больше ничего не хочешь нам сказать?
- В настоящее время, нет.
- Будут еще эксперименты, опыты, шарады?
- Нет.
- Великолепно! Тогда я пошел спать. Спокойной ночи!
- Спокойной ночи!
Он поклонился Фионе, махнул рукой Бенедикту и Рэндому, проходя мимо Флоры и Дейдры, кивнул им. По дороге он остановился, повернулся к нам и проговорил:
- Теперь можете посплетничать и обо мне, - и вышел.
- Что ж, давайте поговорим, - подхватила Фиона. - Думаю, что это его рук дело.
- Почему? - спросил я.
- Я пройдусь по всему списку, хотя, конечно, я не объективна, предрасположена и верю в интуицию. По-моему, Бенедикт вне подозрений. Если бы он хотел захватить трон, то он бы давно сделал это прямым, военным путем. У него было столько времени, что он вполне мог подготовить успешную атаку, даже на отца. Все мы знаем, как он силен в бою. Ты, с другой стороны, наделал таких ляпов, которых никогда не допустил бы, будь ты злоумышленником. Поэтому я верю твоей истории насчет амнезии и всего прочего. Никто не позволил бы ослепить себя в стратегических целях. Жерар почти доказал свою невиновность. Я готова думать, что он остался наверху не столько из желания защитить Бранда, сколько именно для этого. В любом случае это выяснится очень скоро. За Рэндомом все эти годы неустанно следили, у него просто не было возможности что-то предпринять. Из нас, слабого пола, у Флоры не хватит мозгов, у Дейдры - смелости, у Льювиллы нет никаких мотивов. Она счастлива где угодно, но только не здесь. А я, конечно, не виновна ни в чем, кроме злых умыслов. Остается Джулиан.
Способен ли он на это? Да! Он хочет власти? Конечно! У него были время и возможности? Снова, да! Это он.
- А зачем ему было убивать Каина? Они ведь были большими приятелями.
Она презрительно скривила губы.
- У Джулиана нет друзей. У него ледяное сердце, которое оттаивает только при мысли о самом себе. Да, последние годы казалось, что он сблизился с Каином больше, чем с остальными. Но даже это... даже это могло быть спланировано заранее. Он мог разыграть дружбу, пока в нее все не поверили, чтобы в любое время не попасть под подозрение. Я считаю, что Джулиан на это способен. Ему неизвестно, что такое сильная привязанность.
Я покачал головой и ответил:
- Не знаю... он сдружился с Каином в мое отсутствие, поэтому я знаю об их дружбе только от других. И все-таки: если Джулиан искал себе близкого человека, похожего на самого себя, я могу понять это. Они были во многом похожи. Я думаю, они дружили по-настоящему. Невозможно годами обманывать друг друга, если только другой не глуп, как пробка, а Каин не был дураком. И... ты сама сказала, что твои доводы интуитивны, субъективны и все такое. Мои - тоже. Не нравится мне думать о том, что кто-то может быть таким гадом, что подстроит этакое своему единственному другу. Вот поэтому я и считаю, что в твой перечень вкралась небольшая ошибка.
Она вздохнула:
- Корвин, ты ведь не вчера родился, а несешь такую ерунду! Долгое пребывание в том странном мире, кажется, изменило тебя. Раньше бы ты смог увидеть очевидное, как вижу это я.
- Вероятно, я и вправду изменился. Мне это больше не кажется очевидным. А, может, это ты изменилась, Фиона? Та малышка, которую я знал раньше, не была такой циничной. Раньше для тебя тоже все было не столь очевидным.
Она мило улыбнулась.
- Никогда не говори женщине, что она изменилась, Корвин. Если только она не изменилась к лучшему. Когда-то ты и это знал. Но, может быть, ты всего лишь одна из теней Корвина, посланная сюда страдать и запугивать?
Неужели настоящий Корвин где-то посмеивается над нами?
- Я здесь и не посмеиваюсь.
Она расхохоталась.
- Так оно и есть, я только что решила, что ты - это не ты! Слушайте все! - крикнула она, вскакивая на ноги. - Я только что обнаружила, что это не настоящий Корвин! Наверняка, это одна из его теней! Только что эта тень заявила, что верит в дружбу, душевное благородство и прочую ерунду, о которых поется в душещипательных романсах! Совершенно очевидно, что я права!
Все удивленно уставились на нас. Фиона опять расхохоталась, и внезапно села.
Я услышал, как Флора прошептала: "Наклюкалась", - и вернулась к беседе с Дейдрой. Рэндом сказал: "Если тень, то пусть будет тенью", - и продолжил спор с Бенедиктом и Льювиллой.
- Ну, убедился? - спросила Фиона.
- В чем?
- Ты нереален, - ответила она, похлопывая меня по колену. - Да и я тоже, если уж на то пошло. Какой дрянной был день, мой Корвин!
- Согласен. У меня у самого на душе скребет. Я полагал, что придумал, как освободить Бранда. Да и не только считал - мысль была правильной.
Только ему от этого какая польза?
- Ты недооцениваешь собственные заслуги. В том, что случилось, твоей вины нет.
- Спасибо.
- Кажется, Джулиан подал отличную идею, - заметила она. - Что-то меня в сон потянуло.
Я встал вместе с ней и проводил ее до дверей.
- Я в полном порядке, - успокоила она меня. - Не волнуйся.
- Ты в этом уверена?
Фиона отрывисто кивнула.
- Если что, я здесь. Увидимся утром.
- Надеюсь, - ответила Фиона. - Теперь можете поболтать и обо мне.
Она подмигнула мне и вышла. Я повернулся и увидел приближающихся Бенедикта и Льювиллу.
- Баиньки? - поинтересовался я.
Бенедикт кивнул.
- А почему бы и нет? - пролепетала Льювилла и поцеловала меня в щеку.
- Это еще за что?
- Да за всякое разное. Доброй ночи!
- Доброй ночи!
Рэндом присел у очага, помешивая в огне кочергой. Дейдра повернулась к нему и сказала:
- Для нас больше дров не подбрасывай. Мы с Флорой тоже идем спать.
- Ну и ладно.
Рэндом отставил кочергу и встал.
- Спокойной ночи! - произнес он вслед сестрам.
Дейдра улыбнулась мне сонно, Флора - нервно. Я тоже пожелал им спокойной ночи и проводил до дверей.
- Узнал что-нибудь новенькое и полезное? - спросил Рэндом.
Я пожал плечами:
- А ты?
- Собственные мнения, догадки. Никаких новых фактов. Мы пробовали решить, кто следующий в списке.
- Ну и!..
- Бенедикт считает, что у тебя с ним равные шансы. Ты или он.
Конечно, если это не твоих рук дело. А еще он думает, что твоему приятелю Ганелону следует быть осторожней.
- Ганелону... да, это мысль. Мне бы следовало самому подумать об этом. Насчет равных шансов он тоже прав. У него, пожалуй, шансов даже чуть больше: они ведь знают, что после провала их спектакля, я настороже.
- Ну заешь ли, если нам известно, то Бенедикт также настороже. Он ухитрился довести это до сведения каждого. Сдается мне, он сам не прочь, чтобы они попробовали.
Я усмехнулся:
- Да, шансы и в самом деле равны.
- Бенедикт тоже так сказал. Разумеется, он знал, что я все тебе передам.

Предыдущая страница 6 Следущая страница


- Хотелось бы мне, чтобы он снова начал разговаривать со мной. Что ж... ничего не поделаешь. Ну их всех к черту! Пошли спать.
Рэндом кивнул:
- Сначала загляни под кровать.
Мы вышли из комнаты и направились к лестнице.
- Жаль, что ты не догадался вместе с ружьями прихватить немного кофе, - заметил он. - Я бы с удовольствием выпил чашечку.
- А бессонницы у тебя не бывает?
- Нет, по вечерам я обожаю выпить чашечку-другую кофе.
- Мне страшно хочется кофе по утрам. Ничего, уладим это дело, привезем и кофе.
- Утешил, нечего сказать. Но идея неплохая... Да, кстати, какая муха укусила Фиону?
- Она считает, что все это - дело рук Джулиана.
- Что ж, возможно, она и близка к истине.
- А Каин?
- Предположим, что мы имеем дело не с одним человеком. Скажем, их было двое. Джулиан и Каин, к примеру. В конце концов, они рассорились, Каин проиграл. Джулиан решил избавиться от него и использовал его смерть для того, чтобы одним махом и ослабить, кстати, и твои позиции. Нет хуже врагов, чем бывшие друзья.
- Все это без толку. У меня голова кругом идет, когда я начинаю рассматривать варианты. Либо нам придется ждать, когда случится что-нибудь еще, либо ускорить события. Скорее всего, второе, но не сегодня...
- Эй, куда ты, подожди!
- Извини, сам не знаю, что со мной, - я остановился на лестничной площадке. - Наверное, финишный рывок.
- Нервная энергия, - заметил Рэндом, вновь поравнявшись со мной. Мы продолжали подниматься. Я с трудом заставлял себя идти в ногу с ним, борясь с желанием идти быстрее.
- Ну, спокойной ночи!
- Спокойной ночи, Рэндом!
Он поднялся по лестнице еще выше, а я пошел по коридору к своим апартаментам. К этому времени мои нервы совсем разболтались. Вероятно, поэтому я выронил ключи.
Я протянул руку и поймал их на лету. И мне почудилось, что они падали медленнее, чем обычно. Я вставил ключ в замок и повернул его.
В комнате было темно, но я решил не зажигать свечу или масляную лампу. Я давным-давно привык к темноте. Я запер дверь и закрыл ее на задвижку. Коридор тоже был слабо освещен, но к этому времени мои глаза уже почти освоились с темнотой. Я повернулся. Сквозь шторы проникал звездный свет. Я пересек комнату, расстегивая на ходу воротник.
Он поджидал меня в спальне, слева от входа. Он выбрал идеальную позицию и ничем не выдал себя. И я ступил прямо в капкан. У него было отличное положение, кинжал он держал наготове, на его стороне было преимущество полнейшей неожиданности. По всем правилам я должен был умереть - не в своей постели, а прямо у ее основания.
Переступив порог, я уловил краешком глаза движение, понял, что в комнате кто-то есть, и что это должно означать.
Поднимая руку, чтобы отвести удар, я уже понимал, что опоздал. Но прежде, чем клинок впился в меня, мне бросилась в глаза странная вещь: убийца двигался слишком медленно. Он обязан был действовать молниеносно, вложив в удар все напряжение, накопившееся за время ожидания. Тогда я не успел бы даже понять, что происходит, до тех пор, пока все не кончилось бы. А тогда, скорее всего, некому было бы и понимать. У меня не должно было хватить времени повернуться и так далеко выбросить руку. Красная дымка затуманила мои глаза, и я почувствовал, как моя ладонь ударила его по выброшенной вперед руке. В тот же миг сталь коснулась моего живота и вонзилась в него. Мне показалось, что в красноте возникли неясные очертания Космического Лабиринта, по которому я прошел сегодня утром. Я сложился пополам и упал. Я уже не мог думать, но на какое-то мгновение оставался в сознании. Лабиринт стал четче, приблизился. Я хотел спастись бегством, но мой конь... мое тело... споткнулось. И конь сбросил меня...

Глава 7

Каждый человек в жизни должен пролить немного крови. К сожалению, снова подошла моя очередь, и на сей раз, похоже, крови было не так уж и мало. Я лежал на правом боку, держась обеими руками за живот. Я был весь мокрый и время от времени что-то стекало по складкам живота. Слева внизу, чуть выше пояса, я напоминал небрежно вскрытый конверт. Таковы были мои первые ощущения, когда сознание вновь возвратилось ко мне. И первой мыслью было: "Чего же он ждет?". Очевидно, убийца решил не наносить решающий удар. Но почему?
Я открыл глаза. По всей вероятности, я находился без сознания довольно долго и они полностью адаптировались к темноте. Я повернул голову. В комнате никого не было. Но произошло что-то странное, и я никак не мог сообразить, что именно. Я закрыл глаза и опять уронил голову.
Что-то не в порядке, но с другой стороны - все в порядке.
Матрас! Я лежал на своей кровати! Сомнительно, чтобы я смог забраться на нее без посторонней помощи. Но пырнуть меня ножом, а потом помочь улечься в постель - что за бред?
Моя постель... она была одновременно и не моя. Я сжал веки и скрипнул зубами. Ничего не понятно. Я понимал, что был близок к шоку, что кровь скапливается внутри, а потом стекает. Но все же попытался заставить себя мыслить четко. Это было нелегким делом.
Моя кровать. Просыпаясь, вы всегда знаете, что лежите в собственной постели. Даже когда сознание еще не включилось. Так оно и было со мной, но все же...
Я подавил желание чихнуть, потому что почувствовал, что просто разорвусь пополам. Пришлось сжать ноздри и начать дышать через рот, коротко и отрывисто. Я не знал, что со мной. На вкус, на запах, на ощупь я чувствовал вокруг себя пыль.
Щекотать в носу перестало, я открыл глаза и вдруг понял, где нахожусь. Я не понимал, как я очутился здесь и почему, но я снова был в доме, который никогда больше не ожидал увидеть.
Я опустил правую руку, оперся на нее, приподнялся.
Спальня в моем доме. Старом доме. Доме, который принадлежал мне давным-давно, когда я еще был Карлом Кори. Меня вернули в Тень, в тот мир, где я провел годы ссылки. В комнате было полно пыли. Кровать не заправлялась с тех самых пор, как я спал на ней в последний раз, а с тех пор прошло больше пяти лет. Я знал, в каком состоянии находится дом, потому что всего лишь несколько недель назад заглядывал сюда. Я еще немного приподнялся, с трудом перекинул ноги через край кровати, соскользнул на пол. Потом вновь скорчился и сел. Было очень больно.
Хотя пока мне не угрожали дальнейшие покушения, я знал, что этого мало. Мне была необходима помощь, а я был не в состоянии помочь сам себе.
Я даже не представлял, надолго ли мне хватит сил не терять сознания.
Поэтому мне нужно было встать и выйти из дома. Телефон, конечно, отключен.
Домов поблизости нет. Придется спуститься к дороге. Я мрачно вспомнил, что построил здесь дом именно потому, что по этой дороге редко кто-нибудь ездил. Я люблю одиночество, иногда, по крайней мере.
Правой рукой я подтащил к себе подушку и стащил с нее наволочку, вывернул наизнанку и попробовал сложить ее, плюнул на это дело, скомкал ее, сунул под рубашку и прижал к ране. Потом я долго сидел в неподвижности, держа наволочку на животе. Все это потребовало огромных усилий. Я обнаружил, что боль не позволяет мне глубоко вздохнуть.
Через некоторое время я потянул к себе вторую подушку, положил ее на колени и подождал, пока она сама не вывалится из наволочки. Я собирался махать этой наволочкой проезжающим автомобилям, потому что, как всегда, был одет в черное. Но когда я попытался засунуть ее за пояс, мое внимание привлекло странное поведение самой подушки. Она еще не долетела до пола. Я выпустил ее, ее ничего не держало, подушка падала, но очень медленно, точно во сне.
Я вспомнил, как падали ключи, которые я выронил у порога в свои апартаменты. Я вспомнил о своем нечаянном рывке на лестнице, так удивившем Рэндома. Я вспомнил слова Фионы и Камень, все еще висевший у меня на шее, пульсируя теперь в такт с биением у меня в боку. Видимо, он спас мне жизнь, пока, по крайней мере. Да, если Фиона не ошиблась, так оно и было.
Когда убийца нанес мне удар, Самоцвет помог мне выиграть мгновение, которого мне хватило, чтобы повернуться и выбросить руку. Может быть, он и перенес меня сюда. Но обо всем этом я подумаю в другой раз. если у меня будет время на этот другой раз. А сейчас, если Фиона не ошиблась, Самоцвет надо снять. Да и мне пора было пошевеливаться.
Я засунул вторую наволочку за пояс и попробовал встать, держась за край кровати. пустой номер! Слишком больно, и голова кружилась. Я вновь опустился на пол, с трудом сохраняя сознание. Я отдохнул и затем медленно пополз. Ползком, ползком...
Главный вход, как я вспомнил, был забит наглухо. Что ж, выберемся через заднюю дверь.
Я добрался до дверей спальни и остановился, опершись на косяк. Во время отдыха я снял с шеи Самоцвет и обмотал его вокруг кисти. нужно было где-то спрятать его, но мой кабинет с сейфом находился слишком далеко.
Кроме того, за мной оставался кровавый след. Любой, кто обнаружит его, наверняка заинтересуется содержимым сейфа, и без труда вскроет его. А у меня не было ни времени, ни сил...
Я выбрался из спальни и добрался до задней двери. Для того, чтобы открыть ее, мне пришлось подняться и напрячь все силы. Я сделал это, предварительно отдохнув, и в этом была моя ошибка.
Я очнулся, лежа на пороге. Ночь была холодная, тучи закрывали почти все небо. Сильный ветер шумел в ветвях над двориком. На моей выброшенной вперед руке было несколько капель влаги.
Я приподнялся на руках и выполз наружу. Снегу оказалось дюйма на два.
Ледяной воздух помог мне прийти в себя. Почти с паническим ужасом я понял, насколько туманен был мой разум во время путешествия из спальни. В любую секунду я мог потерять сознание.
Не медля ни секунды я пополз к дальнему углу дома. По пути туда я отклонился от курса, подполз к куче компоста, разрыл ее, опустил Самоцвет в ямку и закрыл ее кустом сухой травы, вырванным из кучи. Закопав тайник снегом, я пополз дальше.
За углом ветра не было. Я полз вниз по пологому склону. По дороге я еще не раз отдыхал. Только что мимо проехала машина, и я видел, как исчезли вдали ее задние фары. Других машин не наблюдалось.
Я снова пополз дальше. Кристаллики льда обжигали лицо, колени промокли насквозь и горели от холода. Двор моего дома сначала постепенно, а затем резко, спускался к дороге. Ярдах в ста правее была впадина, где водители обычно тормозили. Мне казалось, что если кто-нибудь будет ехать оттуда, то я буду находиться в свете фар на несколько мгновений дольше одна из мелких зацепок, за которые всегда хватается разум, когда дело плохо. Аспирин для чувств. Трижды остановившись для отдыха, я спустился на обочину, подполз к большому валуну с номером моего дома. Я уселся на него и прислонился спиной к насыпи. Вытащив вторую наволочку, я положил ее к себе на колени. Я ждал, чувствуя, как затуманивается сознание. Кажется, я несколько раз выключался и вновь приходил в себя. Всякий раз, поймав себя на этом, я пытался навести в мыслях хоть какой-то порядок, обдумать все происходящее в свете того, что произошло недавно, найти какие-то меры, чтобы обеспечить свою безопасность. Однако, это требовало непомерно больших усилий. Думать было слишком трудно, и я мог только реагировать на происходящее. Но все же в момент какого-то просветления мне пришло в голову, что Карты еще со мной. Я мог связаться с кем-нибудь в Эмбере, чтобы он доставил меня туда.
Но с кем? Я был не так уж слаб, чтобы не понять, что могу связаться как раз с тем, кто виновен в моем нынешнем положении. Что же лучше рискнуть так, или искать свой шанс здесь? Но все же, Рэндом или Жерар...
Мне показалось, что я слышу шум мотора. Далекий, слабый. Ветер и биение пульса в ушах мешали слушать. Я повернул голову, сосредоточился.
Вот оно... опять! Да, это была машина. Я приготовился размахивать наволочкой.
Но мои мысли даже сейчас разбегались. И одна из них была о том, что, возможно, я не смогу заставить себя сконцентрироваться до такой степени, чтобы суметь работать с Картами.
Звук усилился. Я понял наволочку. Через несколько секунд дорога вдали справа от меня осветилась. Вскоре на вершине холма показался автомобиль.
Он спустился вниз и я вновь потерял его из виду. Потом он снова поднялся и помчался ко мне. Снежинки сверкали в свете фар.
Когда он приблизился к впадине, я стал размахивать наволочкой.
Автомобиль подъехал ближе и я попал в свет фар. Водитель не мог не заметить меня, но он промчался мимо. Седан последней модели. За рулем мужчина, сзади женщина. Она оглянулась и посмотрела на меня, но водитель даже не притормозил.
Через несколько минут появилась другая машина, не такая новая. За рулем сидела женщина, пассажиров не было видно. Она притормозила, но лишь на секунду. Вероятно, я ей не понравился. Женщина прибавила газу и исчезла.
Я сидел на валуне, отдыхая. Принцу Эмбера не пристало вспоминать о братстве между людьми и осуждать мораль других. По крайней мере, всерьез, а смеяться мне не позволяла боль. У меня не было сил, способности сконцентрироваться и даже двигаться. А это означало, что моя власть над Тенью не могла мне принести никакой пользы. Если бы я мог, то в первую очередь отыскал бы себе местечко потеплее... Я подумал, смогу ли я подняться на холм к куче компоста. До этой минуты мне не приходило в голову воспользоваться Самоцветом и изменить погоду. Вполне возможно, что это усилие убьет меня. И все-таки...
Я покачал головой. Я плыл, почти засыпал. Нельзя спать! Что это? Еще машины? Возможно. Я попытался поднять наволочку, но уронил ее, затем наклонился вперед, чтобы поднять и на секунду положил на голову руку, после чего прислонился к камню и прилег на него. Дейдра... я позову свою дорогую сестренку. Кто же мне еще поможет, если не она? Сейчас выну Карты и найду ее. Через минуту... Не будь она моей сестрой... Надо отдохнуть. Я плут, но не дурак. Возможно, иногда, когда я отдыхаю, я даже кое о чем жалею. Кое о чем... Если бы только потеплее... но если вот так согнуться, то не так уж плохо... Что это, мотор? Я хотел поднять голову с камня, но не смог. И, какая разница, увидят меня или не увидят, решил я.
Я ощутил на веках свет и услышал шум мотора.
Теперь он не удалялся и не приближался. Постоянный шум. Я услышал крик, потом щелчок... пауза... лязганье... дверь открылась и закрылась. Я почувствовал, что могу открыть глаза, но не хотел делать этого. Я боялся, что увижу только темную и пустую дорогу, что звуки снова растворятся в биении крови и в шуме ветра. Лучше не рисковать и беречь то, что у меня есть...
- Эй! Что случилось? Вам плохо?
Шаги... значит, не галлюцинация.
Я открыл глаза, заставил себя выпрямиться.
- Кори! Боже мой, это вы? Я выдавил из себя улыбку, кивнул и чуть не свалился с валуна на землю.
- А, Билл... как поживаете?
- Что случилось?
- Я ранен. Вероятно, тяжело. Мне нужен врач.
- Вы сможете идти с моей помощью? Или вас донести?
- Попробуем дойти, - прошептал я.
Он помог мне встать на ноги, и я опустил ему на плечо руку. Мы направились к машине. Я помню только первые шаги.
Когда прекрасная колесница, летевшая низко над землей, стала не такой уж прекрасной и снова взлетела выше, я попытался поднять руку и обнаружил, что ее кто-то держит. Я остановился, чтобы подумать, что означает приклеенная к ней резиновая трубка, и решил, что буду жить. Я вздохнул больничные запахи и обратился к своим внутренним часам. Я считал, что если уж протянул до сих пор, то просто обязан перед самим собой продолжать жить. Мне было тепло и хорошо, если так можно сказать после всех моих недавних приключений. Придя к этому выводу, я закрыл глаза, опустил голову и опять заснул.
Позже, когда я очнулся снова, я уже чувствовал себя еще лучше.
Сестра, заметившая, что я проснулся, сказала, что меня привели часов семь тому назад, и что скоро меня навестит врач. Она принесла мне стакан воды и сообщила, что снег уже не идет. Ей страшно хотелось узнать, что со мной произошло.
Я решил, что пора начинать придумывать свою историю. Значит, так... Я возвращался после длительного пребывания за границей. Надо что-нибудь попроще. Чем проще, тем лучше. Добравшись домой на попутках, вошел и застал в доме какого-то бродягу. Он ударил меня ножом и я выполз наружу в поисках помощи. Все.
Когда я выложил все это врачу, то сперва не понял, поверит ли он.
Доктор был грузный человек с давно обвисшими щеками. Его звали Рейли, Морис Рейли. Я закончил рассказ, а он лишь кивнул и спросил:
- Вы не рассмотрели его?
Я покачал головой.
- Было темно.
- Он ограбил вас?
- Не знаю.
- У вас был с собой бумажник?
Я решил, что тут надо ответить утвердительно.
- Так, когда вас доставили сюда, при вас его не было. Видимо, он прихватил ваши денежки с собой.
- Должно быть, так, - не стал возражать я.
- Вы меня совсем не помните?
- Нет, а что, мы встречались?
- Когда вас привезли, мне почудилось что-то знакомое. Вначале этим все и ограничилось.
- Ну, и? - поинтересовался я.
- Во что вы были одеты? Какая-то военная форма?
- Там это был последний крик моды. Так вы утверждаете, что вроде бы где-то видели меня?
- Да, - подтвердил он. - А где это "там"? Откуда вы приехали? Где были?
- Я много путешествую. Вы мне собирались что-то сказать?
- Да. Клиника у нас маленькая, и несколько лет назад один проныра-торговец уговорил директоров приобрести компьютер для записи и хранения историй болезней. Если бы население в округе росло и клиника расширялась, то игра бы стоила свеч. Но ничего подобного не произошло, а компьютер стоит недешево. Из-за него наши клерки совсем обленились. Старые истории, даже для отделения неотложной помощи, не выбрасываются, как раньше. Места хватает. Когда мистер Рот назвал ваше имя, я, как всегда в таких случаях, стал проверять, нет ли ваших старых историй болезней.
Кое-что я обнаружил и вспомнил, где видел вас. В ту ночь, семь лет назад, когда вы угодили в автокатастрофу, я дежурил в отделении неотложной помощи. Я вспомнил, что делал вам операцию, и что был уверен, что вы не выживете. Но вы меня удивили. Нет даже шрамов, которые просто не могли не остаться. Все великолепно зажило.
- Спасибо, вашими заботами...
- Сколько вам лет? Это для истории болезни.
- Тридцать шесть, - ответил я. Самая безопасная цифра.
Он сделал запись в папке, которую держал на коленях.
- Знаете, если уж я принялся за воспоминания, то готов поклясться, что семь лет назад вы выглядели точно также.
- Здоровый образ жизни.
- Вы знаете свою группу крови?
- Она у меня очень редкая. Но, на практике, можно считать, что вторая. Резус положительный. Мне можно вливать любую, только мою никому не вливайте.
Он понимающе кивнул.
- Вы понимаете, что ваш случай требует специального исследования?
- Догадываюсь.
- Я просто думал, не беспокоит ли вас это.
- Спасибо. Значит, в ту ночь вы дежурили и залатали меня? Интересно.
Вы помните еще что-нибудь?
- Что вы имеете в виду?
- Обстоятельства, при которых я тогда поступил к вам. У меня провал памяти. Не помню ни катастрофы, ни что было потом. Память вернулась уже после того, как меня перевели в Гринвуд. Не припомните, как меня привезли?
Как раз в тот момент, когда я решил, что у него одно и то же выражение лица на все случаи жизни, Рейли поморщился.
- Мы высылали машину, - ответил он.
- Почему? Кто сообщил о катастрофе? Как?
- Понимаю. Скорую вызвала полиция. Если память мне не изменяет, кто-то видел, как все произошло, и сообщил в участок. Они по радио связались с бывшей поблизости патрульной машиной и те помчались к озеру, удостоверились, что сообщение не ложное, оказали вам первую помощь и вызвали нас. Вот и все.
- А кто звонил в полицию, неизвестно?
Рейли покачал головой.
- Такие вещи в историю болезни не записывают. Разве ваша страховая компания не рассматривала дело? Вы не обращались за страховкой? Может быть, они знают.
- Сразу после выздоровления мне пришлось покинуть Штаты. Я не обращался за страховкой. Но ведь должен быть полицейский рапорт.
- Конечно, но я понятия не имею, сколько времени они сохраняются, усмехнулся он. - Конечно, если тот торговец заехал и к ним, но... по-моему, дело начинать уже поздно. Мне кажется, что срок обращения за страховкой ограничен законом. Ваш друг Рот скажет вам точней.
- Я не о страховке. А просто захотелось узнать, что же произошло. Все эти годы я частенько об этом думал. Видите ли, я все еще страдаю ретроградной амнезией.
- Вы никогда еще не говорили с психиатром об этом? - спросил он, и что-то в его тоне мне не понравилось. И тут же сработала моя интуиция. Уж не исхитрилась ли Флора официально объявить меня сумасшедшим, прежде чем меня перевели в Гринвуд? Было ли это зафиксировано в моей истории болезни?
Прошло много времени, а я ничего не знал о законах, действующих в таких случаях. Однако, если с тех пор дело обстояло именно так, то откуда им было знать не признал ли меня другой суд юридически нормальным?
Благоразумие заставило меня наклониться вперед и взглянуть на руку врача.
Подсознательно я помнил, что, проверяя мой пульс, он смотрел на часы с календарем. Да, так оно и есть. Я прищурился. Ага, день и месяц: двадцать восьмое ноября. С помощью моего коэффициента - два с половиной к одному я быстренько высчитал год. Как он и сказал, прошло семь лет.
- Нет, никогда, - ответил я. - Я считал, что повреждение органическое, а не функциональное, и просто описал этот период, как потерянное время.
- Понятно, - проронил он. - Вы очень легко бросаетесь такими фразами.
Иногда так говорят люди, которые когда-то лечились.
- Я знаю - много читал об этом.
Он вздохнул и встал:
- Послушайте. Я позвоню мистеру Роту и сообщу, что вы очнулись.
Вероятно, так будет лучше.
- Что вы хотите этим сказать?
- Я хочу сказать, что ваш друг - адвокат. Может быть, вы захотите что-нибудь обсудить с ним, прежде чем встретитесь с полицией.
Он открыл папку, в которой записал мой возраст, поднял авторучку, наморщил лоб и спросил:
- А, кстати, какое сегодня число?
Мне позарез нужны были Карты. Мои вещи наверняка лежали в шкафу, рядом со столиком, у кровати, но чтобы дотянуться до них, надо было повернуться, а я не хотел беспокоить швы. Да и не так уж это срочно.
Восьмичасовой сон в Эмбере - это почти двадцать часов здесь, так что пока все благополучно отдыхают. Но мне необходимо было связаться с Рэндомом, чтобы он что-то придумал относительно моего отсутствия утром. Ладно, это подождет.
В такое время мне не хотелось навлекать на себя подозрения. Кроме того, нужно срочно узнать, что скажет Бранд. Узнать и действовать соответствующим образом. Я быстренько прикинул все за и против. Чем меньше я буду прохлаждаться в Тени, тем меньше времени я потеряю в Эмбере.
Придется тщательно рассчитать время, чтобы не влипнуть в какую-нибудь историю здесь. Я надеялся, что Билл приедет быстро. Очень хотелось знать, как же все-таки обстоят дела в этом месте.
Билл родился в этих местах, учился в Буффало, вернулся, женился, стал партнером в семейной фирме - вот и вся его история. Он знал меня, как отставного армейского офицера, который иногда путешествует по каким-то своим непонятным делам. Мы оба были членами местного клуба. Там я с ним и познакомился. Мы были знакомы больше года и не разу не сказали друг другу больше нескольких слов. Но в один прекрасный вечер, я случайно оказался у стойки бара рядом с ним и выяснилось, что он помешан на военной истории, особенно на наполеоновских войнах. Когда мы пришли в себя, бар закрывался.
С того дня и до тех пор, пока я не угодил в заварушку, мы были близкими друзьями. Время от времени я вспоминал его. Когда я в последний раз проходил через эту Тень, то не навестил Билла лишь потому, что он наверняка засыпал бы меня вопросами о том, что со мной случилось. У меня и так было дел по горло, не мог я ему и складно врать и получать при этом удовольствие от встречи со старым другом. Пару раз я даже подумывал о том, чтобы возвратиться и повидать его, когда в Эмбере все успокоится. К сожалению, до спокойствия в Эмбере было далеко, и об этом я жалел больше всего. На втором месте было то, что я не смог встретиться с Биллом в клубной гостиной.
Он приехал через час, невысокий, плотный, румяный, улыбнулся и кивнул мне. Седины у него на висках чуть прибавилось. К тому времени я сел, откинувшись на подушки, попробовал несколько раз вздохнуть, и решил, что слишком поторопился.
- Прошлой ночью ты меня до смерти напугал, Карл, - произнес он. - Я думал, что это призрак.
Я кивнул:
- Еще чуть-чуть и я бы им стал. Спасибо тебе. Как жизнь?
Билл вздохнул.
- Дел по горло, сам знаешь. Все по-прежнему, только работы больше.
- А Элис?
- У нее все в порядке. У нас два новых внука - двойняшки Билла младшего. Подожди минутку.
Он вытащил свой бумажник и нашел фотографию.
- Вот, смотри.
Я внимательно посмотрел на снимок и отметил семейное сходство с дедом.
- Трудно поверить, - сказал я.
- А ты выглядишь ничуть не хуже, чем прежде.
Я хмыкнул и похлопал себя по животу.
- Ну, я не это имел в виду, - поправился он. - Где ты был?
- Бог мой, где я только не был! - воскликнул я. - Объездил столько стран, что даже счет потерял.
Выражение его лица не изменилось. Поймав взгляд, он продолжал смотреть мне в глаза.
- Карл, во что ты влип? - спросил он.
- Я в полном порядке, - улыбнулся я. - Если ты боишься, что я не поладил с законом, то успокойся. Все мои неприятности остались в другой стране, куда мне скоро придется вернуться.
Лицо Билла приняло обычное выражение. Глаза за стеклами очков блеснули.
- Ты там вроде военного советника?
Я кивнул.
- Нельзя узнать, где это?
Я отрицательно покачал головой:
- Не обижайся, Билл.
- Да, я все понимаю. Доктор Рейли передал мне твой рассказ о вчерашнем. Между нами, это связано с твоей работой?
Я вновь кивнул.
- Тогда дело немного проясняется, - заметил он. - Не то, чтобы очень, но нам этого хватит. Не буду спрашивать тебя, чьих это рук дело или кто в этом замешан. Я всегда считал тебя джентльменом и разумным человеком, поэтому, когда ты внезапно исчез, мне это показалось немного странным, и я начал копаться в этом деле. Было страшно неудобно, я чувствовал, что суюсь не в свое дело, но твое гражданское состояние было просто загадочным. Я хотел узнать, что же с тобой случилось. Главным образом потому, что беспокоился за тебя. Надеюсь, ты не обидишься.
- Обижусь? Не так много на свете людей, беспокоящихся за меня. Я благодарен тебе и очень хочу знать, что же ты раскопал. Ты знаешь, у меня так и не нашлось времени это выяснить. Так что давай, выкладывай.
Он открыл портфель и вытащил папку. Раскрыв ее на коленях, он вынул несколько листков желтой бумаги, исписанных аккуратным почерком, взял один из них, посмотрел на него и начал:
- После того, как ты сбежал из больницы в Олбани и попал в катастрофу, Брендон, видимо, сошел со сцены и...
- Стоп! - прервал я, поднимая руку и пытаясь сесть.
- Что такое? - спросил Билл.
- Ты все перепутал. Сначала была авария, и Гринвуд находится не в Олбани.
- Знаю. Я говорю о Портеровской психбольнице, где ты пробыл два дня и сбежал. В тот же день ты попал в аварию и сбежал, то есть, угодил сюда.
Тут появилась твоя сестра Эвелина. Она перевела тебя в Гринвуд, где ты провел две недели и снова исчез по собственному желанию. Все верно?
- Частично. Я уже говорил доктору, что память отказала мне за пару дней до аварии. Я начинаю что-то припоминать насчет больницы в Олбани, но все очень смутно. Что-нибудь еще тебе об этом известно?
- Конечно. Вполне возможно, что это имеет отношение к твоей потере памяти. Тебя доставили туда со справкой о невменяемости.
- Кто ее подписал?
- Твой брат, Брендон Кори, лечащий врач - ХилариБ.Рэнд, - прочел он. - Что-нибудь проясняется?
- Вполне возможно, - протянул я. - Давай дальше.
- Так вот, на основе этого был выписан полицейский ордер. Тебя признали недееспособным, взяли под стражу и перевели в психбольницу. Что касается твоей памяти...
- Ну-ну?
- Я не очень разбираюсь в психиатрии и в том, какое влияние все это может оказывать на память. Короче, в Портеровской больнице тебя лечили электрошоком. На третий день, как я уже говорил, ты сбежал. Очевидно, ты где-то нашел свою машину и, направляясь сюда, угодил в аварию.
- Все сходится, - заявил я, - все сходится.
Когда он начал свой рассказ, у меня на мгновение мелькнула дикая мысль, что я попал

Предыдущая страница 7 Следущая страница


в другую Тень, где все очень похоже на мою старую, но не все совпадает. Но теперь я понимал, что это не так. Я подсознательно среагировал на его рассказ.
- Теперь об этом ордере, - продолжал Билл. - Он был выдан на основании лжесвидетельства, но в то время суду это было неизвестно.
Настоящий доктор Рэнд в то время находился в Англии. Когда я потом связался с ним, выяснилось, что он никогда не слышал о тебе. Но пока его не было, его офис был ограблен. Что самое странное, его второе имя начинается не с буквы Б. И он никогда не слышал о Брендоне Кори.
- Что случилось с Брендоном?
- Просто исчез. После того, как ты сбежал из Портера, с ним несколько раз пытались связаться, но безуспешно. Потом ты угодил в аварию, тебя доставили сюда, лечили. В это же самое время в дирекцию госпиталя обратилась женщина по имени Эвелина Флаумель. Она назвалась твоей сестрой, сообщила, что ты находишься под опекой, и что твоя семья хочет, чтобы тебя перевели в Гринвуд. В отсутствие Брендона, которого суд назначил твоим опекуном, она оставалась твоей единственной близкой родственницей, и ее инструкции выполнили. Так ты попал в Гринвуд. Через пару недель ты сбежал и оттуда, и на этом моя летопись заканчивается, милорд.
- И каково сейчас мое юридическое положение? - осведомился я.
- Ты снова дееспособен. После нашей встречи с доктором Рэндом, он явился в суд и дал обо всем свидетельские показания. Ордер аннулировали.
- Тогда почему здешний врач вел себя так, словно я псих?
- О, черт, вот это мысль! Вот об этом я и не подумал! В их деле, вероятно, записано, что ты клиент психбольницы. На обратном пути я переговорю с ним. У меня с собой копии старого судебного распоряжения.
Если понадобится, покажу ему.
- Сколько времени прошло с того дня, как я смылся из Гринвуда, и до того, как дело в суде уладилось?
- Месяц. Прошло несколько недель, прежде чем я заставил себя сунуть нос не в свое дело.
- Не могу передать, как я рад, что ты в него сунулся. Кое-что из того, что ты мне рассказал, чрезвычайно важно.
- Приятно иногда помочь другу, - ответил Билл, закрывая папку и засовывая ее в портфель. - Да, еще одно... Когда все кончится, ну, то, чем ты сейчас занят... если можно, расскажи мне всю историю.
- Билл, я не обещаю этого.
- Это понятно, просто так, на всякий случай. Имей это в виду. Кстати, что ты собираешься делать с домом?
- С моим? Он все еще принадлежит мне?
- Да, но, по всей вероятности, в этом году его продадут в счет неуплаты налогов, если ты не займешься этим делом.
- Удивляюсь, что его до сих пор не продали.
- Ты же предоставил банку право оплачивать твои счета.
- Я никогда об этом не думал. считал, что это распространяется лишь на всякие мелочи. Услуги и все такое прочее.
- Ну, так вот, на твоем счету почти ничего не осталось, - сообщил мне Билл. - Я только на днях разговаривал с Макнелли. Если ты ничего не предпримешь, то на следующий год дом продадут с торгов.
- Сейчас он мне не нужен. Пусть делают с ним все, что хотят.
- Тогда ты мог бы продать его и реализовать все, что можно.
- Не успею. Мне скоро уезжать.
- Я могу заняться этим. Деньги перешлю, если захочешь.
- Идет. Я подпишу все, что требуется. Из этих денег оплати мой больничный счет, а остальное оставь себе.
- Да как я могу!
Я пожал плечами:
- Ну, как желаешь, но обязательно возьми свою плату и не стесняйся.
- Я положу остаток на твой счет.
- Хорошо. Спасибо! Да, кстати, пока я не забыл, посмотри-ка в ящике стола, нет ли там колоды карт? Я не могу дотянуться до них, а чуть позже они мне понадобятся.
- Сейчас.
Билл протянул руку и открыл ящик.
- Большой коричневый конверт. И очень пухлый. Наверное, они положили сюда все, что нашли в твоих карманах.
- Вскрой его.
- Ага, вот и колода, - он заглянул внутрь, - ух ты, прелесть какая!
Можно посмотреть?
- Я...
Что я мог сказать?
Билл развернул колоду.
- Просто чудо, - прошептал он. - Какие-то особенные... старинные, вероятно.
- Старинные.
- Холодные, как лед... Никогда ничего подобного не встречал. Слушай, да это же ты! Разодет, точно рыцарь! Для чего они?
- Для одной сложной игры.
- А ты-то как на них угодил, если они старинные?
- А я говорил, что это я? Ты сам это сказал!
- И правда. Какой-нибудь предок?
- Что-то вроде этого.
- Ого, какая красотка! Да и рыженькая ничего!
- Билл...
Он сложил колоду, положил ее в конверт и протянул мне.
- И единорог красивый, - добавил он. - Кажется, мне не следовало на них смотреть?
- Да нет, все нормально.
Билл вздохнул и откинулся на спинку стула, сцепив руки на затылке.
- Ничего не могу с собой поделать. Карл, в тебе есть что-то очень странное, кроме этой секретной работенки. А меня всегда влекли тайны. И я никогда не был так близок к настоящей загадке.
- Это потому, что ты только что увидел холодную колоду карт?
- Нет, это просто еще один штрих. Признаю, что то, чем ты занимался все эти годы - не моего ума дело. Но есть один недавний случай, который я не в силах понять.
- Какой именно?
- После того, как я отвез тебя сюда, а Элис - домой. Я вернулся к твоему жилому дому, надеясь получить хоть какое-нибудь понятие о том, что произошло. Снег к тому времени прекратился, хотя потом пошел опять. Я четко видел твой след. Он шел вокруг дома и вниз ко двору.
Я кивнул.
- Но следа, ведущего в дом, не было. Непонятно, как ты туда попал. И, если уж на то пошло, то не было и других следов. Следов уходящего преступника.
Я усмехнулся.
- Ты что, думаешь, я сам себя ранил?
- Нет, конечно! В доме даже оружия не было. Я прошел по кровавому следу в спальню, к твоей постели. Конечно, у меня был лишь фонарь, но то, что я увидел - это что-то жутковатое. Такое впечатление, что ты откуда-то появился на постели, весь в крови, затем поднялся и выбрался наружу.
- Ну это, конечно, невозможно.
- И все же, почему нет следов?
- Может быть, их замел ветер.
- А твой след оставил? - он пожал плечами. - Нет, не в этом дело.
Если ты когда-нибудь захочешь рассказать мне обо всем, не забудь и об этом, ладно?
- Не забуду.
- Да. И все же... У меня старческое предвидение, что я тебя больше не увижу. Очень странное чувство. Словно второстепенный персонаж мелодрамы, которого убирают со сцены, даже не дав ему узнать, чем кончится пьеса.
- Могу понять твои чувства. У меня самого такая роль, что иногда хочется придушить автора. Но не забывай, что правдивые истории редко оправдывают ожидания. Обычно это грязные шутки и, когда знаешь подоплеку, все сводится к самым подленьким мотивам. Догадки и иллюзии обычно куда интереснее.
Билл улыбнулся:
- Ты говоришь, как и раньше. И все же, я знавал моменты, когда ты впадал в добродетель. И не раз...
- Как это мы перекинулись со следов на мою персону? - заинтересовался я. - Я как раз хотел сказать, что вспомнил. Я пошел из дома по той же тропинке, по которой добирался до него. Очевидно, на обратном пути я стер след, ведущий в дом.
- Неплохо, - одобрил Билл. - А преступник тоже ушел тем же путем?
- Вероятно, так оно и было.
- Очень неплохо, - признал он. - Умеешь ты заставить человека сомневаться. И все же преобладают улики, указывающие на то, что тут какая-то тайна.
- Тайна? Да нет. Возможно, странность. Все дело в том, с какой стороны на это смотреть.
- Или какое слово употребить. Ты читал полицейский рапорт о твоей аварии?
- Нет, а ты?
- Читал. Что, если в нем еще больше странного? Тогда ты признаешь, что я был прав, говоря о тайне?
- Что ж, идет.
- И ответишь на один вопрос?
- Ну, не знаю.
- Очень простой вопрос. Да или нет. И больше ничего.
- Ну ладно, по рукам. Что же было в рапорте?
- Когда полиция получила сообщение об аварии, на место происшествия отправилась ближайшая патрульная машина. Там они обнаружили странно одетого человека, который оказывал тебе первую медицинскую помощь. Он заявил, что вытащил тебя из разбитой машины, упавшей в озеро. В это можно было поверить, потому что он был тоже насквозь мокрым. Среднего роста, телосложение хрупкое, волосы рыжие. На нем был одет зеленый костюм. Один полицейский сказал потом, что он вышел из фильма о Робин Гуде. Неизвестный отказался себя назвать, следовать за ними и давать какие-либо показания.
Когда полицейские начали настаивать, он свистнул, и, откуда ни возьмись появился красивый белый конь. Неизвестный вскочил на него и ускакал прочь.
Больше они его не видели.
Я расхохотался. Было очень больно, но я не мог удержаться от смеха.
- Будь я проклят! - громко воскликнул я. - Все начинает вставать на свои места.
Билл удивленно уставился на меня, не говоря ни слова, а потом спросил:
- В самом деле?
- Похоже на то. Ради того, что я сегодня узнал, стоило получить удар ножом и вернуться.
- Какая-то странная последовательность событий, - заметил Билл, потирая подбородок.
- Согласен, странная, но я начинаю видеть последовательность там, где раньше ее не было. Одно это уже окупает все.
- И все из-за парня на белом коне?
- Отчасти, отчасти... Билл. Скоро я вновь исчезну отсюда.
- Пока ты никуда не уедешь.
- Все равно. Я об этих бумагах. Лучше я подпишу их прямо сейчас, если не возражаешь.
- Хорошо. Я пришлю их к вечеру. Но не наделай глупостей.
- Поверь, с каждой секундой я становлюсь все осторожнее, - успокоил его я.
- Надеюсь, - ответил Билл, захлопывая свой блокнот. - Ну ладно, отдыхай. С доктором я все улажу. Бумаги сегодня будут у тебя но ближе к вечеру.
- Еще раз большое тебе спасибо.
Я пожал ему руку.
- Кстати, - произнес он, - ты обещал ответить на мой вопрос.
- И правда, обещал. Что за вопрос?
- ТЫ ЧЕЛОВЕК? - спросил Билл, все еще сжимая мою руку. Его лицо было таким же, как всегда.
Я хотел улыбнуться, но передумал.
- Ну, не знаю. Хотелось бы думать, что да... Но я... конечно, человек! Что за глупый... а, черт возьми! Ты ведь серьезно спрашиваешь, Билл? Я обещал ответить честно... - я закусил губы, секунду подумал, затем ответил:
- Я думаю, нет.
- Я тоже так думаю, - промолвил он и улыбнулся. - Для меня это не имеет никакого значения. Я просто подумал, что это может иметь значение для тебя - знать, что кому-то это известно, и что этот кто-то относится к тебе так же, как и раньше.
- Я этого тоже не забуду, - вырвалось у меня.
- Ну, до встречи!
- До встречи!

Глава 8

Полицейский только что ушел. День кончился. Я лежал, мне стало лучше, и, оттого, что мне стало лучше, мне становилось еще веселее. Я лежал и размышлял об опасности жизни в Эмбере. Обоих нас - и Бранда и меня уложили излюбленным семейным оружием. Я не знал, кому из нас пришлось хуже, но, наверное, ему. Нож мог достать до почек Бранда, а он и раньше был в неважном состоянии, бедняга.
До того, как клерк Билла принес бумаги, я дважды прошел, спотыкаясь, туда и обратно по комнате. Это всегда полезно. Поскольку все на мне заживало в несколько раз быстрее, чем у жителей этой Тени, я знал, что, по идее, должен вставать и ходить, через полтора-два дня. Эксперимент показал, что я не ошибался. Правда, рана болела, в первый раз сильно кружилась голова, но во второй - уже слабее. Ну что ж, это уже кое-что.
Поэтому я пребывал в хорошем настроении.
Несколько раз я разворачивал Карты веером, раскладывая свои личные пасьянсы, читая по знакомым лицам не вполне ясные судьбы, и каждый раз сдерживая себя, подавляя желание связаться с Рэндомом, рассказать ему о случившемся, узнать о происходящем в Эмбере. Они еще спят, каждый час для них - это два с половиной твоих часа. Каждые два с половиной твоих часов здесь равны семи-восьми для простого здешнего смертного. Жди. Думай.
Набирайся сил.
И посему, вскоре после обеда, когда небо снова начало темнеть, я был весь измочален. Я уже рассказал молодому накрахмаленному полисмену все, что считал нужным. Понятия не имею, поверил ли он мне, но он был вежлив, тактичен и скоро ушел. Через несколько минут после его ухода все зашевелилось.
Итак, я лежал, чувствуя себя лучше, и ожидал, что вот-вот зайдет доктор О"Рейли, чтобы проверить, не рехнулся ли я за время его отсутствия.
Лежал и оценивал все, что рассказал мне Билл, как сочетаются новые факты с тем, о чем я знал или догадывался, хотя и смутно...
Контакт! Меня опередили. Кто-то в Эмбере любил вставать пораньше.
- Корвин!
Рэндом: он был обеспокоен.
- Корвин! Вставай! Открой дверь! Бранд очнулся и зовет тебя!
- Ты стучал в дверь? Пытался меня разбудить?
- А как же!
- Ты один?
- Да.
- Хорошо. Меня нет в комнате. Ты нашел меня в Тени.
- Ничего не понимаю...
- Я тоже. Я ранен, но неопасно. Потом тебе все расскажу. Так что с Брандом?
- Он только что очнулся с коликами в боку и сказал Жерару, что должен немедленно поговорить с тобой. Жерар позвонил слуге и послал его за тобой.
Он не смог разбудить тебя и пришел ко мне. Я только что отослал его к Жерару и передал, что сейчас приведу тебя сам.
- Понятно, - произнес я, медленно потягиваясь и усаживаясь на кровати. - иди куда-нибудь, где тебя никто не увидит. Я перейду к тебе.
Мне понадобится халат или что-то в этом роде. Я не совсем одет.
- Тогда я вернусь в свою комнату.
- Хорошо, давай.
- Через минуту встретимся.
Тишина.
Я осторожно свесил ноги, сел на край постели и собрал Карты. Я чувствовал, что в Эмбере не должны знать о моем ранении. Даже в нормальные времена не стоит демонстрировать свою уязвимость.
Я глубоко вздохнул и встал, держась за спинку кровати. Моя тренировка пригодилась. Я задышал нормально и отпустил спинку. Не так уж больно, если двигаться медленно, не утомляться и ограничиваться лишь необходимыми движениями, чтобы они ничего не заметили. Нужно продержаться до тех пор, пока мои силы в самом деле не восстановятся.
И именно в этот момент я услышал шаги, и в дверях появилась доброжелательная сестричка, свеженькая, симметричная, крутобедрая и чуть ли не хрустящая. От снежинки она отличалась лишь тем, что была похожа на других сестер, как две капли воды. Между снежинками различий больше.
- Ложитесь в постель, мистер Кори! Вам нельзя вставать!
- Мадам, - поклонился я осторожно, - мне просто необходимо встать.
Мне надо пройтись.
- Могли бы позвонить, я принесла бы утку, - прощебетала она, входя в комнату и надвигаясь на меня.
В этот момент я снова почувствовал вызов Рэндома и устало покачал головой. Интересно, как она сообщит об этом? Заметит ли она мое призматическое изображение, после того, как я исчезну? Еще одна страничка в растущей книге легенд, которые я постоянно оставляю после себя.
- Моя дорогая и нежная, - обратился я к ней, - в конце концов, наши отношения с самого начала были чистой физиологией. У тебя были другие... много других... Адью, мой одуванчик!
Я поклонился, послал ей воздушный поцелуй и шагнул в Эмбер, оставив ее хватающейся за радугу. Сам я ухватился за плечо Рэндома и пошатнулся.
- Корвин! Что за чертовщина?
- Если, как говорится, за победу надо платить кровью, то я только что закупил небольшое сражение. Дай мне какую-нибудь одежонку, пожалуйста.
Рэндом набросил мне на плечи длинный тяжелый плащ, и я наощупь застегнул его на шее.
- Полный порядок, - заметил я. - Пошли к Бранду.
Он повел меня через зал к лестнице. Я всем телом наваливался на него на ходу.
- Рана опасная? - спросил Рэндом.
- Нож, - ответил я, прижимая рану рукой. - Кто-то ударил меня прошлой ночью в моей спальне.
- Кто?
- Ну, явно не ты, потому что мы только что расстались. А Жерар находился в библиотеке с Брандом. Вычти нас троих и начинай гадать. Больше мне сказать нечего.
- Джулиан, - предположил Рэндом.
- Да, против него многое. Только вечером Фиона выложила против него кучу улик, да и не секрет, что я не хожу в его любимчиках.
- Корвин, его нет, смылся ночью. Слуга, приходивший ко мне, сообщил, что Джулиан уехал. Ну, каково?
Мы добрались до лестницы. Одной рукой я держался за брата, другой за перила. На первой же площадке пришлось остановиться, чтобы немного передохнуть.
- Не знаю, - ответил я. - Иногда не знаешь, что хуже: использовать презумпцию невиновности слишком часто или вообще отказаться от нее. Но, сдается мне, что если бы он думал, что убрал меня, то он бы остался здесь и разыграл бы изумление при этой новости. На черта ему понадобилось уезжать? Это и в самом деле выглядит подозрительным. Я склонен думать, что Джулиан уехал потому, что опасался Бранда. Того, что он скажет, когда очнется утром.
- Но ты же остался жив, Корвин! Ты ускользнул от убийцы, кто бы им ни был, и он не был уверен, что прикончил тебя. На его месте я был бы уже за тридевять земель.
- Тут ты прав, - признал я, и мы снова зашагали вниз по лестнице. Да, вполне возможно, что так оно и есть. Ладно, пока это несущественно. Но никто не должен знать о моем ранении.
Он кивнул.
- Как скажешь. Будем говорить об этом только в туалете, предварительно спустив воду.
- От твоих шуточек, Рэндом, ноют не только раны. Вот тебе задачка: как этот тип проник в мою комнату?
- Окна?
- Закрываются изнутри. И сейчас закрыты. На двери новый замок с секретом.
- Тогда все ясно. Можно лишь только предполагать, что этот кто-то из нашей семьи.
- Ну-ну, выкладывай.
- Кто-то настолько зол на тебя, что смог заставить себя ради этого пройти Лабиринт. Он спустился вниз, прошел его, перенесся в твою комнату и напал на тебя.
- Все было бы очень хорошо, но есть один маленький недостаток в твоих рассуждениях. Все мы разошлись почти одновременно. Покушение произошло не ночью, а сразу же после того, как я вошел в комнату. Ни у кого из нас не было времени спуститься в подземелье, не говоря уже о том, чтобы пройти Лабиринт. Убийца ждал меня. Поэтому, если это был кто-то из нас, то он попал в спальню иным путем.
- Значит, он просто открыл твой замок со всеми его секретами.
- Вполне вероятно. Может, одному из нас отдохнуть, Например, мне, пошутил я. Мы прошли площадку и продолжали спускаться. - Отдохнем на углу, чтобы я смог войти в библиотеку без твоей помощи, братец.
- Ну, конечно.
Так мы и сделали. Я собрался, с ног до головы завернулся в плащ, подошел к двери и постучал.
- Минутку.
Голос Жерара.
Шаги, приближающиеся к двери.
- Кто там?
- Корвин. Со мной Рэндом.
Я услышал, как он спросил: "Рэндом тебе тоже нужен?" И тихий ответ:
"Нет".
Дверь отворилась.
- Только ты, Корвин, - сказал Жерар.
Я кивнул в ответ и он пошел обратно. Я вошел в библиотеку.
- Сними плащ, Корвин! - приказал Жерар.
- Это лишнее, - промолвил Бранд. Я взглянул в его сторону и увидел, что он сидит в постели, опираясь на подушки, и улыбается.
- Извини, но я не так доверчив, как Бранд. - возразил Жерар. - И не желаю, чтобы все мои усилия пропали даром. Давай заглянем, нет ли у него чего-нибудь под плащом.
- Я же сказал, это лишнее, - повторил упрямо Бранд. - Это не он пырнул меня.
Жерар быстро повернулся к нему:
- Откуда ты знаешь?
- Все очень просто, Жерар. Я знаю, кто это сделал, не будь ослом.
Если бы я опасался Корвина, я не позвал бы его сюда.
- Когда я притащил тебя сюда, ты был без сознания. Ты не мог знать, чья это работа.
- Ты уверен?
- Ну... да почему ты не сказал мне?
- У меня есть для этого достаточно серьезные основания. А теперь я хочу поговорить с Корвином наедине.
Жерар опустил голову.
- Я все-таки надеюсь, что ты не бредишь, - буркнул он, подошел к двери и снова открыл ее. - Я буду неподалеку, - добавил он и вновь закрыл за собой дверь.
Я подошел к Бранду. Он протянул руку и стиснул мою в крепком пожатии.
- Рад, что ты добрался домой, - проговорил он.
- Взаимно, - проронил я и взял кресло Жерара, прилагая все усилия, чтобы не рухнуть в него.
- Как ты себя чувствуешь? - спросил я.
- С одной стороны - препохабно. Но с другой - лучше, чем когда-либо за последние годы. Все относительно.
- Как почти все на свете.
- Но не Эмбер.
Я вздохнул:
- Ну, ладно, не будем углубляться в подробности. Что с тобой случилось, черт возьми?!
Он напряженно вглядывался в меня, словно что-то искал. Что? Наверное, то, что я знал. Вернее, то, чего я не знал. Отрицательные факты оценивать труднее, поэтому его мозг, должно быть, работал на полную мощность с того самого момента, когда он пришел в себя. Я знал Бранда и был уверен в том, что то, чего я не знаю, интересует его гораздо больше, чем известное мне.
Добровольно он ничего не расскажет. Теперь ему необходимо знать, какой же свет - как можно более слабый - следует пролить на события, чтобы получить желаемое. Больше он ни ватта тратить не собирается. Таков его характер и, конечно же, ему что-то нужно. Если только... в последние годы я все настойчивее пытался убедить себя, что люди в самом деле меняются, что время не просто подчеркивает то, что уже есть в человеке, что то, что человек делаеТ, видит, думает, чувствует, иногда вызывает в нем качественные изменения. Это дает хоть небольшое утешение во времена, когда все остальное летит ко всем чертям. Не говоря уже о том, как это оживляет мою светскую философию. А Бранд, каковы бы ни были его мотивы, кажется, спас мою жизнь и память. Что ж, прекрасно! Я решил на сей раз придерживаться презумпции невиновности, но не подставлять ему спину.
Небольшая уступка, отход от простой психологии нравов, которая обычно управляет дебютами наших игр.
- Никогда в жизни не происходит так, как нам это кажется, Корвин, начал он. - Сегодня друг, завтра враг и...
- Стоп! - прервал его я. - Карты на стол! Я благодарен Брендону Кори за то, что он сделал для меня. А фокус, которым мы нашли тебя и вернули в Эмбер - моя идея.
Он кивнул.
- Полагаю, что для рецидива братских чувств после столь длительного перерыва имеются веские основания?
- Я также могу предположить, что у тебя были дополнительные, особые причины помочь мне.
Он вновь улыбнулся, поднял правую руку и опустил ее.
- Тогда мы либо в расчете, либо в долгу друг у друга. Смотря, как на это взглянуть. По-видимому, сейчас мы нужны друг другу и будет полезно видеть себя в самом выгодном свете.
- Не виляй, Бранд. Не бери меня на психику. Я весь день стараюсь стать идеалистом, а ты мне портишь все дело. Ты вытащил меня из постели, чтобы что-то сказать. Я тебя слушаю.
- Все тот же старина Корвин, - усмехнулся он и отвел глаза. - Тот же или другой? Как ты сам считаешь, изменила ли тебя жизнь в Тени? Познание того, кто ты? Существование, в котором ты был лишь частицей чего-то другого целого?
- Возможно. Не знаю... А вообще, наверное, да. По крайней мере, семейные интриги выводят меня из себя гораздо быстрее.
- Итак, ты теперь откровенен и честен в речах и делах. Ну, это гораздо скучнее. Зато ново, а это уже кое-что. Все будут выведены из равновесия... А ты сможешь снова стать самим собой в самый неожиданный для остальных момент. Что ж, это может оказаться полезным. И бодрящим. Ну, ладно, ладно! Не паникуй, на сем мое выступление заканчивается. Обмен комплиментами завершен. Я обнажу основы, обуздаю чудовище, чье имя безрассудство, и извлеку из мрака черной тайны прекрасную жемчужину знания. Но для начала дай что-нибудь закурить, если есть. Столько лет прошло, что я бы хотел отпраздновать свое возвращение воскурением какой-нибудь вонючей травки.
Я хотел было сказать, что у меня нет курева. Но я был уверен, что оставил пачку в столе. Мне совершенно не нужно было напрягаться, но я все же сказал:
- Подожди минутку.
Стараясь, чтобы мои движения выглядели естественными, а не напряженными, я встал и пересек комнату. Пытаясь представить дело так, как будто я совершенно естественно кладу руку на крышку стола и роюсь в ящике, я всей тяжестью оперся на нее. Телом и плащом, я старался замаскировать свои движения.
Я нашел рваную пачку и вернулся к дивану, остановившись у очага, чтобы прикурить две сигареты. Бранд не спешил брать свою.
- У тебя дрожат руки. В чем дело?
- Вчера вечером слишком долго веселились, - ответил я, снова усаживаясь в кресло.
- Ах, да, я и не подумал об этом. Да, вчера наверняка была вечеринка!
Ну, конечно. Все в одной комнате... Неожиданно удалось отыскать меня и вернуть домой... Продиктованный отчаянием поступок со стороны одной очень нервной и очень виновной личности... Успех лишь частичный: я ранен и нем, но надолго ли. И потом...
- Ты заявил, что знаешь виновного. Это не шутка?
- Нет, не шутка.
- Кто это?
- Всему свое время, дорогой братец. И свое место. Последовательность и порядок, время и акценты - в этом деле они очень важны. Позволь мне насладиться этой драмой на безопасном удалении от нее. Я

Предыдущая страница 8 Следущая страница


так и вижу себя, пронзенного кинжалом, и всех вас, собравшихся вокруг. Ах, чего бы я только не дал, чтобы увидеть эту сцену воочию! Ты не мог бы описать выражение каждого лица?
- Боюсь, что в это время лица меня меньше всего беспокоили.
Бранд вздохнул и выпустил облачко дыма.
- Ах, как здорово! Это неважно, лица я и так вижу. Сам знаешь, у меня живое воображение. Шок, страдание, озадаченность - все это постепенно переходит в подозрительность и страх. Потом, сказали мне, все разошлись, а добрый Жерар остался паинькой при раненом братце, - он замолчал, уставившись на дым. На какое-то время насмешливая нотка исчезла из его голоса. - Ты знаешь, он единственный решительный и приличный человек из всех нас.
- Я высокого мнения о нем, - подтвердил я.
- Он хорошо ухаживал за мной. Жерар всегда присматривал за остальными, - внезапно он усмехнулся. - Честно говоря, никак не могу понять, почему его беспокоит наше благополучие. Но, как я полагаю, потом вы все собрались, чтобы обсудить положение. Вот еще одна вечеринка, и как я жалею, что меня там не было! Все эти эмоции, подозрения, лживые слова, отскакивающие друг от друга, и никто не хочет распрощаться первым. Через некоторое время наверняка началась свара. Все ведут себя паиньками, не упуская возможности очернить других. Попытка запугать виновного. Возможно, несколько камешков, брошенных в козлов отпущения. Но, в целом, никаких результатов. Я прав?
Я кивнул, должным образом оценив работу его ума, и понял, что он будет рассказывать все, как ему захочется.
- Сам знаешь, что прав, - проронил я.
Он внимательно взглянул на меня и продолжал:
- Но, наконец, все разошлись, чтобы провести бессонную неспокойную ночь, или встретиться с сообщником и завязать интригу. Ночь была полна скрытого смятения. И приятно сознавать, что вы думали о моем благополучии.
Некоторые, естественно, желали мне добра, другие - прямо противоположного.
И среди всего этого я собирался с силами - нет, я процветал! - не желая подводить своих сторонников. Жерар долго вводил меня в ход новейшей истории. Когда я счел, что с меня достаточно, я послал за тобой.
- Ты, кажется, не заметил, что я уже здесь. Что ты хотел мне сказать или сообщить?
- Терпение, брат, терпение, подумай о годах, которые ты провел в Тени, даже не вспоминая... всего этого, - он взмахнул рукой с зажатой сигаретой. - Подумай, сколько времени ты ждал, сам того не зная, пока я не нашел тебя и не постарался облегчить твою планиду! Неужели по сравнению с этим столь важны несколько мгновений!
- Мне сказали, что ты разыскивал меня и это несколько удивило меня.
Ведь в последний раз мы расстались, будучи не в самых лучших отношениях.
Он кивнул.
- Не могу отрицать этого. Но, в конце концов, я всегда забываю о подобных мелочах.
Я тоже кивнул.
- Я никак не мог решить, что именно рассказать тебе и чему ты поверишь, - продолжал Бранд. - Я сомневался, что ты благосклонно отнесешься к утверждению, что за небольшим исключением мои действия были продиктованы почти чистейшим альтруизмом.
Я фыркнул.
- Ей богу, это правда! - воскликнул Бранд. - Чтобы твои подозрения улеглись, добавлю, что у меня просто не было выбора. Всегда трудно начинать рассказ: с чего ни начни, что-то было и до этого. Видишь ли, мы подумывали о том, чтобы захватить его. Это было вскоре после его исчезновения. По-моему, оно в какой-то мере дало толчок всему происшедшему. отец подозревал, что Эрик убил тебя, однако, никаких улик не было. Но мы использовали эти подозрения - вовремя брошенное слово, жест...
Годы шли, никто и никакими средствами не мог связаться с тобой, и вероятность того, что ты в самом деле мертв, все возрастала. Отцу все меньше и меньше нравился Эрик. И однажды вечером, после спора, начавшегося с сущего пустяка, отец заявил, что даже отцеубийство никому не поможет захватить трон. При этом он смотрел на Эрика. В этот момент за столом были почти все. Эрик вспыхнул, словно вечерняя заря, и долго не мог забыть об этом. Но затем отец пошел куда дальше, чем мы рассчитывали или желали. То ли он просто дал выход своим чувствам, то ли был вполне серьезным. Но он заявил нам, что почти решил сделать тебя своим наследником, и посему принял то, что произошло с тобой, очень близко к сердцу. Если бы он не был уверен, что ты погиб, то никогда бы не сказал этого. Через несколько месяцев мы воздвигли твою гробницу, чтобы придать этому выводу существенную форму, и позаботились, чтобы никто не забыл, как отец относится к Эрику. Мы все считали, что после тебя Эрик - главное препятствие к трону.
- Мы? Кто это "мы"?
- Терпение, Корвин! последовательность и порядок, время и акценты!
Ударение, упор... Слушай дальше.
Он взял вторую сигарету, прикурил ее, рассек воздух ее горящим концом.
- На следующей стадии стало необходимым, чтобы отец покинул Эмбер.
Это была самая важная и самая опасная часть всего замысла, и тут мы поссорились. Мне не нравилась идея союза с силами, которых я до конца не понимал. Особенно такого союза, который давал им определенную власть позволять им использовать нас. Это всегда неразумно, каковы бы ни были обстоятельства. Я был против этого, но большинство думало по-другому, - он улыбнулся. - Двое против одного. Да, нас было трое. Что ж, решение было принято. Мы начали действовать. Была расставлена ловушка и отец устремился на приманку...
- Он еще жив? - спросил я его.
- Не знаю. Потом все пошло не так, как мы предполагали. После отъезда отца нашим следующим ходом было усиление собственных позиций. Нужно было выждать подобающее время, прежде чем объявить отца мертвым. У меня хватало забот. В идеале, нам нужна была помощь еще одного человека. Каина или Джулиана - безразлично, кого именно. Видишь ли, Блейз уже отправился в Тень и собрал там сильную армию...
- Блейз? Он был одним из вас?
- Совершенно верно. Мы собрались возвести его на трон, конечно, с кое-какими условиями. Фактически, это был бы триумвират. Так вот, он отправился собирать армию. Мы надеялись на бескровный переворот, но на случай, если слов окажется недостаточно для победы, должны были быть наготове. Если бы Джулиан сдал нам наземные дороги или Каин уступил нам море, мы могли бы быстро подвести войска и одержать победу силой оружия, если уж возникнет такая необходимость. К сожалению, я ошибся в выборе. По моему мнению, Каин был более продажен, чем Джулиан. Поэтому я стал деликатно прощупывать его. Сначала он был вроде бы не против, но потом либо передумал, либо с самого начала мастерски обманывал меня.
Естественно, я предпочитаю первый вариант. Как бы то ни было, он в какой-то момент пришел к выводу, что ему выгоднее поддерживать другого претендента на трон. То бишь Эрика.
Конечно, надежды Эрика на трон в свете отношения к нему отца казались нереальными, но отец исчез и наш замечательный ход предоставил Эрику возможность выступить в роли защитника трона. К несчастью для нас, такое положение по существу оставляло его в одной ступеньке от трона. И тут еще Джулиан последовал за Каином и вместе со всеми войсками принес присягу Эрику, защитнику отечества. Так образовалось второе трио. Эрик всенародно поклялся защищать трон, и распределение сил стало ясным. Я в это время находился в весьма неудобном положении. Вся их враждебность обрушилась на меня, поскольку они не знали, кто были мои союзники. Но они не могли бросить меня в тюрьму или подвергнуть пыткам, потому что с помощью Карт меня немедленно вырвали бы из их лап. И они хорошо понимали, что попытайся они убрать меня, неизвестные им враги нанесут ответный удар. Поэтому на какое-то время все уперлось в тупик. Они знали уже и то, что я не могу открыто выступить против них. Я находился под постоянным наблюдением.
Поэтому мы избрали более хитроумный путь. Я опять был против и опять проиграл, два к одному. Мы собрались использовать те же силы, которые помогли нам избавиться от отца, для того, чтобы подорвать престиж Эрика.
Если он с такой легкостью взял на себя защиту Эмбера, то нужно было только доказать, что это ему не по силам. Потом на сцену выходит Блейз, быстренько расправляется с врагами, сам занимает место защитника трона при еще большей поддержке народа. После того, как пройдет некоторое время, он взвалит на себя бремя власти, вернее, позволит взвалить. И все для блага Эмбера!
- Вопрос, - прервал его я. - А Бенедикт? Я знаю, что он был в ссоре с остальными и сидел у себя в Авалоне. Но если бы что-то всерьез угрожало Эмберу...
- Ты прав, - сказал Бранд, - и по этой причине частью нашего плана было занять Бенедикта его собственными делами.
Я вспомнил об Авалоне, изнуренном набегами адских дев. Я вспомнил о культе на месте правой руки Бенедикта. Я открыл рот, чтобы кое-что сказать, но Бранд поднял руку.
- Позволь мне закончить, Корвин. Я понимаю ход твоих мыслей. Я чувствую боль у тебя в сердце, и эта боль - близнец моей. Да, я знаю все это и еще многое, - его глаза горели страстным огнем. Он взял еще одну сигарету, и она зажглась сама собой. Он глубоко затянулся и продолжал, выдыхая дым:
- Когда было принято это решение, я порвал с ними. Я видел, что риск настолько велик, что в опасности окажется сам Эмбер. И я порвал с ними...
Несколько секунд Бранд молчал, наблюдая за дымом, затем снова заговорил:
- Но все зашло слишком далеко, и я не мог так просто выйти из игры.
Чтобы защитить себя и Эмбер, я должен был стать их противником. Переходить на сторону Эрика было слишком поздно: он не защитил бы меня, даже если бы смог. Кроме того, я был уверен, что Эрик потерпит поражение. И тут я решил применить кое-какие свои новые способности. Меня давно удивляли странные отношения между Эриком и Флорой, которая сидела в этой Тени, Земле, и притворялась, что ей там нравится. У меня было беглое подозрение, что у Эрика есть там кое-какие дела, и что она - его агент. Конечно, я не мог подобраться к Эрику достаточно близко, чтобы удовлетворить свое любопытство, но я был уверен, что будет не так уж и трудно выведать у Флоры, в чем тут дело. Так я и сделал. Внезапно, все понеслось сломя голову. Мою собственную партию заинтересовало мое местонахождение. Затем я нашел тебя и отправил на шокотерапию, чтобы вернуть память. Эрик узнал от Флоры, что на Земле все пошло кувырком. В результате обе стороны вскорости принялись усиленно разыскивать меня. Я решил, что твое возвращение позволит мне пустить по ветру планы всех, а заодно и выбраться из тупика и изменить существующее положение вещей. Право Эрика на трон снова окажется под сомнением, у тебя найдутся собственные союзники, интриги моей партии окажутся бессмысленными. К тому же, я рассчитывал, что ты не забудешь того, что сделал для тебя я. Но ты сбежал из Портеровской больницы и вот тут-то все и началось. Как я потом выяснил, искали тебя все, но по разным причинам. Но у моих бывших союзников было одно очень большое преимущество.
Они разузнали, что происходит, нашли тебя и первыми оказались на месте.
Само-собой разумеется, существовал очень простой способ сохранить статус-кво, при котором они остались бы в выгодном положении. После выстрелов Блейза ты вместе с машиной угодил в озеро. Блейз почти сразу умчался, думая, что дело сделано. Я вытащил тебя и оказалось, что ты еще жив. Я начал оказывать тебе первую помощь. Вспоминаю, какая неблагодарная это была работа: ведь я не знал, насколько эффективным было лечение, очнешься ли ты Корвином или Карлом Кори. Да и потом это не давало мне покоя, ведь я так и не узнал этого. Когда подоспела помощь, я быстренько смотался. Чуть позже мои союзники нашли меня и упекли в башню, откуда вы меня и вытащили. остальное ты и сам знаешь.
- Не все.
- Тогда скажешь, когда хватит. Я и сам все узнал только потом.
Эриковы прихвостни пронюхали о катастрофе, разыскали тебя и перевели в частную клинику, чтобы ты был в полной безопасности, и распорядились держать тебя под наркозом.
- Зачем Эрику понадобилась моя безопасность, особенно если учесть, что мое появление спутало ему все карты?
- К этому времени семеро из нас знали, что ты жив. Слишком много. Он просто опоздал. Эрик все еще старался не напоминать остальным слова отца.
Случись что с тобой в это время, когда ты находился в его власти, дорога к трону была бы для него закрыта. Если бы Бенедикт когда-нибудь узнал об этом... Или Жерар... Нет, убить тебя он не мог. После коронации - да, но сейчас - ни в коем случае. Когда стало известно, что ты жив, Эрик был вынужден открыть карты. Он назначил дату коронации и решил до нее сделать так, чтобы ты не помешал ему. Крайне поспешное решение, но я не вижу другого выхода из этого положения. Ну, остальное ты все знаешь, поскольку это произошло с тобой.
- Я присоединился к Блейзу как раз тогда, когда он двинулся на Эмбер.
Не слишком удачно все вышло.
Бранд пожал плечами.
- Могло выйти и лучше, если бы вы победили, и если бы ты как-нибудь справился с Блейзом. Но на самом деле у тебя не было шансов. Ни единого! С этого времени я перестаю понимать мотивы их поступков, но мне кажется, что этот поход был не более, чем ложной атакой.
- Зачем?
- Я уже сказал, что не знаю. Эрик уже был у них в руках и в ней не было необходимости.
Я покачал головой. Слишком много новостей, слишком мало времени, чтобы осмыслить их. Похоже было, что многие факты - правда, если отбросить пристрастия рассказчика. И все же...
- Не знаю, - начал я.
- Конечно, не знаешь, - перебил он. - Но если ты спросишь, я тебе скажу.
- Кто был третьим в вашей группе?
- Конечно, та персона, что пырнула меня. Попробуй угадай!
- Не буду. Скажи без загадок.
- Фиона. Она все и задумала.
- Почему ты сразу не сказал мне?
- А ты бы высидел до конца рассказа? Да ты бы бросился сажать ее под стражу, обнаружил, что ее нет, переполошил бы всех остальных, начал бы расследование и потерял бы массу бесценного времени. Ты и сейчас можешь проделать все эти штуки, но зато ты слушал меня достаточно долго, чтобы убедиться, что я знаю, о чем говорю. А теперь, я скажу тебе, что важна быстрота, и что ты должен дослушать меня до конца, и как можно скорее, если ты захочешь, чтобы у Эмбера вообще остались хоть какие-то шансы теперь, возможно, ты выслушаешь меня, а не пустишься в погоню за сумасшедшей бабой.
- Гнаться за ней не стоит? - спросил я, привстав с кресла.
- Пока - ну ее к чертям! У тебя есть проблемы посложнее. Ты бы сел.
Я так и сделал, но задал еще один вопрос:
- А может стоит, послать за ней в погоню кого-нибудь другого, хотя бы Жерара?
- Она от нас не уйдет. И вполне возможно, что выслушав меня до конца, ты не станешь гоняться по Теням за собственной сестрой. Не исключен и такой вариант с твоей стороны, мой братец Корвин.
- Ладно, досказывай. Я тебя слушаю.

Глава 9

Лунный свет... призрачный свет факелов, точно огни в черно-белых фильмах... звезды... редкие прозрачные нити тумана...
Я оперся на перила и смотрел на мир... Абсолютная тишина держала в объятиях ночь, спящий город, всю вселенную. Вдали - море, Эмбер, Арден, Гарнат, маяк Кабры, роща Единорога, моя гробница на склоне Колвира...
Молчаливые, далеко внизу, но ясно видные. Наверное, так видят мир глаза богов, или души, свободные от тел и плывущие в небе... в середине ночи...
Я приехал туда, где даже духи играют в привидения, где предметы, знаки, предзнаменования и одушевленные желания пробираются по ночным проспектам и высоким дворцовым залам небесного Эмбера. Тир-на Ног-т...
Повернувшись спиной к перилам и следам древнего мира, лежащим внизу, я смотрел на улицы и темные террасы, залы владык и кварталы простолюдинов.
Луна в Тир-на Ног-те светит ярко, серебря стены наших воображаемых зданий.
Я двинулся вперед, опираясь на резную трость, и призраки вокруг зашевелились, появились у окон, ворот, на балконах...
Невидимый, я шел по городу, и это - чистая правда, ибо я сам был призраком для тех, кто населяет Тир-на Ног-т, кто бы они ни были. Тишина и серебристый свет луны... Только приглушенное постукивание моей трости... В центре всегда собирался туман... Дворец, словно белый костер... роса, точно капли ртути на тончайшей шлифовке лепестков и ножках цветов в садах вдоль тротуаров... Луна над головой слепит глаза, подобно полуденному солнцу, затеняя звезды, бледнеющие перед ней. Серебристый свет и тишина...
Сияние...
Я не собирался в Тир-на Ног-т, ибо его предсказания, если можно так сказать, обманчивы, его сходство с городами и людьми, оставшимися внизу, беспокоит, и часто его пейзажи приводят к помешательству. И все же я здесь... Часть моей сделки со временем...
Оставив Бранда выздоравливать под присмотром Жерара, я понял, что мне и самому пора отдохнуть, но так, чтобы о моем ранении ничего не знали.
Фиона действительно сбежала. Ни с ней, ни с Джулианом нельзя было связаться через Карты. Расскажи я Жерару и Бенедикту то, что я узнал от Бранда, и они бы, несомненно, настояли бы на том, чтобы мы попытались выследить и схватить ее, их обоих. Я был абсолютно уверен, что эти попытки окажутся бесполезными.
Я послал за Рэндомом и Ганелоном и удалился в свои комнаты, сообщив, что намерен мерен весь день отдыхать и спокойно размышлять в преддверии ночи, которую я проведу в Тир-на Ног-те - очень разумный поступок для эмберита в трудную пору. Я не очень-то верил в Тир-на Ног-т, но большинство других относились к нему положительно и серьезно. Поскольку время для такого паломничества было самое что ни на есть подходящее, я считал, что мое дневное затворничество никому не покажется подозрительным.
Конечно, придется следующей ночью отправиться в Тир-на Ног-т, но и это было к лучшему. Теперь на то, чтобы рана зажила, у меня были день, ночь и часть завтрашнего дня. Я чувствовал, что это время будет потрачено не зря.
Но всегда хочется поделиться новостями. Я поделился с Рэндомом и Ганелоном. Сидя в постели, я рассказал им о планах Бранда, Фионы и Блейза, о клике Эрик-Каин-Джулиан. Я рассказал им все, что узнал от Бранда о моем возвращении и о том, как его союзники упекли его в башню. Они поняли, почему сбежали оставшиеся в живых члены обеих группировок - Джулиан и Фиона. Несомненно, собирать свои силы. Возможно, они выступят друг против друга, но вероятность этого невелика. По крайней мере, сейчас. Скорее всего, кто-то из них двинется на Эмбер, чтобы первым захватить его.
- Придется им встать в очередь и ожидать, как и всем остальным, заявил тогда Рэндом.
- Не совсем так, - ответил я ему. - Союзники Фионы и твари с Черной Дороги - одна и та же сволочь.
- А круг в Лорене? - спросил Ганелон.
- Того же поля ягода, только Тень другая. Они прошли долгий и длинный путь.
- Вездесущие гады, - заметил со злостью Рэндом.
Кивнув, я постарался все объяснить.
Так я оказался в Тир-на Ног-те. Когда взошла луна и в небесах появилось слабое отражение Эмбера, с просвечивающимися через него звездами, и бледным ореолом окружили его башни, и крошечные тени замелькали на стенах, я ждал, ждал вместе с Рэндомом и Ганелоном, ждал на самой вершине Колвира, где на камне вырублены три грубых ступени.
Когда лунный луч коснулся их, постепенно стала проявляться вся лестница, ведущая через огромную пропасть к небу, туда, где над морем висел город-видение. Когда светит полная луна, лестница прочнее всего. Я ступил на камень... Рэндом держал полную Колоду Карт, моя Колода лежала в кармане куртки. Грейсвандир, выкованный при лунном свете на этом самом камне, сохранял свою силу и в небесном городе, и я взял его с собой. Я отдыхал весь день, и у меня был посох, на который я мог опираться. Иллюзия времени и расстояния... Я как-то поднимался в небо, не обращавшее ни малейшего внимания на Корвина: если вы ступили на небесную лестницу, то поднимаетесь не по-порядку, со ступеньки на ступеньку. Одна нога здесь, другая там, - и четверть пути осталась позади, хотя мое плечо все еще чувствовало прощальное пожатие Ганелона. Если я пристально вглядывался в лестницу, ее мерцающая непрерывность исчезала и далеко под собой я видел океан, точно через прозрачную линзу... Я потерял счет времени, хотя после всегда кажется, что путь был недолог... Справа от меня, в глубине под волнами появились блистающие изгибающиеся очертания Рембы. Я вспомнил Мойру, подумал, как она там живет. Что станет с нашим подводным двориком, если Эмбер когда-нибудь падет? Останется ли Отражение в своем зеркале целым? Или камни и люди тоже будут разбросаны, как кости в подводных казино-каньонах, над которыми летят наши корабли? Воды-убийцы молчали, оставив Корвина в смущении, хотя и почувствовал резкую боль в боку.
На вершине лестницы я вошел в призрачный город, как входят в Эмбер, по бесчисленным ступенькам, вырубленным в обращенном к морю склоне Колвира.
Я оперся на перила, глядя на мир...
Черная Дорога уходила на юг. Ночью ее не было видно, но какое это имело значение? Я знал, куда она ведет. Вернее, Бранд сказал мне это.
Поскольку, как мне казалось, он истощил отпущенный человеку запас лжи, то я считал, что знаю, куда ведет Черная Дорога.
В бесконечность.
От сияющего Эмбера и могучего, чистого великолепия ближайшей Тени, через постепенно темнеющие слои Отражений, расходящиеся во всех направлениях, дальше и дальше, через какие-то уродливые Тени, и еще дальше, по тем мирам, которые можно увидеть только пьяным, в бреду или болезненном сне, и все дальше, мимо того места, где я вынужден остановиться... Я вынужден остановиться...
Как выразить простыми словами то, что совсем непросто? Наверное, надо начать с солипсизма - утверждения о том, что ничего не существует, кроме самого человека, или, по крайней мере, как оно есть на самом деле, кроме своего собственного существования и ощущений. Где-нибудь в Тени я смогу найти все, что воображаю. Как и любой из нас. Честно говоря, это не выходит за пределы человеческого Я. Можно возразить, как это и делаем почти все мы, что мы сами создаем Тени, в которые уходим, из субстанции собственной души, что только мы сами существуем реально, что Тени, по которым мы путешествуем, всего лишь проекция наших собственных желаний.
Не знаю, верен ли этот аргумент, но он достаточно весок. Он объясняет многое в отношении нашей семьи к людям, странам и вещам вне Эмбера... А именно - мы кукольники, а они - наши куклы, игрушки, конечно, иногда оживающие и даже опасные, но это входит в правила игры. По своему характеру все мы - импрессарио, и соответственно обращаемся друг к другу.
Хотя вопрос "почему?" приводит сторонников солипсизма в некоторое замешательство. Всегда можно избежать этого, объявив неудобны вопрос не правомерным. Как мне часто приходилось замечать, большинство из нас в своих делах почти чистые прагматики. Почти...
И все же, все же в эту стройную картину врывается один тревожный элемент. Но ведь есть место, где Тени сходят с ума... Если целенаправленно продираться сквозь Тени, слой за слоем, на каждом шагу, опять-таки преднамеренно, отдавая часть своего разума, то наконец попадаешь в безумную страну, и дальше пути нет. Зачем это делать? В надежде на озарение или на новую игру... Но когда оказываешься там, а все мы были в этой стране, то понимаешь, что дошел до края Тени или до конца собственного сознания - как мы всегда считали, это синонимы. Но теперь...
Теперь я знаю, что это не так. Теперь, когда я стою в ожидании во Дворах Хаоса, и рассказываю вам об этом, я знаю, что это не так. Но я знал это и тогда, той ночью в Тир-на Ног-те, и еще раньше, когда я сражался с человеком-козлом в Черном Кругу в Лорене, знал это в маяке Кабры в тот день, когда я бежал из темниц Эмбера, когда я смотрел на загубленный Гарнат...
Я знал, что это еще не конец, потому что Черная Дорога вела дальше.
Она проходила сквозь безумие и хаос и продолжала свой бег. Твари, проходившие по ней, откуда-то появлялись, но я их не создавал. Каким-то образом я помог им пройти, но они появились не из моего варианта действительности. Они создали сами себя или кто-то еще создал их - в данном случае это значения не имеет - и это разрывало на части всю уютную метафизику, созданную и свитую нами за века. Они вошли в наш заповедник, они были чужаками в нем, угрожали ему, угрожали нам. Фиона и Бранд вышли за все границы и нашли что-то там, где, по убеждению остальных, ничего не существовало. В каком-то смысле эта новость стоила опасности, которую она несла с собой. Мы были не одни, а Тени в действительности не наши игрушки.
Никогда уже я не смогу смотреть на Тень по-старому.
И все это потому, что Черная Дорога вела на юг и уходила за конец мира, и я не смогу пройти ее до конца...
Тишина и серебристый свет... Отхожу от перил, опираясь на посох, прохожу через затянутую туманом, перевитую дымкой, расписанную лунным светом ткань видений, в странный город... Призраки... тени теней... образы вероятностей... То, что может и могло произойти... потерянная возможность... обретенная возможность...
Теперь иду по бульвару... Фигуры, лица многих знакомы мне. Что они делают? Трудно сказать... Губы некоторых двигаются, на некоторых лицах оживление... Я не слышу слов. Я прохожу мимо них незамеченным.
Вот одна из этих фигур... Женщина одна, она кого-то ждет... пальцы развязывают минуты, отбрасывая их в сторону... она смотрит в другую сторону, но я хочу увидеть ее лицо... Знак того, что я увижу или должен видеть его... Женщина сидит на каменной скамье под сучковатым кривым деревом... Она смотрит на дворец... Мне очень знакома ее фигура... приблизившись, я узнаю Лорен... она продолжает смотреть вдаль, мимо меня, она не слышит, что я говорю, что отомстил за ее смерть.
Не в моих силах быть услышанным в Тир-на Ног-те. То, что дает мне силу, висит в ножнах у меня на боку.
Вытащив Грейсвандир, я поднимаю его над головой и узоры на клинке оживают под лунным светом. Я кладу шпагу на землю между нами.
- Корвин!
Она быстро поднимает голову и узнает меня. В свете луны ее волосы становятся рыжеватыми.
- Откуда ты взялся, ведь еще рано?
- Ты ждешь меня?
- Конечно. Ты же сказал мне.
- Как ты попала сюда?
- На эту скамью?
- Нет, в этот город.
- В Эмбер? Я не понимаю. Ты же сам привел меня. Я...
- Ты счастлива здесь?
- Ты же знаешь, что пока я с тобой, я счастлива.
Я не забыл ее ровные зубы, веснушки, едва заметные за мягкой вуалью света.
- Что тогда произошло? Это очень важно. Давай на минутку сделаем вид, что я ничего не знаю. Расскажи мне все, что произошло с нами после битвы в Черном Кругу Лорены.
Она поморщилась и встала, отвернувшись.
- Мы поссорились. Ты последовал за мной, прогнал Мелкина, мы объяснились, и я поняла, что ты был прав, и поехала с тобой в Авалон. Там твой брат Бенедикт убедил тебя начать переговоры с Эриком. Вы не помирились, но он рассказал тебе кое-что, из-за чего ты согласился временно прекратить войну. Он поклялся не вредить тебе, а ты поклялся защищать Эмбер. Бенедикт был свидетелем обеих клятв. Мы оставались в Авалоне, пока ты не раздобыл свои химикаты. Потом мы поехали в другое место, где ты купил какое-то странное оружие. Мы выиграли битву, но Эрик ранен и лежит в постели, - она повернулась ко мне. - Ты думаешь нарушить перемирие, Корвин? Скажи мне, я не ошиблась?
Я покачал головой, и хотя знал, что совершаю глупость, протянул к ней руки, чтобы обнять. Я хотел прижать ее к себе, несмотря на то, что кто-то из нас двоих не существовал, не мог существовать, и когда крошечный промежуток, разделяющий нас, исчезнет, рассказать, что произошло или еще произойдет...
Удар был несильным, но я споткнулся и упал навзничь поперек Грейсвандира. Мой посох отлетел на несколько шагов в сторону и валялся на траве. Встав на колени, я увидел, что ее лицо-волосы-глаза стали бесцветными. она повернула голову, ища меня, ее губы шептали беззвучные слова-призраки. Я вложил Грейсвандир в ножны, поднялся. Ее взгляд прошел сквозь меня и остановился. Ее лицо прояснилось, она улыбнулась и шагнула вперед. Я отступил в сторону, повернулся и увидел, что она бежит к приближающемуся человеку, что он сжимает ее в объятиях, увидел мельком его лицо, серебристую розу на его одеянии у самой шеи, увидел, как счастливчик-призрак склоняется к ней и целует ее. Человек, которого я никогда не узнаю, серебряный на фоне молчания. И серебра...
Ухожу... Не оглядываюсь... Пересекаю бульвар...
Голос Рэндома:
- Корвин, все в порядке?
- Да.
- Видел что-нибудь интересное?
- Потом, Рэндом.
- Извини.
И вдруг - сверкающая лестница перед дворцом... Вверх по ней, поворот направо... Теперь не торопись, потихонечку в сад... Цветы-призраки пульсируют на стебельках вокруг меня, кусты-призраки осыпаны цветами, словно застывший фейерверк. Все - без красок. Набросано только самое главное, глаз различает лишь разную силу чистого серебристого свечения.
Только сущность. Может быть, Тир-на Ног-т - это особая форма Тени в реальном мире, управляемая нашим подсознанием, отражение нашей души в небе в полную величину, может, даже лечебное средство? Если все это кусочек души, то, доложу я вам, несмотря на все это серебро, ночь очень темна... и тиха.
Иду... мимо фонтанов, скамеек, рощ, хитроумных альковов в лабиринтах живых изгородей... Прохожу по дорожкам, поднимаюсь по ступеням, перехожу мостики... Позади остаются кусты, деревья, редкие статуи, валуны, солнечные часы, или здесь они называются лунными? Держась правой стороны, упорно иду вперед, вскоре передо мной северный фасад дворца. Теперь налево, мимо дворика с нависшими над ним балконами, всюду призраки - на балкончиках, за ними, внутри...
Обхожу дворец вокруг, просто чтобы увидеть здание садика. В истинном Эмбере при обычном лунном свете они прекрасны.
Еще несколько стоящих фигур, они беседуют... Все неподвижно, кроме меня.
И тут я чувствую, что меня тянет направо. Я поднимаюсь: бесплатным предзнаменованием пренебрегать не стоит.
К высокой живой изгороди, внутри которой небольшая поляна. Если она еще не заросла...
Давным-давно здесь было...
На поляне две фигуры в объятиях друг друга. Я было отворачиваюсь, но тут они разжимают руки. Не мое дело, но... Дейдра... одна из них Дейдра.
Еще до того, как они поворачиваются, я знаю, кто с ней. Как жестоко шутят силы, властвующие над этим серебром, этим молчанием, этими сценами...
Назад, назад, прочь от этой изгороди... Поворачиваюсь, спотыкаюсь, падаю, снова встаю... скорее бежать отсюда...
Голос Рэндома:
- Корвин, все в порядке?
- Потом, черт возьми, потом!
- Корвин, скоро рассвет. Я хотел тебе напомнить.
- Считай, что напомнил!
Скорей отсюда, скорей... Время в Тир-на Ног-те - тоже сон. Невелико утешение, но все же лучше, чем ничего. Скорее прочь, скорей. Скорей...
К дворцу. Яркая архитектура ума или души, сейчас более четкая, чем в действительности. Судить о совершенстве бессмысленно, но я добежал до дворца. Я должен знать, что там, внутри... Видимо, там моя цель, ибо меня неодолимо влечет туда. На сей раз я не остановился, чтобы снова поднять посох, упавший в сверкающие травы. Я знаю, что я должен идти, что я должен делать. теперь это очевидно, хотя логика, которой я влеком - это не логика бодрствующего ума.
Быстрее, вверх по ступеням, к заднему порталу... Боль снова впилась мне в бок. Скорей... Через порог, во дворец...
Туда, где нет сияния звезд и лунного света... Свет идет ниоткуда, он точно бесцельно плывет с места на место, иногда сливаясь в озерца. Там, где его нет, тени абсолютно черны, занавешивая большие куски комнаты, коридора, ниши и лестницы.

Предыдущая страница 9 Следущая страница


Между тенями, сквозь тени... Теперь я почти бегу... Одноцветность моего дома...
Дурное предчувствие настигает меня... Черные пятна теперь кажутся дырами в этой действительности... Я опасаюсь подходить к ним слишком близко... Боюсь провалиться в них и затеряться...
Поворот, коридор... наконец-то... Вхожу... Тронный зал... Горы тьмы нагромождены там, где мои глаза должны были увидеть путь, ведущий к трону...
Хотя... движение...
Я иду вперед и справа от меня что-то перемещается. Тьма...
Перемещается и поднимается.
Когда я приближаюсь к подножию трона, в поле моего зрения появляются сапоги, потом ноги в этих сапогах.
У меня в руках оказывается Грейсвандир, сам по себе находит путь к светлому пятну, снова начинает расти, обманывая глаза, меняя форму, начинает сам по себе сиять.
Я ставлю левую ногу на ступень, опираюсь левой рукой о колено. Боль в заживающем боку тревожит, но ее можно терпеть. Я жду, когда чернота, пустота раздвинется словно занавес, открывающий новые театральные эффекты, которыми меня так щедро осыпала эта ночь.
И тьма уходит в сторону, открывая ладонь, руку, плечо. Рука сделана из сверкающего металла, ее плоскости - словно грани драгоценного камня.
Кисть и локоть - поразительное сплетение серебряных нитей, сколотых искрами. Ладонь стилизована, точно у скелета. Швейцарская игрушка, механическое насекомое, она действует, она смертоносна и по-своему красива...
И тьма уходит полностью, открывая его...
Бенедикт стоит у трона в небрежной позе, слегка опираясь на него левой механической рукой. Он наклоняется к трону, его губы шевелятся.
И тьма уходит в сторону, я вижу, кто сидит на троне.
Дара!!!
Она повернулась вправо, она улыбается, кивает Бенедикту, ее губы что-то произносят. Я подхожу ближе и вытягиваю Грейсвандир вперед до тех пор, пока его острие не останавливается на впадине, чуть ниже груди.
Медленно, очень медленно, она поворачивает голову и встречается со мной взглядом. Она оживает и на ее лице появляются цвета. Ее губы вновь шевелятся, и на сей раз слова доходят до моих ушей.
- Кто вы и что здесь делаете?
- Нет, это мой вопрос. Ответьте на него, немедленно!
- Я Дара. Дара эмберская, королева Эмбера Дара. Я занимаю этот трон по праву крови и силы. А кто вы такой?
- Корвин. Тоже эмберский. Не шевелиться! Я спрашивал, почему вы здесь.
- Корвин умер много веков назад. Я видела его гробницу.
- Она пуста.
- Нет, в ней покоится тело.
- Вашу родословную, быстро!
Она скашивает глаза направо, где все еще стоит призрак Бенедикта. В его правой руке появляется клинок. Он кажется почти продолжением руки, но Бенедикт держит его расслабленно, небрежно. Его левая рука теперь покоится на ее плече. Глаза Бенедикта ищут меня за рукоятью Грейсвандира. Он опускает взгляд на то, что видимо для него, на клинок, и узнает рисунок на нем...
- Я праправнучка Бенедикта и адской девы Линтры, которую он любил, но затем умертвил, - Бенедикт при этих словах вздрагивает, но она продолжает:
- Я никогда не видела ее. Моя мать и мать моей матери родились в стране, где время течет по-иному, чем в Эмбере. Я первая из линии моей матери, кто имеет все признаки человека. А вы, лорд Корвин, всего лишь призрак из давно умершего прошлого, хотя и опасный. Я не понимаю, как вы попали сюда, но вам не следовало этого делать. Возвращайтесь в свою могилу. Не тревожьте живых.
Моя рука вздрагивает. Грейсвандир на какие-то полдюйма отклоняется.
Но этого достаточно.
Я не успеваю увидеть выпад Бенедикта. Его новая рука приводит в действие новую кисть, а та сжимает клинок, который ударяет по Грейсвандиру. Его старая рука перекидывает Дару через ручку трона, мгновением позже подсознательный образ доходит до меня, я отскакиваю, рублю воздух, выпрямляюсь и рефлекторно занимаю боевую стойку.
Схватка духов - нелепо и смешно! Это неравный бой. Он не может даже достать меня, а Грейсвандир...
Но нет! Он выпускает Дару, перебрасывает меч из одной руки в другую, поворачивается на месте и сводит старую и новую руки. Его левая кисть с поворотом скользит вниз и вперед. будь мы оба мертвы, то была бы рукопашная. На какое-то мгновение мы сцепляемся. Этого достаточно...
Сверкающая механическая рука, словно свитая из лунного света и огня, тьмы и гладких поверхностей, сплошь углы, ни одной кривой линии, пальцы чуть согнуты, на ладони серебрится вытканный отдаленно знакомый узор - эта рука вылетает вперед, вперед, к моей глотке...
Она промахивается, ловит меня за плечо и большим пальцем вцепляется в гортань или в ключицу, не пойму точно, во что. Я бью его левой в живот, но там пустота...
Голос Рэндома:
- Корвин, сейчас встанет солнце! Спускайся скорей!
Я даже не могу ответить. Еще секунда-две и рука вырвет то, за что она уцепилась. эта рука... Грейсвандир и эта рука, которая по странности чем-то похожа на мою шпагу - вот два предмета, которые существуют в моем мире и в этом городе призраков...
- Я вижу тебя, Корвин! Вырывайся и иди на мою Карту!
Я вырываю Грейсвандир из плена, размахиваюсь и по большой стремительной дуге опускаю его...
Победить этим маневром Бенедикта или его призрак мог бы только другой призрак. Мы стоим слишком близко друг к другу и он не может отразить удар, но его искусно нанесенный контрвыпад оставил бы меня без руки, если бы на этом месте была рука смертного...
Но это рука призрака и я наношу удар всей силой своей правой руки.
Удар приходится по смертоносному оружию из лунного света и огня, тьмы и гладких поверхностей, вблизи того места, где оно входит в призрак. Сильно рванув меня за плечо, рука отлетает от Бенедикта и застывает, цепляясь за мое плечо. Мы оба падаем...
- Вставай! Клянусь Единорогом, вставай, Корвин! Солнце всходит!
Сейчас весь город исчезнет!
Пол подо мной то и дело становится прозрачным, туманится. Мельком я вижу освещенные солнцем воды... я вскакиваю на ноги, едва увернувшись от призрака, бросившегося за своей потерянной рукой... она цепляется, как клещ, и бок снова болит...
Внезапно я становлюсь тяжелым и океан больше не исчезает. Я начинаю проваливаться сквозь пол. Краски возвращаются в мир дрожащими розовыми полосками. С презрением отбрасывающий Корвина пол разверзается, и открывается бездна, убийца Корвина...
Я падаю.
- Сюда, Корвин, скорее же!
Рэндом стоит на вершине горы, пытаясь дотянуться до меня рукой.
Я протягиваю руку...

Глава 10

И из огня не всегда попадаешь в полымя. Мы распутали руки, ноги и встали. Я тут же снова сел на нижнюю ступень и освободил плечо от металлической руки. Крови не было. Но синяки останутся ой-ой! Я швырнул руку наземь. В лучах восходящего солнца она смотрелась не менее изысканно и угрожающе.
Ганелон и Рэндом стояли рядом.
- Как ты, Корвин?
- В порядке, дайте только отдышаться.
- Я тут поесть принес, - сообщил Рэндом. - Можем раненько здесь и позавтракать.
- Вот это здорово!
Рэндом начал распаковывать провизию. ганелон пнул руку ногой.
- Что за чертовщина? - осведомился он.
Я покачал головой:
- Отчекрыжил у Бенедиктова призрака. Не знаю почему, но она сцапала меня.
Ганелон наклонился, подобрал руку и внимательно осмотрел ее со всех сторон.
- Я думал, что она куда тяжелей, - удивился он и помахал ею в воздухе. - Такой ручкой человека можно так отделать - мать родная не узнает.
- Ясное дело.
Он согнул и разогнул пальцы:
- Может, настоящему Бенедикту пригодится?
- Возможно, - проронил я, - правда не знаю, стоит ли предлагать ее ему, но вполне вероятно, что ты прав.
- Как твоя рана?
- При таких делах могла быть и хуже. После завтрака смогу ехать верхом, если только не будем нестись сломя голову.
- Отлично! Кстати, Корвин, пока Рэндом возится с едой, я давно хотел тебя кое о чем спросить. Может, это и ни к месту...
- Валяй, спрашивай.
- Ну, для начала я вот что скажу! Я полностью на твоей стороне, иначе меня бы здесь не было. Я буду драться с кем угодно, лишь бы ты занял трон.
Но каждый раз, когда речь идет о наследнике трона, кто-нибудь начинает злиться и прерывает разговор, а то и просто меняет тему. Как Рэндом, пока ты гостил в облаках. Для меня не очень важно знать, какие у тебя или у других права на трон, но все-таки любопытно, откуда такие раздоры.
Я вздохнул и немного помолчал.
- Хорошо, - произнес я через некоторое время. - Хорошо. Если мы сами не можем разобраться в своих делах, то для постороннего они, наверное, вообще темный лес. Бенедикт самый старший из нас. Его матерью была Симнея.
Она родила отцу еще двух сыновей - Озрика и Финндо. Потом... как бы поточнее выразиться... в общем, Файла родила Эрика. После этого отцу чем-то не понравился брак с Симнеей и он аннулировал его. Как говорят в моей старой Тени - с самого начала. Хитрый фокус, а? Но он же был королем!
- Выходит, все они стали незаконнорожденными?
- Не совсем так. Их положение стало менее ясным. Как я понимаю, Озрика и Финндо это здорово разозлило, но они вскоре скончались. Бенедикт либо разозлился меньше, либо оказался благоразумнее прочих. Он не стал поднимать шума. Потом отец женился на Файле.
- И Эрик стал его законным сыном?
- Стал бы, если бы отец формально признал его. Он обращался с ним так же, как и с остальными, но никогда не заявлял об этом официально. Возникли бы осложнения с семьей Симнеи, а в то время их позиции усилились.
- Но он обращался с ним, как со своим собственным сыном...
- Да, но позже он официально признал Льювиллу. Она родилась вне брака, но он решил признать отцовство. Как же ненавидели ее за это все дружки Эрика! Ведь его положение стало еще более сомнительным. Ну вот, а потом Файла стала моей матерью, я родился в браке, а потому являюсь первым из тех, у кого есть несомненное право на трон. Если ты переговоришь с остальными, то у них, вероятно, найдутся свои аргументы, но факты остаются фактами, вот так-то. Правда, Эрик мертв, а Бенедикта трон не интересует, и все это кажется совсем не таким важным, как когда-то... Вот такие дела, Ганелон.
- Кажется, понимаю, - промолвил он. - Тогда еще вопрос...
- Что еще?
- Кто следующий? То есть, случись что с тобой...
Я покачал головой.
- Дальше все еще больше запутывается. Должен был быть Каин, но он мертв. Значит, все перешло бы к детям Клариссы, рыжим. Блейзу, а потом к Бранду.
- Кларисса? А что стало с твоей матерью?
- Умерла родами. Дейдра. Отец потом долго не женился, и когда, наконец, решил это сделать, то выбрал себе рыжеволосую девку из далекой южной Тени. Я ее никогда не любил. Через некоторое время отец стал разделять мои чувства и начал пошаливать на стороне. После того, как в Рембе родилась Льювилла, они было помирились, в результате чего родился Бранд. Когда они разошлись окончательно, отец назло Клариссе признал Льювиллу. По крайней мере, мне так кажется.
- Женщин ты не считаешь претендентками?
- Нет. Они не подходят для того, да и сами не рвутся на трон. Но, если считать их, то Фиона была бы впереди Блейза, а после него - Льювилла.
После Клариссиных деток идут Джулиан, Жерар и Рэндом. Ах, извини, перед Джулианом еще есть Флора. Даты браков тоже надо учитывать, но окончательный порядок никто не оспаривает. Ну, на этом и закончим.
- Ну что ж, закончим, - согласился Ганелон. - Значит, если ты умрешь, то на трон сядет Бранд?
- Как сказать... он сам сознался, что предал нас, и никто не пылает к нему особой любовью. В его нынешнем положении вряд ли кто примет его как короля. Но не думаю, чтобы это заставило его отказаться от борьбы.
- Но ведь в таком случае королем станет Джулиан!
Я пожал плечами.
- Если я не люблю Джулиана, то это еще не значит, что он не подходит для трона. Честно говоря, он может оказаться очень энергичным монархом.
- Вот он и пырнул тебя ножом в качестве доказательства, - закричал Рэндом. - Идите есть.
- И все-таки я не думаю, что это был он, - произнес я, поднимаясь на ноги и направляясь к корзинам с едой. - Во-первых, не вижу способа, которым он мог бы попасть в мою комнату. Во-вторых, все это уж слишком очевидно. В-третьих, если я в ближайшее время умру, то наследника выберет Бенедикт. Это известно всем. Он старший, он умен и силен. Он, к примеру, может просто заявить: "Идите вы к черту с вашими сварами, я - за Жерара".
И на этом все кончится.
- А что, если он решил изменить собственное положение и захочет сам занять трон? - спросил Ганелон.
Мы уселись на землю и разобрали оловянные тарелки, которые Рэндом наполнил едой.
- Если бы он стремился к короне, то давно бы получил ее, - ответил я.
- Ребенка от аннулированного брака можно рассматривать с разных точек зрения. Можно наверняка сказать, что Бенедикт выбрал лучшую из них. Озрик и Финндо поторопились и стали на худшую. А Бенедикт оказался умнее - он просто ждал. Вот так... По-моему, это возможно, но маловероятно.
- Тогда, при нормальном ходе событий, если с тобой что-нибудь случится, то все опять повиснет в воздухе?
- Совершенно верно.
- Почему же все-таки убили Каина? - спросил Рэндом, и тут же, не забывая об еде, сам ответил на свой вопрос:
- Для того, чтобы после твоей смерти право на трон сразу же перешло к детям Клариссы. Мне подумалось, что, возможно, Блейз еще жив, а он следующий на очереди. Его тело не обнаружили. Мне кажется, что во время вашего нападения на Эмбер, Блейз успел связаться с Фионой и вернуться в Тень, чтобы собрать войско, а тебя бросил умирать в лапах Эрика. По крайней мере, он на это надеялся. Теперь Блейз снова готов к борьбе. Они убивают Каина и пытаются добраться до тебя. Если они в самом деле объединились с этой ордой с Черной Дороги, то, возможно, они договорились о новом нападении с этого фланга. После этого Блейз может просто повторить твой ход: появиться в последний момент, отбить нападение захватчиков и войти в Эмбер. Он будет первым претендентом на трон и по праву и по силе. Очень просто. Вот только ты спасся и Бранд вернулся. Если мы поверим Бранду относительно Фионы, а я не вижу причин не верить, то все это укладывается в их первоначальный план.
Я кивнул.
- Вполне возможно. Именно об этом я и спрашивал Бранда. Он признал, что такая вероятность существует, но заявил, что ему неизвестно, жив ли Блейз. Лично я не думаю, чтобы он лгал.
- Почему?
- Вероятно, он хочет одновременно отомстить за свое заключение и покушение на его жизнь и убрать единственное, кроме меня, препятствие на пути к трону. Он, по-видимому, считает, что план уничтожения Черной Дороги, который он разрабатывает, поможет ему избавиться от меня.
Разоблачение собственного заговора и разрушение Черной Дороги - все это выставляет его в самом выгодном свете, особенно после всех страданий, которые на него обрушились. Возможно, после этого у него появится шанс.
Или он считает, что так будет.
- Значит, ты тоже думаешь, что Блейз жив?
- Да, - выпалил я, - но это чистейшая интуиция.
- В чем же их сила?
- В образовании, - ответил я. - Фиона и Блейз учились у Дворкина в то время, как остальные носились по Теням, ублажая себя, кто как мог. Поэтому они лучше понимают ситуацию, принципы того, чем мы все владеем. Они больше нашего знают о Тени и о том, что лежит за ней, а также о Лабиринте и о Картах. Именно поэтому Бранд смог связаться с тобой.
- Интересная мысль, - пробормотал Рэндом задумчиво. - Тебе не кажется, что они могли избавиться от Дворкина после того, как узнали все, что им требовалось? Случись что с отцом - знания оставались только у них.
- Мне это не приходило в голову, - признался я.
И я подумал, не могли ли они выкинуть что-то, что повлияло бы на его рассудок? Сделало бы его таким, каким я его в последний раз видел? И если так, знают ли они, что Дворкин, возможно, еще где-то живет, или уверены в его окончательной гибели?
- Да, мысль интересная, - произнес я вслух. - Думаю, что это вполне могло случиться.
Солнце поднималось все выше. Еда подкрепила меня. В утреннем свете Тир-на Ног-т растаял без следа. Мои воспоминания о нем были уже похожи на воспоминания былого или на отражение в тусклом зеркале. Ганелон притащил единственный сувенир на память о призрачном городе - металлическую руку и Рэндом упаковал ее вместе с тарелками. Днем первые три ступени были похожи не столько на лестницу, сколько на нагромождение камней.
- Обратно тем же путем? - кивнул Рэндом в сторону тропы.
- Да, - ответил я и мы вскочили в седла.
Мы поднимались на вершину по извилистой тропе, шедшей на юг вокруг Колвира. Она была длиннее, но легче пути через вершину. Я собирался щадить себя до тех пор, пока рана не перестанет болеть.
Мы скакали друг за другом. Рэндом впереди, ганелон позади. Тропинка плавно поднималась вверх, затем вновь опускалась вниз. Воздух был прохладен, пахло зеленью и мокрой землей, что было необычно для этой голой местности на такой высоте. Я решил, что запахи принесли из лесов у подножия горы случайные потоки воздуха. мы отпустили поводья. Кони сами спустились в следующую впадину и вышли из нее. Когда мы приближались к вершине, конь Рэндома заржал и встал на дыбы. Рэндом тут же усмирил его. Я осмотрелся вокруг, но не заметил ничего, что могло бы напугать животное.
Поднявшись на вершину, Рэндом замедлил ход, осмотрелся и крикнул:
- Всмотритесь, каков восход, а?
Не любоваться им было очень трудно, но я не стал этого говорить.
Рэндом редко ударялся в сентиментальности по поводу растительности и, вообще, природы.
Поднявшись на вершину, я сам чуть не натянул поводья. Солнце казалось фантастическим золотым шаром. Чудилось, что оно раза в полтора больше обычного, и я нигде еще не встречал такого странного цвета. Солнце творило чудеса с лентой океана, которая виднелась за следующим холмом, а оттенки облаков и неба были просто невероятными. Но я не остановился, потому что это внезапная яркость была почти болезненной.
- Ты прав! - крикнул я, спускаясь вслед за ним в котловину. Ганелон позади нас восхищенно выругался.
Проморгавшись после этого внезапного для нас спектакля, я заметил, что растительность в этой небольшой впадине гуще, чем раньше. Я считал, что здесь растут несколько низкорослых деревьев да немного лишайников. На самом деле деревьев было несколько десятков, они были выше, чем я полагал, и зеленее. тут и там пробивалась трава, контуры скал смягчал плющ. Однако, после моего возвращения я проезжал тут только ночью. Кстати, отсюда, наверное, и исходили запахи, которые мы чувствовали раньше.
Когда я проезжал через котловину, мне показалось, что она шире, чем была раньше. К тому времени, как мы пересекли ее и снова стали подниматься, я был уверен в этом.
- Рэндом! - воскликнул я. - Это место недавно изменилось?
- Трудно сказать, - ответил он. - Эрик нечасто выпускал меня на прогулки. Мне кажется, что он чуточку увеличилось.
- Мне тоже. Впадина стала больше и шире.
- Точно. Я думал, что мне просто мерещится.
Когда мы выехали на следующую вершину, солнце уже не слепило: его закрывала листва. Лес впереди был еще гуще, чем позади, деревья поднимались еще выше. Мы натянули поводья.
- Что-то я не припоминаю этого, - промолвил Рэндом. - Даже если проезжать ночью, то такую чащу нельзя проскочить, не заметив. Вероятно, мы сбились с пути.
- Не пойму только, как. Ну ладно, мы примерно знаем, где находимся.
Мне не хочется возвращаться, поехали лучше вперед. Все равно надо знать, что творится в окрестностях Эмбера.
- Это верно.
Рэндом стал спускаться к лесу. Мы последовали за ним.
- На такой высоте я еще не встречал подобных зарослей, - обернувшись, заметил Рэндом.
- И чернозема больше, чем раньше.
- Похоже, ты прав.
При въезде в лес, тропа резко свернула влево. Я не видел никаких причин отклоняться от прямого пути. Но мы остались на тропе и поэтому расстояние показалось еще большим. Через несколько секунд дорожка снова резко метнулась вправо, и перед нами открылся странный вид. Деревья были еще выше, а лес был так густ, что глаза не проникали сквозь чащу. Дорога повернула еще раз, стала шире и пошла прямо. Все было видно далеко впереди. Наша лощинка была куда меньше.
Рэндом остановился.
- Черт возьми, Корвин, это же идиотизм какой-то! Ты случаем не шутишь над нами, а?
- Не мог бы, даже если бы захотел. На Колвире у меня никогда ничего с тенями не получалось. Считается, что их здесь просто нет. Во всяком случае, это не только мое мнение.
- Я тоже всегда так думал. Эмбер отбрасывает Тень, но сам создан не из нее. Не нравится мне все это. не повернуть ли нам назад?
- Ты знаешь, у меня такое предчувствие, что мы не найдем пути назад.
Всему этому есть причины, и я намерен их выяснить.
- Корвин, а если это ловушка?
- Даже если это ловушка.
Он кивнул, и мы поскакали дальше в тени деревьев, которые становились все более величественными. В лесу царила тишина. Дорога была прямой, местность ровной. Полубессознательно, мы пришпоривали коней.
Минут пять прошло в молчании. Потом Рэндом сказал:
- Корвин, это не Тень.
- Почему?
- Я все время стараюсь изменить ее. Ничего не получается. Ты не пробовал?
- Нет.
- Попробуй.
- Сейчас.
Пусть из-за дерева впереди выступит скала... пурпурный вьюнок перевьет этот куст и украсит его своими колокольчиками... Вот этот кусочек неба должен очиститься, а сейчас на нем появится легкое облачко... пусть теперь на земле появится упавшая ветка, усеянная грибами... лужа, заросшая водорослями, лягушка... падающее перо, семя, порхающее в воздухе, изогнутый сук... еще одна тропа вдоль дороги, недавно прорубленная, отчетливо видная, проходящая мимо того места, куда должно упасть перо...
- Бесполезно, - произнес я.
- Если это не Тень, так что же это такое?
- Естественно, что-то другое.
Рэндом покачал головой и снова проверил, легко ли выходит из его ножен шпага. Я сделал то же самое. Через несколько секунд я услышал, как позади меня зазвенел оружием Ганелон.
Дорога впереди сужалась и вскоре начала вилять. Нам опять пришлось придержать лошадей. Деревья со всех сторон теснили нас, ветви свисали все ниже. Дорога превращалась в тропинку, она с трудом пробивалась между деревьями, она извивалась, она в последний раз повернула и исчезла.
Рэндом нырнул под ветку, поднял руку и остановился. Мы подъехали к нему. Дороги перед нами не было. Я оглянулся. Позади тоже теснился лес без каких-либо следов тропинки.
- Вносите ваши предложения, - проронил Рэндом. - Мы не знаем, где были и куда едем, не говоря уже о том, где находимся. Я предлагаю послать ко всем чертям любознательность и поскорее убираться отсюда.
- Куда? - поинтересовался Ганелон.
- Что скажешь, Корвин? - обратился ко мне Рэндом.
- О'кей. Мне все это тоже не нравится. И ничего лучшего я придумать не могу. Валяй!
- Кого вызывать? Жерара?
- Да.
Он нашел Карту Жерара и уставился на нее. Мы же уставились на него.
Время текло.
- Кажется, он не отвечает, - объявил наконец Рэндом.
- Попробуй Бенедикта.
- Хорошо.
Сцена повторилась - контакта не было.
- Дейдра, - сказал я, доставая свою Колоду и вынимая из нее Карту сестры. - Я с тобой. Посмотрим, не выйдет ли чего, если мы попробуем вместе.
- Еще раз. Еще!
- Ничего, - огорчился я.
Рэндом покачал головой:
- Ты не заметил в Картах ничего необычного?
- Что-то есть, но никак не пойму, что именно. Они какие-то не такие.
- Мои, кажется, нагрелись. А всегда были холодными.
Я медленно перетасовал Колоду и провел кончиками пальцев по Картам.
- Да, ты прав. Так оно и есть. Но попробуем еще раз. Флору.
- О"кей.
Тот же результат. И с Льювиллой. И с Брандом.
- В чем же дело? - удивился Рэндом.
- Понятия не имею. не могут же все они не ответить на вызов. И умереть все сразу не могли... Хотя, могли, но это в высшей степени маловероятно. Кажется, что-то неладное с Картами. Но я никогда не слышал, чтобы что-то могло повлиять на них.
- Ну что ж, изготовитель не давал на них стопроцентной гарантии, пошутил Рэндом.
- Ты, по-моему, что-то знаешь.
Он усмехнулся.
- Забыть тот день, когда ты стал совершеннолетним и прошел Лабиринт невозможно. Я помню его так четко, как будто все произошло только в прошлом году. Когда я вышел из Лабиринта, раскрасневшись от возбуждения и гордости, Дворкин дал мне мою первую Колоду и научил пользоваться Картами.
Я точно помню, что спросил его, всюду ли они действуют. "Нет, - сказал он, - но туда, где они негодны, тебе никогда не попасть". Сам знаешь, Дворкин не очень-то жаловал меня.
- И ты не просил его объяснить эти слова?
- Просил, и он ответил: "Вряд ли ты когда-нибудь достигнешь состояния, в котором они откажутся служить тебе. А теперь пойди погуляй".
Что и сделал. Я просто сгорал от желания поиграть с Картами.
- "Достигнешь состояния"? Может быть, он сказал "места"?
- Нет. На такие вещи у меня прекрасная память.
- Странно... Хотя я и не понимаю, чем это может помочь нам.
Попахивает метафизикой.
- Готов спорить, что Бранд знает, в чем дело.
- Полагаю, ты прав, хотя нам-то от этого какая польза?
- Хватит воду в ступе толочь! - вмешался Ганелон. - Если с Тенью и Картами ничего не выходит, то надо определить, где мы находимся, а потом искать подмогу.
Я кивнул, соглашаясь.
- Поскольку мы не в Эмбере, то, по-моему, смело можно предположить, что мы в какой-то странной Тени, совсем рядом с ним: ведь мы даже не заметили, как перешли в нее. Мы попали сюда не по собственному желанию.
Следовательно, за всем этим кто-то стоит. И этот маневр имеет свою цель.
Если этот кто-то собирается напасть, то лучшего момента ему не дождаться.
Если же ему нужно что-то иное, то он сам объявится, поскольку сами мы ни о чем не догадываемся.
- Ты предлагаешь ничего не предпринимать?
- Я предлагаю подождать. Какой смысл блуждать в чаще?
- Кажется, когда-то ты говорил мне, что Тени, близкие к Эмберу, почти подобны ему, - заметил Ганелон.
- Возможно. И что?
- Тогда, если мы так близко к Эмберу, как ты считаешь, нам нужно всего лишь ехать на солнце до тех пор, пока мы не окажемся на месте, соответствующему самому городу.
- Все не так просто. И даже, если мы окажемся там, что толку?
- Может быть, в точке максимального совпадения Карты вновь начнут действовать?
Рэндом взглянул на Ганелона, потом на меня.
- Ты знаешь, стоит попробовать, - заметил он. - В конце концов, что нам терять?
- То, что еще осталось от нашей способности ориентироваться. Сама идея неплоха. Если тут ничего не произойдет - попробуем. Но мне кажется, чем дальше мы едем, тем быстрее исчезает дорога позади

Предыдущая страница 10 Следущая страница


нас. Мы просто не перемещаемся в пространстве. При таких обстоятельствах я не тронусь с места, пока не буду уверен, что иного выбора у нас нет. Если кому-нибудь нужно, чтобы мы оказались в каком-то месте, то пускай пошлет приглашение поразборчивей. А мы подождем.
Они оба согласно кивнули. Рэндом стал было спешиваться, но вдруг замер, одна нога в стремени, другая на земле.
- Сколько лет прошло, - прошептал он. - А я никогда не верил в это...
- Что такое? - также шепотом спросил я.
- Появился выбор, - ответил он и вскочил в седло. Рэндом очень медленно подал коня вперед. Я последовал за ним и через несколько мгновений увидел его. Такой же белоснежный, как и в роще, Единорог стоял, наполовину скрытый зеленым папоротником.
Когда мы стронулись с места, он повернулся и через несколько секунд мелькнул впереди, остановившись за стволами огромных деревьев.
- Вижу! - прошептал Ганелон. - Подумать только, значит он и в самом деле существует... Это ведь ваш фамильный герб?
- Да.
- Тогда это добрый знак.
Я ничего не ответил, но двинулся за Единорогом, не теряя его из виду.
В том, что мы должны следовать за ним, я уже не сомневался.
Он держался так, чтобы что-нибудь все время закрывало его от нас, с невероятной быстротой перебегая от укрытия к укрытию, избегая открытых мест, оставаясь в тени на прогалинах. Мы скакали за ним, забираясь все дальше и дальше в чащу, которая уже совсем не походила на лес, растущий на склонах Колвира. Теперь лес из всех окрестностей Эмбера больше всего напоминал Арден: местность была сравнительно ровной, а деревья становились все величественнее.
Миновал час, потом другой, прежде чем мы вышли к маленькому чистому ручью. Единорог повернул к нему. Когда мы ехали по берегу, Рэндом заметил:
- Это место мне кажется знакомым.
- Согласен, - ответил я, - но не совсем. Не могу понять, в чем дело.
- Я тоже.
Вскоре начался подъем, становившийся все круче. Ехать стало труднее, но Единорог также замедлил шаг, чтобы кони не отставали. Почва стала каменистой, деревья не такими высокими. Ручеек извивался и журчал. Я потерял счет его изгибам, но постепенно мы приблизились к вершине небольшой горы, по склону которой мы перемещались.
Выбравшись на ровную площадку, мы поскакали к лесу, из которого вытекал ручей. Уголком глаза я заметил справа от себя пропасть и далеко от нас - ледяное холодное море.
- Высоко мы забрались, - пробурчал Ганелон. - Вроде похоже на равнину, но...
- Роща Единорога! - прервал его Рэндом. - Вот на что это похоже!
Смотрите!
Он оказался прав. Впереди нас лежала поляна, усеянная валунами. Между ними пробивался родник, исток ручья, вдоль которого мы передвигались.
Поляна была больше, растительность пышнее. Мой внутренний компас утверждал, что это совсем другое место. И все же сходство не могло быть случайностью. Единорог вскочил на камень у родника, взглянул на нас и отвернулся. Возможно, он смотрел на океан.
Мы подъехали ближе и тут роща, Единорог, деревья, ручей предстали перед нами с необычайной яркостью и ясностью, словно они излучали какой-то особенный свет, придававший краскам волшебную силу, и они трепетали, почти неразличимо колеблясь. Во мне возникло какое-то странное чувство, видимо, так чувствуют себя, направляясь в ад!
С каждым шагом моего коня что-то исчезало из окружающего нас мира.
Неожиданно взаимосвязи предметов изменились, перспектива разрушилась, мое чувство глубины пропало, все в поле зрения стало иным. Я видел всю внешнюю поверхность предметов, но площадь, занимаемая ими, не изменилась. Всюду были углы и сравнительные размеры вещей стали просто нелепыми. Конь Рэндома поднялся на дыбы и заржал. Громадный, словно апокалиптическое видение, он мгновенно напомнил мне "Гернику". К своему ужасу я обнаружил, что это явление не обошло и нас троих: кубический пространственный сон преобразил и Рэндома, который все еще боролся со своим конем, и Ганелона, которому пока удавалось справиться с Огнедышащим.
Но Звезда побывала не в одной переделке, да и Огнедышащий много повидал на своем веку. Мы приникли к ним и почувствовали странные непонятные движения. Рэндому, наконец, удалось навязать коню свою волю, хотя с каждым шагом все еще продолжало меняться.
Потом пришла очередь света. Небо потемнело, но не так, как ночью. Оно превратилось в плоскую, не отражающую свет, поверхность. Таким же стало пространство между предметами, в мире остался лишь свет, излучаемый самими предметами, но и он постепенно обесцвечивался. Плоскости вещей излучали белое сияние разной интенсивности, но самым ярким из них, огромным, вселяющим ужас, был свет Единорога, который внезапно встал на дыбы, и бил копытами по воздуху, заполняя собой процентов девяносто всего творения. Я видел его движения точно в замедленной съемке и мне стало страшно, что он сотрет нас в порошок, сделай мы еще один шаг.
Потом был только свет.
Потом полная неподвижность.
Потом свет исчез и не осталось ничего, даже тьмы. Провал в реальности, который мог длиться мгновение или вечность...
Потом вернулась тьма, за ней свет. Только они поменялись местами.
Свет заполнил промежутки, очерчивая пустоты, которые, вероятно, были предметами. Первым звуком, который я услышал, был ручей. Первым, что я почувствовал, была дрожь Звезды. Потом я различил запах моря.
Потом появился Лабиринт или его искаженный негатив...
Я наклонился вперед и свет по краям предметов усилился. Наклонился назад, и свет исчез. Снова вперед, дальше, чем прежде...
Свет разливался, вокруг появились различные оттенки серого. Коленями я мягко подал Звезду вперед.
С каждым шагом что-то возвращалось в мир. Поверхности, структуры, краски...
Позади я услышал шум: Рэндом и Ганелон двинулись за мной. Лабиринт подо мной не открывал свою тайну, но приобретал нечто, находившее свое место в возникновении мира вокруг нас.
Я продолжал спускаться. Снова вернулось ощущение глубины. Море, теперь ясно видимое справа от меня, отделилось от неба, возможно чисто визуально. До этого казалось, что небо и море слиты в какое-то первобытное изначальное море. воды внизу и воды вверху. Потом это показалось зловещим, но пока явление существовало, я не замечал его. Мы спускались по каменистому склону. Он, вероятно, начинался позади рощи, куда нас привел Единорог. Метрах в ста ниже лежала абсолютно ровная площадка. По виду это была цельная, без трещин, скала не правильной овальной формы длиной метров двести. Склон, по которому мы ехали, поворачивал влево и вновь возвращался, описывая огромную дугу. За дальним краем площадки не было ничего: земля круто обрывалась в это странное море.
Я продолжал свой путь, и все три измерения, казалось, снова вступили в свои права. Солнце было таким, как и раньше, громадным шаром из расплавленного золота. Голубое небо было более темным, чем в Эмбере, и абсолютно безоблачным. Точно такого же оттенка голубизну моря не нарушали не остров, ни парус. Я не видел ни одной птицы и не слышал ни единого звука, кроме тех, что издавали мы и кони. Над этим местом царила невероятная тишина. В чаще моего внезапно прояснившегося восприятия наконец нашел свое место на поверхности внизу и Лабиринт. Сначала я подумал, что он вырезан в скале, но когда мы подъехали ближе, я увидел, что он заключен внутри ее - золотисто-розовые вихри, словно прожилки в экзотическом мраморе, казавшиеся естественными, несмотря на то, что узор явно служил какой-то цели.
Я натянул поводья. Остальные поравнялись со мной. Рэндом справа, Ганелон слева. Мы молча рассматривали Лабиринт. Темное, не правильной формы пятно стерло часть узора прямо под нами, от его внешнего края до центра.
- Знаешь, что, - наконец, произнес Рэндом, - это выглядит так, будто кто-то срезал верхушку Колвира на уровне темниц.
- Точно, - проронил я.
- Тогда, если существует подобие, примерно здесь находится наш собственный Лабиринт.
- Точно, - повторил я.
- А это пятно идет с юга, как и Черная Дорога.
Я медленно кивнул, все поняв, и догадка превратилась в уверенность. Что все это значит? - спросил Рэндом. - Все кажется соответствующим реальному положению дел, но в остальном я ничего не понимаю. Зачем нас притащили сюда и показали эту штуку?
- Это не соответствует реальному положению дел. Это и есть реальное положение, - утвердительно произнес я.
- Когда мы были на теневой Земле, - повернулся ко мне Ганелон, - там, где ты провел столько лет, я слышал стихотворение о двух дорогах, расходящихся в лесу. Оно кончается так:
Когда б налево я пошел, Весь мир бы стал другим...
Я тогда подумал о твоих словах, Корвин: "Все дороги ведут в Эмбер".
Тогда я долго размышлял о том, как меняет мир выбор, который мы делаем, несмотря на то, что для твоего рода исход кажется неизбежным.
- Ты знаешь? Ты все понял? - удивился я.
Он кивнул и показал вниз:
- Там ведь настоящий Эмбер, да?
- Да, - ответил я. - Настоящий!

Предыдущая страница 11


1 2 3 4 5 6 7 8 9 10 11


Роджер Желязны

Знак Единарога

Цикл: "Хроники Амбера"

Читать книгу

Анонс

Престол таинственного Янтарного королевства - приз победителю в жесткой игре отражений. Сталь и огонь, предательство и коварство, жизни и судьбы людей - все это ничто перед грандиозностью великой цели. Ведь из девяти претендентов - Девяти принцев Амбера - лишь одному суждено занять место на троне.

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin