Роджер Желязны - Умереть в Италбаре

1 Роджер Желязны

1

Ночью, выбранной месяц назад, Малакар Майлес пересек улицу пронумерованную цифрой семь, ведущую вниз под светошар, который в течение дня ему удалось повредить.
Все три луны Бланчена находились низко над горизонтом.
Небо было сплошь затянуто облачной пеленой, сквозь которую проглядывало несколько крохотных и тусклых звезд.
Мелькая вверх и вниз по улице, вдыхая струи легкого-кондиционера, он продвигался вперед. Его облачение состояло из черного комбинезона с продольными карманами, спереди наглухо застегнутыми. Пока переходил, он проверил свои карманы на доступ к боковым узлам. Выкрашенное, все тело потемнело три дня назад, и он оставался практически неразличим, когда двигался среди теней.
На самой вершине здания, через улицу под цифрой семь, сидел Шинд, двухфутовый клубок меха, неподвижный немигающий.
Перед тем как продолжить путь к Служебному Входу Четыре, он наметил три ключевые точки на дарилайдовой стене и дезактивировал свои сигнальные устройства не нарушая цикла. Дверь Входа Четыре задержала его; но в следующие пятнадцать минут он уже стоял внутри здания. Тьма была полной.
Напряженно вглядываясь, включив специальные фонарики, он продвигался вперед, проходя мимо пролетов, содержащих идентичные куски машин.
В недавнем прошлом Малакар практиковался правильно разбирать и собирать секции этих разрозненных частей оборудования.
«Человеческий охранник прошел перед зданием.»
«Спасибо, Шинд.»
«Через минуту он повернет к месту, где ты перешел.»
«Я хочу знать, делает он что-нибудь, что кажется необычным.»
«Он только прохаживается, освещая своим светом темные места.»
«Предупреди меня, если он остановится в местах, где я останавливался, где я входил.»
«Он прошел первое.»
«Хорошо.»
«Он прошел второе.»
«Превосходно.»
Малакар открыл корпус одной из машин и вынул блок размером с пару кулаков.
«Он остановился у входа. Проверяет дверь.»
Он начал установку похожего узла, заранее принесенного с собой, останавливаясь только от случайного выброса своего аэрозоля.
«Теперь он удаляется.»
«Хорошо.»
Закончив установку, он поставил на место и зафиксировал крышку корпуса.
«Сообщи мне, когда он скроется из виду.»
«Понял.»
Он возвратился к Служебному Входу Четыре.
«Он ушел.»
Малакар Майлес устремился в обратный путь, останавливаясь только в ключевых точках, чтобы уничтожить все признаки своего визита.
После трех блоков, он задержался на перекрестке и поглядел во всех направлениях.
Внезапная вспышка красного разрезала небо, указывая на прибытие еще одного транспортного корабля. Он не мог идти дальше.
Бланчен являлся неординарным миром. Пока Малакар оставался внутри двенадцать на двенадцать комплекса из блоков и не тревожил приборы предупреждения в каждом из этих зданий из дарилайда, он был почти в безопасности. Существовало, однако, несколько живых наблюдателей, назначенных на каждый комплекс, вместе с разъезжающим патрулем из роботов просматривавших большие площади. Это и являлось причиной, по которой он оставался в тени.
Насколько мог, он избегал светошаров на каждом здании, лучи которых находили низколетящие, незаметные в ночи аппараты и служили для наводки наблюдателей.
Ничего не заметив на перекрестке, он вновь вошел в комплекс и стал искать точку встречи.
«Вправо. Один блок вверх и два вперед. Механический автомобиль. Заворачивает за угол. Держись правее.»
«Спасибо.»
Он переместился вправо, придерживаясь старого направления.
«Аппарат на довольно большой дистанции.»
«Хорошо.»
Он оторвался от наблюдателя, возвратился к блоку, завернул за угол с правой стороны, пропустил три блока. И застыл, заслышав гул летящей машины.
«Где это?»
«Оставайся на месте. Ты вне поля их зрения.»
«Что это?»
«Небольшой скиммер. Вынырнул с северного направления. Движется медленно. Теперь завис над улицей, где ты был активен.»
«О, Боже!»
«Опускается.»
Малакар проверил хроно на левом запястье и подавил стон. Он физически ощутил выпуклости разнообразного оружия, что носил с собой.
«Сел.»
Он подождал.
Через минуту:
«Два человека вышли из аппарата. Они появились как местные обитатели. Наблюдатель подходит к ним.»
«Откуда он пришел? Не из здания?»
«Нет. С противоположной стороны улицы. Впечатление, будто они его ждали. Теперь они разговаривают. А сейчас наблюдатель пожимает плечами.»
Малакар почувствовал сердцебиение и попытался наладить контроль дыхания, так как не мог проводить гипервентиляцию в необычной атмосфере Бланчена.
Он вдохнул больше смеси из аэрозоля. И вздрогнул, когда два транспорта в стремительной последовательности прочертили небо – один направлялся на юг, другой на запад.
«Двое опять вошли в свой аппарат.»
«Что наблюдатель?»
«Он стоит там же – смотрит.»
Он отсчитал двадцать три удара.
«Теперь аппарат начинает подниматься, очень медленно. Теперь направляется к зданию.»
Хотя ночь была холодна, Малакар почувствовал капельки испарины, выступившие над его высокими темными бровями. И смахнул их указательным пальцем.
«Они зависли. Теперь какая-то активность. Не могу определить, что там такое. Так темно… Там! Свет. Они поменяли шар, что ты повредил. Теперь снова поднимаются. Наблюдатель колеблется. Они направляются обратно, в сторону откуда появились.»
Тело Малакара затряслось. Он смеялся.
Затем он начал отрабатывать свой путь, назад, к точке встречи… точке, что так тщательно выбрал, потому что Бланчен был необычным миром.
Вдобавок к наблюдателям и приборам предупреждения на различных высотах существовали воздушные сети надзора. Прошлым вечером его аппарат эффективно заблокировал их на пути вниз, возможно он повторит тоже самое на пути назад. Малакар проверил хроно и втянул большее количество очищенной легким смеси. У него на Бланчене не было забот с очисткой воздуха, из-за вида наблюдателей, рабочих, технических устройств, находившихся там.
Менее чем в сорок минут…
Бланчен не имел океанов, озер, речек, ручьев. Ни частицы следа местной жизни – только атмосфера свидетельствовала, что что-то однажды здесь обитало. Эпизод недавней истории Бланчена – выдвижение идеи поддержки беглецов вселенной, чтобы заменить ими отсутствие жизненных форм мира. Из этого, однако, возникли две проблемы: расходы и факт, какая альтернатива простому заселению была предложена. Объединение промышленников и грузоотправителей стояло за то, что эти сухие земли и предохраняющая атмосфера предоставляют уникальную возможность для использования планеты под склады. Они предлагали организовать товарищество на равных правах и, как их часть, взять на себя обязательства по развитию и заселению планеты. Эти сроки были приемлемы, были приняты и выполнены.
Теперь Бланчен лежал как дарилайдовый плод с миллионами глаз. Тысячи межзвездных грузовых судов постоянно рисовали круги на орбите, а между ними и сотнями тысяч посадочных доков сновали транспортные катера, привозящие и принимающие. Три луны Бланчена служили центрами по контролю за движением и дополнительными гаванями. Наземные экипажи, работающие вне территории центров, передвигались между доками и хранилищами, привозили и принимали. Зависящие от продукции промышленности и требований потребителей миров, специализированные доки, площади или комплексы могли быть постоянно заняты, частично простаивать, а то и полностью свободны. И наземные экипажи перебрасывались в соответствии с колебаниями активности. Людям хорошо платили, жили же они в условиях военного положения, объявленного в мирное время. В отличие от складов, однако, которые служили миру, их построившему, пока пространство для хранения в космосе стоило денег, а длительное хранение вследствие того наиболее, перевозка грузов на межзвездные расстояния производилась за очень высокую плату.
Вследствие этого, незначительные товары, в которых не было большой потребности, могли содержаться здесь годами, даже веками. Здание, которое посетил Малакар, оставалось непотревоженным вот уже два земных месяца. Зная это, он ожидал только незначительных трудностей; вот разве что дело, которое он спланировал, пойдет не по заранее намеченному графику.
Принимая во внимание перегрузку центров контроля за движением, а также систему наведения и уклонения, запрограммированную в его крошечном персональном катере, Персее, он чувствовал, что не пойдет на слишком большой риск, оставив ДиНОО и войдя на территорию Объединенных Лиг, чтобы попасть на Бланчен. Если они обнаружат его и убьют, он будет невиновен. Если обнаружат и схватят, или будут обладать возможностью вынудить его к сдаче, у них не будет другого выбора, кроме как послать его домой. Но они, допросят его, с применением наркотиков, раскопают то, что он сделал, а затем уничтожат следы его деятельности.
Но если они не найдут его внутри, во время…
Он глухо захихикал.
…Птица ударит еще раз, разрубит еще одного червяка.
Его хроно выдал девятнадцать пятьдесят.
«Где ты, Шинд?»
«Над тобой, смотрю.»
«В этот раз, Шинд, должно быть все в порядке.»
«Кажется так, как ты и описывал.»
Три транспорта полыхнули над ними, держа курс на восток. Малакар провожал их взглядом до тех пор, пока те не скрылись из виду.
«Ты устал Капитан», – сказал Шинд, переходя к прежним формальностям.
«Нервы напряжены. Вот и все, Лейтенант. Как ты?»
«Очень похоже. Меня в основном, конечно, заботит мой брат…»
«Он спасен.»
«Я знаю это. Но он не откликнулся на наши заверения. Он вырос в одиночестве, испугался. Он придет в себя, невредимый, и мы скоро объединимся.»
Реплик больше не последовало, Малакар втянул еще смеси и подождал.
Через шесть минут (как же долго) его потревожили.
«Он идет! Сейчас! Он идет!»
Улыбаясь, он напряг мускулы и взглянул вверх, зная, что еще несколько мгновений не сможет разглядеть то, что заметили глаза Шинда.
Он упал как паук и повис как мрачный раскрашенный поплавок. Какое-то мгновение он покачивался над ними, пока Шинд не пошел на абордаж. В следующее мгновение он опустился ниже и вытянул перекладину. Схватив ее, Малакар подбросил свое тело вверх и стал втягиваться в брюхо Персея мимо маски Медузы с улыбкой Моны Лизы, которую нарисовал собственноручно. Он вытянулся как змей, но должен был вползти как червь.
Он сплюнул через люк, перед тем как тот закрылся, заслонив часть здания внизу.
Хейдель ван Химак на пути к Италбару наблюдал смерть своих компаньонов. Их было девять – все добровольцы – кто отправился вместе с ним через дождевой лес Клича к горному городу Италбару, куда он стремился; Италбар – тысяча миль от космического порта. Он взял автомобиль на воздушной подушке, чтобы добраться до города. Сделав вынужденную посадку, рассказал свою историю поселенцам у реки Барт, которые и отправились вместе с ним на запад. Теперь осталось пятеро из девяти, сопровождавших его. Сейчас один из пяти был в поту, другой периодически заходился кашлем. Хейдель пропустил свою рыжую бороду между пальцами и продолжил: вдавил свой черный ботинок в растения, что предположительно покрывали тропинку. Его рубашка, мокрая от пота, прилипла к телу. Он предупреждал их, как опасно идти вместе с ним, он раздумывал. И все произошло не так, как если бы они ни о чем не знали.
Они слышали о нем, слышали, что он святой, что идет с миссией милосердия.
– Последнее верно, – говорил он им, – но вы не учитываете, какие трудности встретите, отправившись вместе со мной.
Они улыбались. Нет, ему необходим кто-то, кто защитит от зверей и покажет тропинку.
– Смешно! Укажите мне правильное направление и я буду там, – заметил он. – Да, вы будете со мной в большей опасности, чем путешествовали бы одни.
Но они снова засмеялись и отказались показать дорогу, пока им не будет позволено сопровождать его.
– Но это может быть смертельно, находиться со мной так долго! – запротестовал он.
Но они были непреклонны.
Он вздохнул.
– Очень хорошо. Проводите меня туда, где я мог бы остаться совершенно один и спокойно провести день, два. Это будет расход драгоценного времени, которое не должно было бы быть потеряно. Но я должен попытаться защитить вас, раз нет другого пути, кроме того, что предлагаете вы.
Он сделал, о чем говорил, и они смеялись и танцевали один с другим, предвкушая свое участие в грандиозном приключении. Хейдель ван Химак, зеленоглазый святой со звезд, пошел как обычно помолиться за их спасение и за успех экспедиции, а также предпринять меры по их защите.
Два или три дня, путешествуя, они разговаривали с ним. Он пытался усилить катарсис, чтобы запастись энергией. Ребенок лежал, умирая в Италбаре, и он шел, чтобы увеличить продолжительность ее дыхания.
Голубая Леди советовала ему подождать, но он думал о дыхании и о сокращениях большого сердца, что когда-то было крохотным. Он отправился после пятнадцати часов и это было ошибкой.
Лихорадка двоих из девяти компаньонов подкралась незаметно из-за крайне изнуряющей жары леса. Они скончались в полдень второго дня. Он даже не в силах оказался определить, что это была за болезнь из того множества возможных. Вероятно еще и потому, что не очень то и пытался. Раз человек мертв, он придавал значение более насущным вещам. Вдобавок из-за крайней усталости он пожалел силы других даже на приличествующую похоронную церемонию, и они ему потворствовали. Он бросил это дело до следующего утра, когда двое из оставшихся семи не проснулись, и ему пришлось быть свидетелем одного и того же обряда большее количество раз. Он сыпал проклятиями на других языках, когда помогал готовить могилы.
Безликие, смеющиеся существа – так он их представлял – теперь с выражением одержимости на лице и недостатком смеха. Их рубиновые глаза расширялись и вспыхивали при каждом звуке. Шесть пальцев на руках дрожали, сжимались, были мучительно сведены. Теперь до них стало доходить. Теперь было слишком поздно.
Но в два или три дня… Шел третий день и гор нигде не было видно.
– Глэй, где горы? – обратился он к кашляющему человеку. – Где Италбар?
Глэй пожал плечами и указал вперед.
Солнце, гигантский желтый диск, был полон, но невидим с их тропинки. Его лучи пробивались сквозь звездовидную листву, но повсюду пропадали, и все пространство покрывала сырость или растущие грибки. Небольшие зверьки или огромные насекомые – он не знал какие – кидались в стороны от тропинки, крались за ними, верещали в кустах и передвигались по веткам. Крупные создания, которых он ожидал, никогда не появлялись, хотя и слышалось их шипение или посвистывание, или их лай, часто не так уж и далеко; и однажды звук чего-то огромного, продирающегося через лес, раздался рядом, почти на расстоянии вытянутой руки.
Он все это воспринимал с горькой иронией. Он шел, чтобы спасти жизнь и за эту попытку уже заплатил четырьмя. «Леди, ты была права.» – бормотал он, погружаясь в раздумья о своем сне.
Возможно, это произошло часом позже, Глэй свалился, задыхаясь от мучительного кашля, его нормальный оливковый цвет лица перешел в цвет листьев, нависших над ним. Хейдель двинулся в его сторону, опознав симптомы. Давая за несколько дней приготовленный препарат ему, возможно, удалось бы спасти человека. Но он потерпел неудачу, когда попытался с другими, потому что собственный его катарсис еще не был полным. Равновесия не существовало. В тот момент – когда он смотрел на первого из упавших – он знал, что не так много времени пройдет, и погибнут все девять. Он помог хорошенько устроить Глэя, спиной к стволу дерева, подложив под голову подушку, чтобы удобно было глотать воду. Бросил взгляд на свой хроно. Где-то от десяти минут до полутора часов, как он предполагал.
Он вздохнул и зажег сигару. Та имела отвратительный вкус. Влаге потребуется довольно много времени, прежде чем она пропитается, и ничего необычного не было в том, что грибки Клича ничего не могли сделать против никотина. Маленький зеленый холмик сигары моментально вспыхнул, испустив запах чем-то напоминающий запах серы.
Глэй посмотрел вверх, на него. Взгляд упрека, казалось, на мгновение привел его в чувство.
Вместо:
– Спасибо, Хейдель, – он произнес, – то что мы можем разделить с вами в этом случае, – и затем улыбнулся.
Хейдель повел бровью, смерть отобрала у него еще полчаса.
На этот раз, пока шло погребение, он не бормотал про себя молитву, а изучал лица четырех оставшихся. То же самое выражение. Они отправились вместе с ним, несмотря ни на что, с улыбкой. Затем ситуация изменилась, и они ее приняли. Это также не казалось и смирением. На потемневших лицах было выражение счастья. Еще, он мог бы сказать, что они знали. Каждый из них знал, что идет, чтобы умереть на подступах к Италбару.
Он высоко ценил истории о благородном пожертвовании, также как и каждый. Но такие бесполезные смерти!.. Сделать такое без особых на то оснований… Он знал – и они знали, он был уверен – что мог достичь Италбара в одиночку. На всем протяжении пути они ничего бы не смогли поделать, но шли с ним. Не существовало угрожающих им зверей, атаки которых надо было отражать; тропинка была вполне свободна, когда он ставил на нее ногу. Должно быть приятно являться просто геологом, каким он был в тот день…
Двое умерли после ленча, в течение которого ели очень мало. К счастью, это была приторная лихорадка, прежде неизвестная на Кличе, которая вызывает внезапный сердечный приступ и скручивает лицо жертвы в улыбке.
Глаза человека остались открыты после конца. Хейдель собственноручно закрыл их.
Они принялись за дело снова, и ван Химак не прервался, когда увидел, что его спутники хотят выкопать четыре могилы. Он помогал и впоследствии, выжидал с ними. И долго ждать не пришлось.
Закончив, он закинул тюк на плечо и продолжал свой путь. Он не оглядывался, но перед его мысленном взором стояли те насыпи, что остались позади. Очевидно страшные примеры не могут удержать. Его жизнь проходила по такой вот тропинке. Могилы служили символом сотен – нет, вероятно тысяч – смертей, оставленных позади. Соприкасавшиеся с ним люди умерли. Его дыхание выжигало города. Там, куда падала его тень иногда ничего не оставалось.
Еще это было в его власти – прекратить течение болезни. Даже теперь он с этим намерением устало тащился в гору. По этому его часто узнавали, хотя все его имя состояло из одной буквы – Х..
День, казалось, должен проясниться, хотя он знал, что это будет наверняка известно только в полдень. Отложив выяснения, Хейдель заметил, что деревья стали ниже, просветы между листьями увеличились. Солнечный свет пробивался во многих местах и кое-где даже росли цветы – красноватые и пурпурные с венчиком и усами, золотыми и бледно желтоватыми – вьющиеся с окружающим его тихим шепотом. Дорога приобрела крутизну, но травы, что цеплялись за колени, стали короче, и несколько маленьких существ чирикали, стремительно двигаясь вокруг него.
После, возможно, получаса он смог видеть значительно дальше. На сотню метров дорога лежала свободная и просторная. Когда он преодолел эту дистанцию, ему встретился первый широкий просвет в живой кровле, а в нем стал виден громадный бледный зеленоватый бассейн – небо. В течение десяти минут, когда Хейдель шагал по открытому пространству, позади можно было видеть качающееся море сучьев, скрывающих дорогу, по которой он пришел. Через четверть мили впереди и вверху лежало то, что казалось вершиной холма, по которому он теперь поднимался. Небольшие бледно-нефритовые облака зависли над ней. Посторонитесь горы, он приближается!
Добравшись до выгодной позиции, Хейдель получил возможность увидеть то, что как он догадывался, было конечным отрезком его маршрута. Надо спуститься на несколько дюжин метров, за час пересечь долину-уровень, влезть по склону на дальнем ее конце и потом крутой подъем на высокий холм или низкую гору. Он передохнул, пожевал сухой паек, запил водой и двинулся в путь.
Переход по долине прошел без происшествий, но он сломал посох, пока добрался до ее конца.
Воздух становился все более холодным, когда он взбирался по тропинке на склоне, а день клонился к закату. К тому времени, когда достиг отметки половины подъема, Хейдель стал задыхаться, его мускулы ныли также как от напряжения последних дней. Он еще был способен посмотреть назад, на огромную теперь дистанцию, где верхушки деревьев выглядели как обширная равнина, простирающаяся внизу, под темнеющим небом и несколькими кружащимися птицами.
Он делал остановки для отдыха, тем более частые, чем ближе подходил к вершине, и по прошествии некоторого времени увидел первую звезду вечера.
Он сдерживал себя, пока стоял на широком гребне, который и являлся вершиной этой длинной, серой линии горного рельефа; к тому моменту ночь сошла и сомкнулась вокруг него. Клич не имел лун, но огромные звезды сияли как светильники, заключенные в бриллианты, а за ними их собратья поменьше пенились и кипели в миллионах лучей. Ночное небо было голубым иллюминированным.
Он пересек оставшуюся дистанцию, следуя видневшейся тропинкой, и ему открылся свет, свет, свет и множество темных форм, что могли быть только домами или движущимися наземными аппаратами. Два часа, как он полагал, и он сможет прогуляться по тем улицам, пройти среди жителей мирного Италбара, сможет остановиться в какой-нибудь гостинице, чтобы поужинать, выпить, провести обед в компании с веселым собеседником. Затем Хейдель огляделся и задумался, стоя на тропинке, по которой пришел, зная, что еще не может выполнить свою затею. Однако, вид Италбара в тот момент оставался с ним все дни его жизни.
Подавшись назад с тропинки, он нашел ровное место, чтобы разложить постель.
Он растянулся во всю свою длину, не полные шесть футов, плотно прижав руки к бокам, стиснув зубы и, на мгновение обратившись к звездам, закрыл глаза.
Через некоторое время линии на его лице сгладились, челюсти ослабли. Голова скатилась к левому плечу. Дыхание сделалось глубоким, замедлилось, казалось остановилось совсем, через некоторое время вновь восстановилось, но очень медленное.
Когда его голова перекатилась вправо, он имел такой вид, будто его лицо было заковано в панцирь, или как если бы на нем лежала в совершенстве подогнанная маска из стекла. Затем побежала испарина, и капельки, как рубины, засверкали в его бороде. Лицо начало темнеть. Оно стало красным, затем пурпурным, рот открылся, язык вывалился, воздух дыхания вошел в едином судорожном глотке, пока слюна стекала с уголка рта.
Его тело содрогнулось, он свернулся в клубок и начал дрожать крупной дрожью. Дважды глаза внезапно открывались, невидящие, и снова медленно смыкали веки. Пена выступила изо рта, он застонал. Кровь закапала из носа и окрасила усы. Периодически было слышно какое-то бормотание. Затем он надолго застыл, в конце концов расслабился и так оставался до следующего приступа. Голубой туман скрывал ступни, волновался, будто он шел через снег в десятки раз легче, чем тот, который знал. Изгибающиеся линии скручивались, переплетались, рвались, снова соединялись. И не ощущалось ни жары ни холода. Над головой не видно было звезд, только бледная голубоватая луна, неподвижно висящая в этом месте вечных сумерек. Охапки индигового цвета роз лежали слева, и голубые валуны по правую сторону.
Обойдя валуны, он стал подниматься по ступеням лестницы, что вела вверх. Вначале узкие, они становились все шире, пока их края не потерялись из виду. Он поднимался продвигаясь через голубое ничто.
Он вступил в сад.
Там были заросли всех оттенков и текстур голубого, вьюны взбирались по тому, что могло являться стенами – хотя они свивались слишком плотно, чтобы сказать наверняка – и каменными скамейками хаотично, казалось, разбросанными.
Пряди тумана здесь тоже колыхались, медленно, будто паря в воздухе. Песни птиц шли с высоты и через заросли вьюнов.
Он продвигался вперед мимо неодинаковых интервалов громадных каменных глыб, которые искрились, как куски полированного кварца. Несильные переливы танцевали над ними и полчища огромных голубых бабочек, казалось, привлекались этим сиянием. Они роились, выписывали пируэты, на мгновение вспыхивали и, взмывали в воздух.
Далеко впереди он видел ясно вырисовывающуюся обнаженную фигуру, но между ними лежало такое необъятное пространство, что прямо не верилось, что он пройдет этот критический отрезок.
Это была фигура женщины, которую он уже видел, полускрытая беспорядочной голубизной, женщины, чьи волосы, темно-голубые, простирались к небесам далеких горизонтов, на чьи глаза он не мог смотреть, но только чувствовать, как если бы она смотрела сразу отовсюду, и, пока ее аура и мельком увиденные черты лица существовали, он знал, душа в мире. А затем пришло чувство безмерной власти и безмерного стеснения.
Когда он очутился близко от того места в саду, она исчезла. Ощущение его присутствия не проходило.
Он стал осознавать голубого камня беседку, расположенную за высоким кустарником.
Свет блекнул по мере приближения, когда он входил, то почувствовал напротив призрачно проступающие, только намек на улыбку, дрожащий свет зрачков, мочки ушей, необычные волосы, блеск лунных лучей на беспокойных руках или плечах. Никогда он не мог, не должен был – только ощущал, что смотрит ей прямо в лицо, рисует перед своими глазами ее черты.
– Хейдель ван Химак, – пришли слова – не голос, а шепот, что нес что-то большее, чем обычный разговор.
– Леди…
– Ты не внял моим предостережениям. Ты вышел слишком рано.

1 Следующая страница


Умереть в Италбаре 2

– Я знаю. Я знаю… Когда я проснулся ты показалась нереальной, также как теперь все кажется сном.
Он услышал ее мягкий смех.
– Ты имеешь лучшее обоих миров, ты знаешь, – проговорила она, – то, что редко дается человеку. Пока ты здесь, со мной, в этой приятной беседке, твое тело корчится с резко выраженными признаками ужасной болезни. Когда ты там пробудишься, ты снова будешь свеж и бодр.
– На время, – сказал он, сев на каменную скамейку, что бежала вдоль стены, прислонившись к неровностям холодной каменной изгороди.
…И когда это время свежести пройдет, ты сможешь вернуться сюда… – (Было это шуткой лунного света или мерцанием ее темных, темных глаз? хотел бы он знать)… – для обновления.
– Да, – согласился он. – Что происходит здесь, когда я там?
Он почувствовал, как кончики пальцев прошлись по щеке. Его охватило чувство восторга.
– Разве ты несчастлив, когда здесь? – спросила она.
– Нет, Мира-о-арим, – и он повернул голову и поцеловал кончики ее пальцев. – Но другие вещи, кроме болезни, кажется, остаются за бортом, когда я прихожу сюда – те, которые должны быть в моем мозгу… я… я не могу вспомнить.
– Это так, как и должно быть, Дра ван Химак. – Теперь ты должен остаться со мной на этот раз, пока полностью не восстановишь силы, флюиды твоего тела должны быть полностью сбалансированы, и это должно произойти до твоего возвращения. Ты можешь покинуть это место, как тебе известно. Но на этот раз я рекомендую тебе последовать моему совету.
– На этот раз я последую, Леди. Скажи мне.
– Что, мой сын?
– Я – Я пытаюсь думать о них. Я…
– Не слишком пытайся. От этого не будет пользы…
– Дейба! Я тоже об этом думал! Расскажи мне о Дейбе!
– Нечего рассказывать, Дра. Это маленький мир в незначительной части галактики. Там нет ничего особенного.
– Но нет. Я уверен. Гробница?… Да. На высоком плато. А вокруг разрушенный город. Гробница, под землей – ведь так?
– Существует множество таких мест во вселенной.
– Но там что-то особенное, или нет?
– Да необъяснимое, грустный это путь, потомок Терры. Только единственный человек высшей расы, придя, сможет понять, с чем вы встретились там.
– Что это?
– Нет, – проговорила она и коснулась его еще раз.
Затем он услышал музыку; мягкую и простую, и она начала петь. Он не слышал – или если слышал, не понимал – слов песни, но голубой туман вокруг закружился, и появились запахи, дуновение ветерка, род тихого восторга; и когда он снова взглянул – вопросов не было вовсе.
Доктор Лармон Пелс облетел мир Лавоны и послал сообщение Медицинскому Центру, сообщение Центру Иммиграции и Натурализации, сообщение Центру Жизненной Статистики. Потом он сложил руки и стал ждать.
Ему ничего не оставалось как сложить руки и ждать.
Он не ел, не пил, не курил, не дышал, не спал, не выделял, не чувствовал боли или желаний в других общих потребностях тела. Фактически, он обладал возможностью жить без сердца. Различные мощные химические реагенты, в которые он был помещен – вот все, что стояло между доктором Пелсом и разложением. Существовали, однако некоторые вещи, которые его удерживали в мире живых.
Одной такой являлась крошечная мощная система, имплантированная в его тело. Она позволяла ему двигаться без затрат своей собственной энергии ( хотя Пелс никогда не спускался на поверхность планет, так как его мини движок немедленно бы истощился, превратив его в живую статую, возможно). «Коллапс» – эта система, питающаяся, находясь в его мозгу, обеспечивала достаточную нервную стимуляцию для высших церебральных процессов, чтобы ему функционировать все это время.
Общие пространственные границы и непрерывные раздумья, следовательно, ведь был доктор Пелс изгнанником из мира жизни, странником, человеком, который размышлял, человеком, который ждал – по нормальным стандартам двигающимся мертвым человеком.
Другое, что удерживало его на плаву, было не так материально, как системы физической поддержки. Его тело застыло, замороженное, за несколько секунд до клинической смерти, и это произошло не днем позже, когда прочитали его Постановление по Наследственным Правам. С тех пор замороженный человек «не может иметь тот же статус, как мертвый» (Хермс в. Хермс, 18, 777, К., Гражданская Вып. 187-3424), он способен «осуществлять права на свою собственность за счет средств ранней демонстрации намерений, точно так же и в том же объеме, как и спящий человек» (Найес ал. в. Найес, 794 К., Гражданская Вып. 14-187-В). Соответственно, несмотря на протесты некоторых потомков, все имущество доктора превратили в деньги, что пошли на покупку корабля-капсулы, способного на межзвездные перелеты, с полностью оборудованной медицинской лабораторией, и на трансформацию д-ра Пелса из холодной статуи в холодную двигающуюся машину. По всем этим причинам, пожалуй более чем просто ждущий, бессонный, надеющийся на то, что, может, никогда не произойдет – на возвращение из его состояния – он решил, что не будет особенно озабочен тем, что находится, возможно, в десяти секундах от смерти и продолжит, насколько сможет, свои изыскания.
– После всего, – заявил он однажды, – раздумья всех, находящихся здесь, не о тех десяти секундах и не о самом факте такого существования, так что можно предпринять попытку продвинуться в наиболее любимой области.
Наиболее любимой областью доктора Пелса была патология, ее в высшей степени экзотический вид. Он изучал пути распространения новых болезней в галактике. За декаду он публиковал бесценные записки, совершенствовал лекарства, писал книги, читал лекции по медицине не покидая своей летающей лаборатории, однажды находился на рассмотрении, как претендент на награды в области медицины, у Диархии Наций и Объединения Общин, и у Объединенных Лиг (каждый, по слухам, отклонял его кандидатуру из страха, что другой может наградить) и был пожалован полным доступом к главным информационным банкам по медицине, фактически каждой из цивилизованных планет, что он посещал. Ему также передавалась и другая информация, которая была необходима в работе.
Плавая над столами своей лаборатории – костлявый, лысый, шести с половиной футов роста и бледный как кость – длинными тонкими пальцами регулируя пламя или наклоняя емкость под давлением по направлению к вакуум-сфере, д-р Пелс, казалось, идеально подходил для расследования прославившихся форм смерти. Теперь, пока было истинно утверждение, что он не склонен к упражнениям для живой плоти, существовало одно удовольствие, которое доктор допускал вдобавок к своей работе. Куда бы ни направлялся, он слушал музыку. Легкая, серьезная; музыка находилась вместе с ним постоянно. Его онемевшее тело могло чувствовать ее, вне зависимости, слушал он или нет. Это, возможно, было некоей заменой биения сердца и дыхания, и всех других негромких звуков и чувств организма, что пожалованы человеку. Никакая причина не могла оставить его без музыки.
Вот так, среди мелодий, сложив руки, он ждал.
Раз доктор взглянул на Лавону, нависавшую над ним в своей мрачной рыжевато-коричневой красоте: тигр в ночи. Затем он обратил свои мысли на другие дела.
Уже две декады Лармон Пелс боролся с особым заболеванием. Подсчитав, что недалеко продвинулся по сравнению с началом, он решил выбрать другое направление для атаки: обнаружить того человека, который спасся и выяснить почему.
С этими мыслями он отправился в окольное путешествие к сердцу Объединенных Лиг – Солону, Элизабет и Линкольну, трем искусственным мирам, спроектированным самим Сэндоу и вращающимся вокруг звезды Квэйл – где смог бы проконсультироваться у панопаского компьютера по поводу того, где может находиться человек, которого все называют Х., и личность которого он недавно установил. Информация должна находиться там, хотя не многие знают правильные вопросы, необходимые, чтобы получить нужные сведения от машины.
Тем не менее, доктор Пелс останавливался по пути, чтобы навести справки в различных мирах. Важность каждой остановки была в получении дополнительной информации по местонахождению нужного ему человека. Достигнув СЭЛ, он мог ожидать около года, прежде чем получил бы доступ к панопаскому компьютеру, так как главные проекты общественного оздоровления имели автоматический приоритет.
Итак, он отправился окольным маршрутом по направлению к СЭЛ, сердцу Объединенных Лиг, в потоках звуков концерта, с прибором – анализатором смерти находящимся в постоянной готовности. У него были сомнения, необходимо ли идти к СЭЛ, оправдает ли это путешествие его надежды.
Из того немногого, что он узнал за две свои декады борьбы против мвалакхаран кхурр, дейбанской лихорадки, ему стало ясно, что ключевые пункты, которые он должен знать, те, что другой человек отбросил бы как отдельный феномен. Ему также было ясно, что отталкиваясь от таких фактов, его обязанность – обнаружить человека, о котором ходило столько слухов, и тогда он получит возможность извлечь оружие, которое обеспечит эффективную защиту от Жницы.
В десяти секундах от вечности, д-р Пелс обнажил свои зубы в белом, белом оскале над костяными суставами в тот момент, когда темп музыки возрос. Скоро он получит ответ от тигра в ночи.
Когда он проснулся, хроно показывал, что прошло два с половиной дня. Он приподнялся, схватил флягу с водой и начал пить. Его всегда мучила жажда после катарсиса – комы. Утолив свое желание, он почувствовал себя изумительно; тело трепетало в тон со всем окружающим. Баланс восстановлен, на несколько дней его хватит.
Как он заметил, такое возникало только после утоления жажды и, чтобы быть приятным, должно было происходить безоблачным утром.
Кое-как он ополоснулся оставшейся водой из фляги и вытерся носовым платком. Затем облачился в свежие одежды, закинул за спину свой тюк, разыскал посох и зашагал по тропинке.
Путь вниз по холму был легок, и он засвистел в такт шагам. Дорога через лес казалась событием, случившимся с кем-то другим годы назад. Менее чем через час он достиг подножья. И начал не спеша продвигаться к обитаемым местам. По мере приближения они становились все более обычными. Прежде чем он осознал это, он уже шагал по главной улице небольшого городка.
Он остановил первого встречного и стал расспрашивать о дороге к госпиталю. И при попытке применить второй основной язык планеты, ответ был получен прежде чем пожал плечами. Десять блоков. Нет проблем.
Когда дошел до восьмого здания, он вытащил узкий кристалл из коробки, которую нес с собой. Скормленный их медбанку, тот расскажет докторам все, что им необходимо знать о Хейделе ван Химаке.
Однако, войдя в пары, периодически покрывающие вестибюль, он обнаружил, что нет необходимости в немедленной идентификации. Секретарь, средних лет брюнетка в серебряном без рукавов халате, перепоясанном в талии, поднялась и подошла к нему. Она носила экзотический природный амулет на цепочке на шее.
– Мистер Х.! – произнесла она. – Мы так волновались! Докладывали…
Он поставил свой посох у вешалки.
– Маленькая девочка?…
– Люси еще держится, слава богам. Мы слышали, что вы летите сюда, а затем они потеряли радиосвязь, и…
– Я хотел бы видеть ее доктора.
Трое других находившихся в вестибюле – двое мужчин и одна женщина – уставились на него.
– Один момент.
Она возвратилась к своему столу, коснулась контроля за ним и проговорила в коммуникатор:
– Пожалуйста, пришлите кого-нибудь к первому пульту, проводить мистера Х. – И уже ему: – Не хотите пока присесть?
– Спасибо, я постою.
Затем она снова стала его рассматривать, взглядом голубых глаз, от которых существовали все причины, чтобы почувствовать неловкость.
– Что случилось? – задала она вопрос.
– Потеря мощности в некоторых системах, – проговорил он, осматриваясь, – я сделал вынужденную посадку и пошел пешком.
– Откуда?
– Всю дорогу.
– После такого перерыва и потери связи мы думали, что…
– Я предпринял определенные предосторожности, связанные с медициной, прежде чем вошел в город.
– Понимаю, – сказала она, – У нас стало легче на душе, оттого что вы сделали это. Я надеюсь, что…
– Я старался, – проговорил он, на мгновение увидев девять могил, которые помог заполнить.
Затем дверь за пультом отворилась. Пожилой человек, одетый в белое заметил его и подошел.
– Хеллман, – представился он, протянув руку. – Я лечу девочку Дорна.
– Вам понадобиться вот это, – проговорил Хейдель и отдал ему переливающийся кристалл.
Доктор был около пяти с половиной футов роста и очень розовый. То, что осталось от его шевелюры, клочками стояло на висках. Как и у всех докторов, которых он знал, Хейдель заметил, что его руки и ногти, казалось самые чистые вещи во всей комнате. Правая рука доктора с тонким резным кольцом стиснула его повыше локтя и повлекла за собой в открытую дверь.
– Давайте найдем помещение, где мы смогли бы обсудить случай, – заговорил Хеллман.
– Я не врач, вы знаете.
– Я не знал. Но я полагаю, что это не препятствие, если вы Х.
– Я Х.. Я конечно не люблю широко оповещать об этом. Я..
– Понимаю, – кивнул Хеллман, ведя его по широкому коридору. – Мы конечно будем сотрудничать.
Он остановил другого мужчину в белом.
– Пропустите это через медбанк, – попросил его Хеллман, – и пришлите результаты в комнату семнадцать.
– Сюда, пожалуйста, – обратился он к Хейделю, – садитесь.
Они сели за большой стол для конференций и ван Химак пододвинул пепельницу, и вынул сыроватую сигару из жакета. Он загляделся в окно на зеленое небо. На пьедестале в углу, рядом с ним, припало к земле природное божество – тонко вырезанное из некоего желтоватого-белого материала – около восемнадцати дюймов в высоту.
– Ваши обстоятельства околдовали меня, – начал доктор. – Это описывалось столько раз, что я начал чувствовать, что знаю вас лично. Гуляющее антитело, живые запасы лекарств…
– Ну, – проговорил ван Химак, – Я полагаю, вы сможете использовать эти качества. Но это слишком упрощенно. При правильной подготовке я могу лечить многие лихорадки, если пациент не слишком запущен. С другой стороны мои собственные показатели не однонаправленного действия. Может точнее будет сказать, что я носитель хранилища лихорадок, которые я привожу в род баланса. Когда тот достигнут, я могу действовать как лекарство. И только тогда. В остальное время я очень опасен.
Д-р Хеллман выдернул темную струну из рукава и положил в пепельницу. Хейдель улыбнулся на это, желая знать, каким он выглядит в глазах доктора.
– Но, нет сведений как действует механизм?
– Никто, кажется, еще не определил, – проговорил Хейдель и зажег сигару. – Думается, я так устроен, чтобы находить лихорадку в любых условиях. Я контактирую с ними, потом некоторый вид естественного иммунитета уничтожает наиболее опасные проявления и я восстанавливаюсь. Впоследствии, при необходимых условиях, сыворотка из моей крови эффективна при тех же самых обстоятельствах у кого-нибудь еще.
– Что особенного в препаратах и условиях, о которых вы говорите?
– Я вхожу в кому, – начал Хейдель, – которую могу вызвать в себе. В течение этого времени мое тело делает что-то, что его очищает. И это отнимает где-то от полутора до нескольких дней. Я говорю… – Здесь он сделал паузу, быстро затянувшись сигарой. – Я говорю о том, что в течение всего этого времени мое тело выказывает страшные симптомы всех болезней, что я ношу. Я не знаю. У меня никогда не остается воспоминаний об этом. И стоит мне побыть в покое некоторое время, как я снова становлюсь заразным.
– Ваша одежда…
– Ее я снимаю первой. На мне ничего нет, когда я просыпаюсь. Впоследствии я меняю одежды.
– Как долго эти… балансы… продолжаются?
– Обычно пару дней, затем я возвращаюсь в прежнее состояние… постепенно. Когда баланс нарушен, я становлюсь чрезвычайно опасен. Я становлюсь носителем лихорадки до следующей комы.
– Когда прошла такая кома?
– Я только несколько часов как очнулся. С тех пор ничего не ел. Кажется наступил длительный период.
– Вы не голодны?
– Нет. Фактически я чувствую себя очень сильным – энергичным, так даже можно сказать. Но у меня дикая жажда. Даже теперь.
– Имеется охладитель воды в следующей комнате, – сказал Хеллман, поднимаясь, – я покажу вам.
Когда они вышли через боковую дверь, Хеллман встретился и переговорил с человеком, которого отправил вместе с кристаллом, держащим стопку отчетов и небольшой конверт, который Хейдель носил, чтобы хранить свой мединформатор. Доктор показал ему, где находится охладитель, и когда Хейдель кивнул, вернулся в комнату, из которой они вышли.
Хейдель начал наполнять и опорожнять маленький бумажный стаканчик. Когда он проделывал это, то заметил крохотный зеленый Странтрианскую символ удачи, выведенный на боку охладителя.
Где-то между пятнадцатым и двадцатым стаканами д-р Хелман вошел в комнату, держа в руке бумаги. Передав Хейделю конверт, он проговорил:
– Мы теперь можем взять вашу кровь. Если пройдете со мной в лабораторию…
Хейдель кивнул, опустошил стаканчик и возвратил свой кристалл в коробку.
Он последовал за доктором, вышел с ним из комнаты и прошел к лифту старой конструкции. «Шестой», – проговорил доктор в стенку, и лифт закрыл двери и стал подниматься.
– Странные показания, – через некоторое время проговорил он, помахивая бумагами, которые держал.
– Да, я знаю.
– Здесь существует что-то, что дает эффект ограничения после комы и часто результатом – полная противоположность лихорадки.
Хейдель дернул свое ухо и стал пристально разглядывать носки ботинок.
– Это правда, – наконец выговорил он. – Я не придавал этому значения, потому что такое попахивает божественным исцелением или чем-то в этом роде, но оно слишком реально, чтобы быть случайностью. Использование моей крови поддается приемлемому научному объяснению. Я не могу объяснить по другому.
– Ну что ж, мы введем ваш компонент в сыворотку для девочки Дорна, – сказал Хеллман, – но мне хотелось знать будете ли вы участвовать в эксперименте впоследствии?
– Что за эксперимент?
– Посетить со мной моих тяжелых пациентов. Я представлю вас как коллегу. Затем вы немного поговорите с ними. О чем-нибудь.
– Хорошо. Буду рад.
– Вы знаете что случится?
– Это будет зависеть от заболевания. Если это лихорадка, она, возможно, пройдет. Если что-то отличное, все останется без изменений.
– Вы проделывали такое раньше?
– Да, много раз.
– И на сколько таких заболеваний вы воздействовали?
– Я не знаю. Я не всегда осведомлен о результатах. Я не знаю, что несу в себе. Вам нужно испытать меня на этом, – сказал Хейдель, когда лифт остановился, и дверь открылась, – это интересно. Почему бы вам не проверить мою способность на каждом, раз уж я здесь?
Хеллман покачал головой.
– Эти отчеты говорят мне только, что в прошлом реализованы какие-то условия. Итак, я доверяю им… ну что ж, попытаемся… я имею в виду на девочке Дорна. Никто из моих остальных подопечных не подвергнется риску. Не должен.
– Больше вы не попробуете?
Хеллман пожал плечами.
– Я вполне уверен в таких вещах, – проговорил он, – это не вызовет риска. Такое определенно не может повредить им.
Лаборатория находилась в конце холла.
Ожидая начала процедуры, Хейдель глядел в окно. В предполуденном сиянии гигантского светила, он видел не более четырех церквей, из такого множества религий, плоскокровельных деревянных зданий, парадная часть которых была покрыта ленточками и написанными молитвами, во многом в таком же порядке, что он заметил в деревне за рекой Барт. Скосив глаза, склонив голову и подавшись вперед, он смог обозревать наземные постройки, которые намечали Пейанскую гробницу, находившуюся справа, вверх по дороге.
Он скривил лицо и отвернулся от окна.
– Закатайте рукав, пожалуйста.
Джон Морвин представлял Бога.
Он манипулировал контролем и готовился к рождению мира. Осторожно… Светлая дорога от скалы к звезде проходила там. Да. Держать. Нет еще.
Юное существо шевельнулось рядом с ним на кушетке, но не проснулось. Морвин дал ему еще один глоток газа и сконцентрировался на работе рук. Пробежался указательным пальцем снизу по краю корзины, что покрывала его голову, смахнул пот и ответил на последнюю атаку чесотки, накатывающей по соседству с правым виском. Тряхнул своей красной бородой и отключился.
Это было еще не совершенно, еще не то, что описывал мальчик. Закрыв глаза, он заглянул глубже в спящий рядом с ним мозг. Это был дрейф, в который он лег, чтобы оказаться на правильном направлении, но чувство, о котором он думал не проявлялось.
В ожидании, он открыл глаза и повернул голову, изучая хрупкую спящую фигуру – дорогие одежды, тонкое, почти девичье лицо – партнера его корзины, подключенного к своей с помощью путаницы электрических проводов, распыляющую наркотик форсунку, вибрирующую в кружевном воротничке жакета. Морвин скривил губы и нахмурился, не столько с осуждением, сколько с завистью.
Одной из его великих печалей в жизни, являлось то, что он не вырос среди роскоши и богатства, он пьянствовал, воровал, превращался в идиота. Он всегда стремился быть дураком и теперь, теперь, когда наконец появилась возможность достичь цель, он открыл, что нуждается в правильном воспитании.
Он повернулся, чтобы уставиться в пустой кристаллический шар позади – метр в диаметре, с насадками, протыкающими его в различным точках.
Нажать на нужную клавишу, и шар наполниться водоворотом частичек. Поменять частоту, и они застынут там навсегда…
Он снова вошел в дремлющий мозг юноши. Это опять уходило. Пришло время применить более сильный стимулятор, чем он употребил.
Он перекинул переключатель. Затем, но не сразу, мальчишка услышал свой собственный записанный голос, описывающий сон. Образы шевельнулись внутри дремлющего мозга, он почувствовал щелчок deja vue, ощущение причастности, чувство достижения желаемого.
Он отпустил клавишу, и насадки зашипели. В тот же миг он перебросил переключатель, который перекрыл соединение между его сознанием и сознанием сына его клиента.
Затем, с помощью своей цепкой визуальной памяти и способности к телекинезу, которую только он, среди тех немногих созданий, обладающих ею, мог применять таким образом, наложил свое сознание на частицы, плавающие внутри кристалла.
Туда он швырнул ключевое мгновение сновидения, которое вырвал из сознания, мечту, форму, цвет – сновидение спящего было еще затенено чем-то, что шло от изобилия эмоций ребенка и свершившегося чуда – и там, внутри кристалла, дробя другую клавишу, он заморозил изображение навсегда. Еще мгновение, и насадки выдернуты. Еще одно, и кристалл запечатан – теперь он никогда не будет развернут снова без разрушения сновидения. Переключатель, и записанный голос умолк. Потом, как всегда, он обнаружил, что дрожит.
Он проделал движения снова.
Активировал воздушную подушку и выдернул подставки, так что кристалл стал парить перед ними. Он опустил черный вельветовый задник и включил скрытые светильники, отрегулировав их так, что предмет был полностью освещен.
Перед ним открывалась ожившая пугающая картина: какая-то часть человека свернулась подобно змее вокруг оранжевых скал, которые также являлись частью его самого, и это уходило вдаль туда, где сливалось с землей; над ним небо частично входило в сгиб летящей руки; светлая дорога вела от скалы к звезде; сгустки влаги, как слезы, сверху над рукой; голубые, находящиеся в полете, формы внизу.
Джон Морвин изучал картину.
Он видел ее с помощью средств принудительной телепатии, ваяя телекинетически, сохранив механически. Что за сюрреалистическую фантазию это могло представлять, он не знал. И не заботился об этом. Оно было там. И достаточно. Психический поток, что он ощущал, созерцая свое создание, чувство восторга, удовольствие – всего этого было достаточно, чтобы ему стало ясно – получилось здорово.
Временами он испытывал беспокойство от сомнений, является ли то, что он делал настоящим искусством в представлении постороннего человека. Правда, он обладал уникальным сочетанием таланта и оборудования, чтобы схватить сновидение, так же как и огромным гонораром для своих сомнений. Теперь это его второй выбор, если уж он не смог стать дураком. Артист, решил он, обладает собственным я и эксцентричностью, но вследствие значительно более высокого уровня сопереживания не смог вести себя по отношению к своим собратьям с тем же безразличием. Но если он даже ненастоящий артист…
Морвин потряс головой, чтобы вытряхнуть эти мысли и стащил корзину. Поскреб правый висок.
Он делал сексуальные фантазии, мирные сновидения, пейзажи, ночные кошмары для сумасшедших королей, психозы для аналитиков. И ни от одного не слышал ничего, кроме похвалы. И надеялся, что все эти воплощения их собственных чувств были не только… Нет, решил он. Портретизм это настоящее искусство. Но он испытывал жгучее желание узнать, что было бы, если бы он смог воплотить свой собственный сон.
Поднявшись, он обесточил и снял оборудование с Эбса. Затем со стенда снял трубку с древними письменами, вставил в чашу, провел пальцем, заполнил, зажег.
Морвин сел позади мальчишки после активации сервопривода, который медленно перемещал кушетку со спящим в положение полулежа. Сцена установлена. Он улыбнулся сквозь дым и прислушался к звукам дыхания.
Организация представлений. Он стал бизнесменом еще раз, торговцем, показывающим товары. Первое, что должен увидеть Эбс, когда пробудится – волнующе расположенный объект. Затем, его собственный голос из-за спины должен разрушить чары каким-то пустяковым замечанием; и магия – распавшаяся – частично отступит в глубины и так и останется запечатленной в зрительной памяти. Многообещающая, притягательность объекта только усилится за счет этого.
Шевеление руки. Легкое покашливание. Движение вдруг замерло, чтобы никогда не завершится.

Предыдущая страница 2 Следующая страница


3 Роджер Желязны

Он лицезрел это, может, около шести секунд, затем спросил:
– Похоже?
Парень сразу не ответил, но когда заговорил, это были слова маленького мальчика, младше годами, чем тот, что входил в студию с плохо скрытым презрением, притворно скучая, нарочито выставляя чувство долга перед родителем, который решил, что это идеальный подарок в день рождения маленького сынишки, которому больше уже нечего желать.
– Вот оно… – заговорил он. – Вот!
– Я схватил ее, ну как, вы довольны?
– Боги! Парень поднялся подвинулся ближе к картине. Он вытянул руку, медленно, но не коснулся кристалла.
– Доволен?… Это здорово.
Затем он вздрогнул и на некоторое время затих. Когда же обернулся, на его лице была улыбка. Морвин улыбнулся в ответ уголком рта. Юноша заговорил снова.
– Это очень мило, – и он, не оглядываясь, левой рукой сделал небрежный жест по направлению к картине. – Передайте ее моему отцу и получите расчет.
– Очень хорошо.
Морвин поднялся, когда Эбс двинулся к двери, что вела в приемную и к выходу.
Он открыл ее перед юношей и придержал. Эбс помедлил, прежде чем выйти и на мгновение взглянул в его глаза. Только после этого он бросил взгляд на шар.
– Я… должен был видеть, как вы это делали. Плохо, что мы все не записали.
– Там ничего интересного, – заметил Морвин.
– Полагаю, что нет… Ну что ж, доброго вам утра.
Он не предложил рукопожатия.
– Доброго утра, – проговорил Морвин и проследил, как тот выходит.
Да, обворованный должен быть доволен. Год, два и мальчишка изучил… все что должен был.
Алисия Керт, его секретарь – регистратор, прочистила горло в своем алькове за углом, за дверью.
Держась за дверь обеими руками, он наклонился вправо и заглянул в альков.
– Хэлло, – были его слова, – Джонсон упакует это и заберет; и пришлет деньги.
– Да, сэр, – и она махнула ресницами. Он последовал за ними взглядом.
– Сюрприз, – без всяких интонаций произнес человек, сидевший у окна.
– Майкл! Что ты здесь делаешь?
– Я хочу чашечку настоящего кофе.
– Вставай. Я кипячу.
Человек поднялся и медленно пошел, его объем, его блеклая униформа, его волосы альбиноса напомнили Морвину двенадцатый из ледниковых периодов и наступление льдов.
Они ступили внутрь студии, и Морвин нашел две чистые чашки. Взяв их, он обернулся и обнаружил, что Майкл тихо пересек всю студию, чтобы получше разглядеть последнее творение.
– Нравится? – спросил он.
– Да. Это одно из твоих лучших… Для того мальчишки?
– Да.
– Что он об это думает?
– Сказал, что понравилось.
– Хм.
Майкл повернулся и подошел к небольшому столу, где Морвин иногда готовил еду.
Морвин налил кофе и они стали потягивать его из чашек.
– На этой неделе открывается сезон охоты.
– О, – сказал Морвин, – я не представлял, что уже подошло время. Ты уходишь?
– Я думал об уикэнде. Мы можем полететь к Голубому лесу, разбить лагерь на пару ночей, может немного пострелять.
– Это звучит привлекательно. Я с тобой. Кто-нибудь еще?
– Я думаю, может Жоржен.
Морвин кивнул и взялся за свою трубку, его палец лег на значки. Жоржен, гигантский ригелианин, и Майкл с Хонси были одним экипажем в войну. Пятнадцать лет назад, он стрелял бы в них. Теперь же был в полном спокойствии, когда они находились у него за спиной. Теперь он ел, пил, шутил вместе с ними, продавал свои работы их друзьям. Значок ДиНОО, четвертого звездного флота, казалось, запульсировал на большом пальце руки. Он крепко сжал пальцы, чувствуя стыд, что вздумал скрыть то от хонсианца, что невозможно утаить. Если бы мы выиграли, было бы наоборот, сказал он себе, и никто не упрекал бы Майкла, что он носит проклятый знак большой битвы на кольце или на цепочке на шее, скрывая его от глаз. Человек может жить там, где ему покажется лучше. Если бы я остался в ДиНОО, я все еще жонглировал бы электронами – в какой-нибудь чертовой лаборатории – за нищенскую зарплату.
– Сколько тебе еще до отставки? – спросил он.
– Около трех лет. Еще много осталось, чтобы предвкушать уход.
Майкл откинулся назад и правой рукой вытащил распечатку из своей туники.
– Посмотри как тебя не оставляет некий сотоварищ твоих планов.
Морвин взял лист, пробежался глазами по столбцам.
– Что ты имеешь в виду? – спросил он.
– Вторая колонка. Примерно в середине.
– Взрыв на Бланчене? Это?
– Да.
Он медленно прочел отчет. Потом:
– Боюсь, я не понимаю, – проговорил в тот момент, как некое чувство, похожее на гордость поднималось внутри. Он задержал его там, в глубине.
– Твой старый капитан флота, Малакар Майлес. Кто еще?
– Шестеро погибли, девять ранено… Восемь секций разрушено, двадцать шесть под угрозой, – читал он. – След не найден, но Служба работает над… – Если улик не найдено, что тебя заставляет предполагать Капитана?
– Содержимое хранилищ.
– И что в них?
– Высокоскоростные передатчики.
– Я ожидал…
– Ранее производимые только в ДиНОО. Там хранились первые образцы, произведенные на мирах ОЛ.
– Так они тоже проникли в индустрию ДиНОО.
Майкл пожал плечами.
– Я полагаю они имели право делать то, что хотели. ДиНОО просто не завернул их достаточно быстро. Так некоторые промышленники Лиг включились в линию. Там была первая партия. Как ты знаешь, это точные инструменты – один из немногих приборов, что требуют ручной подгонки. Руки многих мастеров поработали над ними.
– И ты думаешь Капитан был втянут?
– Каждый знает, что он надежен. Он много лет выделывал вещи, подобно этой. И забыл, что война закончилась и подписано мирное соглашение…
– Вы не можете нормально войти в ДиНОО после него.
– Нет. Но некоторые штатские смогут – кто-нибудь, кто устал, у кого уничтожена собственность, убиты друзья или работники.
– Это попытка, и ты знаешь что случится. С каждым, кто попытается теперь отхватить даже более неудобоваримый кусок.
– Я знаю! Это может привести к огромных размеров проблеме – чего нам бы не хотелось.
– Полагаю Служба схватит его, с окровавленными руками, втыкающим нож в чью-то спину, здесь в ОЛ – что еще они могут сказать?
– Ты должен знать ответ.
Морвин огляделся.
– Мы никогда не обсуждаем такие вещи в разговоре, – в конце концов проговорил он.
Микаэль заскрежетал зубами и утер рот тыльной стороной ладони.
– Да, – выговорил он затем. – Это еще имеет полную силу. Мы должны вернуть его в ДиНОО. Потом мы должны уладить жалобу Централи ДиНОО, которая конечно ничего не сделает их живому улизнувшему капитану. По соглашению мы должны вернуть его – вот так, если будет слишком много свидетелей, вот что мы обязаны сделать. Если только они не сделают его их полномочным представителем на Первой Конференции СЭЛ. Кажется так они и планируют, и это ободряет его теперь. Я желал бы дать ему понять, что это ошибочный курс, для нас выгодно, чтобы его иммунитет, как дипломата, был аннулирован. Положение очень затруднительно.
– Да.
– Ты служил под его началом. Ты был его хорошим другом.
– Полагаю, что так.
– Что ж. Ты еще остаешься таковым или нет?
– Как ты знаешь, я встречаюсь с ним от случая к случаю – вспомнить старые времена.
– Есть шанс, что ты сможешь пробудить в нем разум?
– Как я сказал, мы не говорим о таких вещах. Он не станет меня слушать.
Морвин сделал большой глоток кофе.
– Не имеет значения, кем он когда-то был, он убийца и человек, осуществивший диверсию – среди всего прочего – теперь. Ты осознаешь это или нет?
– Полагаю, да.
– Если он зайдет слишком далеко – если он сорвет какие-то действительно крупные соглашения – это может привести к войне. Существует множество политиков и военных, которым это послужит оправданием, чтобы снова взяться за ДиНОО, избавиться от него раз и навсегда.
– Почему ты мне рассказываешь это, Майк?
– Я сейчас свободен и я не получал приказа. Обнадеживает, что мое начальство не дознается, что я упоминал об этом при тебе. Ты именно тот человек, как я знаю – законно проживающий здесь, в городе, и мой друг – тот, кто действительно знаком с тем человеком и даже видится с ним иногда. Дьявол! Я не хочу новой войны! Даже если это будет дело одной ночи. Я стар. Что мне хочется, так это отставки, рыбалки и охоты. Ты являешься его ЭО. Он послушает тебя. Он даже подарил тебе ту веселую трубку, когда все закончилось. Разве это не настоящая курительная трубка Навевающая Грезы? Это чего-то стоит. Ты для него должен что-то значить.
Лицо Морвина залилось румянцем, и он кивнул в дыму, который застилал глаза и ударял в голову.
«И я послал его также, как и всех остальных», – подумал он, – «когда ушел к ОЛ и начал получать их деньги.»
– Я долго с ним не виделся. Уверен, что он не послушает.
– Извини, – сказал Майкл, уставившись в черную поверхность кофе. – Я поступил не по приказу, предлагая тебе такую вещь. Забудем?
– Ты работаешь над случившимся на Бланчене?
– Только касаюсь.
– Вижу, прости.
Наступила продолжительная тишина, затем Майкл поспешно проглотил свой кофе и поднялся.
– Ну что ж, я должен вернуться к своим обязанностям, – проговорил он. – Я увижу тебя через одиннадцать дней, на моем месте. На восходе солнца. Правильно?
– Правильно.
– Спасибо за кофе.
Морвин кивнул и поднял руку, салютуя. Майкл прикрыл за собой дверь.
Довольно долго Морвин вглядывался в замороженный ребячий сон. Затем его взгляд упал на поверхность чашки. Он наблюдал за ней, пока та поднималась в воздух, рванулась и вдребезги разлетелась о стену.
Хейдель ван Химак пристально смотрел на девочку и возвращал ее слабую улыбку. Около девяти лет, решил он.
– …а это клаанит, – он объяснил, добавляя камень к ряду около нее на покрывале. – Я забрал его, когда возвращался с мира, который называют Клаана. С тех пор я довольно здорово его отполировал, но не отколол ни кусочка. Это природная форма.
– Какая Клаана? – прозвучал ее вопрос.
– Большей частью вода, – начал он, – громадное голубое солнце на розоватом небе и одиннадцать небольших спутников, что всегда выглядит очень завораживающе. Там нет континентов, только скопления тысяч островов, повсюду. Люди на ней как лягушки и проводят большую часть жизни в воде. Они не имеют того, что мы называем городами, да и не знают о них. Они мигрируют и торгуют. Они выторговывают то, что найдут в море на ножи и металлические прутья или на подобные вещи. Этот камень из их морей. Я нашел его на берегу. Ему придали такую форму песок и мелкие осколки, когда его обмывала вода. Деревья там простираются на огромные расстояния – они выбрасывают из земли корни, чтобы достичь воды. На них множество громадных листьев. На некоторых растут фрукты. Температура везде славная, потому что с воды налетает ветер. И в любое время, когда захочешь, можно взобраться на высокое дерево и видеть во всех направлениях. Ты всегда обнаруживаешь место, где темно и идет дождь. И сквозь стену дождевых струй, ты можешь увидеть туманные берега волшебной страны. Миражи. Ты видишь острова в небе, с деревьями, растущими сверху вниз. Один из аборигенов рассказывал мне, что туда они уходят, когда умирают. Они думают, что их предки сверху наблюдают за ними. Если тебе понравился этот камень, можешь его взять.
– О, да, м-р Х.! Спасибо!
Она сжала камень и погладила его в руке. И провела им по своей госпитальной одежде.
– Как ты себя сегодня чувствуешь? – спросил он.
– Лучше, – ответила девочка, – намного лучше.
Он изучал маленькое личико, черные глаза под темной челкой, разбрызганные повсюду веснушки. Теперь у нее больше теплых тонов, чем полутора днями ранее, когда она только получила лекарство. Дыхание больше не затруднено. Она теперь была способна сесть, опираясь на подушку, могла более долго продолжать разговор. Лихорадка оставляла ее, и кровяное давление уже становилось нормальным. Она проявляла любознательность и подвижность, свойственные для детей ее возраста. И он считал, что лекарство подействовало. И больше не думал о тех девяти могилах в лесу или о других, остававшихся у него за спиной.
– …я хотела бы увидеть Клаану когда-нибудь, – сказала она, – с голубым солнцем и лунами…
– Возможно увидишь, – ответил он, загадывая далеко вперед, однако, представляя ее с неким парнем, домашней хозяйкой в Италбаре и, возможно, с оранжевым камнем, напоминающем о ее детских мечтах. Ну что ж, это может быть не так плохо, решил он, вспоминая тот вечер на холмах над городом. Город, такой как Италбар, может быть приятным местом, чтобы окончить странствия одного путешественника…
Д-р Хеллман вошел в комнату, кивнул им обоим, взял запястье девочки в свою руку и посмотрел на хроно.
– Вы чем-то взволнованы, Люси, – провозгласил он, отпуская руку больной. – Может мистер Х. рассказывал вам слишком много о приключениях.
– О нет! – возразила она. – Я хочу слушать их. Он был везде. – видите камень, что он мне дал? Я сделаю из него талисман. Он с Клааны – мира с голубым солнцем и одиннадцатью лунами. Люди живут в море…
Доктор бросил взгляд на камень.
– Очень мило. Ну а теперь я хотел бы, чтобы вы отдохнули.
Почему он даже не улыбнется? Спросил себя Хейдель. Он должен быть рад.
Хейдель собрал остальные свои камни и положил их в сумку из кожи кухла с монограммами.
– Думаю, я лучше пойду, Люси, – проговорил он. – Я рад, что ты чувствуешь себя лучше. Если я не увижу тебя снова, я рад был поговорить с тобой. Всего хорошего.
Он встал и двинулся к двери с доктором Хеллманом.
– Вы вернетесь, ведь правда? – спросила она с широко открытыми глазами, приподнявшись с подушки. – Вы вернетесь?
– Не могу сказать наверняка, – обернулся Хейдель. – Постараюсь.
– Возвращайся… – слышал он ее голос, выходя в дверь и еще пока проходил холл.
– Она удивительно реагирует, – сказал Хеллман. – Мне все еще трудно поверить.
– Что такое?
– Все те, кого вы посетили, также с улучшением симптомов или быстро идут на поправку. Хотел бы я понять, как это работает. – Ваша кровь, кстати, еще более насыщенна, чем показывали те отчеты – это выяснили в нашей лаборатории. Они хотели бы больше образцов, чтобы послать в Лэндсенд для дальнейших анализов.
– Нет, – сказал Хейдель. – Я знаю, моя кровь насыщена и они не откроют много нового, послав ее в Лэндсенд. Если им так интересно, они могут затребовать более подробный отчет из Панопаса на СЭЛ. Он тестировал во всех возможных ракурсах и выводы еще не окончательны. Кроме того скоро это будет опасно. Я должен идти.
Двое двигались по направлению к шахте лифта.
– Этот «баланс», о котором вы говорите, – заметил Хеллман, – нет таких вещей. Вы говорите патогены формируют ряды, воюя один против другого и затем наблюдается перемирие, на время, когда никто из них не шалит. Это нонсенс. Тело не работает в этом направлении.
– Я знаю, – проговорил Хейдель, когда они вошли в лифт. – Это только аналогия. Как я уже говорил, я не доктор. Я манипулирую своими упрощенными понятиями, чтобы рассказать, что со мной случилось. Переведите им. Я не специалист.
Лифт вывалил их на первом этаже.
– Мы остановимся в офисе? – спросил Хеллман, когда они вышли. – Вы говорите, что скоро уйдете, и я знаю, когда прилетает ваша машина. Это означает, что вы хотите добраться до холмов и войти в другую кому. Я хотел бы договориться о наблюдении и…
– Нет! – отверг предложение Хейдель. – Это все. Определенно. Я не разрешаю никому находиться рядом, когда со мной это происходит. Это слишком опасно.
– Но я мог бы поместить вас в изолятор.
– Нет. Я не разрешаю такое. Я уже несу ответственность за слишком много смертей. Те обязанности, что я здесь выполнял, моя попытка хотя бы частично загладить свою вину. Я не должен допускать, чтобы люди находились рядом в течение комы – даже обученные люди. Простите. Даже с мерами предосторожности меня страшит, что кто-то подвергается опасности.
Хеллман легонько пожал плечами.
– Если вы когда-нибудь измените решение, я хотел бы обеспечивать вас врачебной помощью в процессе зарядки, – проговорил он.
– Ну что ж… Благодарю. Мне теперь лучше уйти.
Хеллман пожал его руку.
– Спасибо за все, – поблагодарил он. – Боги были добры к нам.
«К вашим пациентам, может» – подумал Хейдель. Потом:
– Хорошего дня, Доктор, – пожелал он, вышел в дверь, что вела в вестибюль.
– …Хранят вас, – были ее слова. – Может боги сохранят вас!
Она схватила его за руку и выстрелила словами, когда он проходил мимо ее кресла.
Он посмотрел вниз, на усталое лицо с очерченными красным глазами. Это была мать Люси.
– С ней теперь будет все хорошо, я думаю, – успокоил он, – Она прекрасная маленькая девочка.
Пока она сжимала его левую руку, его правой овладел худощавый мужчина в легком костюме для отдыха и свитере. Его обветренное лицо было прорезано улыбкой, показывающей неровные ряды зубов.
– Большое вам спасибо м-р Х., – проговорил он, и его ладонь стала влажной. – Мы будем молиться в каждой молельни в городе – и все наши друзья тоже. Я догадываюсь, что все они ответят. Что все боги хранили вас! – Может вы обяжете нас и посетите наш дом, чтобы вместе отобедать?
– Спасибо, но я действительно должен идти, – отказался Хейдель. – Мне назначено свидание – кое-что, о чем нужно позаботиться перед тем как прибудет транспорт.

Предыдущая страница 3 Следующая страница


Умереть в Италбаре 4

Когда ему в конце концов удалось вырваться, он обернулся и обнаружил, что вестибюль наполнен людьми. Среди говора множества голосов, он уловил слова: «М-р Х.», произносимые вновь и вновь со всех сторон.
– …Как вы это делаете м-р Х.? – неслось с пяти разных направлений. – Можно ваш автограф? – Буду рад пригласить вас на службу этим вечером, сэр. Мой приход… – Можете вы оздоровить на расстоянии? – М-р Х., может, вы сделаете заявление?…
– Пожалуйста, – обратился он, отвернувшись от камеры. – Я должен идти. Я ценю ваше внимание, но я ничего не имею сказать вам. Пожалуйста, позвольте мне пройти.
Но холл был заполнен, и парадная дверь открылась под натиском все прибывающих людей. Они поднимали в воздух детей, чтобы те увидели его. Он посмотрел на столбики вешалки и увидел, что его посох исчез. Посмотрел через окно в стене и увидел, что перед зданием собирается толпа.
– …М-р Х., у меня для вас презент. Я выпекал их собственноручно… – Можно, я подвезу вас? – Каким богам вы молитесь, сэр?… – У моего брата аллергия…
Он протиснулся к столу и наклонился к женщине, встретила его здесь.
– Я не хотел бы этого, – проговорил он.
– Мы тоже такого не предполагали, – ответила она. – Они собрались буквально за минуту. Не знаю, что и делать. Возвращайтесь в коридор, а я не разрешу ни одному из них последовать за вами. Я кого – нибудь вызову, чтобы показать вам запасной выход.
– Благодарю.
Он проследовал к двери, помедлил и улыбнулся собравшимся.
Крик родился, когда он исчез. Это была комбинация «Х.!» и аплодисментов.
Он оставался в коридоре, пока не появился провожатый и не вывел его к запасному выходу.
– Могу я вас подвезти? – предложил человек. – Если в толпе видели, куда вы направляетесь, они могут последовать за вами и доставить много хлопот.
– Хорошо, – согласился Хейдель. – Почему бы и нет, с полдюжины блоков, к тем холмам.
Он махнул по направлению к тем, что пересек, направляясь в Италбар.
– Я смог бы отвезти вас к самому подножию. Чтобы не идти.
– Спасибо, но я хочу остановиться где-нибудь и сделать запасы – может даже съесть горячий ужин – перед тем как отправлюсь. Вы знаете какое-нибудь подходящее место в том направлении?
– Есть несколько. Я покажу вам одно небольшое, на тихой улочке. Не думаю, что у вас там будут какие-либо неприятности. – Вот мой автомобиль, – показал он.
Не встретив трудностей, они достигли указанного места – пропахшее узкое помещение склада с деревянными полами, стены, в линеечку от незаполненных полок – продававшаяся еда отпускалась впереди и относилась в крошечную столовую сзади. Только одно обстоятельство тревожило Хейделя. Когда аппарат остановился у заведения, провожатый достал из-за ворота и протянул зеленый амулет – ящерицу с извивающейся серебряной линией на спине.
– Я знаю, это некий вид глупости, м-р Х., – сказал он. – Но не коснетесь ли вы этого для меня?
Хейдель согласился и затем спросил, – Что я сделал?
Молодой человек улыбнулся и огляделся, кладя резную фигурку за рубашку.
– О, я знаю, я немного суеверен, но не больше любого другого, – проговорил он. – Это мой амулет на счастье. Разговаривая со всеми о вашем пути, я вырезал его против беды.
– Разговаривая? Что они говорили? Не говорите мне, что прозвище «святой человек» дошло и сюда?
– Боюсь, что так, сэр. Кто знает? Может существует что-то от этого.
– Вы работаете в госпитале. Вы проводите большую часть времени среди ученых.
– О, среди них тоже самое, у большей части. Может, это пришло с жизнью издалека. Некоторые из проповедников говорят, что это вид реакции, потому что мы опять отдалились от природы, после того как наши предки века прожили в больших городах. Какая бы ни была причина, спасибо, что побаловали меня.
– Спасибо, что подвезли.
– Всего наилучшего.
Хейдель вышел и вошел в помещение.
Он пополнил запасы, затем уселся за стол в задней комнате без окон. Комната освещалась восемью старыми, испещренными насекомыми светошарами, выдающимися из стен и вполне проветривалась. Несмотря на тот факт, что он являлся единственным посетителем, ждать пришлось довольно долго, прежде чем его обслужили. Он заказал местный бифштекс и пива, воздержавшись от расспросов, какова порода зверя, из которого собираются приготовить блюдо, вести себя, как он давно убедился, надо осмотрительно, когда посещаешь незнакомые миры. Потягивая пиво в ожидании мяса, Хейдель размышлял об условиях, в которых оказался.
Он был только геологом. Единственная работа, которую мог выполнять хорошо и надежно. Правда, ни одна из крупных компаний не брала его на службу. Пока никто из них не узнавал, что он и есть Х., все они получали о нем какие-то странные сведения. Возможно вносили его в списки, как невезучего. Таким вот образом ему приходилось наниматься на плохую, несправедливую работу и идти на риск в местах, где не было желания трудиться – это в любом месте рядом с группками людей. Многие из компаний, однако, были счастливы взять его по независимому контракту. Непонятным образом это принесло ему больше денег, чем когда-либо за прошедшие годы. Теперь, раз он имел их, он мог немного попользоваться ими. Он удалился от городов, от людей, от всех тех мест, где деньги тратились в огромных количествах. С годами он превратился в отшельника, и теперь присутствие людей – даже в меньшем количестве, чем та толпа у госпиталя – было причиной его страданий. Он представлял жизнь отшельника – хижина в каком-нибудь дальнем незаселенном уголке, хибарка вблизи тихого побережья – в его пожилом возрасте. Его сигары, его коллекция минералов, несколько книг и подборка, что могла бы приходить из Центра Новостей – вот все, что действительно ему было необходимо.
Он медленно ел, и хозяин заведения, подошедший сзади, захотел поговорить. Куда он направляется с таким тюком и припасами?
В лагерь наверху холмов, объяснил он. Зачем? О чем рассказать старику, какое ему дело, когда это с ним случилось и что, может, он был одинок? Ни склад ни столовая не выглядели таким образом, будто они тянули крупное дело. Возможно хозяин не видал наплыва посетителей. И он был стар.
И Хейдель сочинил историю. Человек слушал, кивая. Вскоре Хейдель сам слушал, а хозяин заведения говорил. Хейдель кивал при случае.
Он закончил ужин и зажег сигару.
Постепенно, мало-помалу время уходило. И Хейдель ощутил, что рад компании. Заказал еще пива. Докурив эту, зажег еще одну сигару.
Из-за отсутствия окон он не видел, как удлиняются тени. Он поговорил о других мирах; показал свои камни. Человек рассказал о ферме, которой однажды сделался владельцем.
Когда первые звезды вечера протянули свои лучи миру, Хейдель взглянул на хроно.
– Не может быть, так поздно! – воскликнул он.
Старик посмотрел на Хейделя, окинул взглядом свою собственность.
– Боюсь, что так. Это не значит, что я хотел удержать вас, если вы торопитесь…
– Нет. Все хорошо, – проговорил Хейдель. – Я только не мог понять сколько времени прошло. Рад был поговорить с вами. Но мне лучше идти.
Он расплатился и быстро вышел. У него не было желания разрушать свой спасительный запас.
Покидая заведение, Хейдель повернул вправо, и зашагал в сумерках в направлении, откуда однажды прибыл. Через пятнадцать минут он вышел из делового квартала и попал в жилую более веселую часть города. Шары на вершинах своих столбов светились ярче, в то время, как небо темнело и звезды вспыхивали в вышине.
Пройдя мимо каменной церкви, призрачный свет шел сзади, от пятнистых застекленных окон, он почувствовал ту нервную дрожь, что вызывали у него такие места. Это произошло – когда? – десять или двенадцать лет назад? Какой бы ни был промежуток времени, он помнил события отчетливо. Это еще доставляло ему неприятности.
Был длинный летний день на Муртании, и шагая, он находился в лапах полуденной жары. Чтобы укрыться, зашел в одну из тех подземных странтрианских гробниц, где всегда прохладно и темно. Сев в особенно затененном углу, он расслабился. И уже закрыл глаза, когда появились двое отправителей культа. Он не пошевелился, надеясь, что они займутся собственным созерцанием. Вновь вошедшие, действительно, помолились в тишине, как он и полагал, не садясь, но затем взволнованно, шепотом начали обмениваться фразами. Один из них вышел, а другой продвинулся вперед и сел на место рядом с центральным алтарем. Хейдель изучал его. Это был Муртанианин, и его жаберные мембраны расширялись и опадали, что говорило о волнении. Он держал голову не опущенной; действительно, он глядел вверх. Хейдель проследил за направлением взгляда и увидел, что тот смотрит на ряд стекловидных иллюстраций, которые образовывали последовательную цепь языческих образов, проходящих вдоль всех стен этой часовни. Человек пристально рассматривал одну из всех тех иллюстраций, что теперь горели голубым пламенем. Когда его взгляд упал на нее, Хейдель испытал что-то сродни электрического шока. Затем в его конечности пришло покалывание и постепенно уступило чувству головокружения. Он надеялся, что это не одна из тех старых болезней. Но нет, это не стало развиваться по старому сценарию. Вместо того появилось непонятное чувство веселья, как на первой стадии опьянения, хотя в тот день он не принимал ничего, содержащего алкоголь. Затем помещение начало наполняться верующими. Но еще до того, как к нему пришло осознание этого, служба уже началась. Чувство приятного возбуждения и наполнения энергией росли, затем появились особые эмоции – странным образом противоречивые. Одно мгновение он хотел подойти и соприкоснуться с людьми окружающими его, называть их «братья», любить их, болеть с ними их болью; в следующее он их ненавидел и жалел, что не находится в коме, в течение которой он смог бы заразить их всех теми смертельными болезнями, что распространяются как пламя в луже нефти, и убили бы их всех в течение дня. Его сознание металось из одной крайности в другую, зацикленное между этими желаниями, и ему очень хотелось знать: не сходит ли он с ума. Раньше у него никогда не проявлялись признаки шизофрении и его отношение к людям не характеризовалось такими экстремумами. Он всегда был покладистым индивидуумом, который никогда не нарывается на неприятности и не видит их. Он никогда ни любил, ни ненавидел своих собратьев, принимая их такими, какими они были и крутился среди них, как только мог. И в результате терялся в догадках, откуда взялись те сумасшедшие желания, что овладевали его разумом. Он ждал, чтобы прошла последняя волна ненависти, и когда наступило временное затишье перед следующим взлетом дружелюбия, быстро поднялся и проложил дорогу к двери. Ко времени, когда Хейдель ее достиг, у него наступила следующая фаза, и он извинялся перед каждым, кого толкал: «Мир брат. Молю о прощении. – От всего сердца извиняюсь. – Пожалуйста, прости мне этот недостойный пассаж.» Когда же прошествовал в дверь, взобрался по ступенькам и вышел на улицу, то бросился бежать. За те несколько минут все необычные ощущения пропали. Он полагал проконсультироваться у психиатра, но впоследствии раздумал, так как объяснил это как реакцию на жару, последовавшую из-за внезапного охлаждения, в комбинации с теми незаметными сторонними эффектами, что бывают при посещении новых планет.
Впоследствии не было возвращения феномена. Тем не менее, с того дня он никогда ногой не ступал в церкви всех видов; не мог, без определенного чувства тревоги, что сохранилось с тех дней на Муртании.
Он помедлил на углу, пропустив три аппарата. Пока ждал, услышал за спиной возглас:
– М-р Х.!
Мальчик, лет двенадцати, показался из тени дерева и подошел к нему. В левой руке он держал черный поводок, другой конец которого был прикреплен к ошейнику зеленой метровой длины ящерицы с короткими кривыми лапами. Ее когти постукивали по мостовой, когда та переваливаясь, следовала за мальчиком, как в усмешке открывая свою пасть, чтобы выбросить красный язычок. Это была очень жирная ящерица, потершаяся о ногу своего владельца, когда они приблизились.
– М-р Х., я приходил к госпиталю ранее, чтобы увидеть вас, но вы были внутри и мне удалось увидеть вас только мельком. Я слышал, как вы вылечили Люси Дорн. И вот удача, я встретил вас, когда прогуливался.
– Не касайся меня! – предупредил Хейдель; но мальчик пожал его руку слишком быстро и смотрел на него вверх глазами, в которых танцевали звездочки.
Хейдель опустил руку и отодвинулся на несколько шагов.
– Не подходи слишком близко, – вновь предупредил он. – Думаю, я подхватил простуду.
– Вы не должны находиться на этом ночном воздухе. Держу пари, мои старики поднимут вас на ноги.
– Спасибо, но я должен встретиться.
– Это мой ларик, – он дернул за поводок. – Его имя Чан. Сидеть, Чан.
Ящерица открыла пасть, припала к земле, свернулась калачиком.
– Он не всегда делает это, во всяком случае, когда не чувствует себя как надо, – объяснил мальчик. – Хотя, когда захочет, у него здорово получается. Он поддерживает себя на хвосте. Давай, Чан! Сядь для мистера Х..
Он дернул за поводок.
– Все хорошо, сынок, – сказал Хейдель. – Может, он устал. Послушай, я должен идти. Может встретимся перед тем как я покину город. О'кей?
– О'кей. Конечно, я рад встретиться с вами. Доброй ночи.
– Доброй ночи.
Хейдель пересек улицу и прибавил шага.
Аппарат опустился сверху, рядом с ним.
– Хэй! Вы доктор Х., так? – позвал человек.
Он повернулся.
– Да.
– Я думал, что увижу вас на углу. Обошел блок, чтобы лучше видеть.
Хейдель подался назад, подальше от аппарата.
– Могу я вас доставить туда, куда направляетесь?
– Нет, спасибо. Я уже почти дошел.
– Вы уверены?
– Абсолютно. Благодарю за предложение.
– Ну что ж, О'кей. – Меня зовут Вилли.
Человек протянул руку через окошко.
– У меня грязная рука. Боюсь я вас запачкаю, – проговорил Хейдель; и человек наклонился вперед, схватил его левую руку, крепко пожал и скрылся в машине.
– О'кей. Не беспокойтесь, – сказал он и в машине унесся.
Хейдель чувствовал вопль мира, напоминающий об уходе и останавливающий, касающийся его.
Следующие два блока он пробежал. Минутой позже еще один аппарат снизился, но когда лучи света упали на него, Хейдель отвернулся, и тот проскочил мимо.
Человек, сидевший на крыльце, раскуривавший трубку, качнулся в его сторону, поднялся на ноги. Он проговорил что-то, но Хейдель снова побежал и не слышал слов.
В конце концов широкое открытое пространство осталось между ним и жильем. Вскоре огни светошаров пропали и звезды овладели всем необъятным простором неба. Когда дорога кончилась, он продолжил путь по тропинке, теперь уже холмы закрывали половину перспективы.
Он не оглядывался на Италбар, когда начал подъем.
Наклонившись далеко вперед, колени упираются в упругие бока восьминожки – коориба, ее скакуна, черные волосы вьются по ветру, Джакара мчалась среди холмов над Кэйпвиллом. Далеко внизу, под ее левой ногой, город прижимался к земле, закрывшись зонтиком утреннего тумана. Над ее правым плечом поднимающееся солнце метало копья света в туман, заставляя его вспыхивать и переливаться.
Там высокие здания города, все из серебра, их несчетные окна горят белым огнем, как бриллианты, море за ними – это что-то между голубизной и пурпуром, облака (как одна гигантская пенящееся волна прилива) скучившиеся у незащищенной дальней стороны города, тронутые розовым и оранжевым по их гребню, там, на полпути в небо, готовая опрокинуться в голубой воздух и срезать целый полуостров с континента, утопив его саженей на пять, чтобы тот лег навечно, мертвый, на океанское дно, с годами становясь потерянной Атлантидой Дейбы, там эта волна задремала.
Мчась, в убранстве прогулочного костюма и короткой белой туники, перевязанной красным, с красной головной под стать, чтобы развевающиеся волосы не закрывали ее светло-голубые глаза, Джакара поливала наиотвратительнейшими проклятиями все гонки, которые она знала.
Повернув своего мула и принудив его остановиться, так что он вскинулся и зашипел перед тем, как пыхтя встать, она взглянула на город.
– Гори, черт тебя! Гори!
Но ни один язык пламени не показался, следуя ее приказу.
Она вытащила свой незарегистрированный лучевой пистолет из кобуры под одеждой и нажала на спуск, резанув по стволу небольшого деревца. Дерево мгновение стояло, покачиваясь, а затем рухнуло с треском, выбив камни, и покатилось вниз по холму. Коориб отпрянул, но она успокоила его движением колен и ласковыми словами.
Засунув в кобуру пистолет, она продолжала глядеть на город, и невысказанные проклятия читались в ее глазах.
Они предназначались не только Кэйпвиллу и публичному дому, где она работала. Нет. Они предназначались всем ОЛ, которых она ненавидела, ненавидела с пылом, который превосходило, возможно, только одно. Позволение другим девицам посещать церкви, по их выбору, на праздники. Позволение им есть сладости и бездельничать. Позволение принимать их настоящих любимых. Джакара носилась по холмам и практиковалась с оружием.
Однажды – и она надеялась, что этот день наступит еще при ее жизни – там забушует огонь и кровь, и смерть, что понесут в себе сердечники бомб и ракет. Она сдерживала себя, пока, как невеста готовилась к тому дню. А до тех пор Джакаре был необходим подходящий случай, чтобы покончить со своей репутацией, кого-нибудь для этого прикончив.
Она была еще девочкой – четырех или пяти лет, как полагала, когда ее родители эмигрировали на Дейбу. Когда началась война, их заключили в Центре по Переселению, из-за планеты, которая являлась их родиной. Если бы она имела деньги, ей бы все равно пришлось убраться. Но она знала, что их у нее никогда не будет. Ее родители не пережили время конфликта между Объединенными Лигами и ДиНОО. Впоследствии она стала подопечной государства. Ее научили, что старое клеймо остается, даже когда она стала взрослее и начала искать работу. Только планетный дом удовольствий в Кэйпвилле был для нее открыт. Джакара никогда не имела поклонников, даже друга; никогда не делала другую работу.
«Возможно сочувствует ДиНОО», где-то, она чувствовала, был поставлен штамп на записи, обведенной красным, и в ней, четко отпечатанная, через два интервала, история ее жизни, заполняющая полстраницы специального отчета.
Очень хорошо, решила она, когда собрала факты и пришла к заключению несколькими годами ранее. Очень хорошо. Вы втянули меня, вы смотрели на меня, вы вышвырнули меня. Вы дали мне призвание, нежелаемое. Я приняла это, отложив все только на «возможное». Когда время придет, я действительно буду проказой этого сердца цветов.
Из-за других девиц, изредка входивших в ее комнату, она чувствовала себя стесненно. В тех немногих случаях, когда это происходило, они нервно хихикали и быстро прощались. Ни манжет, ни кружев, ни огромных фотографий красавцев актеров, какие украшали их комнаты – ничего из этого не занимало тот аскетический отсек, где пребывала Джакара. Над ее кроватью находилось только сухое грозное лицо мстителя Малакара, последнего человека на земле. На противоположной стене висела пара одинаковых плетей с серебряными рукоятками. Она позволила другим девицам иметь дело с обычными клиентами. Ей хотелось только тех, с кем можно было обращаться жестоко. И они поступали к ней, и она их оскорбляла, и они больше не стремились вернуться. И каждую ночь она говорила с ним, используя самую близкую вещь в ее жизни, чтобы молиться:
– Я била их, Малакар, как ты разрушал их города, их миры, как ты еще борешься, как ты будешь бороться. Помоги мне быть сильной, Малакар. Дай мне силы вредить, разрушать. Помоги мне, Малакар, пожалуйста помоги. Убей их! – И иногда, поздно ночью или в ранние утренние часы, она просыпалась плача, сама не зная почему.
Она повернула своего скакуна и направила его по тропинке, что вела средь холмов к другому берегу полуострова.
День был юн, и ее сердце пело от тех недавних новостей с Бланчена.
Хейдель выпил одну полную флягу воды и половину другой. Влажная послеполуночная тьма окутывала его лагерь. Он перевернулся на спину и заложил руки за голову, вглядываясь в небеса. Все недавно происшедшее казалось таким далеким. Каждый раз, когда он пробуждался от сна в состоянии комы, возникало ощущение будто он начал новую жизнь, события прежних дней казались как холодное, ровное прошлогоднее письмо, недавно вынутое из пустого, затерявшегося ящика. Это чувство пройдет через час или около того, он знал.
Падающая звезда пересекла светлые небеса и он улыбнулся. Предвестница моего финального дня на Кличе, сказал сам себе. Справился по своему мерцающему хроно в подтверждении времени. Да, его слипающиеся глаза не ошибались. Еще часы остаются до рассвета.
Он протер глаза и мысленно вернулся к ее красе. Она казалась такой тихой на этот раз. Хотя он редко запоминал слова, казалось, что некоторые из них остались в памяти. Была ли это печаль, что сопутствует нежности? Он вспоминал руку над бровью и что-то влажное, что катилось по щеке.
Хейдель помотал головой и засмеялся. Действительно он сумасшедший, как и предполагал тогда в той странтрианской гробнице? Считать ее за подлинную это акт сумасшествия.
С одной стороны…
С другой… В любом случае, как ты объяснишь повторяющийся сон? Наваждение, которое упорно продолжается? Не сон, в полном смысле этого слова. Только основы и положения. Диалоги меняются, тональности смещаются. Но каждый раз у него возникает чувство любви и силы, посреди мира. Возможно, он должен был увидеться с психиатром. Если хочет, чтобы ему все выложили напрямик. Но он решил, что не хочет. Да, действительно. Проводя большую часть времени в одиночестве, кому желать ему вреда? Возбуждаясь, когда имел дело с другими, он не оказывался под их влиянием. Они давали комфорт и отвлекали его внимание. Почему уничтожено последнее из невинных удовольствий жизни? Тут, кажется, нет прогрессирующего расстройства.
Так он лежал несколько часов. Его думы были устремлены в будущее. Он наблюдал как небо светлело и одна за одной гасли звезды. У него было любопытство к происходящему на других мирах. Довольно долго он находился вдали от Центральных Новостей.
Когда восход расколол мир надвое, он поднялся, отряхнулся, привел в порядок волосы и бороду, оделся. Затем позавтракал, уложил свои принадлежности, закинул тюк за спину и направился вниз с холма.
Полчаса спустя он уже шагал по предместьям города.
Пересекая улицу, Хейдель услышал колокол, звенящий на одной и той же все более и более высокой ноте.
– Смерть, – сказал он себе, – похоронная процессия. И продолжал свой путь.
Затем он услышал сирены. Но все продолжал идти не думая об их источнике.
Он подошел к хранилищу, где ужинал несколькими днями ранее. Оно было закрыто и черные памятки качались над дверью.
Он удалился, вдруг всплыла неясная тревога, вдруг закралось ощущение худшего, известное ему ранее.
Он ожидал процессию, которая должна миновать угол, где он стоял. Громыхающий катафалк, освещенный огнями.
«Они еще хоронят умерших здесь», – отметил он; и, – «Не об этом я думаю. Простая смерть, обычная смерть… Кого я пытаюсь дурачить?»
Он пошел дальше, и человек пересек его путь и плюнул.
Опять? Чем я становлюсь?
Он проходил по улицам, направляясь к аэродрому.
«Если я несу ответственность, как они могли узнать так скоро?» – стоял мучительный вопрос.
Они не могли, не с такой уверенностью…
Но затем он понял, как они узнали. Что? Прикосновение бога запало в их умы. Взаимный страх преобладает над благоговением. Он оставался слишком долго, в тот день, век назад. Теперь каждый момент удовольствия испарялся, вытекал, уменьшался с каждым ударом колокола. Каждое новое мгновение здесь, в этом месте, вставало преградой между ним и удовольствием.
Хейдель продвигался вдоль улицы, держась правой стороны.
Маленький мальчик обратил на него внимание:
– Он там! – раздался крик. – Это Х.!
Он не смог отрицать – но тон породил у него желание схватить свой автомобиль на воздушной подушке, чтобы оказаться где-нибудь в другом месте.
Он продолжал идти и мальчик – с несколькими взрослыми – последовал за ним.
«Но она жива», – была его мысль, – «Я оставил ее жить…»
Большая победа.
Он прошел мимо аппарата ремонтников у магазина, люди в голубых униформах сидели у здания. Их подставки покачивались у стены. Ремонтники не двигались. Они сидели, курили и молча вглядывались в Хейделя, когда тот проходил мимо.
Колокола продолжали звонить. Люди выходили из дверей и останавливались, чтобы взглянуть на него, идущего по улицам.
«Я оставался слишком долго», – решил он, – «И это не так, будто я хотел пожать руку каждого. Я никогда не сталкивался с такой проблемой в крупном городе. Они гоняли меня в контролируемых роботами блоках, которые впоследствии стерилизовали; я находился под их полной опекой, и все также стерилизовалось впоследствии. Я видел только ограниченное число людей, сразу после катарсиса; и я уходил по дороге, по которой прибыл. Прошли годы с тех пор как я посетил небольшой город с такой же миссией, как эта. Я проявил беззаботность. И все это привело к поражению. Все было бы хорошо, если бы я не оставался так долго, втянувшись в разговор после ужина. Все было бы хорошо. Я проявил беззаботность.»
Он увидел гроб на катафалке. А за углом ждал другой.
«Но ведь это не чума… еще? – решил он. – При ней люди начинают сжигать тела. Они не остаются на улицах.»
Он оглянулся, по звукам уже зная, что это то, что он должен увидеть.
Отдельных фигур, следовавших за ним, набралось около дюжины. Он уже не оглядывался. Среди коротких реплик, которые они бросали, слышна была «Х.», произнесенная несколько раз.
Аппараты, проносившиеся мимо, замедляли ход. Он не смотрел на них сознательно, хотя, казалось, множество глаз изучали его.
Он достиг центра города, шагая вдоль небольшого сквера, расположенного здесь со статуей какого-то местного героя, в зелени в центре.
Он слышал, как кто-то позвал на языке, которого Хейдель не понял. Он заторопился и теперь звуки за спиной, как на футболе, стали более отчетливы, так, будто толпа росла.
«Что за слова они говорят?» – настойчиво мелькал вопрос.
Он прошел церковь и звук ее колоколов вблизи был нестерпим. Сквозь него прорывались проклятия, выкрикиваемые женщиной.
Прикосновение лихорадки вырисовывалось все более отчетливо. Солнце выплескивало изумительный день, но он больше не находил удовольствия в этом бытие.
Он повернул вправо и направился к полю, что находилось в трех четвертях мили. Теперь их голоса стали громче, еще не прямо обращаясь, но разговаривая о нем. И слышно было не однажды произнесенное слово «убийца».
Он торопился и видел лица в окнах. Слышал проклятия, несущиеся в спину. Нет, не дело убегать. Он пересек улицу и аппарат подплыл к нему, но затем стремительно унесся. Хейдель услышал скрипучий крик птицы, вопящей из-под карниза дома, мимо которого он проходил.
Он это сделал, они знали. Люди умерли и след тянется за ним. В другой раз он был бы героем. Сейчас – преступник. О эта проклятая примитивная аура суеверия, что покрывала город! Все те упоминания бога, талисманы, чары удачи – они добавили того, того, что заставило его прибавить шаг. Теперь на их улицах он ощущал, что ассоциируется с демоном в большей мере, чем с богом.
…Если бы только он не задержался так долго после ужина, если бы убегал от прохожих…
«Я был одинок», – сказал он сам себе. – «Если бы я был также осторожен как и в прежние дни, этого можно было бы избежать, инфекция не распространилась бы. Я был одинок.»
Он слышал как кто-то окликнул. – «Х.!» – Но не обернулся.
Ребенок, стоявший у мусорного бака в аллее выстрелил в него из водяного пистолета.

Предыдущая страница 4 Следующая страница


5 Роджер Желязны

Он вытер лицо. Колокола продолжали свой скорбный звон.
Когда он сделал остановку на главной магистрали, кто-то бросил окурок сигареты в его направлении. Он наступил и подождал. Его преследователи группировались сзади. Кто-то толкнул. Чувство, будто локоть ударил по почкам, хотя это могло быть ребро ладони. Они толкали его, и он слышал несколько раз мелькнувшее слово «убийца».
Хейдель замечал такие вещи и раньше. Его прошлый опыт, однако, не принес ему вреда.
– Что вы собираетесь теперь делать, мистер? – позвал кто-то.
Он не ответил.
Затем услышал кашель женщины, внезапный, спазматический, раздавшийся за спиной.
Он обернулся, теперь он был чист и может помочь.
Женщина корчилась, стоя на коленях и выплевывала кровь.
– Позвольте пройти, – сказал он, но они не шелохнулись.
Оттесненный стеной плеч, он смотрел как она умирает или входит в кому. И умирающая глядела на него.
Он попытался уйти, надеясь, что теперь, когда их внимание отвлечено, они не будут возражать. Он продвинулся к следующему углу, пошел, побежал.
Они были у него за спиной.
Побег являлся ошибкой, теперь он почувствовал никем не сдерживаемый порыв. Кто-то чем-то швырнул.
Камень ударился о мостовую, пролетел далеко, не представляя опасности. Еще один плохой признак.
Однако теперь, когда начал, он не мог остановиться. Скорость требовала еще большей скорости. Он выронил тюк и устремился вперед.
Камни стали падать вокруг.
Один коснулся головы, прошелся по волосам.
– Убийца! Убийца!
– Что они предпримут? – думал он.
Он оценил свое имущество и подумал о возможном выкупе. В прошлом были способы откупиться, находясь в напряженных ситуациях. Эта, правда, кажется из тех, что не может разрешиться таким способом.
Небольшой камень пролетел и ударился о стену здания. Следующий по руке, причинив сильную боль.
У него не было оружия. Он ничего не мог сделать, чтобы укротить их сумасшествие; бешенство, вот то, на что он их обрекал.
Еще камень просвистел у самого уха. Он пригнул голову.
– Ублюдок! – назвал кто-то.
– Вы не понимаете, что делаете! – выкрикнул он. – Это случайность!
Он почувствовал что-то влажное на шее. Прикоснулся, и кончики пальцев окрасила кровь. Еще один камень ударил его.
Мог он ринутся на склад? Может найдет убежище в каком-нибудь месте товарооборота? Он осмотрелся, но обнаружил, что, кажется, все заперто. Где же полиция?
Несколько камней попали в спину. Он покачнулся от сильного удара, причинившего острую боль.
– Я пришел, чтобы помочь… – начал Хейдель.
– Убийца!
Затем они стали осыпать его ударами, попадая под колени. Он встал и побежал. Большинство попало в цель, но он еще ковылял.
Он продолжал высматривать место укрытия – хоть какое и не замечал ни одного по пути.
Все больше камней попадало в цель, и он упал. На этот раз не поднялся так быстро. Он ощутил удары, и кто-то плюнул ему в лицо.
– Убийца!
– Пожалуйста… Послушайте! Я объясню.
– Убирайся к дьяволу!
Он полз, в конце концов свернувшись у стены, и теперь они подошли ближе. Пинки, плевки, камни.
– Пожалуйста! Я чист снова!
– Ублюдок!
Затем пришла ярость. Это неправильно, что с ним так обходятся, он чувствовал. Он пришел в город с гуманной целью. Он перенес такие тяготы, чтобы прийти в Италбар. А теперь истекал кровью на их улице и был осыпаем проклятиями. Кто они, чтобы судить его, как сделали это, называть его имя и оскорблять? Это чувство поднималось изнутри, и он знал, что имей силу, он бы распрямился и уничтожил их всех.
Ненависть, то чувство, близко ему не известное, наполнила тело холодным огнем. Он желал одного, не впасть в катарсис. Он будет носителем инфекции, чтобы заразить их всех.
Удары и ругательства не прекращались.
Он скрестил руки у живота так, чтобы защитить лицо и терпеть боль.
– Вы лучше убейте, – проговорил про себя Хейдель. – Потому что если не убьете, я вернусь.
Где он чувствовал такое прежде? Он не искал, но память сама подсказала.
Собор. Странтрианская гробница. Вот где он ощутил что-то схожее с этой ненавистью. Теперь он видел, что это правда. Странно, что это можно осуществить…
Его повязка спала, разорванная, правая коленная чашечка сместилась. Было потеряно несколько зубов, и кровь туманом застилала глаза. Толпа продолжала оскорблять его, и он вообще не знал, когда это прекратиться.
Возможно они думали, что убили его, так как Хейдель лежал, не двигаясь, Или, может, они устали, или устыдились. Он ничего не знал.
Он лежал здесь, свернувшись на мостовой, спиной к стене, что не подалась, чтобы предоставить убежище. Одинокий.
Что-то, как сон из бормотания, проклятий и удаляющихся шагов промелькнуло в его сознании.
Он закашлялся и сплюнул кровью.
– Хорошо, – проговорил он. – Вы попытались убить меня. Может думаете, удалось. Вы допустили ошибку. Вы позволили мне выжить. Какие бы ни были у вас намерения, никогда не просите о прощении. Вы допустили ошибку.
Затем он снова умер. Дождь мягко касался лица. Это то, что его пробудило. Был полдень, и каким-то образом он был перенесен в аллею. Он не помнил, как дополз, но был уверен, что никто ему не помог.
И снова произошел провал сознания, и когда Хейдель очнулся небо уже темнело. Теперь он промок насквозь, а дождь еще шел – или, может, снова начался; он не имел понятия. Хейдель облизал губы.
Сколько прошло времени? Он обнаружил свой хроно рядом. Разбит, конечно. Тело настойчиво обращало на себя внимание, хотя, что он с годами вытерпел.
Хорошо.
Они покалечили его. Они оскорбляли его.
Хорошо.
Он сплюнул и попытался рассмотреть смешалась ли с дождем кровь.
Вы знаете, кто я?
Я пришел сюда помочь. Я помог. Если я невольно явился причиной нескольких смертей, когда пытался помочь, серьезно ли вы думаете, что это было намеренно?
Нет?
Тогда почему так?
Я знаю.
Мы делаем, потому что чувствуем, что должны. Иногда мы в плену собственных эмоций, нашей гуманности – как я в иные дни. Возможно я заразил одного или всех, с которыми общался.
Но чтобы умирать… Сделал ли я такое кому другому намеренно?
Ни потом, ни прежде.
Хотя теперь вы показали мне другую сторону жизни.
У меня были иллюзии, слишком много, и они обернулись против меня. Вы ударами пробудили во мне ад, когда я просто пытался достичь аэродрома. О'кей.
Теперь вы имеете в моем лице врага. Увидим, сможете ли вы пойти тем путем, который избрали.
«Вы все знаете обо мне?»
«Я ходячая смерть.»
«Вы подумали, что теперь со мной сделали?»
«Если так, вы ошиблись.»
«Я шел помочь.»
«Я остался, чтобы убивать.»
Он лежал там долгие часы, прежде чем смог подняться и двигаться.
Д-р Пелс интересовался миром.
Они что-то имели для него. Они должны дать ему ключ.
Дейбанская лихорадка. Это было началом. Это послужило, чтобы навести его на след Х.. Теперь, когда ночь без конца и дни без счета окружали его, четкие мысли приходили и оставались, оставались на все более и более долгое время.
Х..
Х. нечто большее чем ключ к мвалакхаран кхурр…
Само присутствие Х. служило лекарством во многих необычных обстоятельствах.
Это действительная причина, – спрашивал себя Пелс, – по которой я на двадцать лет все отложил, чтобы отдать предпочтение этой линии атаки? Х. не может жить вечно, тогда как я могу. Смогу ли я полностью изучить этот феномен? Он приготовил Б Коли для дистанционного скачка. Затем перечитал записку, которую получил.
Слова «СМЕРТЬ» и «ПРЕОБРАЗОВАНИЕ» витали вокруг него.
Хейдель очнулся снова. Он лежал в канаве. Никого рядом. Еще была ночь. Земля влажная, местами грязь. Но дождь прекратился.
Он пополз, поднялся на ноги, пошатываясь пошел.
Хейдель зашагал по направлению к полю, к которому направлялся прежде. Он вспомнил кое-что о планировке. Он видел это, пока прогуливался, позже, позже, в тот день, когда давал кровь – когда?
Когда пришел, рядом с периметром он увидел ангар, который заметил.
Там…
Незаперто и теплый угол. Корпуса от некоторых видов оборудования были брошены здесь. Все они покрылись толстым слоем пыли, но это ничего. Он вновь закашлялся.
– Пару дней, – сказал себе Хейдель, – и шрамы зарубцуются. Это все.
Малакар выслушивал подборку новостей. Он сдерживался, прислушиваясь, и выключал. Он обдумывал, усваивая услышанное, снова включал.
Персей скользил под солнцами…
Он дремал при сводке погоды для одной сотни и еще двенадцати планет. Скука росла, пока он слушал Новости Центра. Он медитировал, размышляя о сексе, пока слышал программу с Пиурии.
Малакар торопился. Его корабль находился в ДС и не остановиться, пока не прибудет домой.
«Мы сделали это», – сказал Шинд.
«Мы сделали это», – отозвался он.
«И умрем?»
«Я должен сказать, у нас будет счет, прежде чем мы пробьемся в порт.»

2

Внутри высочайшей башни величайшего порта он сидел, единственный человек, противостоящий империи.
– Идиотизм? – спросил он себя. – Нет. Потому что они не могут мне повредить.
Вглядываясь вниз в океан, теперь на мгновение видимый, он обозревал мили водного пространства, что лежали за Манхеттенской Цитаделью, его домом.
Могло быть и хуже.
Каким образом?
Когда еще никого нет в порту, вы иногда излишне суетливы…
Смотря на воды, он видел пористый плюмаж, покрывавший их снова, как раскрытый веер.
Иногда, может быть…
Доктор Малакар Майлес был единственным человеком на Земле. Он был лордом, он был монархом. И он не печалился. Земля его. Никто еще не хотел ее.
Он вглядывался через пузырь-окно. Оно давало ему перспективу половины из того, что осталось от Манхеттена.
Дым образовывал огромное облако и зеркальная поверхность, что плыла, его отражая, являлась оранжевым пламенем, когда он настроил на правильный угол.
Она сияла.
Его защита поглощала это.
Она горела; она была радиоактивна.
Его защита поглощала и это тоже.
Было время, когда он действительно уделял такому внимание.
Он вглядывался вверх, и мертвая луна Земли в четверти фазы находилась перед его глазами.
Три, десять секунд, он ждал.
Затем подошел корабль, и Малакар вздохнул.
«Мой брат поврежден», – сказал Шинд. – «Ты отведешь ему теперь больше внимания?»
«Да.»
«Я видел такое очень давно. Остерегайся.»
Перед тем как в лабораторию, Малакар бросил взгляд на то, что когда-то было сердцем Нью-Йорк Сити. Длинные серые плети пробивали себе дорогу вокруг остовов уничтоженных зданий, вздымаясь в вышину. Их листья, крупные длинные, тихо шуршали. Дым покрывал их черным и иссушал. Но все же они росли. Он мог на самом деле видеть движение. Ни один человек не смог бы выжить в тех каньонах кирпича и камня, что они прорезали. Не по какой-либо особой причине, но он надавил клавишу, и маломощная автоматическая ракета разрушила здание в миле от него.
«Я собираюсь использовать карантин на твоем брате. Это немного ослабит его респираторные функции.»
«Принесет это больше пользы или нет? В целом?»
«Да.»
«Тогда мы должны.»
«Давай к нему. Перенесем его в лабораторию.»
«Да.»
Он посмотрел еще раз на свое королевство и на лоскуты океана, что проглядывали через дым. Затем покинул верхнюю палубу.
Как он наблюдал ветры, что кружились вокруг мира переносили и оставляли хлам. Как везде. Единственный человек, здешний обитатель, он не испытывал ни особенных родственных чувств, ни вражды ко всему виденному. Капля-капсула перенесла его на более низкий уровень цитадели. Чтобы их проверить, он разорвал три сигнальных кольца, когда двигался по коридору. Войдя в лабораторию, он заметил ждущего Тава, брата Шинда.
Он извлек лечебное средство из прорези стены и ввел его небольшому созданию.
Он подождал. Возможно минут десять.
«Как он?»
«Он жалуется на жгучую боль от инъекции, но утверждает, что почувствовал улучшение.»
«Хорошо. Можешь ты теперь раскрутить свое сознание и рассказать побольше о визите Морвина?»
«Он твой друг. Мой тоже. С давних пор.»
«Так почему „остерегайся“?»
«Это не он сам, но что-то, что он принес, что может привести тебя к опасности.»
«Информация, я чувствую.»
«Новости, что могут меня убить?»
«Те радикалы ОЛ с их ракетами неквалифицированно выполнили свою работу. Что Морвин хочет?»
«Я не знаю. Я говорю только как представитель моей расы, кто случайно подглядел фрагмент будущей истины. Иногда я знаю, я вижу это в грезах. Мне не понятен процесс.»
«О'кей. Переключись теперь на твоего брата и расскажи мне об условиях.»
«Его дыхание немного затруднено, но сердце бьется намного спокойнее. Мы благодарим тебя.»
«Оно заработало снова. Хорошо.»
«Это не хорошо. Я вижу его жизнь подходит к концу через 2,8 земных года.»
«Что ты хочешь от меня, чтобы я сделал?»
«Он потребует более сильных лекарств, когда придет время. Ты был добр, но ты должен быть добрее. Возможно специалист…»

Предыдущая страница 5 Следующая страница


Умереть в Италбаре 6

«Хорошо. Мы можем испытать такую возможность. Мы создадим ему лучшие условия. Расскажи подробнее о том, что неправильно.»
«Кровеносные сосуды начнут ветшать вскоре с большей скоростью. Это займет, примерно 16 земных месяцев перед тем как вред станет ощутим. Затем все пойдет быстрее. Я не знаю что делать.»
«Он будет зависеть от моего ухода и их отсутствия не заметит. Скажи ему и сделай, чтобы он почувствовал себя комфортабельнее.»
«Я проделываю это теперь.»
«Впусти меня.»
«Потерпи немного.»
…Затем в разуме монголоидного ребенка, но интенсивнее. Захватываемый потоками, затягиваемый, он узнавал и он видел.
…Все, что прошло перед теми глазами находилось здесь, и Малакар видел все, на что они обращали свой взор.
Ты не выбросишь инструмент, такой как этот, из-за счета докторам.
Малакар бросал взгляды на это темное место, сознание двигалось сквозь него. Шинд поддерживал связь, и Малакар внимательно всматривался в медиума, над которым сохранял контроль. Небеса, карты, миллионы страниц, лица, сцены, диаграммы. Это могло быть то, что не содержало смысла в слабоумном сознании создания, но это являлось местом, где каждый из его желтых глаз, западая, находил цель. Малакар продвигался осторожно.
Да, эта пушистая голова являлась целым хранилищем; и охотно поддавалась прочтению.
Затем, все вокруг зазвенело от чувств. Вдруг он оказался рядом с пятном боли и смертельного страха – только отчасти понимаемого и еще более ужасного в связи с этим – место, бурлящее кошмарами, где наполовину сформированные образы сжимаясь, корчась, сгорая, лопаясь, застывая, заполняли пространство и рвались. Что-то внутри его самого эхом отозвалось и передвинулось к подобному. Это был основной ужас подступающего противостоящего небытия, пробующего людей в любых обстоятельствах с отвратительными ощупывающими лапами воображения, добивающегося цели в последнем и недоступного пониманию, повторяющему его самого.
«Шинд! Вытащи меня!»
…И он стоял там снова, рядом с раковиной. Он опрокинул реторту, прополоскал ее.
«Опыт был важен?»
Он решил, что да.
«Я увеличу дозу компонента, очень мало содержащегося. Не разрешай ему чрезмерного напряжения.»
«Тебе нравится его память?»
«Черт возьми, ты прав, я поработаю, чтобы сохранить ее.»
«Хорошо. На оценку, что я дал тебе сделать, касающуюся его жизни, могло уйти несколько месяцев.»
«Я буду благоразумен в своих действиях. Расскажи мне больше о Морвине.»
«Он в опасности.»
«Разве мы нет?»
«Он вскоре совершит посадку и придет. Кажется, его разум охвачен страхом, которой ему внушили люди из места, что ты ненавидишь.»
«Вероятно. Он живет среди них.»
Он только взглянул на панораму своего мира.
Активизировал экраны, что показывали ему большую часть Земли буквально за несколько минут. Он закрыл их, потому что изменившаяся карта наскучила. Жизнь рядом с вулканом, просто потому что местоположение однажды что-то значило, приучила его к худшему, что могли показать экраны. Это еще имело какое-то значение для него, но он мало что мог сделать, чтобы изменить пейзаж. Теперь он следил за следом от корабля и наблюдал за появлением Морвина.
Настроив следящее устройство на человека, Малакар привел несколько систем оружия в боевое состояние.
Это смешно, решил он. Должен существовать кто-то, кому можно доверять.
Тем не менее, он наблюдал за продвижением Морвина к воротам; и следовал за ним плавшаром, что в мгновение ока мог все залить испепеляющей смертью.
Космически экипированная фигура остановилась и посмотрела вверх. Ломанные линии пересекали шар. Малакар стукнул по клавише вызова на своей массивной Консоли Оружия. Мигнул белый огонек, и он крутанул диск, принесший слова и помехи:
– Я уже здесь, чтобы сказать «хелло», сэр. Если хотите, чтобы я убрался, я уйду.
Он включил радиосеть.
– Нет. Входи. Это только старые меры предосторожности.
Но он отслеживал каждый шаг Морвина, вводя модель движения в свой боевой компьютер. Просвечивал его рентгеном, взвешивал, определял частоту ударов сердца, кровяное давление и электроэнцефалографические показатели. Он заложил эти данные в другой компьютер, который проанализировал их и передал боевому.
Отрицательный ответ, как он и ожидал.
«Шинд? Что ты читаешь?»
«Я скажу, что он остановился, только чтобы сказать „хелло, сэр“.»
«О'кей.»
Он открыл передние ворота своего форта и художник вошел.
Морвин вошел в массивный парадный холл. Сел на выдвинувшийся диван.
Раздевшись, Малакар шагнул в дымную пелену, что окутала и сомкнулась за ним. Продвинувшись к шкафу, он быстро оделся, спрятав только обычное личное оружие.
Затем Малакар переместился на первый уровень и вошел в главный холл своего форта.
– Хелло, – проговорил он. – Как ты?
Морвин улыбнулся.
– Хелло. Во что вы стреляли, когда я спускался, сэр?
– Духи.
– О. Попал в кого?
– Ни в кого – Жаль, что все земные виноградники мертвы, но у меня еще есть хороший запас их выжимки. Как ты насчет этого?
– Это было бы здорово.
Малакар подошел к винному бару, наполнил два бокала, передал один Морвину, который за ним последовал.
– Тост за твое здоровье. Потом обед.
– Благодарю.
Они чокнулись.
Он стоял. Он напрягался. Лучше. Много лучше. Он проверял свои руки, ноги. Существовали еще точки боли, спазматически сжимающие мускулы. Эти он массировал. Он почистил свою одежду. Он двигал головой из стороны в сторону.
Потом пересек ангар и выглянул наружу через грязное окно.
Удлиняющиеся тени. Снова конец дня.
Он засмеялся.
На мгновение печальное голубое лицо, казалось, проплыло перед подернутыми сном глазами.
– Извини, – сказал он; и затем двинулся, чтобы присесть на ящик, где будет ждать ночи.
Он чувствовал энергию, поющую в ранах и в новом болезненном повреждение ткани, которое появилось на тыльной части правой руки.
Это было хорошо.
Дейлинг из Диглы медитировал, как заказал, пока ждал сигнала, связанного с приливом колокола. С глазами, наполовину закрытыми, он кивнул: на своем балконе по настоящему не видишь океан, к которому он теперь обратился лицом.
К событию, для которого его готовили в священстве, он по настоящему не подготовился. Он никогда не слышал о подобном, но это было древней и запутанной верой там, где у него находилось его пастырство.
Было непостижимо, что событие не привлекло внимания Имен. Обычно молния являлась широко распространенным в галактике феноменом.
Но Имена странным образом безразличны к событиям их собственных гробниц. Главным образом носители имен только связывались друг с другом по поводу бегства из мира, в котором почти все из них преподавали.
Будет ли с его стороны наглостью подвергнуть обследованию одного из Тридцати одного, Кто Жил?
Возможно.
Но если они в самом деле не подозревают, их нужно известить. Разве нет?
Он взвешивал. Уже достаточно долго, все еще взвешивал.
Затем со звоном колокола прилива он поднялся и пошел к сектору связи.
Это было несправедливо, решил он. Это то, что он хотел и оно находилось с ним до тех пор, пока он был в том заинтересован. Но сил во время действия оказалось недостаточно, и вкус к нему, который должен бы быть более сладким, пропал.
Он двигался по улицам Италбара. Света не было. Не было видно и движения под этими сияющими звездами.
Он сорвал знак карантина, поглядел на него, разорвал. Позволил кусочкам упасть на землю и зашагал дальше.
Он хотел прийти ночью, касаясь дверных ручек своими ранами, пробегая руками по перилам, врываясь в хранилища и сплевывая на пищу.
Где они теперь? Мертвы, эвакуированы, или умирают.
Город больше не имел сходства с тем, что он видел в первую ночь с вершины холма, когда его намерения были так отличны.
Он пожалел, что являлся проводником хаоса, больше по случаю, чем по умыслу.
Но там должны быть другие Италбары – миры и миры, наполненные Италбарами.
Когда он миновал угол, где мальчик пожал ему руку, то помедлил, чтобы ударить себя посохом.
Когда проходил место, где человек предлагал подвезти, то плюнул.
В течение стольких лет ведя жизнь отшельника, он ощущал, что может видеть природную основу человека много лучше, чем те, кто обитал в городах всю жизнь. Видя, мог судить.
Сжав свой посох, он вышел из города и направился к холмам, ветер теребил его волосы, его бороду, звезды Италбара плясали в глазах.
Улыбаясь, он шел.
Малакар напряг свой арсенал рук и ног и подавил зевок.
– Еще кофе, мистер Морвин?
– Спасибо, капитан.
– …Итак, в ОЛ думают о дальнейшей вражде, и они намереваются использовать меня как оправдание? Очень хорошо.
– Это не совсем так, тот путь, что вы мне нарисовали, сэр.
– Это равносильно тому же.
«Очень плохо, что я не могу доверять тебе», – решил Малакар, – «даже когда ты считаешь себя заслуживающим доверия. Ты был хорошим исполнителем и всегда мне нравился. Твои артистические способности слишком непостоянны. Ты идешь туда, где оплачивают твое искусство. С этими уловками твоих устремлений, как в реакторе синтеза, мы могли бы снова делать вместе кое-какую работу. Очень плохо. Почему ты не раскуришь ту трубку, что я тебе подарил?»
«Он думает об этом теперь», – сказал Шинд.
«О чем еще?»
«Все об информации, что я опасался, это главное в его сознании. Или это, я не могу распознать.»
– Мистер Морвин, с вашего разрешения, я должен спросить вас.
– О чем, сэр?
– Это касается тех шаров, что вы делаете…
– Да?
– Я попрошу сделать мне один.
– Буду только рад. Но у меня нет с собой оборудования. Если бы я знал, что это вас интересует, я мог бы захватить аппаратуру. Но…
– Я понимаю, в принципе, что вы делаете. Я уверен, что мое лабораторное оборудование будет соответствовать этой работе.
– Наркотики, телепатическая связь, шар…
– …И я доктор медицины с другом-телепатом, кто умеет получать и передавать мыслеобразы. Что касается шара, мы можем произвести один.
– Что ж, рад буду попытаться.
– Хорошо. Почему бы нам не начать этим вечером? Скажем, сейчас?
– Не имею возражений. Знал бы я о вашем интересе ранее, давно бы предложил такое.
– Я только недавно подумал об этом и сейчас, кажется, время подходящее.
«Первый раз», – отметил он. – «И последний.»
Он продвигался через великий дождевой лес Клича. Он проходил рядом с рекой Барт. В лодке он проплыл сотни миль по течению, останавливаясь в деревнях и небольших городах.
Теперь его появление было действительно появлением скитальца – тем или иным образом сильнее и невероятнее, с голосом и глазами, что могут захватить и приковать внимание толп, одежда висела лохмотьями, волосы и борода отросшие и нечесанные, тело покрывали бесчисленные болячки, бородавки, наросты. Он проповедовал, когда останавливался, и люди слушали.
Он проклинал их. Он говорил им об ожесточении, что находится в их душах и о способности вмещать дьявола, что наполнял их существование. Он говорил об их вине, которая вопила о судилище, требуя вынесения приговора. Он заявлял, что нет такого явления, как раскаяние, говоря, что для них остается только одно – провести последние часы в привидение в порядок своих дел. Никто не улыбался, когда слышал эти слова, хотя позднее тянуло многих. И немногие следовали его совету.
Таким образом, предрекая Судный День, он продвигался от города к городу, от города к метрополии, и его обещания всегда сбывались.
Те немногие, что выжили, по каким-то неясным причинам, являлись Избранными. Почему, они не представляли.
– Я готов, – сказал Малакар, – начать.
– Хорошо, – согласился Морвин. – Пошли.
«Какого дьявола он хотел этого?» – спросил он себя. Он никогда особенно не занимался самоанализом, эстетически не тяготел к прежним дням. Теперь он хотел высоко отмеченной работы по искусству, созданной для него. Может он изменился? Нет, Морвин так не думал. Его отношение к украшению этого места выражалось в таком же отвращении как когда-то, и ничего не изменилось с тех пор как Морвин в последний раз был здесь. Он говорил тоже самое как и всегда. Его намерения, планы, желания казалось неизменны. Нет. Ничего с его чувствами не произошло. Что же тогда?
Он наблюдал как Малакар ввел бесцветную жидкость себе в руку.
– Что за наркотик ты применяешь?
– Слабый успокаивающий, что-то сродни галлюциногенам. Пройдет несколько минут, прежде чем даст эффект.
– Но ты еще мне не рассказывал что за вещь я должен найти – попытаться воздействовать, если необходимо – для работы.
– Я сделаю проще для тебя, – проговорил Малакар, когда они расположились на кушетках перед шаром, который смонтировали. – Я скажу тебе – через Шинда – когда будет необходимо. Потом, все что ты должен сделать – нажать на контроль и схватить это.
– Что должно, кажется подразумевать умеренно сильный элемент сознания с вашей стороны. Такое неизменно мешает силе и чистоте видения. Вот почему я предпочитаю использовать мои собственные наркотики, сэр.
– Не беспокойся. Оно будет сильным и чистым.
– Как долго ты это будешь чувствовать перед как это можно будет запомнить?
– Возможно минут пять. Это приходит как вспышка, но остается достаточно долго, чтобы ты активировал контроль и запечатлел видение.
– Я попытаюсь, сэр.
– Вы должны добиться, мистер Морвин. Это приказ. Вне сомнения, что даже попытка для вас будет трудна. Но я хочу этого – там, передо мной – когда проснусь.
– Да, сэр.
«Шинд?»
«Да, Капитан. Я наблюдаю. Он еще раздумывает. Сейчас хочет знать, почему ты желаешь этого и чем это будет. Не сумев прийти к какому-либо заключению, он пытается на мгновение отбросить эти вопросы. Скоро он будет знать, говорит сам себе. Теперь пытается расслабиться, последовать твоему приказу. Он очень напряжен. Его ладони вспотели, и он вытер их о брюки. Регулирует свое дыхание и удары сердца. Его разум становиться более мирным местом. Поверхностные мысли рассеиваются. Сейчас! Сейчас… Он проделывает что-то со своим сознанием, за чем я не могу уследить, понять. Я знаю, что он готовит себя к проявлению своего особого таланта. Теперь он действительно расслабился. Знает, что готов. Нет напряжения. Он разрешает себе пофантазировать. Мысли возникают непроизвольно, исчезают как прихоть. Шепот, обрывки разговоров, очень личное, ничего конкретного…»
«Продолжай за ним следовать…»
«Я продолжаю. Подожди. Что-то, что-то…»
«Что такое?»
«Я не знаю. Шар – что-то о шаре…»
«Этот шар? Тот который мы сделали?»
«Нет, шар, кажется, только служит стимулом, теперь он расслабляется и появляются независимые ассоциации… Этот шар… Нет. Это другое. Отличное…»
«На что похоже?»
«Большое и со звездами на заднем плане. Внутри…»
«Что?»
«Человек. Мертвый человек, но он двигается. И также много всякого оборудования. Медицинского оборудования. Шар – это корабль – его корабль. Б Коли…»
«Пелс. Мертвый доктор. Занимается патологией. Я читал некоторые его записки. Что он?»
«Морвин ничего, событие уходит из его сознания, и шепчущие мысли закрадываются снова. Но что-то там есть для меня. – Мое сновидение. Сновидение, о котором я предупреждал тебя, то, что я говорил, что он несет – это что-то похожее. Или связано с ним.»
«Я должен узнать.»
«Не от Морвина, он не знает. Это просто факт, что знание, которое тебе нужно, соединено с Пелсом, и что он в твоем присутствии размышляет о мертвом докторе, который угрожает тебе. Я – Капитан, прости меня! Я посредник! Расскажи я тебе о моем сне неделю назад, хотя, правда, разглядел этот ключ только теперь и рассказал тебе об этом, не было бы опасности. Путь к решению идет через Пелса, не через Морвина. Я оставил полную тишину. – просто уклонился от соединения с мертвым доктором.»
Странно. Очень странное сплетение. Но мы узнали информацию, которую желали. Мы сможем поработать с ней позже. Давай не будем откладывать. Изгони Пелса из своих мыслей и никогда не вспоминай о нем.
«Не теперь, Шинд. Сейчас ты должен помочь мне пройти через память своего брата.»
«Очень хорошо. Я помогу тебе, но…»
«Сейчас, Шинд.»
А затем он оказался там снова, двигаясь вдоль островков библиотеки мозга брата. В ней каждое создание, переживающее целую палитру чувств от смутных до рождения до настоящих бессознательных, лежало перед ним. Он прошел через страшное воспаленное пятно, через которое проходил ранее. Определив это, начал подвигаться ближе. Вздрагивая от боли страха смерти, кошмарного места, он переборол себя, чтобы протиснуться глубже внутрь. Это был сон Тава, что пришел раньше, но свойства сохранения памяти подвесило его там, как все другие, в галерее его агонии. Спирально перекрученное уродливое пятно с двумя ответвлениями, будто извивающимися ногами, все прошитое линиями пламени, как от хвоста зеленой кометы; призрачные молнии около дна очерчивали смутное, похожее на лицо, пространство – Малакар не знал доселе подобного создания – отвратительное лицо – пространство лежало между мгновениями жизни и смерти, красные слезы устремлялись от него во всех направлениях, падая на пятно и за его пределы, на призрачную серебряную поверхность кристалла или тонкого язычка серебряного пламени. В центр всего этого, из своей собственной памяти, Малакар швырнул главную карту ОЛ, где каждое солнце было таким смутным – как клетка в умирающем теле! Это заняло мгновение, и Малакар проговорил:
«Теперь, Шинд!» – и услышал вопль Морвина. Но также услышал, что насадки ожили.

Предыдущая страница 6 Следующая страница


7 Роджер Желязны

Он выполнял то, от чего сам тоже орал; и продолжал пока Шинд не вытащил его. Затем мгла, словно молния, вонзилась в него.
Мир, названный Клич удалялся за его спиной. Через несколько часов он должен оказаться за пределами этой маленькой системы и войти в субпространство. Он отвернулся от консоли и принес длинную, тонкую сигару из запаса, что сделал, взяв их из конторки мертвецов, там, в космическом порту мертвецов.
Все продвигалось намного быстрее на этот раз, проходило через большие площади практически мгновенно. Что это было? Он не смог даже узнать условий. Могло случиться так, что он стал местом размножения новых заболеваний?
Хейдель зажег сигару и улыбнулся.
Его язык был черен, склеру глаз покрывала желтизна. Очень мало здоровой ткани теперь можно было заметить на его теле. Он стал бесцветной массой язв и припухлостей.
Хейдель захихикал и выдохнул дым, когда его глаза упали на его отражение в увлажнившемся экране слева.
Он прекратил хихикать, и улыбка медленно сползла с лица. Он отложил сигару и наклонился вперед, изучая лицо. Это впервые, когда Хейдель видел его с тех пор – Когда? Где? Италбар, конечно. Где это все началось.
Он рассматривал линии, что выглядели как пожарища, темные рубцы, пересекающие щеки.
Что-то внутри него решалось в тот момент, приближало свои пальцы к его желудку и сдавливало.
Он отвернулся от экрана, дыхание участилось. Внезапно он обнаружил, что болен. Руки задрожали.
«Мое появление не нуждается в крайностях, чтобы достичь желаемого эффекта», – решил Хейдель. – «За три недели до этого я достиг вершины. Можно было также войти в ремиссию и привести себя в порядок».
Он заметил сигару, снова затянулся. Опустил левую руку, чтобы не попадалась на глаза. И не оглядывался назад, на экран.
После того как он вошел в ДС, Хейдель включил экран переднего обзора и оглядел звезды. Центрируясь вокруг точки, расположенной непосредственно перед ним, они закручивались в долгие горящие спирали, некоторые по часовой стрелке, другие против. Он висел там, в абсолютном безмолвии, некоторое время изучая круговое движение вселенной.
Затем откинулся в кресле, закрыл глаза, сложил руки и последовал за долгим следом, который он не брал со времен
…Шел, быстро, через дымку. Голубое, голубое, голубое. Голубые цветы как головы змей. Экзотический аромат в воздухе. Голубая луна сверху, голубые вьюны на низких ступенях.
Вверх, в сад.
Голубые насекомые плавали вокруг него, и когда он отгонял их прочь, то видел свою руку.
«Что-то произошло, – решил он, – Как только я пришел в это место я обновился».
Он продвигался по саду и чувствовал трудно уловимую перемену, хотя не было ничего особенного, что мог бы заметить, чтобы объяснить свое чувство.
Он возвел глаза к небу, но там находилась только неподвижная луна.
Прислушался, но не услышал пения птиц.
Туман полз по щиколоткам. Первый блестящий камень, когда он подошел к нему, отбрасывал свет своими призмами. Бабочки исчезли. Действительно, место частично покрылось коконами из паутины, внутри которых дюжины жирных голубых гусениц висели, приклеенные, сжимались, изгибались в U-образную форму и медленно снова выпрямлялись. Под заканчивающимися шишечками рожками, их фасетчатые глаза вспыхивали как сапфиры. Как он заметил, все они ухитрились повернуться в его направлении и поднять свои головы.
Он не смотрел на другие камни, мимо которых проходил, но продвигался вперед со все более нарастающим напряжением, пробираясь через заросли кустов.
Когда он заметил ее, то заспешил в том направлении; и как всегда свет блекнул при его приближении. Он увидел беседку.
Она имела такой вид, как никогда перед этим. В тени, мирная, холодная, это было всегда. Сейчас, однако, каждый камень четко очерчен языками холодного голубого огня. Внутри стояла абсолютная тьма.
Он остановился. По спине пробежал холодок, перешедший в дрожь.
«Что произошло?» – спрашивал он себя. – «Такого никогда не бывало прежде. Может она сердится на меня? Почему? Возможно я должен войти. А может надо ждать здесь, пока не придет время возвращаться. Или, может, я должен уйти немедленно. Воздух наэлектризован. Как перед штормом…»
Он стоял там, вглядываясь, ожидая. Ничего не происходило внутри тишины. Звон в ушах усиливался. Шея у позвоночника запульсировала, затем это передалось рукам и ногам.
Он решил уйти, и обнаружил, что не может сдвинуться с места.
Пульсация распространилась по всему телу.
Он почувствовал побуждение двигаться вперед. Не по желанию, скорее по принуждению. Дрожа, он двинулся вперед.
Когда вошел, его чувства стали не теми, что он испытывал прежде. На этот раз он надеялся, что не увидит тень улыбки, дрожащий свет зрачков, мочки ушей, необыкновенные волосы, блеск лунных лучей на беспокойных руках, на плечах.
На этот раз он надеялся, что такого не случится.
Он подошел к каменной скамье, что бежала вдоль стены и сел.
– Дра Хейдель ван Химак, – пришли слова, и пробудили желание подняться и бежать, но он не сдвинулся с места. Они были более свистящими, чем обычно, и их дыхание холодом прошлось по щеке. Он отвернул лицо.
– Почему ты не повернешься и не посмотришь на меня, Дра ван Химак? Ты всегда желал этого прежде.
Он не ответил. Она была та же самая – еще отличие. Все и вся переменилось.
– Дра ван Химак, ты не повернулся и ты не ответил мне. Что случилось?
– Леди…
– Будь благороднее. Достаточно, наконец, что ты пришел домой.
– Я не понимаю.
– Ты в конце концов сделал правильную вещь. Теперь звезды вращаются своим курсом, и моря проходят неразрывной цепью.
«Это нежный голос», – решил он. – «Более чем прежде. Эта внезапная перемена, что меня тревожит. Сад слишком привлекателен».
– Ты заметил изменения и посчитал правильно. Это хорошо. Скажи мне, что ты думаешь о своей новой силе.
– Мне она нравится. Люди никчемны, и они заслужили смерть. Если моя сила будет значительнее, их умрет больше.
– О, это будет! Поверь мне. Скоро ты будешь способен испускать споры, что могут умерщвлять на сотни километров. И настанет день, когда тебе будет необходимо только поставить ногу на мир, чтобы уничтожить все живое.
– Только людей, о которых я забочусь. Это они навредили мне. Это человек, который безумен и жесток. Другие расы, другие формы жизни – они меня не беспокоят.
– А, но если ты мне доверишься полностью – ты должен выбирать – все живое станет твоим врагом.
– Я не захожу так далеко, Леди. Так как не вся жизнь атакует меня.
– Но чтобы настичь виновных, ты также должен воевать среди невинных. Это единственный путь.
– Я могу миновать нечеловеческие миры.
– Очень хорошо. На время, возможно. Ты все еще счастливейший из всех, когда здесь со мной?
– Да, Мира-о-…
– Не переиначивай мое имя. Произноси его как должно – Арим-о-мира – когда произносишь полностью.
– Леди, я извиняюсь. Я подумаю, в следующий раз.
– Прекрати думать. Просто делай, как я говорю.
– Конечно.
– С твоей новой силой, которая растет день ото дня, ты имеешь лучшее обоих миров. Это только пока ты здесь твое спящее тело не несет все отметки твоей власти. Оно мирно похрапывает в той маленькой скорлупке, что ты используешь для передвижения между мирами. Когда ты проснешься там, ты будешь нести больше силы и отметки, из-за которых ты столь широко известен, станут выразительнее.
– Почему это? Я могу выбрать другой путь.
– Потому что ты выбираешь не как человек, но как бог, это силы богов позволяют тебе.
– Я думал, что ты можешь очистить меня на время, из-за того, что я очень уродлив.
Она засмеялась.
– Ты? Уродлив? Рядом со всеми Именами, ты более прекрасное создание, чем все живые. Теперь повернись и преклони колени. Поклоняйся мне. Я потребую от тебя сексуального почитания, а потом закреплю за тобой права моего слуги навечно.
Он повернулся и наконец созерцал ее лицо. Затем упал на колени и склонил голову.
Пробудившись, Малакар ввел себе полную порцию транквилизатора, что держал наготове. Первое, что он взял, было дистиллированной водой. Он не разрешал себе в течение всего этого времени смотреть на шар.
Затем поднялся к управляющему соответствующими медсредствами и бывшему без сознания Морвину. Тот, однако, еще не подавал признаков жизни.
«Почему он все молчит, Шинд?»
«Полная колдовская сила смерти – сновидения нахлынула на него, когда он использовал свою власть образования форм. Кажется это придало больше силы.»
«В таком случае я дам ему успокаивающее и уложу в постель.»
Только после этого он вернулся в лабораторию и подошел к шару.
Он ощутил покалывание в неприятных местах.
«Боже! Вот оно!» – решил он. – «Вот то, что я видел! Я никогда не воплотил бы это так хорошо! Он действительно добился кошмаров внутри шара. Оно совершенно. Слишком совершенно, факт. Я не хотел бы работать в искусстве. Вот оно, хотя, когда ты видишь, как здесь – осознаешь полнее. Думаю, он сделал незаметные изменения… Я никогда не узнаю определенно. – Все, что я хотел – это отвратительное, разрушающее послание Высшему Командованию в СЭЛ – от Малакара с любовью, позволить напомнить о себе в их последние мгновения – чтобы предупредить их. Хотел сказать им этим, что попытаюсь сделать со всеми их кровавыми ОЛ. Я, конечно, потерплю поражение, но я старею, а наследника не предвидится. Когда предприму такую попытку, все будет кончено. Они снова будут бояться ДиНОО, некоторое время. Возможно в течение этого времени появится другой Малакар. Вот на что я буду молиться, когда понесу бомбу в их комнату Е. Правда, мне почти ненавистна мысль отдать им шар. Очень плохо, что Морвин уезжает. Он неплохой человек. Те его шары… Шары… Что за черт!»
Он обследовал лабораторию. Не обнаружив того, кого искал, попытался сделать это с помощью монитора, проверяя все комнаты в цитадели.
«Хорошо, Шинд. Где ты прячешься?»
Отклика не последовало.
«Я знаю, ты испытываешь на мне блокаду сознания. Я хочу избавиться.»
Ничего.
«Послушай, ты знаешь, что я могу разрушить ее, теперь, когда знаю, что она существует. Это может занять несколько дней, даже недель. Но я пройду через это. Избавь меня.»
И пришло к нему подобие ментального видения.
«Я сделал это только для твоего собственного спокойствия.»
«Когда люди начинают толковать мне о моем собственном спокойствии, я хватаюсь за оружие.»
«Я хотел бы обсудить целесообразность снятия перед тем как…»
«Убери! Это приказ! Никаких дискуссий! Легче теперь ее снять, чем потом мне будет сложнее ее убрать. Но она слезет также.»
«Ты упрямый человек, Капитан.»
«Черт возьми, ты прав! Сейчас!»
«Как скажете, сэр. Это будет легче, если ты немного успокоишься.»
«Я успокоюсь.»
Теперь пришло чувство черной птицы, проскользнувшей сквозь его голову.
«Шар, д-р Пелс… Конечно!»
«Теперь ты вспомнил, ты можешь видеть, как это несущественно. Материя снов; невозможное; непонятный парадокс…»
«Но ты чувствовал себя достаточно уверенно в этом, когда попытался подавить мое сознание.»
«Нет, Шинд. Здесь существует что-то, что требует дальнейшего расследования.»
«Что ты собираешься делать?»
«Я собираюсь прочесть издания Пелса и постараюсь установить, где лежит его подлинный интерес. А также определю его теперешнее местонахождение.»
Еще раз его посетило подобие ментального видения.
В эту ночь он послал требование на специальный курьерский корабль, подойти к Земле и забрать посылку для вручения ее Высшему Командованию на Элизабет. Плата должна быть астрономической, но его кредит еще в хорошем состоянии. Он собственноручно упаковал шар и включил записку: «Джентльмены. С наилучшими пожеланиями. – Малакар Майлес, Флт. Кдр., Пр., 4-я Звзд. ДиНОО». Затем начал читать, – а иногда и перечитывал – записи патолога Лармона Пелса.
Когда утро осветило туман над Манхеттеном, он еще читал. Просматривал свои записи. Отложив в сторону краткие заметки, касающиеся медицинских тем, которые заинтересовали его лично, он зафиксировал только две вещи, которые чувствовал, что важны: «Дейбанская лихорадка» и «Особый интерес к феномену Х.».
На этом он подумал об отдыхе, решил, что не стоит и подогнал себя стимулятором.
Морвин может иметь что-то еще, что я хочу, заключил он.
Позднее, днем, когда они сидели за ленчем, Морвин говорил:
– …Хорошенькую штучку вы обрушили на меня, сэр. Я делал кое-что похожее на ночные кошмары прежде, но ничего так не заражало эмоционально. Оно как будто выжало меня. Правда, это не означает, что я бы от такого умер.
– Сожалею, что приготовил такое для вас. Я не предполагал, что оно несет такое воздействие.
– Ну что ж… – Морвин улыбнулся и отпил кофе. – Я рад, что вам понравилось.
– Вы уверены, что не хотите брать деньги?
– Нет, спасибо. – Могу я снова подняться на верхнюю палубу, после ленча, посмотреть на вулкан?
– Конечно. Я тебя провожу. Закончим и пойдем.
Они поднялись не верхние уровни, где был круговой обзор. Солнце заменило часть перспективы золотыми конфетти. Сжимающиеся линии небосвода клонились как древние изгороди. Внутри темного котла кипели оранжевые огни. Расплавленные камни струями пламени выстреливались в вышину, наполняя воздух как от разрывов зенитного огня. Временами ощущалась неясная дрожь.
Когда поднимался или налетал ветер, иногда образовывались проемы в бурлящей завесе; куски темного Атлантического океана, особенно мыс, загнутый внутрь, охватывающий основание конуса, становились видимыми через искажающие линзы выбрасываемых газов. Листья вьюнов толщиной с человека, зеленые у основания, к верхушке постепенно становились черны от сажи.
– …Трудно поверить, что целый мир как это, – высказал свою мысль Морвин, – и что это произошло в наше время.
– Спросите ОЛ об этом. Это они сделали такое.
– …И никто уже не будет жить здесь, на планете-доме.
– Я здесь живу – чтобы напоминать им об их вине, остаюсь как предупреждение об их собственной судьбе.
– …Существует много миров, как этот. И на них миллионы невинных существ.
– Когда настигаешь всех виновных иногда гибнут и невинные. Как правило, я бы сказал. Это путь мести.
– И если месть отбросить: несколько поколений уровняют виновных и невиновных в любом случае. Новое поколение, по крайней мере, будет в общем безупречно – и миры выживут.
– Это слишком философски отвлеченно, чтобы принимать такое – человеку, кто выжил среди этого.
– Я тоже жил среди этого, сэр.
– Да, но…
Он оборвал фразу.
Они некоторое время не отрываясь вглядывались в пейзаж, потом:
– Этот специалист по заболеваниям, Лармон Пелс, недавно остановился у Хонси? – спросил Малакар.
– Да, фактически. Он здесь тоже был?
– Некоторое время назад. Что он ищет в твоем мире?
– Некую медицинскую информацию, жизненную статистику и человека, которого там нет.
– …Человека?
– Хинек, или что-то в этом роде. Нет никаких записей о нем. И у нас тоже. – Посмотри на этот огненный выброс, видишь?
«Х.?» – спросил себя Малакар. – «Мог этот Хинек или кто там еще быть хранилищем заболевания? Я никогда не слышал о нем раньше, но если он…»
«Дейбанская лихорадка, впервые была обнаружена на мирах, отличных от Дейбы», вспомнил он прочитанное. «Это неизменно смертельно, за исключением одного известного случая. Я ссылаюсь, конечно, на случай с Х.. Агент переноса еще неизвестен.»
«Если этот человек был Х., мог он быть невольным переносчиком? Пока будет достаточно получить точное имя, упоминаемое в заявке Пелса. Я получу, конечно. Вспышки дейбанской лихорадки на других мирах сопровождались случаями полудюжины других экзотических заболеваний. И присутствие, одновременное, никогда невозможно было адекватно объяснить. Но Х. носил несчетное количество заболеваний и спасся от них от всех, являясь известным лекарством.
Может это быть тем самым неизвестным источником в Х., что служит причиной их одновременного проявления – причем все взаимно заразны?»
Возможное военное применение промелькнуло в мозгу Малакара как оранжевый сполох огня внизу.
«Каждый готовился к бактериологической войне, на одном уровне или на другом – даже с объединенным подходом, – решил он. – Но здесь должна быть быстрая атака, как выстрел из ружья, не могущая быть опознанной по уже классифицированным природным явлениям. Если такое возможно и Х. ключ к контролю за процессом – или, так или иначе, сам процесс – тогда я слышу звон колокола смерти. Я могу проклясть ОЛ даже сильнее, чем думал. Но остается определить, действительно ли Хинек является Х, и если так, обнаружить его.»
Уже час они стояли и смотрели на пламя и спускающуюся лаву, меняющиеся палитры небес и моря. Затем Морвин прочистил глотку.
– Я не прочь отдохнуть теперь. Еще чувствую какую-то слабость. – сказал он.
– Конечно, конечно, – проговорил Малакар, вдруг оторвав свое внимание от глубины далека. – Я еще побуду здесь. Похоже, что должен появиться еще один выброс пламени.
– Надеюсь, что не расстрою компании.
– Совсем нет. Вы подняли мой дух более, чем я могу выразить.
Он смотрел как тот уходит, потом рассмеялся.
Возможно тот шар-греза, что ты создал, был правдой, – решил он. – Точное предсказание вещей должно прийти. Я никогда по-настоящему не рассчитывал добиться цели, пока… Как это звучит? Те строки, что изучал в университете?..
Пока не упадут кружащиеся Небеса,
Земли от Нового Катаклизма слеза.
Так нас, чтоб сплотить, Мир должен все
Сущее сжать в Планисферу.
Если я правильно процитировал, я собираюсь сжать это все – весь ОЛ, только когда нанесу визит – в планисферу.
«Шинд!» – позвал он. – «Ты знаешь, что произошло?»
«Да, я слышал.»
«Я попрошу Морвина остаться в мастерской. Мы же скоро отправимся в путешествие.»
«Как скажешь. Куда?»
«Дейба.»
«Я очень боюсь.»

Предыдущая страница 7 Следующая страница


Умереть в Италбаре 8

Малакар улыбнулся на этот ответ, полдень разогнал туман.
Он наблюдал закручивающиеся в спирали звезды, будто далекие шутихи ребятишек. Рука упала на сумку с монограммами, пристегнутую к поясу. Он о ней забыл. Взглянул вниз, когда услышал щелчок, и на мгновение забыл о звездах.
Его камни, какие они восхитительные. Как он мог с такой легкостью выбросить их из головы?
Он коснулся их пальцами и улыбнулся. Да, они были правдой. Кусок минерала никогда тебя не предаст. Каждый уникален, целый мир в себе, и безвреден. Его глаза наполнились слезами.
– Я люблю вас, – прошептал он и, один за одним перебрал их и вернул в сумку.
Заново прикрепляя ее к поясу, он наблюдал за своими руками. Пальцы покрылись влажными пятнами переродившейся материи. Но его руки были прекрасны, так она сказала. И она права, конечно. Он поднес их к лицу, и волна энергии прошила его тело и осталась в нем. Он знал, что теперь стал сильнее, чем отдельный человек или целая нация. А вскоре будет сильнее, чем весь мир.
И еще раз он обратил свое внимание на водоворот, втягивающийся в центре: Саммит.
Через несколько мгновений он должен быть там.
Когда прибыло сообщение его первая реакция была очень громкой:
– Черт! Почему я?
Но вскоре он уже знал ответ и в дальнейшем ограничился только словами.
Прохаживаясь, сделал паузу, чтобы удариться коленом и отложить свой ленч. А через некоторое время обнаружил, что находится в саду на крыше и курит сигару, пристально глядя в сторону запада.
– Расовая дискриминация, вот что это такое, – пробормотал он и двинулся к спрятанной крышке, неловко ее открыл и ударился другой коленкой.
– Пришлите мне другой ленч в библиотеку манускриптов, через час, – заказал и не стал дожидаться ответа.
Он продолжал шагать, вдыхая запахи жизни и растительности, что окружала и полностью его игнорировала.
День был серым, и человек повернул на восток, где облако закрывало его солнце. Взглянул на него и через несколько минут оно рассеялось.
День прояснился, но он зарычал, вздохнул и ушел от этого.
– Всегда чучело, – произнес, когда вошел в библиотеку, затем снял свой жакет и повесил на крюк рядом с дверью.
Он пробежал глазами по рядам контейнеров, содержащих наиболее полную коллекцию религиозных манускриптов галактики. На полках, под каждым контейнером, была обозначена область факсимиле оригиналов. Затем прошел в следующую комнату и продолжил поиск.
– Вверху, у потолка, – вздохнул он. – Я мог бы догадаться.
Затем приставил лестницу к трем футам кумранских свитков, сбалансировал ее и поднялся.
Зажег сигарету, когда сел в легкое кресло с копией «Книги Жизни Манифолда Перилса и Плис для Продолжающегося Дыхания», древнего пейанского манускрипта, на коленях.
Через несколько мгновений, позже, показалось, что услышал щелчок и запрограммированный кашель у правого локтя. Робот вошел, бесшумно развернулся на толстом ковре, подошел к человеку и опустил закрытый поднос на более приемлемый для принятия пищи уровень. Затем продолжил манипуляции и открыл его.
Он ел машинально, продолжая читать. Через некоторое время заметил, что робот вышел. Он не помнил, что же такое съел за ленчем.
Продолжал читать.
Обед прошел в той же манере. Подошла ночь и вокруг него включилось освещение, усиливаясь по мере того как темнота сгущалась.
Уже посреди ночи он перевернул последнюю страницу и закрыл книгу. Потянулся, зевнул, поднялся и пошатываясь пошел. Он не почувствовал, что правая нога затекла. Сел обратно и подождал, пока снова сможет двигаться. Когда все прошло, поднялся по лестнице и заполнил нишу. Затем обратно поставил лестницу в угол. Он мог бы иметь роботов-экстензоров и гравилифты, но предпочитал старые модели библиотек.
Он прошел мимо затянувшихся окон и зашагал к бару на западной террасе. Сел перед ним и сзади включилось освещение.
– Бурбон и воду, – сделал заказ. – Двойной.
Последовала десятисекундная пауза, в течение которой можно было почувствовать слабую вибрацию на кончиках пальцев, покоящихся на стойке. Затем шесть на шесть квадрат открылся перед ним и медленно появился стакан с напитком, заполненный точно до расчетного уровня. Он взял его и отпил.
– …И пачку сигарет, – добавил, вспомнив, что его кончились несколько часов назад.
Они были переданы. Он вскрыл пачку и зажег одну с помощью того, что вероятно было последней зипповской зажигалкой из музея.
Определенно она еще функционировала. Каждый винтик был заменен несчетное количество раз сделанными по заказу дубликатами, созданными единственно с целью починить зажигалку – таким образом она не являлась, строго говоря, античной вещью; по природе скорее всего прямой потомок. Его брат отдал ее ему – когда? Он сделал еще глоток. Где-то еще у него был оригинал, все поврежденные детали заново собраны внутри поцарапанного корпуса. Вероятно где-то на дне ящика того старого стола…
Он затянулся сигаретой и почувствовал как тепло от напитка разливается в желудке и затем быстро распространяется за его пределы.
Оранжевая луна висела низко над горизонтом, и быстро проносящиеся белые существа были шагающими полубогами. Он слабо улыбнулся, прислушиваясь к лягоштормовскому хору в болоте. Они исполняли что-то из Вивальди. Это из «Лета»? Да. Так. Сделал еще глоток и взболтнул остаток в стакане.
Да, это его работа, решил он. Он действительно единственный из них с опытом в пространстве. И конечно священника лучше будет послать для выяснения к чужестранцу, чем одного из его собственных людей. Меньше шансов для выговора, для расовых споров; и если какая-то опасность…
«Цинично, – решил он, – а ты не хочешь быть циником. Только практиком.
Что бы ни побуждало, теперь это твое; и ты знаешь что случилось в прошлый раз, кое-что похожее. Должно быть с тем же имели дело. Факт, что не будет элемента контрольных средств, в конечном счете дойдет до каждого.»
Он допил, загасил сигарету. Стакан исчез. Панель заскользила, закрываясь.
– Дайте мне того же, – сказал он и быстро. – Не сигареты, – припомнил новую программу сервомеха.
Питье вновь появилось, и он взял его машинально, находясь в глубокой задумчивости. Затем прошел и полуоткинул свое любимое кресло. Приглушил освещение, заставил температуру комнаты снизиться до 62 градусов по Фаренгейту, передвинул контроль, который вызвал возгорание настоящих дров в камине напротив, через комнату, опустил трехмерное изображение зимней ночи на одно из окон комнаты (это заняло у него несколько часов, чтобы достигнуть по-настоящему похожего вида), погасив теперь все светильники, увидел, что огонь разгорелся и откинулся в своем любимом, служащим для дум приспособлении.
Утром он включил свой автомат-секретарь и прибор записи.
– Первое, – продиктовал, – я хочу поговорить с д-ром Мэтью и тремя моими лучшими программистами, немедленно после завтрака, здесь во время работы. Я хочу завтрак, кстати, в 20 минут. Вы приблизительно рассчитаете время на еду.
– Вы желаете поговорить с ними поодиночке или со всеми вместе? – прозвучал голос из спрятанного преобразователя.
– Со всеми. Теперь…
– Что вы предпочтете на завтрак? – прервал С&З.
– Все что угодно. Теперь…
– Пожалуйста будьте более последовательны. Последний раз вы произнесли «все что»…
– Хорошо. Ветчина-и-яйца-и-поджаренный-хлеб-и-мармелад-и-кофе. Теперь, второе, я хочу кого-нибудь в высоком звании из моего штата для контакта с начальником Медицинского Управления или Директором службы Здоровья или с кем-нибудь еще с таким же, черт, званием в комплексе СЭЛ. Я хочу полного доступа к компьютеру Панопаса, не позже чем завтра к полудню, по местному времени, посредством дистанционного ввода отсюда с Хоумфри. Третье, иметь контроль в порту за всеми транспортами выходящими из дистанционного прыжка. Четвертое, выяснить принадлежность и получить досье… Это все.
Приблизительно через час с четвертью, когда они собрались, он махнул рукой на кресла и улыбнулся.
– Джентльмены. Мне требуется ваша помощь в получении информации. Мне не совсем ясна природа информации или вопросы, что я должен задать, чтобы добраться до нее, хотя у меня и есть некое смутное представление. Это должно касаться людей, мест, событий, правдоподобности и заболеваний. Некоторые из вещей, что я желаю знать, касаются случившегося 15 или 20 лет назад, а некоторые – недавнего времени. Это может занять много времени, для того чтобы получить необходимую информацию, но я не располагаю таким промежутком. Я хочу сделать это за два или три дня. Ваша работа, следовательно, будет заключаться в том, чтобы помочь мне сформулировать соответствующие вопросы и затем послать их от моего имени тому источнику, который, верю, способен передать то, в чем я нуждаюсь. Вот основное. Теперь мы должны обсудить детали.
Позднее, когда они все ушли, он понял, что не сможет сделать больше уже ничего в этом направлении за оставшееся время, и обратил свое внимание на другие вопросы.
В тот вечер, тем не менее, он прошелся по своему арсеналу.
«Это в целях гарантии, рутинная проверка», – так он себе сказал.
Но по прошествии времени обнаружил, что проверил только самые легкие предметы, вызывающие летальный исход, такие, которые могут переноситься одним человеком, возможно скрытые под одеждой, и способные действовать на расстоянии. Когда подытожил проделанную работу, он, однако, не остановился. Как и среди других существ, живущих только за счет богоубийства в галактике, он чувствовал свой моральный долг быть готовым на всякий случай.
Вот таким образом Фрэнсис Сэндоу провел дни перед своим отъездом на Дейбу.
Страстно желающий проверить свои новые возможности на меньших масштабах, перед тем как отправиться в огромные урбанизированные центры Саммита – намного более популярного мира, чем Клич – Хейдель ван Химак облетел мир на большой высоте, пока изучал карты и читал статистику, касающиеся той синтетической планеты.
Затем осторожно, чтобы избежать центров контроля за движением, великих космических портов, он выпал в малопопулярной глухой лесной местности второго главного континента, Сориса. Там в каньоне, спрятал катер под навесом скалы. Он засек их контроль и их порты, крохотным излучателем, что нашел на полке, срезал ветвь дерева для маскировки и закамуфлировал свой джамп-багги.
Продвигаясь вперед, с посохом в испещренной пятнами руке, он напевал песню. Ранее это удивляло, так как слова для него были непонятны, да и мотив какой-то из сновидения.
Через некоторое время Хейдель увидел небольшой дом фермера, построенный у холма…
Музыка пульсировала вокруг, когда он приводил в порядок лабораторию. Он чистил, приводил в порядок, шлюзовал, убирал все, в чем не было необходимости в данный момент. Его гигантская, подобно привидению фигура, плавающая вокруг корабля, вытягивалась и снова сплющивалась.
Я становлюсь в некоторой степени старым холостяком, – упрекнул он себя, внутренне улыбаясь. – Место для всего и все здесь. Что было бы, если бы я получил возможность вернуться, быть снова среди людей, адаптироваться? Конечно, я привык к глубокому космосу… И естественно это будет полной переменой. Нет еще никого, кто мог бы прервать мой теперешний образ жизни, если Х. не сможет что-либо сделать для меня. Так, должно быть пройдут годы. Несколько веков, самое вероятное. Не считая некоторых незапланированных прорывов. Что это будет, если займет несколько веков? На что я буду похож? Призрак привидения? Единственный человек, что пережил свой род? Что скажут потомки?
Функционируй его легкие, он бы рассмеялся. В действительности же двинулся вперед и осел внутри секции обзора Б Коли. Там он наблюдал за вращением звезд, как в космической центрифуге, вокруг него.
Грегорианское пение обеспечивало звуковую трассу, когда он висел и они кружились на пути к Кличу, последней цели, указываемой в отчетах о Хейдель ван Химаке.

3

Это произошло поздней дождливой осенью, тогда он впервые предстал перед ней живьем.
Не имея посетителей, в тот вечер она спустилась и нанесла визит небольшому стенду новостей у вестибюля. Она знала, что парадная дверь заведения открыта из-за неожиданного сквозняка и усиления звуков с улицы, и шторма. Отобрав материалы для чтения и вложив монеты, она забрала свои бумаги и повернулась пересечь холл.
Вот тогда она его и увидела, и бумаги выпали из рук.
В смущении девушка отступила назад. Невероятно, они были здесь рядом один с другим. Она почувствовала головокружение и лицо запылало.
Он был большой, больше даже чем ей представлялось. Его волосы, черные большей частью – только несколько легких прикосновений серого на висках – отметила она; и потом, конечно он имел С-С уход и старел медленнее чем другие. Это ее порадовало, так как ей было бы ненавистно увидеть его в упадке сил. И те ястребиные черты и те сверкающие глаза! Он производил даже большее впечатление живьем чем на записи или на трехмернике. На нем было черное одеяние, защищающее от дождя, а в руках две огромные емкости с багажом – обшитый чемодан с вещами и просверленный короб с ручкой. Дождь вспыхивал в его волосах и на бровях, стекал по лбу и щекам. Она почувствовала будто бежит вперед и предлагает блузку в качестве полотенца.
Она нагнулась и собрала бумаги. Разогнувшись, опустила голову и поднесла их к лицу, так что частично его закрыла. Затем прошла в вестибюль, будто читая и нашла кресло рядом с главным столом.
– Комнату и девочку, сэр? – услышала она вопрос Хорейса.
– Это было бы прекрасно, – ответил он, опуская багаж на пол.
– Есть много вакантных, – сказал Хорейс, – из-за погоды, – когда положил альбом на прилавок. – Позвольте узнать что предпочитает ваше воображение. Она слушала шелест страниц большой книги и считала, потому что чувствовала их сердцем… 4, 5, пауза… Шесть.
Он остановился.
«О нет! – подумала она. – И это будет Джинни или Синти. Нет. Ни одна из них не для него! Мег, может быть, или Кила. Но не та с коровьими глазами Джинни или Синти, которая на двадцать фунтов тяжелее чем показывает ее фото.»
Она рискнула взглянуть и увидела, что Хорейс отошел и читает записи.
Быстро решившись, поднялась на ноги и приблизилась к нему.
– Капитан Малакар…
Она попыталась выговорить задуманное смело, но голос упал до шепота из-за внезапно пересохшего горла.
Он повернулся и уставился вниз на нее. Наблюдая за Хорейсом краешком глаза, он поднял указательный палец и приложил к губам.
– Хелло. Как твое имя?
– Джакара.
Ее голос прозвучал лучше на этот раз.
– Ты работаешь здесь?
Она кивнула.
– Занята на этот вечер?
Она помотала головой.
– Клерк! – Повернулся он.
Хорейс отложил бумаги.
– Да, сэр?
Он ткнул пальцем в Джакару.
– Ee.
Хорейс сглотнул и недоуменно посмотрел.
– Сэр, есть кое-что, о чем я должен вам рассказать… – начал он.
– Ее, – повторил Малакар, – впишите меня.
– Как скажете, сэр, – согласился Хорейс, произведя бланк и водя пером прибора. – Но…
– Имя Рори Димсон, я из Миадод на Камфоре. Платить сейчас или позже?
– Сейчас, сэр. Восемнадцать.
– Сколько это в долларах ДиНОО?
– Четырнадцать с половиной.
Малакар достал моток чеков и заплатил.
Хорейс открыл рот, закрыл, затем произнес:
– Если что-нибудь не удовлетворит вас, пожалуйста дайте мне знать немедленно.
Малакар кивнул и нагнулся за багажом.
– Если вы подождете, я вызову робота.
– В этом нет необходимости.
– Ну что ж. В таком случае Джакара покажет вам комнату.
Клерк снял перо, нервно поиграл им и заменил. В конце концов он вернулся к своим бумагам.
Малакар последовал за ней к шахте лифта, изучая ее формы, ее волосы, пытаясь вызвать ее лицо.
«Шинд, приготовься к приему и передаче», – сказал он, когда они вошли в лифт.
«Готов.»
«Не смотри испуганно, Джакара, или дай какой-нибудь знак, что слышишь меня. Расскажи мне, как случилось, что ты знаешь меня.»
«Вы телепат!»
«Только отвечай на вопрос, имея в виду, что я могу уничтожить половину этого здания одним движением руки.»
– Вот мы и пришли, – проговорила она громко, они вышли из лифта и она повернула направо, ведя его по под тигра покрашенному коридору, где лучи света выходили из плинтусов. Эффект дразнил также как и полностью обнаженная фигура. Это давало что-то вроде звериной ауры девочке, двигающейся перед ним. Он принюхался и почувствовал слабый аромат наркотика в воздухе. Тот был сильнее рядом с вентиляторами.
«Я видела твое изображение много раз. Я много о тебе читала. Вот откуда я знаю тебя. Я имею все твои биографии – даже те две в ОЛ.»
Он широко улыбнулся и дал Шинду короткий сигнал:
«Кончай передачу, продолжай прием», – затем, – «она говорит правду, Шинд?» – вставил он.
«Да. Она восторгается тобой. Она очень возбуждена и необыкновенно нервничает.»
«Нет ловушки?»
«Нет.»
Она остановилась перед дверью, поспешно нащупала свой ключ и открыла ее.
Распахнула ее и вместо того, чтобы войти или отойти в сторону, встала на пути лицом к нему. Черты ее лица искажались и сглаживались, и она смотрела так, будто должна закричать.
– Не смейся когда войдешь, – произнесла она. – Пожалуйста. Над тем, что увидишь.
– Я не буду, – сказал он.
Она отступила.
Он вошел в комнату и осмотрелся. Вначале его взгляд упал на плетки, затем прошелся по картине над кроватью. Он опустил свой свой багаж на пол и продолжил осмотр. Ему было слышно как дверь закрылась. Комната содержалась в аскетизме. Серые стены и мерцающие фикстуры. Одно окно плотно закрыто.
Он начал понимать.
«Да», – подтвердил Шинд.
«Приготовься к передаче и приему.»
«Готов.»
«Эта комната просматривается?» – спросил он.
«Не совсем так. Это было бы незаконно. Хотя есть случаи, когда я могу потребовать помощи или активировать мониторы.»
«Какие-нибудь активированы сейчас?»
«Нет.»
«Тогда никто не услышит, если мы заговорим?»
– Нет, – сказала она громко, и он обернулся, посмотрел на нее, стоявшую, спиной и ладонями упираясь в дверь, глаза широкие, губы сухие.
– Не пугайся меня, – произнес он. – Ты спала со мной каждую ночь, разве нет?
Почувствовав неловкость, когда она не ответила, он снял свою куртку и огляделся.
– Есть здесь что-нибудь, куда я могу ее повесить просушиться?
Она прошла вперед и схватила одеяние.
– Я возьму ее. Повешу в своей душевой.
Она вырвала ее из его рук, быстро прошла в узкую дверь и ту за собой. Он услышал щелчок замка, и через некоторое время звуки рвоты.
Он сделал шаг в том же направлении, стукнул и спросил, все ли с ней в порядке.
«Нет», – вмешался Шинд. – «Оставь ее.»
«Хорошо. Хочешь выйти?»
«Нет. Я только расстроился из-за нее. Мне очень удобно.»
Через некоторое время он услышал звуки льющейся воды и немного позднее дверь отворилась и она вошла. Он заметил, что ее ресницы потекли. Он также заметил и светлую голубизну глаз под ними.
– Она будет сушиться очень долго, – проговорила Джакара. – Капитан.

Предыдущая страница 8 Следующая страница


9 Роджер Желязны

– Спасибо. Пожалуйста называй меня Малакар, Джакара. А еще лучше Рори.
Он обошел кровать, чтобы получше рассмотреть картину.
– Какое сходство. Откуда это?
Ее лицо прояснилось, она подошла и встала рядом.
– Это иллюстрация из твоей биографии, того человека Гилиан. Я увеличила ее и сделал объемной. Это лучшая картина, что я имею.
– Я никогда не читал книги, – сказал он. – Я пытаюсь припомнить, где видел картину, но не могу.
– Это было как раз перед Запрограммированным Восьмым Маневром. – подсказала она, – когда вы готовили Четвертый Флот для рандеву с Конлилом. Это отняло около часа, в соответствии с книгой.
Он повернулся и посмотрел вниз на нее, улыбаясь.
Я верю, что ты права, – и она улыбнулась.
– Сигарету? – предложил он.
– Нет, спасибо.
Он взял одну, закурил.
Как, черт возьми, я вляпался в такое? – спросил себя Малакар. – Настоящая патология поклонения герою – со мной в главной роли. Если я говорю не так, она вероятно сравнивает с образцом. По какому курсу надо с ней плыть? Возможно, если я позволю ей думать, что боюсь, затем обращусь за ее помощью в чем-либо незначительном…
– Послушай, – обратился он. – Ты встревожила меня внизу, потому что никто не знает, что я пришел на Дейбу и я не думал, что многие помнят мое лицо. Я последовал в это место, потому что оно лучше чем отель, здесь не заботятся об именах или лицах. Ты удивила меня. Я хотел бы держать свое появление в тайне, я подумал, что раскрыт.
– Но ты под защитой законов, ведь так?
– Я здесь не для того, чтобы попирать их. Не в этот раз, во всяком случае, я пришел, чтобы получить некую информацию – тихо, конфиденциально.
Он посмотрел прямо ей в глаза.
– Могу я доверять тебе, держать мое появление в секрете?
– Конечно, – сказала она. – Что еще мне делать? Я родилась в ДиНОО. Могу я помочь тебе в твоем деле?
– Возможно, – согласился он, садясь на край постели. – Если ДиНОО что-то значит для тебя, что ты здесь делаешь?
Она засмеялась, садясь в кресло напротив него.
– Расскажи мне как вернуться. Понимаешь, это единственное, что я могу сделать в этом городе. Сколько это может занять времени, кроме покупки билета?
– Ты по контракту или по какому-нибудь иному договору?
– Нет. Почему?
– Я не так много знаю о местных законах. Только вот думаю, могу ли предложить тебе убраться отсюда трудной дорогой.
– Убраться? Назад к ДиНОО?
– Конечно. Это то, что ты желаешь, разве нет?
Она отвернулась и тихо заплакала. Он не двинулся, чтобы успокоить.
– Извини меня, – сказала она. – Я никогда не предполагала, что что-нибудь подобное случится со мной. Малакар зашел в мою комнату и предлагает вытащить меня. Это что-то, что я видела только во сне…
– Тогда, как я понял, твой ответ «да»?
– Спасибо, – проговорила она. – Да, да, конечно! Но есть кое-что еще…
Он улыбнулся.
– Что? Может друг, которого ты хочешь взять с собой? Это тоже можно устроить.
Она подняла голову, и ее глаза сверкнули.
– Нет! – сказала она. – Ничего похожего! Я не хочу ни одного из этих мужчин!
– Извини, – сказал он.
Она глядела вниз на свои сандалии, свои посеребренные ногти ног. Он стряхнул сигарету над черной металлической пепельницей на столе рядом с кроватью.
Когда она заговорила, она говорила очень медленно и не смотрела в его сторону.
– Я хочу сделать что-нибудь для ДиНОО. Я хотела бы помочь вам чем-нибудь в Кэйпвилле.
Он помолчал. Потом:
– Сколько тебе лет, Джакара? – спросил он.
– Я точно не знаю. Думаю, около двадцати шести. По крайней мере я так говорю другим. Может двадцать восемь. Может двадцать пять. Но только потому что я молода…
Он поднял руку, призвав ее к молчанию.
– Я не пытаюсь разговаривать с тобой нипочем. Фактически, возможно что ты могла бы чем-то помочь мне. Я спросил о возрасте имея на то основание. Что ты знаешь о мвалакхаран кхурр, которая в основном называется дейбанской лихорадкой?
Она подняла глаза к потолку.
– Я знаю, что она не слишком известна – начала Джакара, – я знаю, что когда ты заразишься, случается сильный жар и темнеет лицо. Предполагается, что это атака на центральную нервную систему. Затрудняется дыхание и сердцебиение. И что-то подобное происходит с жидкостями. Тело не совсем теряет их, но клеточные жидкости переходят во внеклеточные. Это так. И клетки заново не впитывают. Вот почему ты чувствуешь жажду, но питье не помогает. Хотя ты доктор. Ты это все сам знаешь.
– Что еще ты знаешь об условиях?
– Ну, лекарства не существует и она всегда убивает, если это то, что ты хочешь.
– Ты уверена? – спросил он. – Ты никогда не слышала о прошедших через это?
Она посмотрела на него, помедлила, раздумывая.
– Никто? – снова спросил он. – Никто не выжил?
– Ну они говорили об одном человеке. Но я тогда была еще очень маленькой. И это случилось как раз после конфликта. Я не помню.
– Расскажи мне, что вспомнишь. Должны были быть какие-то разговоры позднее.
– Он был человеком, тот кто выжил. Они никогда даже не упоминали его имени.
– Почему?
– После того как он провозглашен целителем, они боялись, что людей охватит паника, если они узнают кто он. Так они скрыли его имя.
– Х., – произнес Малакар. – Позднее они ссылались на него, как на Х..
– Может быть, – согласилась она. – Я не знаю. Но полагаю, что это относится к нему.
– Где они лечили его? В каком госпитале?
– Здесь в городе. Но место теперь исчезло.
– Откуда он пришел?
– Маунд. Каждый звал его «человек с Маунда».
– Он местный?
– Я не знаю.
– Что это, Маунд?
– Род плато. Покинешь полуостров и идешь около тридцати миль в глубь континента, в северном направлении. Там разрушенный город, там – Пей-ан. Дейба являлась частью старой Пейанской империи. Город полностью разрушен и интересен только геологам, археологам. Они нашли его там, я думаю, пока деактивировали оборудование, оставшееся с войны. Во всяком случае там было какое-то военное оборудование, и когда они пришли что-то делать, то нашли человека. Они забрали его на защищенный катер, и он очнулся.
– Спасибо. Ты здорово помогла.
Она улыбнулась, и он в ответ.
– Я имею оружие, – сказала она – и практиковалась с ним. Я очень точна и быстра.
– Отлично.
– Если есть какая-нибудь опасность, что ты хочешь…
– Возможно, – сказал он. – Ты говорила о Маунде, как хорошо знакомая с местностью. Можешь ты достать для меня карту или нарисовать ее?
– Хороших карт нет, – проговорила она. – Но я бывала там много раз. Я гуляю – на коорибе – и иногда прогуливаюсь вглубь земли. Маунд хорошее место, чтобы практиковаться на мишенях. Никто тебя там не побеспокоит.
– Оно полностью пустынно?
– Да.
– Хорошо. Тогда ты показать его мне.
– Да, если желаешь. Хотя там нечего смотреть. Я думала…
Он загасил свою сигарету.
«Она искренна, Шинд?»
«Да.»
– Я действительно интересуюсь. И я знаю, что ты думала. Ты думала, что моя цель здесь саботаж или революция. Однако это более важно. В то время как небольшой акт ярости может досадить ОЛ, и они смогут уживаться с этим. Но если Маунд сможет предоставить мне информацию, что я хочу, я буду иметь ключ к природе величайшего оружия терроризма в галактике.
– Что это?
– Личность Х..
– Как это может помочь тебе?
– Я теперь этого не раскрою. Хотя, лучше начать с осмотра на месте. Если мой человек имел там лагерь, какие-то следы должны остаться. Или что-нибудь еще, не знаю. Но я уверен, что кто бы ни принес его, должен был оставить его снаряжение, или уничтожить все, если они нашли все вещи. Но если они еще там, я их хочу.
– Я помогу, – пообещала она. – Я хочу помочь. Но у меня нет времени, пока… – И он поднялся на ноги, возвысившись над ней, наклонился, коснулся ее плеча.
Она вздрогнула от прикосновения.
– Ты не понимаешь, – сказал Малакар. – Это твой последний день в этом месте. Ты теперь сама собой распоряжаешься. Утром я хотел бы сделать распоряжения для покупки или найма пары, тройки тех коорибов и всего снаряжения, что нам понадобится для поездки на Маунд и провести там некоторое время – может неделю или около того. Я не хочу поднимать корабль, чтобы портовые контролеры не проследили за мной. Когда мы выйдем отсюда завтра, это будет концом истории твоего отношения к этому месту. Тебя не должно касаться «есть время» или «нет времени». Ты уйдешь с минимумом забот. Это законно здесь, нет?
– Да, – она сказала сидя прямо, сжимая ручки кресла.
«Я не хотел, – подумал он. – Но она может мне помочь в этом отношении. И она девочка ДиНОО, проклятые ОЛ должны ее сводить с ума.»
– Тогда принято, – проговорил он, отодвинувшись назад и закурив еще одну сигарету.
Она, казалось, расслабилась.
– Я думаю, что возьму сигарету теперь, Малакар.
– Рори, поправил он.
– Рори, – согласилась она.
Он снова поднялся, дал ей одну, зажег ее, вернулся.
– Я никогда не слышала нигде, что ты телепат, – проговорила она через некоторое время.
– Я нет. Это такая уловка. Завтра я смогу показать тебе, как это делаю.
«Но не ночью, – подумал он. – Боги! Если это продолжалось так долго, чтобы ты хоть наполовину расслабилась, я не собираюсь представлять тебя обросшему волосами дарвенианину с глазами большими как блюдца. Ты должно быть завопишь и они приведут вышибал.»
– Ничего, если я отодвину те занавеси на минуту? – спросил он.
– Позволь я это сделаю.
– Нет не беспокойся.
Но она уже была на ногах и пересекла комнату.
Нащупала контроль под подоконником, и они убрались в стену.
– Окно открыть тоже?
– Немного, – сказал он подходя и становясь рядом.
Окно послушалось другого контроля, и он вдохнул влажный ночной воздух.
– Еще идет дождь, – заметил Малакар, протянул руку и вытряхнул пепел наружу.
– Да.
Смотря над низкой крышей, они видели тихий город сквозь капли и ручейки на полуприподнятом стекле. Огни внизу разбивались, немного смещались. С мягким ветерком, что влетал через окно, доносился слабый соленый запах моря.
– Почему ты держишь его закрытым? – спросил он; и: – Я ненавижу вид города, – ответила она без эмоций. – Хотя ночью не так плохо, когда ничего не можешь видеть.
Слабые раскаты грома прокатились по холмам. Он оперся локтями о подоконник и наклонился вперед. Поколебавшись, она сделала тоже. Она оказалась очень близко от него, но он знал, что если коснется ее мгновение разобьется.
– Да, – сказала она. – Особенно в это время года.
– Ты купаешься, плаваешь?
– Я плаваю, чтобы держаться в форме, и я знаю как управлять небольшими катерами. Но не особенно люблю море.
– Почему же?
– Мой отец утонул. Это произошло после того как моя мать умерла, и они оставили меня с детьми. Он пытался проплыть вокруг Мыса Мерфи однажды ночью. Я догадывалась, что он попытается сбежать из Центра для Перемещенных. – По крайней мере они сказали мне, что он утонул. – Могло быть, что один из тех проклятых гвардейцев застрелил его.
– Извини.
– Я была в то время ребенком. Я не знала достаточно, чтобы возненавидеть их позже.
Он стряхнул пепел по ветру.
– Как это будет, когда ты победишь? – спросила она.
Он выбросил сигарету.
И увидел как та пронеслась настоящей кометой.
– Победа? – произнес он, повернув голову и смотря на нее. – Я собираюсь бороться, пока не умру, но я никогда не уничтожу ОЛ. Я никогда не выиграю в этом смысле. Моя цель сохранение ДиНОО, не разрушение ОЛ. Я хочу охранить 34 небольших мира от роли прислуги для причуд 14 лиг. Я не могу надеяться разбить их, но может смогу научить их уважать ДиНОО – достаточно для того чтобы ДиНОО смог бы иметь шанс вырасти, расшириться до масштабов, которые дадут ему статус лиги однажды, такое лучше чем быть разделенным и поглощенным другими. Если бы мы имели шанс колонизировать еще несколько дюжин миров, если бы нам не мешали лиги, вместо того, чтобы бойкотировать и резать каждый раз, когда мы пытаемся пустить в ход нашу власть, тогда мы бы имели шанс. Я хочу, чтобы мы объединились с ОЛ – не разрушить их – но на наших условиях. Конечно, я ненавижу их, за то что они сделали с нами. Но они лучшая цивилизация, что мы получили. Я хочу быть с ними – но на равных.
– …И вещь на Маунде? Личность Х.?
Он криво улыбнулся.
– Если я получу контроль за секретом Х., я войду в историю как один из самых черных преступников, кто когда-либо существовал. Но с помощью богов! Я спущу весь ад на ОЛ! Они оставят ДиНОО надолго.
Она выбросила свою сигарету вслед за ним, и он зажег еще две.
Они прислушивались к голосу штормбуя и видели как там, на расстоянии сверкали молнии. Когда одна такая полыхнула далеко впереди, видимый горизонт предстал перед ними черным силуэтом, широко разверстой пастью; когда позади каждое окно Кейпвилла, казалось, ловило частицу ее пламени и отбрасывало его в различных направлениях. Хотя, в основном там был только преломленный свет города.
«Я не разговаривал так уже много лет, – подумал он. – Хотя я не всегда имею Шинда, сидящего в таком месте и говорящего мне, кому можно доверять. Она как ребенок. Определенно мила. Но те плети и та смешная встреча, клерк подумал… Она всех здесь ненавидит. Я не думал, что они участвовали в наркотических фантазиях в курируемых правительством местах. Может, я старомоден… Конечно так. Слишком много плохого вокруг нас. Возможно однажды она найдет кого-нибудь. В ДиНОО. Кого полюбит. Черт! Я старею. Воздух здорово чувствуется. Прекрасный вид.»
Низко летящий аппарат шел медленно, кружась как светлячок. Он наблюдал как тот следовал в направлении поля, где капитан совершил посадку.
«Может джамп-баги, – решил Малакар. – Тот же размер. Кто еще будет садиться ночью, в такую как эта, когда мог бы оставаться в прекрасном сухом теплом месте на орбите, пока не прояснится. Не считая меня, конечно.»
Катер прошелся по кругу и завис в парении, ожидая освобождения посадки.
– Джакара, можно выключить свет? – спросил он и она застыла рядом… – И если ты имеешь бинокль или телескоп или что-нибудь в этом роде, – быстро продолжил он, – пожалуйста дай их мне. Мне хочется рассмотреть этот катер.
Она отошла и он услышал звук открываемого шкафа. После, может, десяти ударов сердца, комната погрузилась в темноту.
– Вот, – сказала она, подходя и становясь рядом.
Он поднес объектив к глазам, направил, стал настраивать.
– Что? – спросила она. – Что случилось?
Он не ответил сразу, но продолжал регулировать фокус.
Еще вспышка, сзади.
– Тот катер – джамп-баги – констатировал он. – Сколько их приходит в Кейпвилл?
– Немного, по коммерческим делам.
– Этот слишком мал. Сколько частных?
– В основном туристических, – ответила она. – Несколько каждый месяц.
Он опустил трубу и возвратил ее ей.
– Может я излишне подозрителен, – произнес он. – Всегда боюсь, что они нападут на след…
– Я лучше снова включу свет, – и она двинулась в темноту, затем все снова осветилось.
Он еще долго продолжал наблюдать за городом после того как мелькнула дверца шкафа.
Сзади послышалось приглушенное всхлипывание, и он обернулся.
Она лежала на своей стороне кровати, разбросав ноги, волосы скрывали лицо. Она расстегнула блузку, и он видел какой у нее рисунок на черном нижнем белье.

Предыдущая страница 9 Следующая страница


Умереть в Италбаре 10

Он долго глядел, затем подошел и сел рядом с ней. Отвел волосы в сторону и завел их за плечо, позволив руке погладить ее по лопатке. Она продолжала плакать.
– Извини, – проговорила она, не глядя в его сторону. – Ты хотел комнату и девочку и я не могу. Я хотела бы, но не могу. Не с тобой, не так, что ты насладишься этим. Там есть очень прекрасная девочка Лорран и другая Кила. Они довольно популярны. Я позову кого-нибудь из них.
Она начала подниматься, и он протянул другую руку и коснулся ее щеки.
– Кого бы ты ни привела, она хорошо отоспится за ночь, – произнес Малакар. – Из-за всего происшедшего я не годен на этот раз.
Она посмотрела на него.
– Ты не лжешь мне?
– Не в этом. Я очень хочу спать. Если ты опустишь занавеси, сможешь разбудить меня утром, если я буду храпеть.
Она сглотнула, решительно кивнула и последовала его указаниям.
Позднее он слышал как она вышла из ванной и почувствовал как ложилась на кровать. Она забыла закрыть окно. И потому что он любил свежий воздух, Малакар не напомнил об этом. Он лежал, вдыхая запах океана и слушая дождь.
– Малакар, – услышал ее шепот. – Ты спишь?
– Нет.
– Что с моими вещами?
– Какими вещами?
– У меня есть несколько прекрасных платьев и несколько книг и – ну – вот и все.
– Мы упакуем их утром и отправим в порт и будем их держать там, пока не покинем Дейбу. Я помогу.
– Спасибо.
Она повернулась, поворочалась и затихла. Шторм буй звучал. Его интересовал джамп-баги, что проследовал в порт. Если Служба как-то проследила его с Солнечной Системы, они с ним ничего не могут сделать. При ином раскладе он никогда не пожелал бы им встретиться с ним на Дейбе, или с Х.. Если это действительно корабль Службы, то как они это провели? Морвин? Он упоминал о друге в Службе. Мог он предупредить его или повесить хвост на Персей? Но Шинд сказал, что он чист…
«Я должно быть становлюсь параноиком, – решил он. – Забыть это.»
Но он открыл глаза и уставился в потолок. Девушка задвигалась снова, тихо. Он перевел глаза и сквозь тьму смог разглядеть черные силуэты плеток на стене. Вздрогнул. Он глядел на все это со стены. Приукрашенная святая картина в публичном доме. Это его изумило и оскорбило в одно и тоже время. Снова буй, и ночной воздух повеял прохладой. Вспышка, удар грома, дождь. Снова. Игра красноватых бабочек на потолке, стенах…
Он должно быть задремал, так как осознал, что пробудился от прикосновения к плечу ее руки.
– Малакар?
– Да?
– Я замерзла. Можно я подвинусь?
– Конечно.
Он поднял руку и она придвинулась. Она вцепилась в него как делают когда один умеет плавать, а другой нет. Он обнял ее за плечи, положил ее голову себе на грудь и погрузился в сон.
Утром они позавтракали в месте, расположенном через несколько дверей от публичного дома. Малакар заметил группу женщин за дальним столиком, которые метали взгляды в его направлении.
– Почему те женщины посматривают на меня? – спросил он тихо.
– Они работают там же, где и я. Их очень интересует тот факт, что ты провел со мной ночь.
– Такое случается не так часто?
– Нет.
Вернувшись, они получили коробки и Малакар помог ей наполнить их ее принадлежностями. Она была тиха, когда вещи упаковывали, также как и все утро.
– Ты боишься, – сказал он.
– Да.
– Это пройдет.
– Я знаю, – произнесла она. – Я думала, что испытаю много чувств, когда придет такой день, но не страх.
– Ты оставляешь то, что знаешь, ради неизвестности. Это непонятно.
– Я не хочу быть слабой.
– Страх не признак слабости. – Он дотронулся до ее плеча. – Ты заканчивай упаковку теперь. Я вызову порт и пришлю их забрать твои вещи.
Она отвлеклась.
– Спасибо, – и вернулась к упаковке.
«Надеюсь она оставит картину и те плетки», – подумал он.
После того как договорился о вещах, он вызвал офис контроля за полетами. Его экран оставался чист.
– Можете вы мне сказать, – спросил он, – был ли джамп-баги, севший прошлой ночью, кораблем Службы?
– Нет, – пришел ответ, – это частный катер.
«Что ничего не значит, – сказал он себе. – И если Служба соблюдает секретность, они взаимодействуют. Хотя я могу это проверить насколько сумею.»
– Вы не сможете установить принадлежность катера для меня?
– Конечно. Это модель Т, вышел с Лимана, Боготеллы. Сеньор Энрико Карузо указан как владелец.
– Спасибо.
Он прервал связь.
«Это ничего не доказывает, – решил он. – Исключая тот факт, что Служба всегда действовала открыто, когда дело касалось его. Действительно предупреждая, когда они делали. Я должно быть стану шизофреником. Нет смысла проверять этого Карузо. Если он настоящий. Если нет, займет слишком много времени. К тому же я не должен по-настоящему осторожничать. Пока он не убийца. Но даже тогда…»
– Я готова, – проговорила она.
– Хорошо. Здесь немного денег. Посчитай и скажи, если недостаточно. Я подожду здесь посыльного, пока ты будешь заказывать животных и оборудование.
– Этого более, чем достаточно, – сказала она. – Малакар…
– Да?
– Когда я должна им сказать, что ухожу?
– Можно теперь, если хочешь. Или напиши записку, если нет желания с ними разговаривать.
Она просветлела.
– Я напишу записку.
Днем они двигались по холмам, животное с вещами на поводу сзади, привязанное к седлу Джакары. Она натянула повод, посмотрела на город внизу. Малакар также остановил своего мула, но больше разглядывал ее, чем Кейпвилл. Она ничего не сказала. Как если бы он не существовал.
Ее глаза сузились и рот был так крепко сжат, что губы как будто исчезли. Волосы были перевязаны лентой, и он наблюдал как ветер играет их концами. Так она сидела может полминуты. Он ощутил как накатывает волна ненависти, увлекает камни вниз по склону, разрушает город. Затем это чувство прошло, и она повернулась и двинула своего мула вперед снова…
«Я вижу сон, Джакара, – обратился он к себе. – Тот что Морвин должен сделать тебе…»
Весь день они ехали верхом, и он видел противоположный берег полуострова, где воды были светлее и не было города. Он различил несколько хижин на далеком берегу, но между ними и холмами поднимались зеленые заросли, где побеги подобно виноградным лозам тянулись от одного дерева к другому, и темные птицы мелькали и скрывались, мелькали и скрывались среди листвы. Небо наполовину покрылось тучами, но солнце захватило другую половину, и день еще стоял ясный. Тропинка оставалась влажной, с липкой грязью полночного дождя, и ее брызги поднимались в воздух, когда они проезжали. Он обратил внимание, что подковы мулов треугольные по форме и ему пришло в голову, что зверь на котором он путешествует, мог быть жестоким бойцом. Далеко внизу на воде появились белые барашки, и он увидел, что деревья качаются.
«Ветер еще не разыгрался, – подумал он, – Но вероятно ночью дождь пойдет снова, судя по тем облакам. Домики, может, были бы лучше, чем те палатки-тенты, что она принесла, если ветер покрепчает вверху…»
Они сделали привал до наступления сумерек и поужинали. Кейпвилл уже скрылся из виду. Шинд спрыгнул вниз с горы поклажи, на которой ехал, и сел с ними. Джакара улыбнулась. В ней, казалось, отражается симпатия к дарвенианину. Это порадовало Малакара, который решил, что раз она ненавидит всех тех людей, что она знала, то ей легче быть друзьями с чужестранцем.
Он ел пока небо темнело.
Теперь оно полностью затянулось тучами. Случайные порывы ветра тревожили их.
– Где мы разобьем лагерь, Джакара? И когда?
Она подняла палец, проглотила, затем проговорила:
– Около шести миль и мы попадем в место, с двух сторон защищенное. Мы можем установить наши палатки там.
Они вовремя достигли намеченного, так как уже пошел дождь.
Лежа там, прислушиваясь к движениям коорибов, чувствуя ветер и иногда капли дождя, слушая обоих, обняв ее, посматривая вверх на стены из серого камня, он планировал на будущее, выбирая миры для смерти. Он замыслил грандиозный план, прокрутил его в мозгу, решил, что это сработает, запомнил его для будущего воплощения. Он был готов. Еще два дня и они будут на Маунде. Рядом с ним, у Джакары из груди вырвались тихие звуки.
«Спокойной ночи, Шинд.»
«Спокойной ночи, Капитан.»
«Ей снятся кошмары?»
«Нет. Ее сновидения приятны.»
«Тогда я не разбужу ее. Спи спокойно.»
«И ты.»
Он лежал, еще долго прислушиваясь к ночи, и затем присоединился к ним.
Они покинули полуостров позднее, на следующее утро, повернув на северо-запад, направляясь вглубь континента. Их дорога продолжала постепенный подъем, пока они не достигли плоскогорья, которое пересекли за день. Это привело их к подножью другой линии холмов. Посреди тех расположился Маунд, как пояснила ему Джакара. Они увидят его перед тем, как опустится ночь.
И она не ошиблась. Они одолели подъем, она показала, он кивнул. Гигантская, как поле авианосца, масса камней простиралась на несколько миль вдаль. Между ними и столовой горой лежал широкий каньон, который им необходимо было пересечь. Коорибы продолжали путь, уже небрежно, среди булыжников.
К ночи они пересекли это пространство и выбрались на более легкую дорогу, что начиналась у южного подножия Маунда и вела на запад и вверх. Тогда Малакару стало легче управляться с его мулом.
Еще до утра он смог должным образом рассмотреть руины, и начал осознавать масштаб задачи, стоящей перед ним. Благодаря Пейанской архитектурной традиции ни одно из строений не лежало близко от другого. Они простирались на площади около двух миль в длину и четверти в ширину. В основном остались фундаменты. Тут и там стены еще стояли. Множество обломков валялось на земле и траве, и вьюны ползли среди них, полностью или частично скрывая камни от взора. Место было практически лишено деревьев. Вне основных очертаний того, что когда-то являлось городом стояла небольшая квадратная конструкция, выгоревшая на солнце, источенная непогодой.
– Это военная конструкция? – спросил он, махнув рукой.
– Да. Я бывала внутри. Кровля частично провалилась, и она полна насекомых и плохо пахнет. Они все унесли с собой, когда оставляли это.
Он кивнул.
– Тогда, чтобы начать, давай пройдемся, может ты подскажешь какую идею.
Шинд присоединился к ним, маленькая тень среди камней.
Несколько часов они шли, и она рассказывала ему, что знала. После этого он выбрал наиболее сохранившуюся часть руин для более близкого изучения, надеясь, что это одна из тех, которые привлекли Х. Но когда пришло время ленча, у него пропал тот подъем, что появился при восходе солнца.
После ленча он поднялся на самую высокую доступную точку (на стене) и оттуда схематично набросал более точную карту всей площади. Затем точка за точкой вычислил в уме расстояния и положил на карту координатную сетку. В тот день они поставили маркер в точке, где пересекались линии.
– Мы изучим это секция за секцией? – спросила она.
– Правильно.
– Откуда начнем?
– Выбери одну, – сказал он, предлагая ей карту.
Она бросила быстрый взгляд, чтобы узнать, что он имеет в виду.
– Хорошо. Здесь – в центре.
В этот день он исследовал две площади из тех, что нарисовал, отслеживая шаг за шагом, сгибаясь в подвалах, выворачивая блоки, вырывая или вытаптывая траву или сорняки. Они работали, пока еще могли что-то разглядеть, затем вернулись в лагерь, что поставили и разложили костер.
Позднее, ночью, когда глядели на звезды, она разорвала тишину словами.
– Мы не очень здорово начали.
Он не ответил, а, закурив, лег. Через некоторое время она нашла его руку своими обоими и так крепко схватила ее, что он почувствовал боль.
«Что с ней теперь произошло, Шинд?»
«Она пытается успокоить тебя. Она чувствует, что ты несчастен от того, что не обнаружил, что искал.»
«Ну что ж, она права, конечно. Но я не предполагал все выполнить в первый же день.»
«Возможно тебе бы следовало рассказать ей об этом. Ее разум очень странное место. Она несчастна потому, что думает, что ты тоже.»
«О, дьявол!»
«Капитан…»
«Да?»
«Я желал бы никогда не рассказывать тебе о том сне.»
«Я уже знаю это.»
«Еще не слишком поздно.»
«Иди спать, Шинд.»
«Да, сэр.»
– Эй, Джак?
– Да?
Он протянул свободную руку, положил на ее затылок и наклонил ее голову к себе. Приподнялся и поцеловал ее в лоб, потом освободил ее.
– Ты хороший разведчик и сегодня хорошее начало, – проговорил он.
Потом повернулся и погрузился в сон.
Звездный свет, звездное сияние, думала она о них и снова о том – потому что их так много – чтобы дать ему желаемое.
Утром они начали снова и к полудню прошли еще три квадрата. Они обнаружили обнадеживающий знак – старую посуду местного производства и покрытый грязью тент – в четвертом квадрате, обследовавшемся днем. Но хотя исследователи перекопали ярды площади в округе, все равно больше ничего не нашли.
– Это мог быть его лагерь, – сказала Джакара.
– Или что-нибудь еще. Здесь ничего нет, что указывает на то.
– Но если это то место, то это может означать, что он работал поблизости.
– Возможно. Давай закончим с этим участком и возьмем ниже.
Они продолжили и закончили восемь участков. В тот день больше находок не попадалось.
«Шинд?»
«Да, Джакара?»
«Он уснул?»
«Да. Но даже если нет, он нас не услышит. Что ты желаешь?»
«Он в смятении?»
«Не очень. Он всегда молчалив, когда работает. Работа его захватывает. Ты ничего не сделала, что обеспокоило бы его.»
«Ты знаешь его достаточно долго?»
«Около двадцати земных лет. Я был его персональным транслятором в войну.»
«И ты сражался вместе с ним за ДиНОО. Из всей его команды ты остался с ним, чтобы продолжать сражение.»
«Я иногда помогаю ему.»
«Приятно слышать о такой преданности.»
«Один не может делить мысли, как мы, без того чтобы не стать сумасшедшим или полюбить. Я испытываю личные чувства к Малакару. ДиНОО только повод. Я служил ему, потому что тот что-то значил для него.»
«Ты любишь его? Ты самка?»
«В сущности это так. Я самка в моем виде. Но это тоже, только повод. Понадобятся месяцы, чтобы научить человека дарвенианскому направлению мышления… и чувствам. И это не должно служить полезным целям. Называй такое любовью.»
«Я не понимаю этого, Шинд.»
Последовал ментальный эквивалент пожатия плеч.
«Ты говоришь, что умеешь обращаться с оружием.»
«Да», – ответила она.
«Тогда держи его наготове, когда находишься рядом с ним, и будь готова применить его немедленно, если он будет угрожать.»
«Угрожать?»
«Я имел предчувствие относительно этой экспедиции. Я чувствовал, что она опасна, хотя не знаю каким образом, отчего это произойдет.»
«Я буду готова.»
«Тогда буду отдыхать более спокойно. Спокойной ночи, Джакара.»
«Спокойной ночи, Шинд.»
Она привела свой пистолет в положение, из которого быстро можно было открыть огонь и заснула с рукой, положенной на него.
Когда они работали на третий день, Малакар услышал слабый звук сверху и исследовал небо. Джамп-баги двигался с юга по направлению на северо-запад. Джакара прекратила работу и стала вглядываться.
Казалось, он рос на глазах.

Предыдущая страница 10 Следующая страница


11 Роджер Желязны

– Он идет сюда. Может пройдет над головой.
– Да.
«Шинд. Можешь ты?»
«Нет. Дистанция слишком велика, чтобы что-нибудь прочитать.»
«Если пройдет невысоко?..»
«Я посмотрю, что смогу сделать.»
Меньше чем через минуту он достиг столовой горы. Он проплыл медленно, в нескольких сотнях футов над землей и начал проходить над руинами. Достигнув позиции, где пилот заметил людей – осматривая землю, как и должен был – катер внезапно ожил и взял курс на северо-запад, набирая высоту. Скоро он скрылся из виду.
«Он содержит одного человека», – сказал Шинд им обоим. – «Его интересовали развалины. Это все, что я сумел прочитать.»
«Возможно контрольный знак.»
«Тогда почему он улетел, когда нас увидел?»
«Ничего не могу сказать.»
Малакар вернулся в лагерь и распаковал лазерный пулемет, который повесил на плечо. Джакара проверила свое собственное оружие, когда увидела, что он делает.
Они двинулись назад к квадрату, где работали.
– Мне пришла в голову одна идея, – проговорила она.
– Расскажи мне.
– Пейане являются Странтрианами и Странтрианские гробницы всегда под землей. Мы еще не заходили ни в одну. Если, как ты полагаешь, твой Х. профессиональный археолог.
Он кивнул энергично и снова принялся за изучение карты.
– Я собираюсь влезть на стену еще раз, – проговорил он, оглядываясь через плечо. – Подземное помещение размерами со странтрианскую гробницу могло частично обвалиться после всех этих лет. Я поищу воронку.
Он взобрался на стену и медленно стал поворачивать голову. Слева направо. Потом вытащил карту, отметил, проверил свои
Он слез с дерева и подошел к Джакаре.
– Я видел шесть темных пятен, – сказал он, показывая карту. – Мы, вероятно пропустили больше, но те шесть единственные, что я смог разглядеть оттуда, так что начнем с них. Выбери одну.
Она выбрала, и они пошли в том направлении.
Лежа, он направил свет вниз, во мрак. Это было пятистенное помещение, как он уже заметил. Ниже, спереди и слева, лежали остатки того, что должно было быть центральным алтарем. Огромная куча битого камня закрывала обзор впереди и в дальнем левом углу. Продвинувшись вперед и повернув вправо, он увидел низкий сводчатый проход и часть фойе, что находилось за ним. Оттуда ступеньки нормально вели вверх к…
Он оценил приблизительное наземное положение, выполз из проема и пошел к разрушенному зданию.
Натянул перчатки, нагнулся и начал раскидывать камни кладки в стороны.
– Это здесь, – сказал он. – Не слишком трудно будет расчищать. Крепление непрочно.
– А как насчет спуска через холл?
– Он там обвалился. Там все еле держится. Мы пойдем более безопасным путем.
Она кивнула, надела свои перчатки и присоединилась к нему.
К ночи они расчистили круговую площадку и, как он прикинул, около двух третей лестницы.
– Садись на верхнюю ступеньку и посвети мне, – приказал он и проработал еще два часа.
– Ты должно быть устал, – проговорила она.
– Немного. Но я продвинулся только на несколько футов.
Он вышел к ней с камнем размером с дыню.
«Кто-то еще вместе с нами на плато», – предупредил Шинд.
«Где?» – спросил Малакар, бросив камень в кучу.
«Не могу сказать определенно. Кажется севернее отсюда. Основное чувство присутствия, то что я имею. Ничего конкретного.»
«Может, это животное?» – спросила Джакара.
«Это более высокий разум.»
«Попытайся прочитать.»
«Я пытаюсь, но слишком далеко.»
«Хорошо, не упускай его и дай нам знать, когда ты сумеешь.»
Малакар подошел ближе к Джакаре.
– Выключи свет, – проговорил он.
Она выключила, и он снял пулемет и держал его одной рукой.
– Подождем пока здесь, – сказал Малакар, садясь рядом с ней.
«Там только один», – сказал Шинд.
«Может это быть тот же самый, кто пронесся в джамп-баги днем?» – спросила Джакара.
«Я не могу сказать.»
Джамп-баги мог вернуться на малой высоте, – добавила она, – и сесть в одном из каньонов поблизости.
«Продвигается в нашем направлении?» – спросил Малакар.
«Кажется стационарен.»
Они подождали.
Через четверть часа Шинд произнес:
– Еще не движется. Может разбивает лагерь.
– Что ты собираешься делать, Малакар?
– Я решаю не пойти посмотреть или попытаться проникнуть сюда ночью?
– Он не может знать, где мы. Если это человек с джамп-баги, мы не рядом с тем местом, где он пролетал. Почему надо идти смотреть, подвергаясь опасности?
– Я любопытен.
– Шинд скажет тебе, если он сдвинется с места. Если я спущусь дальше вниз под землю, свет не будет виден на поверхности. Мы сможем вероятно пробраться внутрь за час или около того. Если обнаружим, что ты ищешь, то сможем ночью уйти и позволить ему стоять здесь лагерем столько, сколько ему заблагорассудится.
– Ты права, конечно – тактически.
Он поднялся.
– Осторожнее на тех ступеньках.
«Шинд, немедленно нас оповести, если он подойдет. Ты имеешь понятие на каком он отсюда расстоянии?»
«Судя по всему в двух милях. Если я приближусь на несколько сотен ярдов, то смогу получать более сильные образы.»
«Иди вперед.»
Малакар спустился на десять футов под землю, а Джакара осталась выше и левее. Он закинул пулемет за плечо и возобновил приступ цитадели. Возможно прошло десять минут, прежде чем появился просвет рядом с верхушкой арки.
«Капитан, я выдвинулся. Образы сильнее. Это разум мужчины. Кажется речь идет о деле приготовления постели на ночь.»
«Хорошо. Продолжай наблюдения.»
Он расширил проход. Кидая камни на ступени рядом. Джакара откинулась назад к стене, держа фонарь в левой руке. Ее правая покоилась на ручке пистолета.
– Уже скоро, – сказал Малакар, вынимая три огромных камня из кучи перед ним. Более мелкие посыпались на землю, когда это произошло.
Он отогнул в сторону металлическую подпорку, что шла снизу. Отступив, стукнул правым ботинком по вершине кучи. Камешки обвалились внутрь, подняв тучу пыли. Джакара закашлялась, и свет закачался.
– Извини, – сказал он. – Я хотел уничтожить эту небольшую преграду побыстрее. Мы должно быть сможем проникнуть внутрь через несколько минут.
Она кивнула, и свет кивнул вместе с ней. Малакар взобрался на кучу.
«Капитан?»
«Что»
«Я вошел в контакт с его мозгом, чтобы прозондировать его. Он ушел.»
«Что это значит, он ушел?»
«Я больше ничего не могу засечь, даже факт его существования. Он обнаружил мое присутствие, когда я сделал попытку. Теперь он защищен. Он сам телепат – опытный телепат. Что мне делать?»
«Возвращайся. Мы собираемся войти внутрь. – Какой расы это создание?»
«Твоей, я думаю.»
«Люди не телепаты.»
«Некоторые, ты знаешь. Это, кажется, мозг человека.»
Малакар сдвинул пласт кладки и отогнул еще одну подпорку.
– Наш посетитель телепат, – сказал он. – Он заблокировался от Шинда. Шинд теперь возвращается. – Я думаю мы теперь сможем забраться внутрь через этот проход.
– Думаешь нам необходимо? Он может найти нас здесь.
– Это несомненно был человек, – сказал он. – Если он смог нас где-то засечь, он сможет найти нас везде – в лагере, скажем. А мы можем и продолжить.
Он наклонился и прошел под аркой в фойе. Затем выпрямился и остановился.
– Давай, лезь.
Он направил луч, указывая дорогу, и она последовала за ним. Взяла его за руку и проникла в небольшую комнату.
– Сюда.
Они прошествовали в пятиугольное помещение и маленькие создания бросались в стороны от луча и скрывались в тени. Он лучом провел по комнате. Перевернутые скамейки, покрывшиеся пылью, скамейки, что прогнулись и сломались. Он повернулся к алтарю – зеленый камень со множеством прожилок. Потом взглянул на ряды стекловидных иллюстраций, которые их окружали, изображающих Пейанских богов. Сотни их находились на стенах, некоторые разбиты, некоторые едва висели. Несколько лежало на полу. Поворачиваясь, он нащупал лучом их все.
– Хорошо сохранились, – проговорил он. – Сколько лет может быть этому месту?
– Никто определенно не знает, – ответила она. – Этот город находился в руинах, еще когда не открыли Дейбу, около 900 земных лет назад.
«Я здесь», – доложил Шинд, и темная фигура прошла через очищенный проход.
«Хорошо. Что нового о посетителе?»
«Ничего. Я собираюсь защитить нас от него, пока вы обследуете это место.»
«Хорошо.»
Он начал обследовать пол, двигаясь среди скамеек. После полутора часов он исследовал всю площадь и не обнаружил ничего. Продвинулся к алтарю и начал очищать его от потолочной крошки.
– Думаю, что что-то нашла, – услышал он ее голос далеко впереди и левее, там где она водила лучом вдоль стен.
Он сразу же подошел.
– Что это?
Она указала своим слабым лучом на пятно на полу. Он посветил своим фонариком. Отсыревшая, покрытая слоем пыли записная книжка лежала у их ног.
Нагнувшись, он осторожно ее коснулся. Затем поднял и смахнул слой пыли. Это был дешевый пластиковый блокнот, несущий только имя своего производителя. Сняв перчатки и заткнув их за пояс, он открыл его. Страницы были влажными, линии почти полностью смазались. Одну за одной, он их переворачивал.
– Наброски, – подытожил он, – этого места. Ничего кроме, – когда закрыл блокнот.
– Это значит, что кто-то был здесь, – проговорила она. – Почему выброшена книга, в которую ты заносишь эскизы? Может по причине, что Х. что-то поразило.
Она внезапно подалась назад.
– Можем мы что-нибудь выяснить из книги?
– Только не после всех этих лет.
Она посветила своим фонариком.
– Если он был слева, он мог…
Малакар держал луч неподвижно. В этом пятне лежало что-то металлическое. Сгнившие полоски и лоскуты одежды и маленький контейнер под ними.
– Что-то вроде кейса, – сказал он, нагнувшись вперед и лучше осветив место.
Затем он застыл, пытаясь разобрать сквозь пыль отметки на коробке.
Осторожно он приподнял ее и сдул пыль. Затем старые видения хаоса и смерти еще раз пронеслись через его мозг, там стояли инициалы ХLХ.
– Вот оно, – проговорил он тихо. – Я знаю кто он.
«Я чувствую его!» – сказал Шинд. – «Ваша находка взволновала его, и он раскрылся!»
Малакар обернулся, бросив кейс и выключив свет. Быстро скинул пулемет с плеча.
– Мир! – крикнул голос над ними. – Я ничего не замышляю против вас!
В тот же момент луч фонарика Джакары метнулся к проему, и Малакар услышал легкий щелчок ее пистолета.
Через проем в потолке, силуэтом вдруг закрыв звезды, появилась фигура мужчины.
– А вы хорошая мишень, – заметил Малакар.
– Я раскрыл себя, чтобы показать вам свои намерения, когда увидел, что вы намерены стрелять. Я хочу поговорить.
– Кто ты?
– Какая разница? Я знаю, что знаю. Хейдель ван Химак, имя ради которого я пришел сюда.
Пока человек говорил, призрачное свечение появилось на стене справа. Малакар взглянул в ту сторону. Это была одна из стекловидных иллюстраций. Она начала мерцать, отбрасывая бледные зеленые лучи. Картина изображала обнаженного человека, держащего грозовую тучу в одной руке и лук в другой. Лицо частично скрыто поднятой рукой. С его бедра свисал колчан с молниями, что раскалывали желтые небеса над ним.
– Так ты знаешь его имя, – сказал Малакар. – Что ты собираешься предпринять?
– Найти человека, что его носит.
– Зачем?
– Он представляет огромную опасность для большого числа людей.
– Я знаю это. Вот почему я хочу с ним встретиться.
– И я знаю вас, Малакар. Вы человек, которым я когда-то очень восхищался – и еще восхищаюсь. Хотя в этом случае вы делаете ошибку. Хейдель не может быть использован для той цели, что вы предполагаете. Если вы попытаетесь сделать такое, он станет неконтролируемым. ДиНОО сам будет в опасности, не только ОЛ.
– Кто, дьявол, вы такой?
– Энрико Карузо, – ответил тот.
«Он лжет», – сказал Шинд. – «Его имя Фрэнсис Сэндоу.»
– Ты Фрэнсис Сэндоу, – проговорил Малакар громко, – и я могу предположить, почему ты хочешь остановить меня. Ты один из богатейших людей в Галактике. Если я причиню ущерб ОЛ, я наступлю также и на твои интересы, разве я неправ?
– Это правда, – сказал Сэндоу. – Но это не то, зачем я здесь. Я в основном веду дела через представителей. Это исключение, по своей сути. Вы доктор от медицины. Вы осведомлены, что существует много условий, не чисто физических по своему происхождению.
– Ну и?
– Вы обследовали там довольно долго. Нашли ли вы признаки того, что кто-то был внутри недавно?
– Нет.
– Хорошо. Хотя у меня нет возможности видеть, я расскажу вам кое-что, что я не смог бы узнать при обычных условиях. – Вы стоите рядом с местом, где сделали свое открытие, у стены. Если ваша женщина переведет луч с меня на стену, повыше. Наверху и очень близко от того места, вы увидите стекловидную иллюстрацию. Я опишу ее. Вы увидите голову и плечи голубой женщины. Она имеет два лица, смотрящих в разных направлениях. Одно, слева, очень притягательно и там, на той же стороне картины, изображены цветы. Девушка справа с острыми зубами и зловещим выражением лица. Рядом с ней остовы голубых змей. Прямо вверху будет голубой круг.
Малакар включил свет.
– Вы правы, – сказал он. – Каким образом вы узнали?
– Это представление божественной Мар'и-рам, королевы здоровья и болезней. Без сомнения под этой картиной лег ван Химак, между жизнью и смертью. Он унес, непонятным образом, благословение и проклятие того бытия.
– Вы не убедили меня. Вы пытаетесь доказать, что божество реально?
– В каком-то смысле, да. Существует комплекс энергий, которыми каким-то образом наделены те картины Странтрианских божеств. Ты можешь вызвать их. Они теперь живут в человеке, что мы разыскиваем. Мне были представлены убедительные доказательства, что это правда. Теперь, когда я осведомлен обо всем, я должен разыскать его.
– И что вы сделаете, если его найдете?
– Вылечу его – или, если потерплю неудачу, убью.
– Нет! – возразил Малакар. – Мне он нужен живой.
– Не будь дураком, – закричал Сэндоу, когда Малакар повел лучом, и тот упал на него.

Предыдущая страница 11 Следующая страница


Умереть в Италбаре 12

Рука поднялась, чтобы прикрыть глаза, Сэндоу бросил свое тело назад, когда Малакар открыл огонь – не по нему, но в потолок.
С грохотом и пылью обрушилась секция кровли. Казалось, что упало огромное тело.
– Достань его! – крикнул Малакар, падая на пол и увлекая за собой Джакару.
Он пополз вперед и залег за низкой преградой из камней, держа пулемет наготове.
«Он жив! Он чувствует! Он достал оружие!»
Малакар прижался к полу, когда луч лазера пробил камень рядом с его левым плечом.
– Закончим разговоры, так?
– Нам нечего сказать друг другу.
– Судите сами, после того, что услышите! Я прекращу огонь, если вы сделаете тоже!
– Не стреляй, – сказал он Джакаре. – Мы послушаем его.
Он взял проем на мушку, затем проговорил:
– Хорошо, Сэндоу. Что еще?
– Ты знаешь, что мне нужно. Мне нужен ван Химак. Я не собираюсь спорить о моральным аспекте того, что ты планируешь, ты конечно составил свое мнение об этом. Я прочитал это там. Я был бы рад, однако, предложить тебе соглашение – Черт! Прекрати наводить это на меня! Никаких шуток! Вы живете на мертвой, отвратительной, радиоактивной планете – Земле. Планете-колыбели нашего вида. Как вы смотрите на то, чтобы очистить ее и озеленить снова? Все те вулканы залить, радиоактивность нейтрализовать, не загрязненная почва, деревья, рыба в океанах, прежние границы континентов? Я могу сделать это, ты знаешь.
– Это будет ценой фортуны.
– Итак? Как соглашение? Земля довоенная в обмен на то, чтобы вы забыли о ван Химаке?
– Ты лжешь!
«Он не лжет», – сказал Шинд.
– Это будет еще один обитаемый мир для ДиНОО, – проговорил он, что так много значит для вас.
Все время, пока Сэндоу говорил, Малакар пытался контролировать свои мысли – действовать автоматически, как в бою – и не позволять какому-нибудь намерению или желанию пройти через его сознание. Осторожно, бесшумно, он медленно отполз вправо, ориентируясь по голосу. Теперь, уже касаясь стены, мог видеть размазанные очертания головы и плеча человека. Плавно, он нажал на спусковой крючок.
Рука онемела до локтя от силы отдачи; он увидел, как его выстрел с грохотом ушел, вызвав эхо от правой стены.
Левой рукой Малакар защитил глаза от летящих осколков. Хотя он через мгновение отпустил курок, однако этого оказалось достаточно, чтобы образовать новую дугу разряда.
Языки огня попали в потолок, потолок упал на человека.
Сэндоу в конце концов затих.
Они лежали довольно долго, прислушиваясь к своему дыханию, биению сердец.
«Шинд?»
«Ничего. Ты убил его.»
Малакар поднялся на ноги.
– Давай Джакара. Нам лучше уйти, – произнес он.
Позднее перед тем, как сняться с места, когда она посмотрела на него на свету, то проговорила. – Ты в крови, Малакар, – и коснулась его щеки кончиками пальцев.
Он тряхнул головой.
– Я знаю. Я порезался, когда та чертова картина зеленого человека упала на меня.
Он подтянул подпругу.
– Мог он действительно восстановить Землю, Малакар?
– Вероятно, но это ничего бы не решило.
– Ты говорил, что необходимо больше миров для статуса Лиги. Земля могла стать одним из них.
– Чтобы приобрести ее, я должен был бы сложить оружие.
– Как он узнал о картине божества – Мар'и-рам?
– Все странтрианские могилы распланированы одинаково. Он приблизительно знал, где мы стоим. Каждый, кто знает их устройство, может сказать что на стене.
– И он выдумал все дальнейшее?
– Конечно. Это обычная история. Его интересы в сфере чистой экономики.
– Тогда почему он явился лично?
– Я не знаю. – Так, я готов. Пойдем.
– Ты ничего не собираешься наложить на это?
– На что?
– На порез.
– Позже.

4

Д-р Пелс изучал отчеты.
Слишком поздно, – решил он, – и что-то пошло неправильно.
Мвалакхаран кхурр есть, хорошо, и дюжина других. Мы не можем позволить ему переносить их. Где он? Нет записи о его отъезде с Клича. Еще была кража джамп-баги из космического порта и порт оказался точкой инфекции. Попытался ли он исчезнуть – чтобы изолировать себя – когда увидел что случилось? Или он просто перебрался куда-то еще?
Музыка Дебюсси разливалась вокруг, и он рассматривал Клич.
Что делать? – думал он. – Я ждал довольно долго и пришло время прекратить ожидание, время действовать. Если бы я смог обнаружить его месяц назад, этого могло бы не случиться. Я должен найти его как можно скорее и поговорить с ним, убедить довериться моим заботам и оставить мир пока я не решу этого. Хотел бы я знать, пожелает ли он войти в то состояние, в котором я нахожусь? Оставит ли жизнь, которую знает и станет ли – привидением – как я? Поменяет свое настоящее существование на бессонную, без страстей, жизнь пустоты? Если он осознает что делает, я уверен, что он должен согласиться. Это, или самоубийство – единственный выход для нормального порядочного человека… Но что если он сумасшедший? Что если он помутился в рассудке и это наследственное или произошло от какого-либо эффекта его заболевания? Что тогда? Это тоже может быть объяснением его исчезновения.
И что если его состояние так же не поддается воздействию как и мое собственное? – размышлял Пелс. – Возможно заморозка будет ответом. Иначе это может обернуться таким долгим ожиданием. Но без гарантии пробуждения он не сможет на это согласиться. Как я буду с ним обращаться, когда найду его? Время действия определенно наступило, а я не знаю, что делать. Ждать, полагаю. Ничего еще не остается.
Через некоторое время он послал сообщение Координатору Общественного Оздоровления на планету, предлагая свои услуги в борьбе с многочисленными эпидемиями, которые так опустошили два континента. Затем он настроился на Центр Новостей. С тех пор, как он мог круглосуточно слушать передачу, он надеялся, что вовремя узнает о новом местонахождении инфекции. И приготовился записывать.
Затем он слушал новости и впечатление моря, которого никогда не видел сопровождало их в его сознании.
– Это прошло прекрасно, – говорил ей Хейдель. – Буквально за минуты. Процессы, кажется, каким-то образом убыстряются.
– Это потому, что ты лично присутствуешь. Ты становишься фокальной точкой. Скоро ты будешь еще и центром циклона. Однажды, в недалеком будущем, ничто не сможет устоять перед тобой. Тебе будет нужно только показать пальцем на людей, и они умрут.
– Леди – я знаю теперь, что ты настоящая, а не образ бреда от лихорадки. Я знаю это, потому что после пробуждения, твои обещания сбываются…
– Ты тоже держишь свои. Вот почему я наградила тебя так.
– Ты не такая, как была перед…
– Нет. Я сильнее.
– Это не то, что я подразумевал. Хотя и это тоже правда, но я хотел сказать, что что-то изменилось. Что случилось? Я обнаружил, что не всегда могу ясно мыслить.
– Это как я тебе предсказывала. Ты становишься подобным богу.
– Еще, часть меня где-то, кажется вопит.
– Это тоже пройдет. Это только временно.
– …И ты не сон. Ты реальность. Кто ты – настоящая? И где я теперь нахожусь?
– Я божество, которому ты поклялся в верности, и мы обитаем на моих личных небесах.
– Где это?
– Мое королевство внутри тебя.
– Ты не искренна со мной, Леди.
– Я даю только правдивые ответы.
– Где мы встретились?
– Мы всегда знали один другого.
– Это было на Дейбе, ведь так?
– Там, где мы имели формальный контакт, да.
– Я не могу припомнить знакомства.
– Ты был болен. Мы спасли тебя.
– Мы?
– Я. Я спасла тебя в тот раз, чтобы мы могли послужить на пользу один другому.
– Почему ты ждала так долго?
– Не было подходящего момента – до недавних пор.
Он повернулся и посмотрел на нее. Затем быстро нагнулся, так как перед ним не было ничего, кроме голубого льда и голубого пламени.
– Что произошло? – пробормотал он.
– Тебя привело сюда кое-что большее, чем простое «добро пожаловать», Дра ван Химак. Минорным настроениям не место в наших делах теперь. Изгони их. Ты уже более не тот, каким был на Дейбе или даже на Кличе. Поклоняйся мне. Я возвеличу тебя. Я дарую тебе благодать.
– Я почитаю тебя и обожаю тебя.
– Когда ты проснешься, ты будешь идти, пока не придешь к городу.
Там ты не скажешь ни одного слова. Только укажешь пальцем на первого встречного.
– …Я укажу пальцем на первого встречного.
– Ты почувствуешь как сила ширится в тебе, будто распускается цветок, словно поднимается змея…
– …Я почувствую силу.
– Потом ты уйдешь оттуда и перейдешь к другому городу…
– …Я перейду к другому.
– Ты прекрасен передо мной, и я люблю тебя, Дра ван Химак.
Он почувствовал, ее губы коснулись его глаз, как плата Харону. Через некоторое время, откуда-то донеслось ее пение. Луна сияла голубизной. Кровь стекала с кончиков ее пальцев на его ладонь. Песня была частицей вечности.
Он дал ей транквилизатор и отправил на ее койку. Было бы лучше – отключить экраны, которые служили причиной ее головокружения. Он мог работать и без экранов, но ее появление сказывалось на его душевном спокойствии со времени их отъезда.
«И это не только потому, что она очаровательная девочка, – думал он. – И не из-за ее бесконечных разговоров об Общем Деле или из-за факта, что она хотела пробудить в тебе громкие воспоминания. Какого же дьявола тогда? Только из-за сидения взаперти с другим человеком в течение двух недель в субпространстве? Нет, не то. Может из-за внезапно подорожавшего времени. Она выносит на мое рассмотрение дела прошлых лет, контраст между тем, чем я был и чем стал. Действительно ли я ненавидел с таким пылом в старые времена, что должен был сжечь город, чтобы убить предателей? Когда я стал мягче, перейдя от чистой мести к этим полунаивным планам о статусе лиги? Это такие постепенные изменения и отклонения, которые никогда не происходили со мной до недавних пор. Я хотел карать, а теперь уже не так уверен, что это правильный путь. Я хотел бы узнать насчет Сэндоу. Мог он действительно помочь ДиНОО? Сделал бы он, если бы я попросил? Это звучало разумно. Но весь тот треп о Странтрианских божествах… Это не так, даже если Сэндоу сам верил в это. – Эта девочка выявит во мне наихудшее или полностью закроет меня. Не правда. Я делаю это сам. Еще… Я попытаюсь заснуть когда она пробудится. Если люди Сэндоу свяжут меня в связи с этими событиями, появятся значительные затруднения. Они не заботятся о политических границах. Ну что ж, другой расклад, другие дни. Тяжело будет, когда я пущу в бой ван Химака. Кое-кто определенно попытается осудить меня, когда однажды установят непосредственную связь. Глупо было посылать тот шар. Я должен был держать его, а не грузить на корабль. Ослабил ли я позиции в связи с этим? Внесут ли меня в список на memento more? Трудно сказать. Сколько тех тупиц из ОЛ Высшего Командования я лишил жизни? Они не прошли С-С, путь который мы проходили. – Земля, из всех мест! Бифрост, я буду должен получить разрешение на посадку. Я должен высадить ее на Бифрост. Там ДиНОО. – Итак она познакомится с вулканом, изучит пути распространения заразы… Но почему я так тороплюсь? Потому что хочу сделать это как можно скорее? Вероятно. – Боже, не давай совести заговорить теперь. Я не готов для этого сегодня. Я долго шел к нему. Я мог бы идти немного дольше. – Это красиво, ее спадающие волосы и те испуганные глаза…»
Голубая звезда появилась в центре водоворота, и он смотрел на эти спиральные разводы, затем вылетел как камень из пращи.
– Тот разрушенный город Пей-ан, ничего кроме необычной реликвии, – сказал он, махнув, – когда ты рассматриваешь целую планету в этой форме.
Джакара вглядывалась в то, что осталось от Манхеттена.
– Я видела картины, – выговорила она в конце концов, – но…
Он кивнул.
– Я возьму тебя сегодня на Миссисипи. Я покажу тебе где когда-то была Калифорния.
Он активировал экраны, один за одним, и запечатленные спутником пестрые картины других уничтоженных мест.
– Это полная картина, – сказал он.
«Почему, черт возьми, он делает это? – подумал Морвин, притворяясь, что с того места, где стоит, изучает кратер. – Где бы ни нашел он ту девушку, он превратил бы ее в такую же, как он. Путь, о котором она говорила за ужином прошлым вечером… Еще год и она будет еще хуже, чем он. Может уже. И это то, что нужно, чтобы быть командиром флота? Сила склонить к тому же образу мыслей, как его собственный? Не мое дело, но она кажется так молода… Может это я тот, кто нуждается чтоб его переубедили. Может они правы. Я зажирел со времен войны, пока люди продолжали бороться. Что это если не предательство своего дела? Подразумевается, что так или иначе Капитан выигрывает? Там, вероятно, не будет больших внешних перемен. – Материал для новостей. Нереально… Пока… Я развиваю овечьи настроения? Или заигрываю со сновидением слишком долго? Девочка должна едва помнить конфликт, но она с ним. Для чего он ее предназначает?»
– Это довольно ужасно, – он обнаружил, что говорит, переводя глаза с девушки на экран. Затем через некоторое время:
– Капитан, почему вас вдруг заинтересовали эпидемии?
Малакар изучал его полминуты, затем:
– Это мое новое хобби.
Морвин взял свою трубку и зажег ее.
«…Несомненно, неважно чувствует, – решил он. – Хотя что они могут планировать? Когда я сделал этот чертов шар для него, это напомнило мне о вещах, что я забросил много лет назад. Что станет с девочкой, хотел бы я знать? Будет ли она брошена волкам, как те другие, чтобы умирая, молиться за него, все еще веря, что он прав? Она должна выйти. У нее многое еще впереди, Чтобы расточать это на таком пути. Еще я завидую тому виду почитания, чем бы ни являлся ее объект. Желал бы я знать, как опасна будет его новая тактика? Возможно… Кто-то должен присмотреть за девочкой.»
Он выпустил дым. Погладил свою длинную красную бороду.
В конце:
– Я тоже интересуюсь эпидемиями, – проговорил он.
Первым живым, что он увидел в то утро, был юноша, бредущий по узкой и пустынной дороге. Когда он оказался рядом, Хейдель вышел из-за кустов и встал перед ним. Он слышал его возглас:
– Великий Боже! – и затем вытянул свой распухший палец.
Сила была с ним. Он почувствовал, как она двигается внутри него, затем выпрыгивает, как пламя через брешь.
Юноша покачнулся, уже падая, затем снова выпрямился. Он дотронулся рукой до своего лба.
– Кто вы? – спросил юноша.
Он не ответил, а сделал несколько шагов по направлению к человеку.
Поспешно человек побежал и скрылся вверх по дороге.
Только тогда он разрешил себе слабую улыбку. Нет необходимости идти дальше. Она была права.
Повернувшись к туманным холмам на юге, у первого из которых и за которыми находилось много жизни, он продолжил свой путь пилигрима. Перед ним висела арка радуги.
По окончании земной недели, он все еще не был уверен, признает ли Малакар его в качестве компаньона. Однако такое решение было теперь в порядке вещей. Это стало очевидным из делавшихся приготовлений, Малакар готовился к отъезду через день или около того. Он желал знать, что за новости стимулировали такое. Но еще не был посвящен в эту часть капитанских секретов.
Джакара, с другой стороны, была чересчур открыта. Он чувствовал тягу к подозрительности.
Его собственные устремления для него стали очевидны в течение предыдущей недели. Теперь они были связаны с Малакаром. Он желал бы сопровождать его по пути возрожденной ярости и более чем незначительной вины. Проанализировав эти чувства, он понял, что они вернулись к нему в ту ночь, на кушетке, и из того, что он сделал из сновидения.
Не имеет значения. Источник неважен. Он хотел бы теперь доверять, доверять как Джакара. Возможно должна пролиться кровь, как это бывало в старые времена. Он начал ощущать старые настроения, старую ненависть.
Хотя, куда он мог собираться? И для каких целей?
Морвин благоговейно вслушивался в последние новости, но не обнаруживал ничего, что предоставляло возможность для еще одной «удар-побег» операции Малакара. Конечно, это могла быть информация из неразглашаемого источника – такой как нелегальный у Малакара в ОЛ. Какой бы ни был источник, он начал раздражаться, когда Капитан все более и более втягивался.
Он как-то коварно ухмыльнулся, вчера, когда снова определенно встревожил старика.
Малакар зашел на палубу обзора без предупреждения, когда он стоял там с Джакарой, объясняя свой способ зарабатывать средства к существованию.
Огромный серебряный корабль Службы стоял перед ними, как экзотический подсвечник посреди пара и дыма. Он стоял там, где ни один нормальный пилот не посадил бы его, у края кратера. Когда Малакар увидел такое, он пересек палубу в мгновение ока, его руки как языки пламени метнулись к консоли. Морвин не видел откуда они появились, но почувствовал сотрясение от ракеты. Когда он переводил взгляд с Капитана на сцену и обратно, корабль постепенно исчезал из виду. Он щелкнул пальцами и Джакара засмеялась.
– Там ничего нет! – сказал Малакар, внимательно изучая приборы.
– А – нет, сэр, – сказал Морвин. – Я только показывал Джакаре как делаю шары-сновидения. Я сформировал картину, частично снаружи. Вот что вы заметили.
Малакар, что-то проворчав, ответил:
– Джакара, я хочу поговорить с тобой, – и они вдвоем ушли.
За обедом капитан шутил по поводу происшествия, Морвин отвечал вежливой улыбкой.
«Мистер Морвин…»
«Да, Шинд?»
«Капитан собирается просить вас сопровождать нас в путешествии, в которое мы должны отправиться завтра вечером.»
«Куда?»
«Был выбор между двумя мирами – Клич и Саммит. Он выбрал Саммит по различным причинам.»
«Что нам там делать?»
«Это что-то вроде вербовки. Он расскажет вам также то, что вы должны знать.»
«Если я поеду, я должен знать все.»
«Пожалуйста. Это не приглашение. Я верю, что он никогда не узнает тот факт, что я общался с вами.»
«Что тогда?»
«Ему потребуется мое мнение, будете ли вы ценны для экспедиции.»
«…И заслуживаю ли доверия, я полагаю.»
«…И заслуживаете ли доверия, конечно. Мой ответ будет положителен. Я не не осознаю ваши возродившиеся симпатии.»

Предыдущая страница 12 Следующая страница


13 Роджер Желязны

«Спасибо за хорошие слова.»
«Это не для того, чтобы сохранить ваши чувства, я сделаю такие рекомендации.»
«Что тогда?»
«Я чувствую, что на этот раз Капитану будет нужно все, чем мы сможем помочь. Я желаю быть уверенным, что такое будет.»
«Что произошло?»
«Называйте это предчувствие и позвольте на этом закончить.»
«Хорошо. Я забуду, что мы разговаривали. Кто еще идет?»
«Джакара, я сам.»
«Я пойду и буду готов помочь.»
«Тогда хорошего дня.»
«Хорошего дня.»
Он осмотрелся. Шинда нигде не было видно. Откуда это создание достало его? Всегда было странно разговаривать с Шиндом в такой манере. Случалось, что Шинд мог быть в другой части цитадели, может с Малакаром.
Он шагал и смотрел.
«Хорошо, – решил он, – это не типичная операция Малакара. Тут нет и намека что-нибудь взорвать. Еще Шинд чувствует, что это намного опаснее. Если я не смог бы быть дураком или хорошим артистом, может я смог бы стать приличным агитатором. Не забавно ли это было бы, если бы свалился настоящий корабль Службы, и Малакар подумал бы, что это еще один мираж? Я не думал, что могу работать на той консоли… – Хотя, буду ли? Буду ли я стрелять и убивать их после всех тех лет? В мирное время это называется убийство. Хотел бы я знать?.. Хотя, Капитан определенно кажется встревожился. Я понимаю, что при других обстоятельствах он действительно разрешил бы им здесь посадку и даже поговорил бы с ними. Если он нервный, это обстоятельство должно означать многое. – Я вероятно должен буду открыть огонь и пожалеть об этом впоследствии. – Каково участие Джакары в этом? Она спит с Капитаном? Она профессиональный агент шпионской сети с заранее назначенной ролью? Возможно все сразу – или может ни то, ни другое. Она может быть его дочерью. Почему бы и нет? Слишком типично. Он редко разговаривает о своей личной жизни, и я никогда не слышал от него упоминания о родственниках. Странная девочка – слишком твердая и слишком мягкая, по очереди, и никогда не знаешь чья очередь следующая. Милая, хотя. Хорошо бы узнать ее настоящее положение, чтобы решить, что мне надо делать. Я спрошу ее, позже…»
После ужина этим вечером Малакар осторожно сложил свой столовый прибор на тарелку, посмотрел на Морвина и сказал:
– Вы хотите поехать с нами на Саммит?
Морвин кивнул.
– И что на Саммите? – спросил он после непродолжительного молчания.
– Человек, которого я разыскиваю, – пояснил Малакар. – Человек, который может помочь нам. По крайней мере я думаю он там. Я могу ошибаться. Это может быть опасным местом. Если так, я буду просто наблюдать. Хотя показания очень благоприятны. Все, чего я хочу – найти его и склонить помочь нам.
– Что он такое, – что делает его таким особенным?
– Лихорадка, – проговорил Малакар.
– Прошу прощения.
– Лихорадка, лихорадка! Этот человек становиться гуляющей инфекцией, носителем болезней!
– Так вы хотите использовать это обстоятельство?
Малакар усмехнулся.
Морвин сидел неподвижно несколько секунд, затем вновь обрел способность зачерпнуть лимонного шербета.
– Думаю, я понимаю, – сказал он в конце концов.
– Да, я думаю также. Живое оружие. Я собираюсь сделать так, чтобы он прогулялся среди наших врагов. Как вас, поразила идея?
– Это – это трудно сказать. Я должен обдумать.
– Но вы присоединитесь?
– Да.
– Джакара поедет вместе с нами и Шинд.
– Очень хорошо, сэр.
– У вас больше нет вопросов?
– Не сейчас. Не в этот момент. Хотя, я уверен, они возникнут позже. Ну что ж… Как имя человека?
– Хейдель ван Химак.
Он помотал головой.
– Никогда не слышал о нем, сэр.
– Да, действительно. Только вы называли его Хинек – человек, которого ищет Пелс.
– О, его. Да.
– Когда-нибудь слышали о человеке, которого называют Х.?
– Кажется да, хотя забыл при каких обстоятельствах. Хотя это не был носитель лихорадок. Что-то о том, что он имеет редкую кровь, или что-то в этом роде?
– Что-то. Я пришлю в вашу комнату несколько статей.
– Благодарю.
Он взглянул на Джакару и вернулся к своему шербету.
«Боже! Это как будто заглянуть вниз, в ад! – решила она. – Это продолжалось всю неделю и первый раз, когда я увидела такое ночью.»
Она вглядывалась в медленный бездымный огонь, теперь, когда опустилась ночь, казавшийся ближе.
«Хотела бы я знать, далеко ли оно, чтобы найти те огни? – думала она. – Я не должна спрашивать. Это покажет мое безразличие. На Дейбе нет вулканов. Слишком старая, возможно. Дождь и грязь. Я помню описания, изображения вулканов. Никогда не думала, что они такие…»
Здание легко потрясло, и она улыбнулась. Это здорово, жить так близко к такой неимоверной мощи, обитать рядом с хаосом.
«Разрешит ли он мне остаться, когда все кончиться? – задавалась она вопросом. – Возможно. Если я докажу полезность на Саммите. Я могу обучиться, чтобы помогать управляться со всем этим. Я должна сделаться полезной. Он должен знать, что на меня можно положиться.»
Она осмотрелась.
«Он должен знать, что я здесь, – подумала. – Он знает все, что происходит в его доме. Я никогда прежде не поднималась сюда. Но не думаю, что это его обеспокоит. Нет. Он говорил мне: „чувствуй себя как дома“. Он должен был бы сказать, если б не хотел…»
– Хелло. Что ты здесь наверху делаешь, так поздно?
– Джон! – О, я не могла уснуть.
– Вот и я тоже. Решил встать и прогуляться. – Красивое зрелище, да?
– Да. Это первый раз я вижу такое ночью.
Он встал рядом с ней и сделал вид, что изучает пожар.
– Все приготовила для поездки?
– Да, – ответила она. – Малакар рассказывал мне, что это займет всего восемь дней субвремени.
– Звучит правдиво. Ты связана?
– Что ты имеешь в виду.
– Ты и Малакар родственники?
– Нет. Мы только друзья.
– Понимаю. Я был бы рад тоже стать твоим другом.
Она, казалось, не слышала его.
Он повернулся и уставился вниз, дым аркой поднимался справа и слева, сливался воедино, формируя огромное пылающее сердце в середине которого появились его и ее имена. Стрела из огня пробила его в центре.
– Будь моей Валентиной, – произнес он.
Она засмеялась. Повернувшись, он быстро схватил ее за плечи и поцеловал в рот. На мгновение она расслабилась, затем вырвалась и с поразительной силой отпихнула его.
– Не делай этого!
Его голос был резок, лицо перекосилось.
Он сделал шаг назад.
– Прости, – сказал он. – Я не имел в виду – Пойми! Не сердись. Это только, что ты выглядишь так очаровательно, стоя здесь… Я надеюсь моя борода не очень раздражает. Я – О, дьявол! Я прошу прощения.
Он повернулся и посмотрел на растворяющееся сердце.
– Вы удивили меня, – сказала она. – И все.
Он взглянул на нее снова, она была к нему ближе.
– Спасибо за валентинку, – сказала она и улыбнулась.
Он помедлил, потом медленно подался вперед и коснулся ее щеки. Повел руку вниз, провел по подбородку, вниз по шее, затем завел назад к затылку, помедлил мгновение, привлек ее к себе. Она застыла, и он расслабился, но не отвел руку.
– Если у тебя нет сейчас мужчины, – проговорил он, – тебе может было бы интересно… Если ты и Малакар только – друзья – я был бы рад полагать, что у меня есть шансы на выигрыш. Вот все, что я пытался выяснить и сказать.
– Я не могу, – сказала она. – Слишком поздно, тем не менее спасибо.
– Что ты имеешь в виду «слишком поздно»? Все, что я знаю, происходит сейчас и все о чем я забочусь.
– Ты не понимаешь.
– …И мне нет дела. Если ты и Малакар не вместе действительно, ну что ж, возможно, ты и я… Ты знаешь. На время, по крайней мере… Если ты решишь, что тебе это не нравится – что ж, чувствам не прикажешь. Я думал о тех линиях. Скажи что-нибудь.
– Нет, пока нет. Не теперь.
Он отметил «пока» и проговорил:
– Конечно. Я полагаю также. Тем не менее подумай над этим. Да, подумай. Пожалуйста.
– Хорошо. Я подумаю.
– Тогда я умолкаю. Как бы ни было – по крайней мере – я надеюсь, что ты будешь считать меня – другом.
Она улыбнулась, кивнула, высвободилась.
– Думаю, я лучше пойду, – проговорила Джакара.
Он кивнул.
Она покинула его, и он стал наблюдать за взрывающейся ночью.
Это кое-что, в любом случае, – сказал он себе.
Сердце уже давно растаяло.
Хейдель прошелся по городу как все на своем пути уничтожающий ураган. Он указывал пальцем и люди падали.
«Достаточно, – сказал он божеству внутри него. – Они теперь пойдут по пути всех остальных»
Когда он уходил, перед тем как войти в туман, заметил мальчишку с молотком в руке.
Стоя у того за спиной, он спросил:
– Что ты делаешь, мальчик?
Мальчишка обернулся и проговорил:
– Собираю камешки, сэр.
Он улыбнулся.
– Отколи в том месте, слева, там должны быть голубые кристаллы.
Мальчишка повернулся и последовал его совету.
– Сэр! – вскричал он, после десятиминутного перерыва. – Здесь действительно голубые кристаллы. Он продолжал откапывать и откалывать.
Хейдель покачал головой и скривил лицо.
– Мне лучше идти, – сказал он и заторопился в туман.

5

Выравнивая свою орбитальную скорость со скоростью вращения Саммита, он висел, подобно звезде, над пространством, где проводил поиск.
– …Один единственный, – повторял он. – Я жалею, что не могу быть более точным. Уверен, что он фокус инфекции. Ты должен дать большее, чем простой карантин. Ты должен обнаружить этого человека и обезвредить его. Он должен продвигаться где-то впереди по направлению распространения болезни, как мы должны вычислить за инкубационный период. От кого ты передал мне издалека, что он кажется направляется на юго-запад. Я рекомендовал бы тебе принять во внимание продолжающееся движение в том направлении, наиболее вероятно пешим порядком, и немедленно начать поиски. И получить для меня больше информации! Если возможно, я буду рад находиться на прямой связи с поисковой группой.
– Я должен буду, конечно, получить разрешение на все это, д-р Пелс, но я уверен, это не отнимет слишком много времени. Тем временем поступит больше докладов. Я пришлю их вам сразу же, как только получу.
– Очень хорошо. Буду ждать.
Пелс прервал связь.
«Действительно, – сказал он себе, – я обычно жду. Но на этот раз – новости приходят так быстро, и я обрабатываю их вовремя. Я знаю, он там внизу. Эти люди позволят мне контролировать события. Я знаю. Ничего подобно этому не происходило здесь прежде. Он, кажется, стал еще хуже. Но я найду его на этот раз. Время…»
…Три, четыре, пять.
– Подожди! – выговорил он, но она уже подбросила шестую монету.
Та зависла на мгновение, вращаясь, кувыркаясь, затем двинулась, чтобы присоединиться к остальным пяти в медленной процессии восьми фигур в воздухе.
– Подожди, пока я стабилизирую… Так! Хорошо, добавь еще – осторожно.
Джакара подбросила вверх еще одну монету. Она отклонилась от группы на несколько футов, застыла, будто внезапно перейдя на картину, запечатленную фотографом, затем начала вилять как головастик, чтобы присоединиться к той же манере поведения. Несколькими мгновениями позже она пристала к процессии.
– Еще!
Улыбаясь, Джакара швырнула еще одну. Эта не остановилась и даже, кажется, не замедлила движения, а немедленно заняла место в караване.
– Еще!
Эта была захвачена мгновенно, втянута в круг.
– Еще…
– Думаю, ты собираешься побить собственный рекорд, – заметила она, бросая монету.
Захватив ее, он развернул композицию, так что теперь монеты двигались кругом. Круг расширился, и монеты закружились быстрее.
– Сейчас. Еще.
Она заняла место в фигуре, которая продолжала расширяться и ускоряться.
– Ты сделал это! Здесь еще больше! – сказала она.
Сияющий круг монет стал дрейфовать в ее направлении, туда, где она сидела, к краю койки.
Он продвинулся в положение прямо над ней, опустился, стал вращаться вокруг ее головы.
«Я еще не могу сказать, что происходит в твоем мозгу, когда ты делаешь это, – сказал Шинд, – хотя могу опознать процесс, когда это происходит. Действительно, это очень приятная вещь, чтобы пренебрегать ею…»
Малакар улыбнулся.
Кольцо распалось. Монеты били по переборке, перелетали через кабину, падали вокруг Джакары.
Она испустила пронзительный крик и подалась назад. Морвин вздрогнул и покачал головой.
Рассмеявшись, Малакар появился из-за переборки, что отделяла рубку контроля от жилого помещения.
– Портовые власти Саммита в большей степени готовы сотрудничать, – провозгласил он, – Реальная польза.
Морвин улыбнулся Джакаре.
– Это не по существу, – произнес он. Потом Малакару:
– Каким образом они будут полезны?
– Я только проверил вместе с ними картину сложившейся ситуации, изображение мест, где по слухам было появление лихорадки. Совершенно ли все благополучно, спрашивал я. И не должен ли я перенести свое турне куда-нибудь в другое место?
– Турне? – переспросила Джакара.
– Да. Я решил стать гидом в турне, в целях распространения такой информации. – Можно даже сочинить неплохую историю, если нам будет грозить опасность. Во всяком случае, они детально объяснили мне какие площади в настоящее время находятся в карантине. Я провел переговоры и сумел ухитриться получить некоторые данные о местоположении. У меня теперь есть прекрасная идея о продвижении нашего человека.
– Очень хорошо, – сказал Морвин, нагнувшись и начав подбирать монеты. – Что нам теперь делать?
– Войти в субпространство – я сказал, что мы ошиблись – и снова выйти в другой точке. И спутниковая система оповещения невероятно проста. Я мог бы спать на протяжении маневра.
– Затем посадка на территории карантина и забрать его?
– Точно.
– Ну что ж, я должен подумать. Что если мы найдем его, и он скажет, что не хочет пойти с нами, что не желает становиться оружием? Что нам тогда делать? Похитить его?
Малакар прищурил глаза и поглядел на него. Затем улыбнулся.
– Он пойдет, – произнес он.
Морвин оглянулся.

Предыдущая страница 13 Следующая страница


Умереть в Италбаре 14

– Интересно было бы узнать…
Малакар обернулся.
– Я теперь собираюсь поменять курс, – бросил он. – Мы войдем в субпространство, как только появится возможность.
Морвин кивнул, жонглируя монетами, встал.
– Думаю пришло время следующего раунда иммунизации. – провозгласил Малакар, обойдя переборку. – Позаботься об этом ты, Шинд?
«Да.»
Морвин подбросил монеты в воздух. Они образовали сверкающее торнадо, крутясь, вращаясь несколько мгновений, потом со звоном опустились в подставленную ладонь.
– Здесь еще, – сказала Джакара, протягивая руку.
Монетка скатилась с кончиков ее пальцев и, звякнув, присоединилась к остальным.
Она взглянула на него.
– Что-то случилось?
Он сложил монеты в карман.
– Я не знаю, – сказал он.
«Хотя, ты знаешь», – проговорил Шинд. – «Его ответ побудил тебя еще раз обдумать свою собственную позицию в этом предприятии.»
«Конечно.»
«Ты понимаешь теперь, что он изменился, что он, кажется, собирается использовать людей таким образом, каким бы не стал прежде.»
«Кажется так.»
«Джакара, например. Почему она здесь?»
«Хотел бы я знать.»
«Он приводит разумные объяснения, но есть только одна причина: она почитает его, она думает, что все, что ни делается, правильно. Он не признает этого, но нуждается теперь в поддержке.»
«Он не уверен в себе?»
«Он стареет. Время движется для него очень быстро, но его цели не так близки к осуществлению.»
«И мое собственное присутствие?»
«Вариант того же самого. И это не только потому, что вы можете вызвать оружие, не дающее вспышки или организовать диверсию на звездолете с помощью своего мозга. Ты для перестраховки. Пока он не может полностью доверять тебе, ему требуется, чтобы присутствовало старое чувство команды.»
«У него есть шанс, хотя, если он не может доверять мне…»
«Не совсем, ты ведь знаешь, что он может контролировать тебя.»
«Как?»
«За счет его контроля Джакары. Он осознает твою нежность к ней.»
«Я не думал, что это так бросается в глаза – и я никогда не думал, что он так проницателен.»
«Он нет, обыкновенный. Я рассказал ему о твоих чувствах к ней.»
«Святой боже! Почему? Мои чувства никто…»
«Это было необходимо. Я бы не стал вторгаться в твою эмоциональную собственность, если бы это было так. Я сделал такое только чтобы уверить его в отношении твоего участия.»
«Только потому что ты печешься о нем?»
«Не все так просто…»
– Должна я приготовить прививки, Шинд?
«Да, иди, Джакара.»
Морвин посмотрел как она поднялась, прошла в глубину отсека. Затем оглянулся и сел на кровать.
«Что ты имеешь в виду, Шинд?»
«Как мы заметили, Малакар изменился. Но тогда, конечно, так должны и мы. Он всегда был до некоторой степени опрометчив – и и это до недавнего времени являлось доблестью – так что мне трудно решить, стал ли он более таким, или я сделался более консервативным. Кое-что произошло недавно, однако, что поставило этот вопрос передо мной и вызвало во мне тревогу. Это было на Дейбе, где мы разыскали ключ к идентификации Х. и обнаружили, что он является Хейделем ван Химаком. Мы обнаружили еще одну персону, разыскивающую ту же информацию. Он также преуспел и попытался отговорить Малакара от использования человека как тот намеревался. Он даже предлагал ему потрясающую цену за сотрудничество – реставрация всей Земли до ее довоенного состояния.»
«Абсурд.»
«Нет. Тот человек – Фрэнсис Сэндоу, и я изучал его разум, когда он говорил. Он имел в виду тоже, что сказал. И он был очень встревожен.»
«Сэндоу? Планоформер?»
«Тот самый. Он долго имел связи с Пейанами, древнейшей расой, которую мы знаем. В его сознании определенно читалось, что человек, которого мы ищем, находится в аномальной и очень опасной связи с одним из пейанских божеств, тем, что повелевает здоровьем и болезнями…»
«И ты веришь этому?»
«Это не важно, верю ли я в это или правда ли о божестве. Хотя я верю, что есть что-то необычное. Сэндоу был убежден, что там есть опасная концентрация энергии и его убеждение основывалось на персональном знании феномена. Я знал нескольких Пей-ан и они очень странные, одаренные люди. Я столкнулся с Сэндоу и знаю, что он что угодно, только не дурак. Я знаю точно, что он был напуган. Этого достаточно. Я верю, есть причины для его опасений. Малакар даже не стал дискутировать с ним. Вместо этого он попытался его убить. Я сказал, что он добился цели, чтобы спасти Сэндоу жизнь. В действительности тот был только оглушен.»
«Что случилось потом?»
«Мы вернулись домой. Малакар начал свои поиски ван Химака.»
«Была Джакара с вами, когда вы встретили Сэндоу?»
«Да.»
«Она поверила, что Малакар убил его?»
«Да.»
«Я понимаю… И теперь организация Сэндоу может быть за нашей спиной?»
«Думаю нет. Он не посылал агентов. Он приехал на Дейбу один. Следовательно он желает разобраться сам. Я верю он будет придерживаться этого направления. – Нет, не из-за гнева Сэндоу я тревожусь. Я хотел, чтобы ты сопровождал нас по другой причине.»
«Что тогда?»
«Я не преувеличиваю ни свой страх за безопасность Малакара, ни опасность, что лежит впереди. Я хотел, чтобы ты был с нами, чтобы убить Хейдель ван Химака, когда мы обнаружим его.»
«Это решительное требование.»
«Но необходимое. Ты должен сделать это.»
«И если я отступлю?»
«Тысячи людей могут умереть, кроме Капитана – без необходимости, ужасно. Может быть миллионы.»
«Я не осознаю это как факт.»
«Но ты знаешь меня – знаешь много лет. Ты знаешь, я не меняюсь и не стану действовать всего не обдумав. Ты знаешь мою лояльность к Капитану и ты знаешь, что мне не так легко пойти против него. Буду ли я содействовать этому, как должен, если не верю, что поступаю правильно? Ты знаешь ответ. Я вижу это в твоих мыслях.»
Морвин кусал губы. Джакара приблизилась со шприцем. Он закатал рукав и вытянул руку.
«Я должен подумать об этом.»
«Думай о всем, о чем хочешь. Я уже знаю твой ответ.»
С помощью воды и одеял разведчики устроили человека так удобно, как только смогли, там, рядом со следом. В ожидании транспорта они собрались, они прислушивались к его словам, иногда прерываемым лихорадкой, подавляемым безответной дрожью.
– …Правильно, – говорил он, глядя поверх них, в небо. – Безумно и правильно. Я не знаю. Да, так. Он худой… Худой и грязный и весь в язвах. Я был в амбаре, когда он обошел кругом. Никогда не видел его прежде… Нет. Волосы как грязный ореол. Есть твой незнакомец для тебя. Пришел пешком, кто-то сказал. Ниоткуда… Дайте мне еще глоток, да? – Спасибо. – Я не знаю… Куда он направляется?.. Он не говорил. Он разговаривал. Он делал это. Я не помню точно что он сказал. Но это было непонятно… Есть твой незнакомец для тебя. Никогда не произносил своего имени. Кажется не было необходимости. Поднялся на ящик и стал говорить. Смешно… Никто не пытался остановить его, приказать ему убраться… Он – Не помню что он сказал. Безумно и правильно… Но мы слушали. Не многое случается в округе – он был иной. Проповедуя – но не совсем. Проклиная, может быть. Я не знаю… Так или иначе – ждать… Еще воды? – Спасибо. – Смешно, смешно… Сумасшедший толкователь. Жизнь и смерть… Вот правда! Правда! Правда… Как все приходит к смерти. Невозможно остановиться, не слышать. Не знаю почему. Мы знали, он сумасшедший. Каждый говорил так – когда мы разговаривали о нем – после его ухода. Хотя, никто не сказал ни слова, пока он проповедовал. Это было как… Это звучало правдиво, пока он говорил. И он был – прав. Посмотрите на меня! Он прав. Так ведь? Безумно и верно… – Нет. Я не видел куда он направился потом. – Хотя вы хотите услышать его? Сэм, кто прибежал на место – записал часть того, что он сказал. Прокрутите это потом. Различий там нет, как говорят. Тогда мы многие улыбались, слушая его. Просто сумасшедший, вот и все. Вы можете спросить Сэма, если он не стар. Вы можете услышать его… Вот когда я начал чувствовать дрожь. – Боже! Он был прав! Он был, я думаю. Кажется эта дорога – как-то…
Они передали это своему руководителю сектора и, после того как человека отвезли, продолжали не спеша прочесывать территорию, останавливаясь, чтобы оказать помощь, записать, подготовить мертвых, умирающих, спасшихся, поддерживая радиоконтакт с другими группами, проходя через открытую страну, исследуя места обитания, взбираясь на холмы, находясь в поиске.
Издалека, в вышине, начали приближаться облака, и они прокляли угрозу шторма, который забьет их контейнеры и повредит биодетекторы. Тот, кто знал его историю, даже проклял Фрэнсиса Сэндоу, который спроектировал и создал этот мир.
Облака, сворачивались, как ковры, расстилались, ведя следом за собой пряди и лоскуты хвостов, стремясь к центру небосклона, окрашивая небо в сероватый пурпур, которым постепенно затягивались просветы, когда добавочные порции ложились сверху, собираясь в кучу, поднимаясь выше, сжимаясь слабее, темнея, навевали сумерки, заволакивая очертания деревьев и валунов, превращая низкие фигуры людей и животных в перемещающиеся светотени, пока еще дождь сдерживался, туман закручивался и поднимался, роса снова появлялась на траве, окна запотевали, влага скапливалась, поднималась, каплями стекала с листьев, звуки искажались, как будто весь мир был забит ватой, птицы пролетали низко над землей, стремясь достигнуть холмов, ветер замер, стих, небольшие зверьки застыли, подняв свои мордочки, медленно поворачивая их, встряхнулись, навострили ушки, потом побежали, будто ища скрытую нору у подножия холмов, в туман, в места, расположенные выше тех, что прочесывали разведчики, гром задержал свое дыхание, молния встала в своем сполохе, дождь оставался невыплаканным, температура скользила вниз, облако налетало на облако, и, застывая, вырванные из спектра, краски истекали из мира, оставляя экран кинохроники или воображаемую пещеру, тени крались к дальним стенам, измененные, необычные, мокрые.
Д-р Пелс снова вслушивался в скрипучий, записанный голос, большим пальцем руки подпирая челюсть, а костяшками остальных пальцев упираясь в щеку.
– Я – Может кто-то сказать, что ведет праведную жизнь? Я – Для этого нет всеобъемлющей гарантии. Совсем! Единственное обещание, что вселенная выполняет и сдерживает – смерть… Я – Кто скажет, что жизнь должна быть триумфом? Все происходящее говорит о противоположном? Все, что поднялось из первичной слизи, должно быть в конечном счете уничтожено! Каждое звено в великой цепи и являющееся привлекательным есть возмездие, которое разрушит ее! Жизнь, питающая сама себя сокрушится за счет мертвого! Почему? Почему нет? Я – …
– …Вы обвиняетесь. За существование. Загляните в себя и вы увидите истину… Посмотрите на камни пустыни! Они не плодятся, не питают ни злобы, ни желаний. Ни одна жизненная форма не может сравниться с кристаллическим совершенством. Я – …
– …Не говорите мне о несокрушимости жизни, о приспособляемости. На каждую адаптацию существует новый, темный ответ, и эхо рассеется. Только неподвижность священна. Отсутствие слуховых ощущений – пустой звук. Я – …
– …Боги ошиблись, произведя бездельников. Но вы виновны. В существовании. Этот угол мироздания осквернен! Из материала божественной требухи возникли лихорадки… Здесь ваша святость! Гарантия между тьмой и тьмой, позволяющая выбрать правильный курс. И все, что живет, с помощью болезни превратится в иное! Мы, питающие сами себя, уйдем! Теперь уже скоро, скоро… Я – …
– …Я – Братья! Завидуйте камню! Он не страдает! Радуйтесь незапятнанным воде и воздуху и скалам! Завидуйте кристаллу. Скоро все мы будем как они, совершенные тихие…
– Не просите прощения, но смирения – тогда вы ощутите силу, что приведет вас в восхитительный мир! Я – Я – Я – …
– Молитесь, плачьте, горите… Вот и все. Я – Иду… Иду!
Затем он поставил на повтор и резюмировал свое отношение. Беспокойство, он ощущал его, не то, подобное эффектам Вагнера, звуки музыки он свел до минимума. Но еще один раз…
– Как это поможет нам?.. – начал он и затем улыбнулся.
Это не реальная помощь. Но от этого он почувствовал себя лучше.
Тогда момент передышки.
Хейдель ван Химак продвигался по тропе, которая вела вверх, за скальный выступ. Помедлив у наивысшей точки, он оглянулся, посмотрел на пройденный затянутый туманом путь. Он моргнул и поскреб в бороде. Его смутные ощущения напряженности происходящего усилились. Что-то произошло. Он нагнулся, прислонившись к отполированной, как зеркало, скале и упокоил руки на посохе. Да, это было трудно выразить словами, но что-то переменилось в окружающем его мире. Это было нечто большее, чем предштормовое напряжение. Это уже производило такое впечатление, как если бы он был замечен кем-то, с кем еще не был готов к встрече.
«Она пытается мне что-то сообщить? – раздумывал он. – Может я должен подняться наверх и выяснить. Но это займет время, а я чувствую необходимость продвигаться вперед. Должен вылезти отсюда, перед тем как разразится шторм. Почему я оглядываюсь? Я…»
Он провел рукой по волосам, и зубами прошелся по нижней губе. Луч солнца пробился через разрыв в облаках и расцветил пелену над ним вспышками мгновенных танцующих призм. Глаза сверкали, лоб рассекли морщины, когда он наблюдал за ними, возможно около десяти секунд, затем все исчезло.
– Будь проклят! – проговорил он. – Кто бы он ни был…
Он ударил посохом по камню, пересек гребень горы и пошел по ведущей вниз тропе.
Охотясь, он взобрался вверх, по склону крутого каменного холма, сел на узкий выступ, вынул сигару, откусил кончик, зажег. Когда он вглядывался в равнину, порыв ветра смыл пелену, и на несколько мгновений она легла голая, открытая его взгляду. Ящерица, чья кожа воспроизводила переливающимися цветами демонстрацию мыльного пузыря, спустилась сверху и легла на том же выступе, раздвоенный язычок метал ярко-красные вспышки, желтые глаза остановились, не мигая, на его лице. Она коснулась желтые глаза остановились, не мигая, на его лице. Она коснулась его руки, и он ее погладил.
– Что ты думаешь? – спросил он через несколько минут. – Я не могу заметить теплокровное тело на этой территории.
Он продолжал курить. А пелена стелилась снова, закрывая равнину. В конце концов он вздохнул, ударил каблуками по камню и поднялся. Повернувшись, начал спускаться вниз. Ящерица подвинулась к краю и наблюдала за его спуском.
Прошагав еще с полмили, он подцепил компанию из пары похожих на ласок хищников, которые резвились вокруг его ног, высунув языки, хотя здорово удивлялись прогрессу его ботинок, еле слышное шипение и тявканье иногда вырывались из их глоток. Они игнорировали кружащихся птиц и ворчащее вислоухое животное, появившееся откуда-то из своей берлоги, следовавшее за ними, пока из-за своей неуклюжей походки не оставшееся далеко позади – в который раз он дважды квакнул и побрел назад к берлоге.
Когда, рядом с покрытым трещинами валуном, он помедлил, производя разведку с помощью мозга, животные затихли. Неширокий холодный ручей протекал вблизи, темные растения с ромбовидными листьями пригибались к земле на склонах, туман скользил по их поверхности. Он вглядывался, не видя, в потоки, жевал сигару.
Потом:
– Нет, – произнес и. – Почему вы не идете домой? – обратился к зверям.
Они отошли и посмотрели на него, и, когда он уходил, не двинулись с места.
Он пересек ручей, продолжая свой путь, без карты и компаса, направляясь на запад, после того как потерпел поражение в своих поисках на восточном направлении.
И, шагая, он сыпал проклятиями. В промежутке между двумя, выплюнул сигару. Повернувшись к востоку, он, возможно полминуты вглядывался в этом направлении.
Раскат грома прокатился вдали. Моментом позже последовал еще один. Потом еще и еще, звуча на все возрастающей ноте, что вибрировала как в воздухе, так и в земле. Ветер налетел с запада, стремительно превращаясь в шторм.
Он двинулся в путь, теперь повернувшись на юг, параллельно шторму на некоторое время, затем оставив его за собой. Позже днем промелькнуло что-то, что заставило его повернуть на запад.
– Кто, хотел бы я знать? – обратился он к теням и кашлянул. – Что-то близкое, но еще так далеко… Лучше быть очень осторожным.
Осторожно зондируя, он продвигался вперед, пелена тумана стремилась скрыть его и заглушить звуки его шагов.
Согнувшись под своим пончо, Морвин стремительно продвинулся вперед, в центр пятидесятифутового круга обзора. Защищенный от влаги снаружи, он тем не менее стал мокрым от пота и его ладони становились липкими всякий раз, когда находились на рукоятке пистолета.
Он думал о Малакаре и Джакаре, двигаясь вдоль сухих мест из пещеры, где покоился спрятанный Персей. Он думал об оползне, что они произвели, чтобы закрыть пасть пещеры и пытался не вспоминать о тех трудностях, с которыми можно столкнуться, покидая планету.
«Что-нибудь еще, Шинд?» – поинтересовался он.
«Если я замечу кого-нибудь, ты узнаешь первым.»
«Что с Джакарой и Малакаром?»
«Они только что, из шторма, появились на пространстве, где легче обнаружить. Они продолжают следить за радиопереговорами поисковиков, так же как и за их связью с д-ром Пелсом. Кажется, до сих пор группы ничего не обнаружили из-за плохой погоды. Действительно, хуже чем здесь. Тем не менее они не жалуются.»
«Исследовательские группы достаточно близко, чтобы ты мог читать?»
«Нет. Я получаю эту информацию только из мозга Малакара. Кажется разведчики около четырех миль к северу от нас и дальше, к востоку.»
«Этот Пелс, о котором ты упоминал – он тот самый – д-р Пелс?»
«Кажется так. Я думаю, что он сейчас на орбите прямо над нашими головами.»
«С какой целью?»
«Кажется, чтобы вести наблюдения за ходом дела.»
«Я полагаю он также хочет Х..»
«Наиболее вероятно.»
«Мне это не нравится, Шинд – они осознают, что один человек является причиной такому и охотятся за ним в тоже самое время в том же месте. И Пелс наблюдает за ходом событий. Если бы я решился на то, что ты предлагаешь, может встретиться больше опасностей, чем мы предвидели.»
«Я думал об этом также. Может быть лучше для нас, если сам он попадет к разведчикам Пелса. Если они возьмут его под свою опеку, наша проблема разрешится.»
«Как ты предлагаешь добиться этого?»
«Сломить его, связать. Подвести его к зоне их поисков. Если ожидания не оправдаются, убить его и провозгласить, что мы были в состоянии самозащиты. Они кажется думают, что он не в себе, так что это будет звучать правдоподобно.»
«Полагаю Малакар обнаружит его первым?»
«Тогда мы должны придумать что-нибудь еще. Какой-нибудь инцидент.»
«Мне это не нравится.»
«Я знаю. У тебя есть идея получше?»
«Нет.»
Их поиски продолжались еще около часа, поднявшись на более высокий уровень, они из шторма попали в более теплое и достаточно чистое место, хотя и с расселиной, и там и сям разбросанными валунами. Темные формы случайно проносились над ними, испуская высокие, вибрирующие звуки. Ветер продолжал постоянно налетать с запада.
Морвин снял пончо, выжал его, скатал, прикрепил к поясу. Затем вытащил платок и начал вытирать лицо.
«Там кто-то вверху, впереди», – предупредил его Шинд.
«Наш человек?»
«Вполне возможно.»
Он вытащил пистолет из кобуры.
«Возможно?» – проговорил он. – «Ты телепат. Прочитай его мозг.»
«Это не так просто. Люди в основном не концентрируют свои мысли на своей личности – и я никогда не встречал этого человека.»
«У меня было впечатление, что ты можешь кое-что большее, чем просто считывать поверхностные мысли.»
«Ты знаешь, что я могу. Ты также осознаешь, как много факторов на это влияет. Он еще и на приличном расстоянии от нас и его разум неспокоен.»
«Что его тревожит?»
«Он чувствует, что его преследуют.»
«Если он ван Химак, он прав. Хотя, хотел бы я знать, каким образом он это узнал?»
«Здесь не все так просто. У него творится что-то аномальное в мозгу. Крайняя степень паранойи, я бы сказал – и одержимость смерти, лихорадки.»
«Понятная, конечно.»
«Не для меня, не полностью. Он кажется понимает, что делает и, кажется, ему это приносит удовольствие. Есть ощущение святой миссии. В конце, он кажется чем-то поражен. Да, это наш человек.»
«С вереницей защитных механизмов.»
«Возможно, возможно…»
«Как далеко он находится?»
«Около полумили.»
Морвин двинулся вперед, теперь уже спеша, напряженно вглядываясь в темноту.
«Я только что был в контакте с Капитаном. Он думал, что его приборы обнаружили кого-то, но это очевидно животное. Я солгал ему о нашей ситуации.»
«Хорошо. Что Х. теперь делает?»
«Он поет. Его разум полон этим. Пейанские образы.»
«Странно.»
«Он непонятный. Я готов поклясться, что на мгновение он осознал мое присутствие в его разуме. Потом это ощущение пропало.»
Морвин увеличил ширину шага.

Предыдущая страница 14 Следующая страница


15 Роджер Желязны

«Я хочу выйти не него», – сказал он.
«Да.»
Они пробивались вперед, теперь уже бегом.
Фрэнсис Сэндоу вздохнул. Преследуемый – не видимый, хотя находился в радиусе действия его мозга – привел его в непосредственную близость к Малакару и Джакаре. Когда это произошло, он быстро ретировался поближе к точке энергетического напряжения, в то же время уходя за радиус действия других приборов.
Быстрое ментальное зондирование показало ему, что Малакар также облегченно вздохнул, приняв его за какое-то животное.
– Надо быть гораздо осторожнее, – отметил он. – Такие ошибки непростительны. Я стал слишком нахальным на своих собственных мирах. И из-за этого утратил остроту восприятия. Надо сбить с толку его инструмент… туда!
Быстро передвигаясь, он снова вошел в мысли Малакара и Джакары…
Ужасно, ужасно каким он стал, – отметил он. – Девочка очень ненавидит, но у нее это как у ребенка. Пройдет ли каждый из них через это, хотел бы я знать, если они полностью осуществят то, что задумали? Он не мог потерять свое ощущение меры, ведь представляет только мертвых, но не умирающих. Если бы он прошел большее расстояние, увидел бы результаты, которые вызвало прохождение ван Химака – хотел бы я знать? Неужели он еще не чувствует того, что делает? Хотя, он переменился, даже с той короткой встречи на Дейбе – он был не так уступчив и благороден в тот день.
Это тогда ощущение шипов появилось в мозгу Малакара, и Сэндоу обрек свой собственный на бездействие, ощущая, что он мог не пропустить это незамеченным. Он даже не ругался, так как, вероятно, не было эмоций, не было намека на отражение каких-либо чувств. Это было, как если бы он вовсе не существовал. Нет реакции, нет отклика, чтобы ни произошло. Даже тогда…
Своеобразное ощущение. Два телепата касаются одного и того же объекта, в тоже самое время. Один прячась от другого.
Сэндоу пассивно отметил переговоры между Шиндом и Малакаром, выясняя их цели, их прогресс в этой области, не реагируя ни на что. Когда обмен прекратился, его мозг был задействован еще раз, выясняя, оценивая. Он легко прошелся по сознанию Джакары, затем уклонился, уже ужаленный присутствием там Шинда.
Вынул еще сигару, закурил.
Осложнение, черт побери! – решил он. – Разведчики слева, еще далеко, но движутся по этому пути. Малакар справа. Шинд солгал, чтобы выручить меня. И где-то там наверху, впереди, вероятно мой человек…
Он начал продвигаться, медленно, параллельно Малакару и Джакаре, не входя в зону, где можно почувствовать запах человека, мягко касаясь их мыслей, поочередно, с полуминутными интервалами, начиная с Малакара. пробираясь в западном направлении.
Двигаясь быстрым шагом, Морвин споткнулся, когда попытался внезапно остановиться. Он поднимался по скалистому гребню, где-то впереди Шинда, сквозь еле освещенную клубящуюся мглу, различая человека, худого, черного, с посохом в руках, неподвижно стоявшего и смотревшего назад. В его мыслях не было сомнения относительно личности того, и он почувствовал замешательство от этого внезапного присутствия. Очнувшись, он обнаружил, что Шинд еще раз вошел с ним в контакт.
«Это наш человек! Я уверен! Но что-то произошло. Он знает! Он…»
Тут Морвин схватился за голову, упал на колени.
Прежде он никогда еще не слышал ментальный вопль.
«Шинд! Шинд! Что случилось?»
«Я – Я – Она достала меня! Здесь…»
Его разум заклубился как туман, от внезапного сверлящего наложения серии образов и оттенков, распухавших и перемешивающихся с прозрачностью и ясностью, которые разрушили его способность различать то, что действительно существует, а что нет. Изменяющаяся голубизна пришла, забив все, и посреди нее мириады голубых женщин, танцующих дико, калейдоскопично; и когда он ощутил – по какой-то неясной причине – что их множественность не более чем некая символическая иллюзия, они начали сжиматься, срастаться, проявляться, входить сами в себя, расти во все более и более величественной непреодолимой мощи. Именно тогда он почувствовал себя предметом изучения, на подставке у раскачивающейся женщины. А они превратились в двоих: одна высокая мягкая прекрасная, как у мадонны с состраданием на лице; другая, еще ни на кого не похожая при своем появлении, наделенная, как он мог только полагать, угрозой. Затем те двое проявились, черты лица и фигуры стали резче. Среди сполохов голубых линий она разглядывала его, не мигая, возможно совсем без век, глазами, что мгновенно обдирали его, его тело, его мозг, что ужасали его своей первородной, иррациональной глубиной.
– Шинд! – закричал он, одновременно паля из оружия.
Волна чего-то похожего на смех обдала его.
Потом:
«Она использует меня!» – кажется, Шинд заговорил. – «Я – Помоги мне!»
Разрядившееся оружие выскользнуло из его пальцев. Он ощутил себя попавшим в сновидение, среди вселенского кошмара. Двигаясь, неподвижный, думая без мыслей, его разум переплетался в обратном потоке и, когда почти захлебнулся в переваривании нахлынувшего сновидения, он схватил образ и уловил свое желание. Ведомый на этот раз ужасом, что полыхал как огонь через комнаты его существования, он обнаружил, что владеет силой, какой не обладал никогда прежде, ударив ею по женщине-суррогату.
Ее выражение изменилось, все следы веселья исчезли. Ее фигура сократилась, линии исказились, выгорая и снова появляясь. С каждым мигом, когда черты размывались, перед его взглядом мелькал человек, теперь лежащий на земле.
Стенания боли заполнили его мозг. Потом это ушло, она ушла и в конце концов это был он.
– Стой!
Малакар обернулся.
– Что случилось?
– Теперь ничего, – ответила она. – Но мы уже пришли. Время вернуться на катер. Мы уходим.
– О чем ты говоришь? Что произошло?
Джакара улыбнулась.
– Ничего, – повторила она. – Теперь ничего.
Однако, когда он смотрел на нее, то не мог отделаться от ощущения, что что-то изменилось. Это отняло у него несколько секунд, чтобы осознать свое впечатление. Первое, что его поразило, ее спокойствие, выраженное всем внешним видом. Ему пришло на ум, что он никогда еще не видел, чтобы черты лица Джакары были так приятно оживлены, и эта ее поза, манера держаться, которые являлись жесткими напряженными, полувоенными до этого момента. Ее голос тоже изменился. Вдобавок к мягкости, звучности, теперь он был наделен способностью повелевать, нежностью, цельностью и жизнерадостностью.
Еще в поисках правильного ответа, он сказал, просто:
– Я не понимаю.
– Конечно нет, – ответила она. – Но ты видишь, нет причин продолжать поиски. То что ты разыскивал – здесь. Человек, ван Химак, больше не может быть использован, теперь, ведь я нашла место получше. Мне нравится Джакара – ее тело, ее страсть – и я собираюсь остаться с ней. Вместе теперь, мы выполним все твои желания. И даже больше. Много больше. Ты будешь иметь твои болезни, твои смерти. Ты увидишь последнюю стадию лихорадки, жизнь, покой, который придет. Давай теперь вернемся к катеру и перенесемся в густонаселенное место. К тому времени, когда мы достигнем его, я буду готова. Ты будешь свидетелем спектакля, который удовлетворит даже такой искушенный ум, как твой. И это будет только начало…
– Джакара! У меня нет времени для шуток! Я…
– Я не шучу, – проговорила она мягко, приближаясь к нему и поднося свою руку к его лицу.
Она прошлась кончиками пальцев по его щеке, и выше, подведя их к виску. Его парализовало видение кровавой бани, что пронеслось через его мозг. Смерть, умирающие были повсюду. Симптомы лихорадки проносились перед ним, выступающие на телах без числа. Он видел целые планеты вращающиеся в тисках эпидемий, видел миры, окоченевшие и бесплодные, без признаков жизни, улицы, дома, здания, мертвые поля, заполненные трупами, тела, качающиеся на волнах в портах, перекрывшие сточные канавы и ручьи, раздутые, разлагающиеся. Все возраста и полы были разбросаны как после жатвы урагана-убийцы.
Он почувствовал себя дурно.
– Мой бог! – выдохнул он. – Кто ты?
– Ты видишь то, что искал, и все еще не узнаешь?
Он отшатнулся.
– Есть что-то неестественное здесь, – проговорил он. – Голубое божество, как сказал Сэндоу…
– Как ты удачлив, – произнесла она, – и я тоже. Ты значительнее чем те предыдущие мои помощники, и мы имеем общие цели…
– Как ты захватила личность Джакары?
– Твой слуга Шинд связался с ее мозгом, когда я заметила его. Она была предпочтительнее человека, которого я знала. Я вышла. Хорошо иметь этот пол снова.
«Шинд! Шинд!» – позвал он. – «Где ты? Что случилось?»
– Твоим слугам нездоровится, – проговорила она. – Но в них более нет нужды. Фактически, они должны остаться. Особенно человек Морвин. Идем! Мы должны вернуться на корабль.
Но слабо, очень слабо, как собака скребется в дверь, Шинд коснулся его мозга.
«…Прав… Сэндоу – был прав… Я видел разум – это выше моего понимания… Уничтожь ее…»
Еще дрожа, Малакар нащупал свою кобуру…
– Сожалею, – проговорила она, – Это могло быть чудесно. Но теперь я могу пойти и одна – и, боюсь, я должна.
…И он осознал, что уже слишком поздно, так как Джакара держала оружие в своей руке.
Клочья сознания вздымались на черной волне, падали, поднимались снова. Стремительней теперь, дальше ввысь. Потом вниз. Вверх…
Глаза Морвина упали на пистолет.
Еще перед тем, как он полностью осознал, что он такое, его рука нащупала и схватила оружие. Холодная согласованность ладони и покрытой резьбой металлической рукоятки обещала безопасность и комфорт.
В быстрой смене мгновений он увидел свой путь возврата к бытию, последовал ему, поднял голову.
«Шинд? Где ты?»
Но Шинд не отвечал, не подавал знака.
Повернувшись, он увидел лежащего ничком человека, где-то в двадцати шагах от себя. Человека в крови.
Он поднялся на ноги и пошел в том направлении.
Человек дышал. Его голова была повернута в сторону от Морвина, правая рука гротескно откинутая в сторону, подергивалась.
Морвин постоял над ним несколько мгновений, затем обошел, преклонил колени и заглянул в лицо. Глаза были широко открыты, но ни на чем не сосредоточены.
– Вы можете меня слышать? – спросил Морвин.
Человек резко выдохнул, вздрогнул. Свет появился в его глазах, и они задвигались, встретились с глазами Морвина. Его лицо было в оспинах, рытвинах, желтовато-бледное, все покрыто болячками.
– Я слышу вас, – ответил он мягко.
Морвин подвинул в ладони рукоятку пистолета.
– Вы Хейдель ван Химак? – спросил он его. – Вы человек, которого называют Х.?
– Я Хейдель ван Химак.
– Но вы Х..
Человек сразу не ответил. Он вздохнул, затем кашлянул. Морвин взглянул на его раны. Очевидно у него повреждены правое плечо и рука.
– Я… Я был болен, – в конце концов сказал ван Химак. Затем захихикал, издавая квакающие звуки. – …Теперь я чувствую себя превосходно.
– Вы хотите воды?
– Да!
Морвин засунул свое оружие в кобуру, открыл флягу, осторожно приподнял голову человека и стал понемногу вливать воду ему в рот. Человек осушил половину фляги, прежде чем закрыл рот и откинулся.
– Почему вы не сказали, что вас мучит жажда?
Взгляд на оружие, слабая улыбка, пожатие здорового плеча.
– Думаю, вы могли не захотеть этой траты.
Морвин отложил флягу.
– Ну что ж? Вы Х.? – спросил он.
– Какая разница в этих инициалах? Я носитель болезни.
– Вы осознавали этот все время?
– Да.
– Вы так ненавидите людей? Или это потому, что вам наплевать?
– Ничего такого, – ответил он. – Идите вперед и пристрелите меня, если хотите.
– Почему вы позволили такому произойти?
– Это теперь не имеет значения. Она ушла. Это конец. Идите.
Он сел, все еще улыбаясь.
– Вы действуете, как будто хотите, чтобы я убил вас.
– Что же вы ожидали?
Морвин закусил губу.
– Вы знаете я человек, который стрелял в вас… – начал он.
Хейдель ван Химак нахмурился, медленно повернул голову, разглядывая свое тело.
– Я – Я не чувствовал, – проговорил он. – Да… Да… Теперь я вижу. И чувствую…
– Как вы думаете, что с вами случилось?
– Я потерял – что-то. Что-то с памятью. Оно теперь ушло, и я чувствую себя, как не чувствовал уже много лет. Шок разделения, чувство облегчения – я – в растерянности.
– Как? Что произошло?
– Я не уверен. Один момент это было со мной, и потом я почувствовал присутствие другого… Потом все ушло… Когда я очнулся, вы были здесь…
– Что вы имеете в виду под словом это?
– Вы не поймете. Я сам не понимаю, действительно.
– Это была голубая женщина – как божество?
Хейдель ван Химак посмотрел в сторону.
– Да, – сказал он. Затем схватился за плечо.
– Лучше я кое-что сделаю с вашими ранами.
Хейдель разрешил ему перебинтовать свою руку и плечо. И выпил еще воды.
– Почему вы стреляли в меня? – спросил он.
– Это скорее приобретенная реакция, чем почему-либо еще. М-м то, что вы потеряли, напугало меня до смерти.
– Вы действительно видели ее?
– Да. С помощью телепата.
– Где он.
– Я не знаю. Боюсь, он ранен.
– Не лучше ли вам выяснить? Вы можете оставить меня. Я не смогу уйти далеко. Теперь это не имеет значения.
– Полагаю, что да, – ответил он. – «Шинд! Черт побери! Где ты? Тебе нужна помощь?»
«Оставайся», – пришел слабый ответ. – «Оставайся там. Со мной ничего не случится. Мне необходимо только отдохнуть…»
«Шинд! Что случилось?»
Тишина.
«Шинд! Черт побери! Ответь мне.»
«Малакар», – прозвучало в ответ, – «мертв. Подожди теперь… Подожди.»
Морвин уставился на свои руки.
Вы не уходите? – спросил его Хейдель.
Он не ответил.
«Джакара! Шинд! С Джакарой все хорошо?»
Ничего.
«Шинд! Что с Джакарой?»
«Она жива. Обожди теперь.»
– Что произошло? – спросил Хейдель.
– Я не знаю.
– Ваш друг?…
– …жив. Мы только что были в контакте. Это теперь не проблема.
– Что тогда?
– Я не знаю. Не сейчас. Я жду.
«Я пытаюсь разузнать, Джон. Я должен быть осторожен. Образ-божество там.»
«Где?»
«С Джакарой.»
«Как. Как это произошло?»
«Полагаю, за это я несу ответственность, она переместилась из-за того, что я был на связи с Джакарой. Я не совсем понимаю как.»
«Как умер Капитан?»
«Она стреляла в него.»
«Тогда что с Джакарой?»
«Это то, что я пытаюсь выяснить. Оставь меня и я дам знать, когда узнаю.»
«Что я могу сделать?»
«Ничего. Ждать.»
Тишина.
Через некоторое время:
– Вы теперь знаете? – спросил Хейдель.
– Ничего не знаю. Полагаю, я потерял кое-что тоже.

Предыдущая страница 15 Следующая страница


Умереть в Италбаре 16

– Что случилось?
– Мой друг пытается узнать. По крайней мере мы знаем куда ушла ваше божество. – Как вы себя чувствуете?
– Я не пойму моих ощущений. Она была со мной довольно долго. Годы. Иногда она через меня исцеляла людей, пораженных необычными болезнями. Это было, как если бы мы несли в себе обе эти вещи, и их исцеление тоже. Потому что я всегда был защищен. Тогда в Италбаре на меня напали по ошибке, я окаменел. Это было как если бы я шел, чтобы умереть в Италбаре. Все изменилось. Ее природа, я тогда увидел двойника. В обеих обличьях она предназначена, чтобы уничтожать лихорадку. В виде, в котором я впервые узнал ее, она переходит к очищению жизни. В другом она рассматривает саму жизнь как причину лихорадки и старается уничтожить эту причину. По нелепости – а возможно и нет – она делает это средствами, в которых раньше видела лихорадку. Она как лекарство, так и отрава. Я служил ей как поборник в обеих крайностях. – На что она была похожа, когда вы увидели ее?
– Голубизна и зло и мощь. Прекрасна тоже. Она, казалось, насмехалась надо мной, угрожала…
– Где она теперь?
– Она овладела девушкой – недалеко отсюда. Она только что убила человека.
– О.
– Вы были объектом продолжительного поиска.
– Да. Я догадывался, я знал это иногда.
Прозвучал раскат грома. Где-то рядом. Когда эхо от него замерло вдалеке, Морвин проговорил:
– Она, может быть, была права.
– В чем?
– Жизнь – это болезнь.
– Не знаю. Это не имеет значения. Нет? Я имею в виду, что на это надо посмотреть с другой точки зрения, не важно, что является ее силой.
– И вы пошли по этому пути?
– Полагаю, да. Я – поклонялся – ей. Я верил ей. И, вероятно, еще продолжаю.
– Как плечо?
– Горит как в аду.
– Она должно быть сделала и что-то хорошее тоже.
– Полагаю, что так.
Сполохи мелькнули на юге, последовал еще более оглушительный удар. Несколько брызг дождя попало на них, разлетелось вокруг.
– Давайте отойдем к той стене, – сказал Морвин. – Она наклонна. Может будет посуше.
Он помог ван Химаку подняться, положил его руку на свои плечи, поддерживая его, повел к стене.
«Там двое из них», – пришел Шинд. – «И они двигаются один к другому.»
«Двое, кого? О чем ты говоришь?»
Но Шинд кажется не слышал.
«Они знают один о другом», – продолжал он. – «Я должен быть очень осторожен. Она так вредит мне… Странно, что я не распознал его возможности, когда мы впервые встретились. Но тогда это было более поверхностно. Сэндоу сопровождается тенью Другой.»
«Сэндоу? Он здесь? С Джакарой?»
«Они говорят. Она еще держит пистолет. но он стоит слишком далеко. Я не могу сказать, осознает ли она, что он не один. Он называет ее по имени, которое приковывает ее внимание. Она отвечает. Он приближается. Кажется она не будет стрелять, так как ее любопытство возрастает. Они разговаривают на ином языке, но я улавливаю обрывки мыслей. Он, кажется, знает ее, откуда-то еще. Она ждет, когда он подойдет. Он приветствует ее в некоей манере, которую она признает. Он говорит ей теперь, что она нарушила правило, которое я не понимаю. Она изумлена.»
Морвин подвел ван Химака под каменную кровлю. Он опустил его на землю, где тот сел, прислонившись к каменной спинке. Сел рядом с ним и уставился в расстилающуюся серость. И тут дождь полил ожесточеннее.
«Он говорит ей, что она должна уйти – Не пойму куда, каким образом… Она смеется. Этот мучительный смех… Он подождал, пока она кончит смеяться и начал говорить. Это какая-то формальная фраза, что он сказал – заученная, не произвольная. Она сложна и ритмична, содержит много парадоксов. Я не понимаю ее. Она слушает.»
– Хейдель, она теперь с человеком, который пытается остановить ее. Я не знаю, что произойдет. Но все за то, чтобы мы ждали. Какие бы ни были последствия, я не имею представления, что станет с вами. Мой командир, мой лучший друг, мертв. Он имел на вас виды, которым никогда не суждено было осуществиться. Они были не особенно восхитительны. Но как бы то ни было, он являлся великим человеком, и я мог помочь ему в их осуществлении. Тогда, снова, я мог бы убить вас, из-за опасности, которую вы для него представляли. Тот же путь…
– Я вероятно заслужил все неприятное, что со мной произошло.
– Думаю, вами манипулировали и обстоятельства и паразитирующий комплекс с паранормальными способностями.
– Вы подбрасываете идею, довольно неправдоподобную.
– Мне наиболее в жизни надоели специалисты по паранормалям. Я эмпатический телекинетик, что бы, дьявол, ни означали эти слова – я двигаю вещи по кругу усилием воли и я создаю предметы, вызывающие в людях особые чувства. Вы были использованы и я должен был стать частью вашей продолжающейся эксплуатации. Скажите мне, что вам теперь хочется.
– Что? Я не знаю… Умереть. Нет. Скрыться, я бы сказал. Где – нибудь далеко, в одиночестве. Вот все, о чем я по настоящему мечтаю. Я не был бы сам собою так долго, если бы не захотел познать себя снова. Итак, скрыться…
«…закончил, и она больше не удивляется. Она приготовила резкие слова для него… Угрожает… Но теперь тень в его мозгу ближе к поверхности – тень, так похожая на нее тогда, когда я впервые почувствовал ее присутствие в ван Химаке. Он говорит об этой тени, упоминая имя. Шимбо, так кажется. Она поднимает оружие…»
Последовала ослепительная вспышка, сопровождающаяся разрывом грома. Морвин вскочил на ноги.
«Шинд! Что случилось?»
– Что?… – спросил ван Химак, крутя головой.
Морвин медленно опустился. Разрыв пришел снова, между незначительными ровными вспышками, низкая, рычащая нота, что не затихла.
«Молния ударила между ними», – сказал Шинд. – «Она уронила оружие, и он поднял его, отбросил. Но теперь он больше не похож на себя. Оба их разума непроницаемы, Они стали каким-то образом близки и между ними происходит обмен энергией. Полагаю, он еще раз предложил ей уйти, и она протестует. Я чувствую как в ней растет страх. Он отвечает. Она что-то делает… Сейчас он сердит. Снова он уговаривает ее уйти. Она начала спорить и он прервал ее, спрашивая, хочет ли она превратить переговоры в спор.»
Грохот затихал. Ветер успокаивался. Неожиданно дождь прекратился. Воздух с взвесью тумана внезапно пришел в неестественное спокойствие.
«Я теперь ничего не могу определить», – сказал Шинд, – «Как будто они стали парой статуй.»
«Шинд, где ты сейчас, физически?»
«Я почти рядом с ними. Я постоянно подходил к ним с тех пор, как снова овладел собою. Надеялся, что что-нибудь смогу сделать. Хотя теперь это чистой воды любопытство. Мы только в четверти милях от тебя.»
«Ты недавно заглядывал в мозг ван Химака?»
«Да. Он еще в депрессии. Безобидный…»
«Что мы теперь будем с ним делать, Шинд?»
«Поисковый отряд где-то поблизости. Полагаю, нужно, чтобы они нашли его.»
«Трудно сказать. Группа, что я чувствую, в целом кажется по деловому настроена, хотя есть и некоторые обозленные типы… Подожди! – Они снова двигаются! Она подняла руку и начала говорить. Он также жестикулирует и присоединяется к ней, что бы та ни сказала. Теперь…»
Небо, казалось, сжалось в ослепительную простыню и оглушительный раскат грома, что последовал за этим, был таким потрясающим, какого он никогда не слышал прежде. Когда его чувства пришли в норму, он ощутил, что снова идет дождь и что во рту привкус крови из прокушенной губы.
«Что теперь, Шинд?»
Снова тишина.
Потом:
– Хейдель, другие разведчики здесь, рядом – это реальность. – сказал он. – Конечно они хотят найти вас, чтобы остановить эпидемию.
– Все должно кончиться. Я чувствую в себе перемены. Мои ощущения не внушают опасений, и все идет к тому уже сейчас, действительно.
– Но принимая во внимание, что вы единственный, кто знает о своих ощущениях, они без сомнения захотят взять вас под свою опеку. Я понимаю, почему доктор Пелс объединился с поисковыми группами. Вероятно он хочет поместить вас в карантин, изучить. Так вы сможете получить ваше уединение.
– Могу?
– Хотел бы я знать что-нибудь о самих участниках поиска. Некоторые из них могли потерять чувство меры, дружеское благорасположение…
– Полагаю вы правы. Все случившееся не так то просто аннулировать?
– Нет. Если бы только вы знали…
«Должно быть спорный вопрос разрешен», – сказал Шинд.
«Каким путем?»
«Не могу сказать. Они оба признают.»
«Они ранены?»
«Кажется, в результате какой-то физический шок, не могу сказать определенно. Возможно ты теперь должен подойти. Джакара нуждается в тебе.»
«Да. Как мне найти тебя?»
«Расслабься и позволь мне управлять тобой. Я приведу тебя на место.»
«Не слишком быстро. Хейдель не может быстро передвигаться.»
«Для чего мы нужны ему?»
«Ни для чего. Он нуждается в нас.»
«Очень хорошо. Пошли.»
– Что ж, Хейдель, – проговорил он. – Пора.
Они вместе поднялись, склонившись под одним пончо, пошли сквозь туман и дождь, с лицами, по которым стекала вода, и снова поднявшийся ветер задувал им в спину.
Когда он в конце концов дошел, Морвин нашел Шинда рядом с Сэндоу, который сидел, держа Джакару за запястье одной рукой, а другой ее поддерживая.
– С ней все в порядке? – спросил Морвин.
Сэндоу посмотрел на Шинда, потом на него. Затем:
– В физическом отношении, да, – проговорил он.
Морвин отпустил ван Химака, который опустился на камень.
– Дайте вот это этому человеку, – сказал Сэндоу.
– Что?
– Сигару. Ему понравиться.
– Да – как серьезно?…
«Мы оба просматриваем ее мысли», – сказал Шинд. – «Она снова ребенок.»
«Но как это серьезно?»
«Посмотри, узнает ли она тебя.»
– Джакара? – позвал он. – Как ты себя чувствуешь? Это Джон… С тобой все в порядке?
Она повернула голову и посмотрела на него. Потом улыбнулась.
– Как ты? – спросил он.
«Был проблеск», – сказал Шинд.
Он протянул свою руку. Она качнулась назад, опустила глаза.
– Это я, Джон. Подожди!
Он пошарил в кармане, достал горсть монет, подбросил их в воздух. Они стремительно закружились. Сформировав эллипс, они затанцевали перед ней, двигаясь все быстрее и быстрее. Она подняла глаза и посмотрела. И снова улыбнулась.
Капли пота выступили у него над бровями, когда монеты кружились, набирая скорость, вращаясь.
– Это рекорд? – спросила она.
Монеты со стуком упали на землю.
– Я не знаю. Не считал. Думаю да. Ты помнишь.
– …Да. Сделай это снова – Джон.
Монеты взлетели с земли, воспарили, стали исполнять перед ней броуновское движение.
– Ты оставишь ре…
«Не принуждай ее вспомнить все. Она хочет отвлечься. Не хочет вспоминать. Полегче. Только развлеки ее.»
Он жонглировал монетами, временами поглядывая все ли еще она улыбается. Он вдыхал дымок от сигары Хейделя. И чувствовал как Сэндоу двигается внутри его мозга.
«Так вот чем вы выстрелили в нее», – сказал он. – «Теперь я понимаю…»
Мысль внезапно оборвалась.
Он снова отпустил монеты, когда скрытый смысл фразы дошел до него.
«Нет!» – задохнулся он, – «не говорите мне, что эта тень перешла к Джакаре, потому что я ударил ее моим разумом! Я…»
«Нет», – проговорил Сэндоу, возможно слишком быстро. – «Нет. Девушка была идеальна, в смысле подобия, и существовал канал…»
«…Обеспеченный мной», – вмешался Шинд.
«Еще неизвестно», – сказал Сэндоу. – «Забудь об этом. Для такого перехода не нужно внешних стимулов. Мне известен другой случай. Жизнь достаточно сложна и существу не надо осматриваться в поисках какой-либо дополнительной вины. Позволь событиям развиваться своим путем.»
– Сделай это еще, – попросила Джакара.
– Попозже, – обратился к ней Сэндоу, вставая и бережно помогая ей подняться. – Возьми теперь его за руку, – и он вложил ее руки в руки Морвина. – Шинд рассказал мне, что разведчики рядом и я вижу, что он прав. У меня нет желания получить осложнения. Добро пожаловать вместе со мной, кто разделяет мои чувства. – Он повернулся. – С той поры как я увидел, что вы сделали, нам лучше идти. Я покидаю это место.
– Подождите.
– Что еще?
– Капитан, – проговорил Морвин. – Малакар. Где он?
– За теми камнями. В пятидесяти футах. Спасатели скоро его найдут. Мы ничего не можем сделать.
Но Морвин повернулся и направился к камням.
– Я не возьму ее там!
Он остановился.
– Думаю вы правы. Вы берете ее снова. Идите вперед без меня, если должны. Мне необходимо увидеть его еще раз.
– Мы подождем.
«Спасатели очень близко!»
«Я знаю.»
Шторм налетел с возобновившейся яростью, но уже южнее.
– Спасибо за сигару, сэр.
– Фрэнк. Зовите меня Фрэнк.
«Это должно представиться так, будто там было преднамеренное убийство, ты знаешь.»
«Это не первое такое разрешение проблемы в истории.»
«Когда они установят его личность – будет скандал. Он был бы удовлетворен, когда узнал бы, что смог сделать больше для ДиНОО, здесь погибнув, чем за всю жизнь со времен войны.»
«Как так?»
«Будет голосование за статус Лиги, внезапно, перед самым концом сессии. Страсти, накалившееся вокруг его смерти могут послужить на пользу. Он был популярным человеком. Героем.»
«И он был уставшим и более чем израненным. Это будет насмешкой…»
«Да. Слухи требуют тщательного контроля. Реставрация планеты – дома, как части ДиНОО, также послужит на пользу. У меня не будет возможности иметь работу пару лет, но я выберу время, чтобы дать объявление по всем правилам. Коммерческие соглашения, по которым я долгое время вел переговоры, также станут достоянием гласности.»
«Тогда это правда, что они говорят о тебе.»
«Что?»
«Ничего. – Что станет с ван Химаком?»
«Там транспорт для него, как бы то ни было, но я узнаю первое, что он скажет Пелсу. Если он пожелает, он может переместиться в клинику на Хоумфри, и Пелс может лечь на орбиту и предоставлять консультации. Фактически, как один из немногих, которые имеют представление, что здесь в действительности произошло, это может быть очень хорошим местом для него – до и после голосования – и, да, я родился на Земле много лет назад.»
– …Мягкий, – сказала Джакара, наклонившись, чтобы погладить Шинда.
– И теплый, – добавил Шинд. – Удобный для пользования в такую погоду. Я думаю, Джон вернется. Почему бы тебе не сказать, куда ты хочешь отправиться?
Джакара посмотрела на приближающуюся фигуру, потом:
– Джон, – позвала она, – возьми меня назад, в замок с феерией. На Землю.
Морвин взял ее за руку и кивнул.
– Пойдем, – проговорил он.

6

Однажды пришла весна, кружащаяся и пятнистая, мягкая, нежно зеленая и бурая, росистая, с птицами, описывающими круги в голубизне, изливая суматошные ноты любопытства; с бризом соленым и прохладным с моря, что накатывает так же как накатывал пять тысячелетий назад; и с огнями мира, которые содержались в надлежащих камерах, глубоко под их ногами, когда они проходили медленно, среди деревьев, по полям, по свежескошенным холмам.
Прогуливаясь внутри сферы своих желаний, он думал о Пелсе, он думал о музыке, невидимой, невесомой, согласующейся в соответствии с терминами своей собственной логики. Он не думал о Фрэнсисе Сэндоу, Хейделе ван Химаке или даже о Капитане, ведь она только что сказала: – Какой прекрасный день. – И, да, он думал, что облако в небе, белка на ветке, девочка, и пусть этого будет больше, пусть будет больше.

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 5)
  • 3 (Страница 8)
  • 4 (Страница 12)
  • 5 (Страница 13)
  • 6 (Страница 16)


Роджер Желязны

Умереть в Италбаре

Цикл: "Френк Сандау" - 2

 Читать книгу

Аннотация

В 32-м веке бывший космопроходчик Фрэнсис Сандау является единственным живым свидетелем 20 - го столетия. За столь долгую жизнь ему пришлось побывать в шкуре труса, героя, `сукина сына` и даже Бога. Волей случая попав на планету Мегапея, родину пеанцев- древнейшей космической расы, он становится адептом странтийского учения и носителем Силы, которая дает ему деньги и власть и вверяет в его руки судьбы мира. Но милость богов непостоянна, и легко сменив ее на гнев, они грозят людям неисчеслимыми бедствиями. И только Фрэнк может захлопнуть крышку этого зловещего ящика Пандоры.

Создание книги: Chaklun
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru
Над дизайном работали: Spider, Elfin, Angel


Роджер Желязны - Биография

Роджер Желязны

На основную страницу

Биография

Roger Joseph Zelazny родился 13 мая 1937 году в крупном промышленном центре США – Кливленде (штат Огайо) в семье поляка Йозефа Желязны и ирландки Жозефины Суит Желязны. Уже в десять лет он писал сказки. В 1955 закончил среднюю школу и поступил на отделение психологии Кливлендского Западного университета. Сменил специальность, перейдя на отделение английской словесности с факультета психологии. Через два года сдал на бакалавра и перебрался в Колумбийский университет (штат Нью-Йорк). Через год (1962) он вернулся в Кливленд и защитил диссертацию об английской драме елизаветинских времен. В годы учебы Желязны занимался дзюдо и восточными единоборствами, писал и издавал стихи, писал, но не издавал фантастические рассказы, учился играть в шахматы, изучал хинди и японский, увлекся медитацией и мистикой. Впоследствии все это можно найти в его книгах. В конце 1960 года вступил в ряды Национальной гвардии, прослужил в Техасе шесть месяцев.

С 1963 по 1966 – был резервистом армии США. Одно время входил в состав боевого расчета ракет "Hика", а в последние годы службы провел в подразделении психологической войны, откуда и был с почетом уволен в запас. В 1962 году журнал "Amazing Stories" опубликовал его первый рассказ "Игра страстей". За первые семь лет с начала своей писательской деятельности Желязны получил две премии Hugo и две Nebula. В 1964 женился на Sharon Steberl (после того как оба они попали в серьезную автомобильную катастрофу) и развелся в 1966. После Национальной гвардии он работал в системе социального страхования. В 1965 году его перевели на службу в Балтимор, штат Мериленд, одновременно в 1967-68 гг., являясь секретарем-казначеем Ассоциации писателей-фантастов. В Балтиморе он встретил Джуди Кэллахан (Judith Alene Callahan), на которой женился 20 августа 1966. В 1969 Желязны оставил свою основную работу и занялся полностью литературой. Некоторые свои книги он издавал под псевдонимом Harrison Denmark.

В 1971 у Роджера родился сын Devin. В 1975 писатель с семьей переезжает в Санта-Фе - столицу знойного штата Нью-Мексико. В 1976 у него родился второй сын Jonathan Trent. После этого у него в 1979 родилась дочь Шэнон (Shannon). Известно, что Желязны перед смертью развелся с женой и жил некоторое время с Джейн Линдскольд, с которой написал несколько романов. Всего было издано более 150 рассказов и 50 книг. Лучшие книги – "Ночь в тоскливом октябре", "Бог Света" и серия "Янтарные хроники". Желязны – лидер движения "Новой волны" в научной фантастике. Это когда фантасты перенесли внимание с роботов и космических кораблей на человека и его внутренний мир. За свои книги он получил 6 премий Hugo, 3 премии Nebula и несколько других наград. Желязны умер от почечной недостаточности, вызванной раком толстой кишки, 14 июня 1995 года в больнице Сент-Висент. Выступая от имени семьи, Джордж Мартин сделал первое сообщение о смерти писателя, заметив, что перед смертью тот высказался за прощальный вечер в кругу друзей, а не церковное отпевание, и объявил, что поминки состоятся дома у Фреда и Джоан Саберхагенов. По желанию писателя тело будет кремировано. Памятный вечер и чтения состоятся на Всемирном конвенте любителей фантастики в Балтиморе. Джордж Мартин закончил свое сообщение словами: "Роджер был гигантом, не просто одним из замечательных писателей, когда-либо творивших в этом жанре, но и добрейшим, милейшим человеком, быть знакомым с которым было счастье".