Роджер Желязны - Свет Угрюмого

1 Роджер Желязны

На своем правом плече Орион, подобно галактическому генералу, носил яркую звезду. (Еще одну не менее яркую, он имел и под левой подмышкой, но лучше забудем о ней, чтобы не разрушать целостность картины.) Визуальная видимость ее составляла 0,7, абсолютная величина 4,1, класс М, расстояние от Земли 270 тысяч световых лет, температура поверхности около 5500 градусов по Фаренгейту. Это был красный супергигант, в спектре которого присутствовал, в частности, окисел титана.
Генерал Орион мог гордиться звездой на своем правом погоне, отчасти потому, что это был редкий для Галактики супергигант, а отчасти - потому что он чем-то напоминал мозг вояки. Чем? На вид-то он выглядел большим и блестящим, но на самом деле был пустоват, его средняя плотность была в полторы тысячи раз меньше плотности воздуха.
Имя этой удивительной звезды - Бетельгейзе, или альфа Ориона. В стародавние времена на большом расстоянии от этого чудовищного красного пузыря появился кусок камня, настолько мертвый и грязный, что никому и в голову не пришло дать ему имя, подобно другим, более приятным на вид планетам. Никому - кроме галактических бюрократов, разумеется. У этой породы извилины в мозгах какие-то особенно извилистые. Взять, к примеру, Землю... да вы и сами знаете, что такое хомо бюрократиус.
Эти умники, все обсудив и взвесив, оценив и обдумав, приняли поистине соломоново решение: "Есть мнение (как звучит, а?), что поскольку в Галактике имеет место дефицит добротных планет, то этот мертвый кусок камня должен быть превращен в планету и продан".
Затем они вошли в контакт с неким мистером Фрэнсисом Сэндоу и спросили его, может ли он сделать такое, и тот ответил утвердительно, Тогда они спросили его, как дорого это будет стоить, и Сэндоу назвал цену. Они ударили по рукам, и чемоданчик мистера Сэндоу наполнился деньгами. Так появилась на свет новая планета.
Теперь позвольте мне рассказать об Угрюмом, единственном обитаемом ныне мире в системе Бетельгейзе.
Сэндоу изрядно поработал над ним, и, тем не менее, планета недалеко ушла от того, чем была раньше, - грязного и мертвого куска камня. Сэндоу для начала создал над ним атмосферу, состоящую из аммиака и метана. Затем он довольно рискованно добавил кислород и углерод, и в результате над Угрюмым начались страшные ураганы. Сэндоу имел средства для того, чтобы ускорять процессы формирования планеты из исходных материалов. Однако земные физики не раз предупреждали его, что если он не уследит за этими процессами, то получит лишь пояс астероидов. На это Сэндоу возразил, что такого не может случиться, а если даже Угрюмый и развалится на части, то он соберет их вместе и начнет все сначала.
Он был, конечно, прав. Когда ураганы поутихли, Сэндоу занялся созданием океанов. Затем он подбросил огонька в недра и принялся формировать материки. Успокоил землетрясения, заткнул глотки местным вулканам, а под конец очистил атмосферу так, чтобы ею можно было дышать.
На следующий же день мистер Сэндоу привез целый ковчег животных и растений и резко активизировал их способность к мутациям. После этого они стали расти и размножаться словно сумасшедшие. Сэндоу дал им несколько лет, а затем вновь дочистил атмосферу. Так он проделывал добрую дюжину раз и, когда все утряслось, занялся тонкой регулировкой погоды.
Настал день, когда он привез на Угрюмый несколько ответственных чиновников. Сбросив кислородную маску он поднял над собой зонтик, глубоко вздохнул и промолвил".
- И сказал я, что это хорошо. А теперь хорошо платите.
Он закашлялся, потому что в воздухе было многовато углекислого газа, но, сами понимаете, ни один вновь построенный объект не сдается без отдельных недоделок.
И согласилась комиссия, что это на самом деле хорошо, и галактические бюрократы были искренне рады. Так же как и сам Сэндоу. Но, увы, только на короткое время. Почему? В этом-то вся и загвоздка, как вы увидите дальше.
На большинстве обитаемых миров можно найти некоторые приятные местечки, где нет холодной зимы, жаркого лета, ураганов, града, цунами, ужасных электрических штормов, комаров, слякоти, льда и всех подобных штучек, которые заставляют философов всех миров прийти к одной и той же мысли: "Жизнь прекрасна, но все же полна страданий".
На Угрюмом все проще. Находясь на этом уродце, вы даже не сможете толком разглядеть местное солнце, поскольку Бетельгейзе, как правило, закрыто облачным покровом, но, когда оно все-таки продирается через редкие просветы в тучах, вы и глядеть на него не захотите - уж больно оно жаркое. Остальные местные достопримечательности не лучше: пустыни, ледники, джунгли, резкие перепады температур, ураганный ветер - всего этого здесь вдоволь и в самых различных комбинациях. Так что планета не зря получила свое веселое имечко.
Почему же Земля заплатила Сэндоу хорошие деньги за создание этого ада?
Преступники, как известно, должны перевоспитываться. А что может быть лучшей терапией, чем изрядная доза неприятностей, материальных и психологических? Всего этого на Угрюмом было вдоволь.
Угрюмый был планетой-тюрьмой. Максимальным сроком ссылки на нее было пять лет. Я получил три. Несмотря на то, что я только что наговорил, к этому миру можно было привыкнуть. Условия жизни были недурными, включая отопление помещений, кондиционирование воздуха и все прочее. Никаких тюрем на планете-тюрьме не было, вы могли приходить и уходить в свое жилище, когда пожелаете; пригласить семью или обрести желанное одиночество. Вы могли здесь даже заработать деньги. На Угрюмом было сколько угодно приятной, необременительной работы, а также театров, ресторанов, церквей и всего прочего, что есть на любой цивилизованной планете. Правда здесь все эти строения были раза в три крепче построены а зачастую вообще упрятаны под землю. Никто не стал бы возражать, если бы вы вдруг ударились в мизантропию и сидели целыми днями в своем доме, размышляя о сущности бытия. С голоду вам не дали бы умереть.
Но покинуть планету до истечения срока ссылки было нельзя. На планете было приблизительно триста тысяч человек, из которых 37% были ссыльными или членами их семей. У меня семьи не было, да и не в этом суть дела. А может быть, в этом. Не знаю.
Я работал в большом саду - один-одинешенек, если не считать роботов. Половину дня мой сад был наполовину закрыт водой, а другую половину - полностью. Он располагался на дне долины, с высокими деревьями на вершинах окружающих холмов. Среди них стоял мой сборный дом с маленькой лабораторией и компьютером. Каждое утро я выходил прогуляться в одних шортах или шел на работу с Легким аквалангом на плечах. Мне нравилось плавать над своим садом, но собирать урожай или заниматься севом я терпеть не мог.
По утрам долина была задернута густым туманом, так что мне казалось, что Угрюмый исчезал, а я погружался в преисподнюю. С восходом невидимого солнца туман превращался в серых рептилий, которые уползали прочь, оставляя меня один на один с наступающим днем. Он бывал обычно еще хуже, чем утро,, но, как я уже говорил, к окружающему можно было привыкнуть. Я привык - быть может, потому, что был всерьез увлечен своим проектом, Вот почему я не позволял себе, как другие, кричать то и дело: "Железо!" У меня был интересный исследовательский проект. Угрюмый был не только тюрьмой, но и своеобразным полигоном для множества изобретений. Немало смелых парней раскатывали на новых типах автомобилей по различным климатическим поясам планеты, изучая возникающие неполадки. Разнообразные типы жилищ, выдержавшие местные ураганы, землетрясения и грозы, без сомнения, получат в будущем распространение на многих новых планетах с суровым климатом. Любая идея, любой прибор или механизм, рожденные человечеством, проходили проверку на прочность здесь, на Угрюмом. Моим делом были продукты питания.
Однажды до моей затерянной среди холмов долины донесся испуганный вопль: "Железо!", прокатившийся по всей планете и встревоживший всех ее обитателей. Мой срок кончился уже год назад, но я решил остаться. Я мог покинуть Угрюмый в любой момент, но предпочел довести свое дело до конца и с головой погрузился в свой проект.
Фрэнсис Сэндоу намеревался испытать на этой планете множество новых технологий, и они порой давали удивительные побочные эффекты. То, что изучал я, было связано с экологическими процессами, протекающими в моей долине. По каким-то причинам обычный рис здесь рос так быстро, что это можно было наблюдать невооруженным глазом. Сэндоу и сам не знал, чем это было вызвано - вот я и взялся разобраться. И так увлекся, что даже добровольно остался в этой проклятой тюрьме еще на год.
Результаты моих экспериментов над различными видами растений поражали воображение. Любой злак, любой овощ или фрукт созревали здесь всего спустя две недели после посадки. Учитывая, что население Галактики в последнее время стремительно росло, этот секрет повышения плодородия мог стоить фантастические деньги. Ради этого можно было остаться даже в этом милом мире.
Итак, по утрам я выходил из дома в легком акваланге, вооруженный до зубов на случай встреч со змеями и водяными тиграми; я собирал урожай, анализировал результаты очередных опытов и вводил данные в компьютер. Факты собирались медленно, годами, и я был всего в паре урожаев от получения ответа, когда мой радиоприёмник завопил десятками перепуганных голосов: "Железо!" Чушь!
У меня были другие виды на будущее. Я собирался написать на листочке бумаги выводы своих исследований, поднять его над Вселенной и скромно сказать: "Слушайте, люди тысяч миров! Я сделал кое-что, что спасет человечество от голодной смерти, ныне и во веки веков. Разрешите представить счет к оплате".
Порой мне приходилось навещать соседний город. В последнее время там только и было разговоров, что про это проклятое "железо". Нет, не зря меня тошнит от людей. Потому-то я и поселился в долине один, чтобы не слушать подобной пустопорожней болтовни. Горожане, ясное дело, тоже меня не очень-то любили. Я то и дело слышал у себя за спиной нелестные рассуждения на свой счет.
Поэтому я был весьма удивлен, когда колокольчик за дверью моего дома зазвенел. Я открыл дверь, и гостья едва не упала мне на руки, подталкиваемая хорошим ураганом в спину и поливаемая сумасшедшим ливнем.
- Сюзанна! - искренне удивился я. - Входите.
- Похоже, я уже это сделала, - с иронией ответила девушка, и я закрыл за ней дверь.
- Разрешите помочь вам снять плащ.
- Спасибо.
Я помог ей освободиться от плаща, который на ощупь был похож на дохлого угря, и повесил его на вешалку.
- Не хотите ли чашечку кофе?
- С удовольствием.
Она последовала за мной в лабораторию, которая заодно служила мне кухней.
- Вы слушаете радио? - спросила она, когда я протянул ей дымящуюся чашку.
- Нет. Оно испортилось окончательно почти месяц назад, и у меня все не доходят до него руки.
- Нас прогоняют отсюда, - сказала она. - То есть по распоряжению властей на Угрюмом началась эвакуация.
Я задумчиво посмотрел на ее влажную рыжую челку и вспомнил о том, что ей предлагали возвратиться на Землю еще в те времена, когда я был перевоспитуемым.
- Когда?
- Начало - послезавтра. Бюрократы перепуганы и поэтому согнали сюда корабли со всей Галактики,
- Понятно.
- Я подумала, что вам лучше знать об этом. Если вы немедленно поедете в космопорт, то вас зарегистрируют и первым же рейсом отправят на одну из тридцати двух соседних обитаемых планет.
Я сделал несколько маленьких глотков кофе, размышляя.
- Благодарю. И насколько затянется это бегство?
- По-моему, это продлится от двух до шести недель. Я хмыкнул.
- Что здесь забавного?
- С точки зрения Земли я, наверное, такой же безумец, как и Сэндоу.
- Бюрократы предупредили его об ответственности за нарушение контракта. Он ручался за эту планету, вы же знаете, - Сомневаюсь, что дело здесь в его гарантиях. Какие могут быть к нему претензии?
Она пожала плечами, а затем допила кофе.
- Не знаю. Говорю то, что слышала. Так или иначе, закрывайте свою лавочку и езжайте в космопорт, если хотите отбыть первым же рейсом.
- Но я не хочу, - возразил я. - Разгадка моих исследований лежит в двух шагах. Надеюсь, за шесть недель я управлюсь.
Ее глаза расширились, веснушчатое лицо покраснело, и она резко поставила на стол чашку.
- Это нелепо! - воскликнула она. - Если вы умрете, что толку будет от вашего открытия?
- Я успею, - сказал я, мысленно возвращаясь к оставшимся экспериментам. - Надеюсь, что успею.
Она встала и сурово посмотрела на меня, как на воспитуемого.
- Вы поедете в космопорт немедленно!
- Хм... по-моему, это слишком прямолинейная терапия, вам не кажется?
- Наверное, мы слишком поторопились завершить ваше лечение.
- О, я теперь вполне здоров, и психика моя как никогда стабильна, - спокойно заметил я.
- Может быть, и так. Но если я подам официальный рапорт, будто вы, по результатам повторных исследований, до сих пор не выздоровели, то вас насильно увезут отсюда!
- Благодарю, - сказал я. - Попробуйте. Она растерянно взглянула на меня и вновь села.
- Хорошо, вы победили. Что вы хотите этим доказать?
- Что все ошибаются, кроме меня.
- Этого не может быть! Я достаточно исследовала вашу психику и неплохо изучила ваши юношеские фантазии. Мне даже кажется, что вы намеренно стремитесь к преждевременной смерти...
Я рассмеялся, не найдя достойного ответа, и сказал:
- Уходите. Но она не ушла.
- Хорошо, я согласен со всем, что вы сказали обо мне, но тем не менее не сделаю того, чего вы у меня просите. Будем считать, что я одержал моральную победу или что-то в этом роде.
- Но когда работа будет завершена, вы уедете?
- Конечно.
- Вы на самом деле близки к разгадке своей тайны?
- Да, очень близок.
- Жаль, что это произошло в такое неподходящее время.
- А мне - нет.
Она оглядела лабораторию, а затем взглянула через кварцевое окно на залитые водой поля.
- Как вы можете быть счастливы здесь, да еще совершенно один? - тихо спросила она.
- А я и не говорю, что счастлив, - ответил я. - Но это лучше, чем жить в городе.
Сюзанна покачала головой, так что я мог полюбоваться ее пышными волосами.
- Вы ошибаетесь, - заявила она. - У горожан не так много хлопот, как вы воображаете. Я набил трубку и закурил.
- Выходите за меня замуж, - предложил я. - Я построю вам дворец и буду покупать новые платья каждый день в году - неважно, какой он будет длительности на планете, где мы поселимся.
- Вы сами удивлены своим предложением.
- Да.
- И все же добиваетесь этого...
- Хотите?
- Нет. Благодарю. Вы знали, что я отвечу именно так.
- Да.
Мы допили кофе, и я проводил ее до двери, даже не попытавшись поцеловать. Впрочем, у меня во рту была дымящаяся трубка.
После полудня я убил змею, которая решила, что прибор в моей руке выглядит чертовски аппетитно. Как и сама рука, впрочем. Я всадил три стальные короткие стрелы из арбалета в ее голову, и она стала так сильно биться, что попортила кое-какие инструменты. С помощью робота я измерил змею и установил, что в ней было добрых сорок три фута. С роботами работать приятно, может быть, потому, что они все время молчат.
Этой же ночью я починил радио, но на всех частотах трезвонили только о железе, так что я выключил его и закурил трубку. Если бы она сказала "да", то отступать мне было бы некуда. Но, к счастью, она сказала "нет".
На следующей неделе я услышал по радио, что Сэндоу послал на Угрюмый все свои торговые корабли, дабы они ускорили эвакуацию населения планеты, Я догадался бы об этом без всякого радио. Бюрократы и обыватели только и делают, что болтают о Сэндоу. Говорили, что он - один из богатейших людей в Галактике, что он параноик, ипохондрик и трус, что он прячет на своей личной планете-крепости немыслимые сокровища. Богоподобный, он мог создавать миры, придавать им любые особенности и даже населять людьми по своему вкусу. И все же, как говорили, он любил лишь одно; самого Фрэнсиса Сэндоу. Статистики давным-давно пытались предсказать, чем он кончит, а он в ответ возжег фимиам перед гробницами этих статистиков. Все легенды о нем были второй свежести. Самые дурные из них гласили, что он был Человеком Совершенным.
Эвакуация осуществлялась на редкость методично и производила впечатление. К концу двух недель на Угрюмом осталось четверть миллиона человек. Затем стали приходить большие корабли, и к окончанию третьей недели население уменьшилось до ста пятидесяти тысяч. К этому времени успели вернуться ранее отбывшие космолеты, и к середине четвертой недели здесь осталось около семидесяти пяти тысяч. Ими занялись вплотную, и вскоре Угрюмый опустел. На улицах городов стояли брошенные автомобили, двери набитых товарами магазинов были распахнуты, лаборатории выглядели так, словно их покинули только на время обеда. Челноки взмывали в небо один за другим, унося оставшихся поселенцев к большим кораблям, кружившим на орбите. Дома стояли неразобранными, и столы кое-где были накрыты к завтраку, но хозяева почему-то не приходили. Церкви были поспешно секуляризованы, и их реликвии вывезены с планеты.
В моей долине местная фауна размножалась словно на дрожжах, и я ежедневно стрелял и стрелял. Мы с роботами неустанно собирали образцы, я анализировал их в лаборатории, пил кофе ведрами, вводил новые данные в компьютер И ждал с трубкой в зубах, когда же он наконец выдаст долгожданный результат. Но ответа все не было. Казалось, необходима еще одна крупинка информации, и еще одна, и еще...
Я вел себя словно безумный. Мое время стремительно истекало, но я был в шаге от цели - эта игра стоила свеч, даже поминальных. Заново для повторения моих исследований потребовались бы годы - если их вообще можно было повторить. Долина являлась уникальным, случайным местом, какого природа не создавала миллионы лет эволюции, но секрета ее я не мог понять. Поэтому работал до исступления и ждал.
Однажды колокольчик за дверью зазвонил. На этот раз дождь не шел, и в облачном покрове впервые за долгие месяцы появились просветы. Но Сюзанна влетела в дом, словно в спину ей вновь дул ураганный ветер.
- Вы должны немедленно уезжать отсюда! - закричала она. - Завершение близится! В любую секунду...
Я успокаивающе похлопал ее по плечу. Девушка закрыла лицо и стояла так, дрожа. Наконец она немного успокоилась и попыталась улыбнуться.
- Простите, я была в истерике, - сказала она. - Но это на самом деле может произойти в любой момент?
- Хм... я не сомневался в этом и в прошлый ваш приезд. Вы-то почему остались?
- Разве вы, глупец, не понимаете?
- Объясните. Я внимательно слушаю.
- Из-за вас, конечно же! Уходите отсюда! Немедленно!
- Я почти готов уйти, - сказал я, - Возможно, сегодня ночью или завтра. Я слишком близок к цели, чтобы все сейчас бросить.
- Вы предлагали выйти за вас замуж, - сказала она. - Хорошо, я согласно - если вы немедленно захватите зубную щетку и покинете эту долину.
- Неделю назад, быть может, я ответил бы "да", - задумчиво сказал я. - Но не теперь.
- Да поймите же, сегодня улетают последние корабли! На Угрюмом Осталось едва сотня-другая человек, и все они покинут планету до заката. Как вы можете потом спастись, даже если и захотите?
- Меня не забудут, - усмехнулся я, Она слегка улыбнулась.
- Да, это правда. Последний корабль не взлетит, пока не будет проведена проверка всего списка подлежащих эвакуации. Капитан наверняка обнаружит ваше имя и пошлет за вами своих людей. Это придаст вам чувство особой собственной значимости, не так ли? Они увезут вас силой, готовы вы к этому или нет.
- Но тогда я буду иметь ответ,
- А если нет?
- Посмотрим, Я протянул платок и поцеловал ее в момент, когда она меньше всего ожидала этого, - пока она сморкалась. В раздражении она топнула своей изящной ножкой и произнесла слово, которое молодой леди и слушать-то не пристало.
- Хорошо, я останусь с вами, пока они не прилетят в долину, - сказала она, - Кто-то должен присмотреть за вами до этого момента; - Тогда, с вашего разрешения, я займусь своими сеянцами. Прошу прощения, вам придется немного поскучать.
Я натянул болотные сапоги, повесил на шею арбалет и вышел из дома.
Двух змей и водяного тигра я подстрелил до сева, одну змею и двух тигров - после. Облака стали рассеиваться, когда я закончил. В редких просветах был виден кровавый глаз Бетельгейзе. Стало жарко, и роботы сбросили свои панцирь. Я не стал их останавливать.
Сюзанна почти час наблюдала за тем, как я работаю в лаборатории, а затем вопросительно взглянула на меня.
- Возможно, завтрашние образцы что-то прояснят, - сказал я.
Она взглянула через окно на пылающие небеса.
- Железо... - прошептала она, не скрывая слез. Железо. Да, над этой штукой трудно было смеяться. Нельзя было ее игнорировать или куда-то уйти от нее. Разве что вылететь в виде бесплотного духа из своей собственной шкуры.
Век за веком красная звезда на правом плече генерала Ориона сжигала водород в своих недрах, превращая его в гелий. С течением времени оболочка из гелия стала сжиматься, ядра атомов сблизились, создавая углерод. Затем стали формироваться кислород и неон, увеличивая температуру оболочки звезды. Следующим этапом для этих превращений стали магний и кремний. После этого появилось железо. Техника спектроскопии позволила людям узнать, что уже начался процесс, который грозил генералу Ориону серьезными неприятностями. А именно: началось обратное преобразование железа в гелий. Это требовало огромных давлений, а значит, сжатия красного гиганта до размера белого карлика. Через двести семьдесят лет новую звезду увидят на Земле, но здесь, на Угрюмом, последствия космической катастрофы будут заметны гораздо раньше. - Железо, - повторил я с ненавистью. Они прилетели за мной на следующее утро. Их было двое, но я еще не был готов уходить. Они посадили флайер на северном холме и не спеша спустились по трапу. Одеты они были в скафандры, и первый держал в руках ружье, Второй нес на плече сниффер-машинку, которая запросто могла разложить человека на молекулы с расстояния около мили. С самого начала она была нацелена на мой дом, но меня там не было. Как только в небе появилось яркое пятно, я надел акваланг, взял арбалет и пошел им навстречу через залитое водой рисовое поле. Это было очень удачно, потому что сниффер под водой не действовал.
Я увидел над головой две тени, скользившие по поверхности воды. Выждав минуту, я вынырнул, взял прибывших парней на мушку и сказал:
- Эй вы, стоять! Бросайте ружье, или я стреляю! Человек с ружьем быстро повернулся, но я успел выстрелить первым. Стальная стрела вонзилась ему в запястье, и он со стоном выронил оружие.
- Я предупреждал вас, - укоризненно сказал я. - Теперь столкните ружье ногой в воду.
- Мистер, вы должны немедленно уехать отсюда, - сказал человек со сниффером, не решаясь обернуться. - Бетельгейзе может взорваться в любую минуту.
- Я знаю, но у меня здесь дела.
- Вы не будете в безопасности, пока не окажетесь в подпространстве.
- И это мне известно. Благодарю за совет, но не могу последовать ему. Столкните это чертово ружье в воду! Ну, быстрее!
Раненый чертыхнулся, но исполнил приказ.
- Так-то лучше. Кстати, если вам приспичило кого-то непременно спасти вопреки его воле, то милости прошу в мой дом. Там находится девушка по имени Сюзанна Леннерт, Так и быть, ее вы можете увезти с собой. А обо мне лучше забудьте.
Гости переглянулись, и человек со сниффером кивнул:
- Да, она есть в списке. Мистер, ну что вы упираетесь? Мы не враги, мы хотим спасти вашу жизнь.
- Знаю и ценю это. Но не беспокойтесь на этот счет.
- Почему?
- Эти поля - мой бизнес, и я не собираюсь их бросать ради какого-то железа. А вам лучше поторапливаться. - Я выразительно указал арбалетом на Бетельгейзе.
Мужчины пожали плечами и пошли к коттеджу. Я следовал за ними на некотором расстоянии - не столько опасаясь их, сколько охраняя непрошеных гостей от кое-каких садовых вредителей, Должно быть, Сюзанна устроила небольшой скандал, поскольку парни довольно бесцеремонно выволокли ее за руки. Я проводил всех троих до флайера, стараясь не выходить из тени. Когда серебристая машина взмыла в ослепительно сияющее небо, я с облегчением вытер вспотевшее лицо. Затем вернулся домой, переоделся, собрал свои записи, вышел на крыльцо и сел на ступеньки, ожидая.
Сыграли ли глаза со мной шутку, или Бетельгейэе мигнул? Не знаю. Возможно, дело было просто в атмосферных турбулентностях...
Водяной тигр вынырнул на поверхность рисового поля и поплыл в мою сторону, поднимая буруны. Не вставая со ступеней, я подстрелил его. И тут же поднявшаяся на поверхность змея стала рвать раненого хищника на куски. Я ждал. Моя догадка вскоре должна была подтвердиться, либо... В любом случае я скоро как следует отдохну.
Прошло немного времени, и только я взял на мушку очередную змею, как внезапно услышал негромкий голос:
- Не стреляй.
Я опустил арбалет, сожалея, что не пристрелил эту тварь. Порой, увы, я был до неприличия мелочен.
Змея проползла мимо моих ног. Я не обернулся, чтобы проследить ее путь. Я просто не мог. Наконец чья-то рука легла на мое плечо, и я ожил. Он был здесь, и я рядом с ним чувствовал себя так, словно во мне было всего три дюйма роста. Змея ласково проползла по его башмакам - словно кошка _ терлась о ноги хозяина, а затем, изогнувшись, проделала это еще, раз и еще...
- Привет, - сказал я неуверенно. - Простите... Он стоял рядом и курил сигару. Ростом он был добрых пять футов и восемь дюймов, с неописуемыми волосами и темными, словно бездна, глазами. Я едва заставил себя взглянуть в них. Я почти забыл, какое это было поразительное ощущение. Но я никогда не забывал о его голосе.
- Не извиняйся, В этом нет необходимости. Ты нашел решение.
- Да. Люди напрасно болтали черт знает что про вас. Ведь вы пришли сюда только за мной, да?
- Верно.
- Я не должен был доводить до этого.
- Говорю, не извиняйся. Может быть, мне тоже нужно было проверить самого себя. Есть вещи, которые значат больше, чем собственная жизнь. Итак, ты нашел секрет своей долины?
- Несколько дней назад, сэр. Это лучше, чем пять хлебов или манна небесная.
- Сэра - не так ты прежде называл меня.
- Да, но...
- Ты хотел узнать, насколько Фрэнсис Сэндоу заботится о своем сыне? Как видишь, я наплевал на Бетельгейзе. Придется где-то начинать все сначала. Пойдем, здесь нам больше нечего делать.

1 Следующая страница


Роджер Желязны - Свет Угрюмого

Свет Угрюмого 2

- Я знаю это, отец.
- Благодарю.
Я поднял свой саквояж и пошел за ним в сторону соседнего холма.
- Я встретил здесь замечательную девушку... - сказал я, но он не обернулся. Змея ползла рядом, и он не вернул ее обратно. Он взял ее на борт корабля, и та обвилась, как обычно, вокруг кабины, даже не бросив прощальный взгляд на этот кривобокий Эдем.

Предыдущая страница 2


[i] 1 2


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Роджер Желязны - Свет Угрюмого

Роджер Желязны

Свет Угрюмого

Цикл: "Френк Сандау" - 3

 Читать книгу

Аннотация

Век за веком красная звезда на правом плече генерала Ориона сжигала водород в своих недрах, превращая его в гелий. С течением времени оболочка из гелия стала сжиматься, ядра атомов сблизились, создавая углерод. Затем стали формироваться кислород и неон, увеличивая температуру оболочки звезды. Следующим этапом для этих превращений стали магний и кремний. После этого появилось железо. Техника спектроскопии позволила людям узнать, что уже начался процесс, который грозил генералу Ориону серьезными неприятностями. А именно: началось обратное преобразование железа в гелий. Это требовало огромных давлений, а значит, сжатия красного гиганта до размера белого карлика. Через двести семьдесят лет новую звезду увидят на Земле, но здесь, на Угрюмом, последствия космической катастрофы будут заметны гораздо раньше...

Биография автора

Создание книги: Chaklun
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Роджер Желязны - Биография

Роджер Желязны

На основную страницу

Биография

Roger Joseph Zelazny родился 13 мая 1937 году в крупном промышленном центре США – Кливленде (штат Огайо) в семье поляка Йозефа Желязны и ирландки Жозефины Суит Желязны. Уже в десять лет он писал сказки. В 1955 закончил среднюю школу и поступил на отделение психологии Кливлендского Западного университета. Сменил специальность, перейдя на отделение английской словесности с факультета психологии. Через два года сдал на бакалавра и перебрался в Колумбийский университет (штат Нью-Йорк). Через год (1962) он вернулся в Кливленд и защитил диссертацию об английской драме елизаветинских времен. В годы учебы Желязны занимался дзюдо и восточными единоборствами, писал и издавал стихи, писал, но не издавал фантастические рассказы, учился играть в шахматы, изучал хинди и японский, увлекся медитацией и мистикой. Впоследствии все это можно найти в его книгах. В конце 1960 года вступил в ряды Национальной гвардии, прослужил в Техасе шесть месяцев.

С 1963 по 1966 – был резервистом армии США. Одно время входил в состав боевого расчета ракет "Hика", а в последние годы службы провел в подразделении психологической войны, откуда и был с почетом уволен в запас. В 1962 году журнал "Amazing Stories" опубликовал его первый рассказ "Игра страстей". За первые семь лет с начала своей писательской деятельности Желязны получил две премии Hugo и две Nebula. В 1964 женился на Sharon Steberl (после того как оба они попали в серьезную автомобильную катастрофу) и развелся в 1966. После Национальной гвардии он работал в системе социального страхования. В 1965 году его перевели на службу в Балтимор, штат Мериленд, одновременно в 1967-68 гг., являясь секретарем-казначеем Ассоциации писателей-фантастов. В Балтиморе он встретил Джуди Кэллахан (Judith Alene Callahan), на которой женился 20 августа 1966. В 1969 Желязны оставил свою основную работу и занялся полностью литературой. Некоторые свои книги он издавал под псевдонимом Harrison Denmark.

В 1971 у Роджера родился сын Devin. В 1975 писатель с семьей переезжает в Санта-Фе - столицу знойного штата Нью-Мексико. В 1976 у него родился второй сын Jonathan Trent. После этого у него в 1979 родилась дочь Шэнон (Shannon). Известно, что Желязны перед смертью развелся с женой и жил некоторое время с Джейн Линдскольд, с которой написал несколько романов. Всего было издано более 150 рассказов и 50 книг. Лучшие книги – "Ночь в тоскливом октябре", "Бог Света" и серия "Янтарные хроники". Желязны – лидер движения "Новой волны" в научной фантастике. Это когда фантасты перенесли внимание с роботов и космических кораблей на человека и его внутренний мир. За свои книги он получил 6 премий Hugo, 3 премии Nebula и несколько других наград. Желязны умер от почечной недостаточности, вызванной раком толстой кишки, 14 июня 1995 года в больнице Сент-Висент. Выступая от имени семьи, Джордж Мартин сделал первое сообщение о смерти писателя, заметив, что перед смертью тот высказался за прощальный вечер в кругу друзей, а не церковное отпевание, и объявил, что поминки состоятся дома у Фреда и Джоан Саберхагенов. По желанию писателя тело будет кремировано. Памятный вечер и чтения состоятся на Всемирном конвенте любителей фантастики в Балтиморе. Джордж Мартин закончил свое сообщение словами: "Роджер был гигантом, не просто одним из замечательных писателей, когда-либо творивших в этом жанре, но и добрейшим, милейшим человеком, быть знакомым с которым было счастье".