Роджер Желязны, Роберт Шекли - Принеси мне голову прекрасного принца

1 Роджер Желязны, Роберт Шекли

УТРЕННЯЯ ПЕСНЯ.

САНДВИЧ С ГЕРОЕМ.

Глава 1

Эти бездельники опять увиливали от работы. А Аззи только-только выбрал наконец уютное местечко, в самый раз удаленное и от огнедышащей дыры в центре преисподней, и от окружавших ее убеленных инеем железных стен.
Температура стен была не намного выше абсолютного нуля – ведь их охлаждал личный кондиционер самого дьявола. В центре же преисподней было так горячо, что атомы теряли свои электроны, а происходившие время от времени вспышки могли расплавить даже протон.
Нельзя сказать, что преисподняя позарез нуждалась в таком холоде и такой жаре. Тот, кто ее создавал, явно перестраховался, точнее, перестарался. Человек, даже мертвый и брошенный в преисподнюю, выдерживает – лишь очень узкий (в космическом масштабе) температурный диапазон. За пределами этой комфортной зоны он быстро теряет способность отличать плохое от очень плохого. Да и то, какая необходимость поджаривать беднягу при чудовищной температуре, если он чувствует себя одинаково и при пятистах, и при миллионе градусов?
Такие крайности только добавляли забот и мучений демонам и другим сверхъестественным созданиям, обслуживавшим грешников. У сверхъестественных созданий диапазон ощущений намного шире, чем у человека; большей частью это причиняет им одни неудобства, хотя иногда они испытывают истинное блаженство Впрочем, в преисподней не принято говорить о блаженстве.
Конечно, адская преисподняя состоит из множества отделов. Оно и понятно, ведь миллионы и миллионы людей уже давно мертвы, каждый день поступают толпы новых грешников, и почти все они хоть сколько-то времени проводят в преисподней. Чтобы суметь разместить и обслужить всех, приходилось принимать меры.
Отдел преисподней, который возглавлял Аззи, назывался «Северный дискомфорт 405». Это был один из самых старых отделов, запущенный в работу еще во времена расцвета Вавилона, когда люди действительно умели грешить. На его стенах сохранились барельефы крылатых львов, поэтому он даже был занесен в Адский реестр исторических памятников. Но Аззи было решительно наплевать на работу в этом славном месте. Он хотел одного – поскорее выбраться отсюда.
Как и все другие отделы преисподней, «Северный дискомфорт 405» представлял собой огромную помойную яму, со всех сторон окруженную железной стеной. В центре ямы находилась дыра, из которой непрерывно била огненная струя, вылетали раскаленные угли и вытекала горящая лава. На ослепительный огонь невозможно было смотреть, однако лишь вполне оперившимся демонам вроде Аззи дозволялось носить темные очки.
Мучения грешников сопровождались и усиливались своеобразной музыкой. В массе плотных, белесых, плесневеющих и гниющих отбросов услужливые чертенята расчистили полукруглую площадку. На этой площадке были расставлены оранжевые гробы, на которых и располагался оркестр. Оркестранты подбирались из числа начисто лишенных слуха и скончавшихся во время концерта. В аду их заставляли играть произведения самых бездарных композиторов всех времен. На Земле имена этих бездарей давно забыли, но в аду они были знаменитостями – их произведения непрерывно исполняли и даже транслировали по всеадской сети.
Чертенята увлеченно работали, покомпактнее укладывая грешников на сковородках и переворачивая их. Как и вурдалаки, чертенята предпочитали основательно протухших мертвецов, которых подавали хорошо подсоленными с гарниром из уксуса, чеснока, анчоусов и червивых сосисок.
Аззи пришлось прервать свой отдых, потому что в том секторе, который располагался прямо перед его глазами, чертенята укладывали грешников штабелями высотой всего лишь в восемь-десять рядов. Аззи поднялся с весьма удобной лежанки и, с трудом продираясь через сгнившую яичную скорлупу, скользкие внутренности и куриные головы, сполз на низший уровень, где ходить уже было гораздо легче – по трупам.
– Когда я объяснял, что мертвецов надо укладывать в высокие штабеля, – сказал он чертенятам, – я имел в виду нечто гораздо более высокое, чем эту кучу.
– Но штабель рассыпается, как только мы пытаемся уложить наверх еще несколько рядов, – возразил главный чертенок.
– Так возьми доски или еще что-нибудь и закрепи! Мне нужны штабеля высотой не меньше двадцати рядов!
– Вряд ли получится, сэр.
Аззи удивленно уставился на чертенка. Неужели какой-то ничтожный бес осмеливается ему возражать?
– Делай что приказано, или сам окажешься в куче мертвецов.
– Слушаюсь, сэр! Доски уже несут, сэр! Чертенок побежал, на ходу отдавая распоряжения своей бригаде.
День начинался так же, как и любой другой день в любой преисподней ада. Но всего лишь через мгновение ему было суждено неожиданно и резко измениться. Перемены всегда застают нас врасплох. Мы вечно ходим протоптанными тропами, низко опустив голову, не отрывая пристыженного взгляда от земли; мы устали от этих надоевших троп и уверены, что так будет продолжаться всегда. Да и откуда взяться переменам, если ни письмо, ни телеграмма, ни даже телефонный звонок не предупредили нас о великом событии? Мы приходим в отчаяние, теряем всякую надежду – и не догадываемся, что гонец уже несет весть и что мечты изредка сбываются даже в аду. Правда, иногда говорят, что мечты чаще всего сбываются именно в аду, потому что они сами по себе – одно из дьявольских мучений. Впрочем, возможно, это всего лишь очередное преувеличение церковников, которые очень любят болтать на такие темы.
Аззи убедился, что чертенята стали работать как следует. До конца смены оставалось только двести часов (в преисподней дни тянутся долго); тогда можно будет поспать часа три, а потом снова приниматься за работу. Аззи уже шагнул назад, намереваясь вернуться в то сравнительно уютное местечко, которое только что пришлось покинуть, как его остановил гонец.
– Не ты ли – тот демон, кто отвечает за эту преисподнюю?
Гонцом оказался злой дух африт с фиолетовыми крыльями. Как и многие другие завсегдатаи базаров древнего Багдада, он теперь служил курьером, потому что дьявольским силам Верхней палаты нравились их нарядно раскрашенные тюрбаны.
– Я – Аззи Эльбуб. И именно я отвечаю за этот отдел преисподней.
– Значит, ты мне и нужен, – с этими словами африт вручил Аззи асбестовый документ, испещренный огненными письменами.
Аззи сначала натянул перчатки и только после этого взял документ. Такие приказы могли исходить лишь от Верховного совета адского правосудия.
Аззи прочел:
Настоящим оповещаем всех демонов, что совершена жестокая несправедливость, а именно: в преисподнюю раньше назначенного ему срока доставлено человеческое существо. От его имени силы Света уже выразили свой протест, поскольку человеку должно быть предоставлено время для покаяния, даже если он уже прожил отведенные ему дни. Готовы поставить один против двух тысяч, что такая несправедливость вообще невозможна, но все же шансы остаются, хотя бы и чисто теоретически. В связи с вышеизложенным предлагается (расценивайте это как приказ) забрать упомянутого человека из преисподней, отмыть подобающим образом и возвратить на Землю к жене и детям. Вам лично надлежит оставаться с ним до тех пор, пока он не адаптируется в такой мере, что сможет обходиться без посторонней помощи, поскольку в противном случае вся ответственность за невзгоды указанного человека ляжет на нас. По выполнении настоящего приказа Вам будет предоставлено право исполнять обычные обязанности демона на Земле.
Искренне Ваш Асмодей, глава отдела северной преисподней ада.
P.S. Человек, о котором идет речь, откликается на имя Томас Скривнер.
Аззи не смог сдержать ликования и даже обнял африта. Тот поспешно отступил назад, поправил свой тюрбан и сказал:
– Спокойней, приятель, спокойней.
– Я так рад? – воскликнул Аззи. – Наконец-то я выберусь отсюда! Я возвращаюсь на Землю!
– Ничего хорошего там нет, – заметил африт. – Впрочем, каждому и каждой – свое.
Аззи поспешил отправиться за Томасом Скривнером.
После долгих поисков он обнаружил своего подопечного в секторе 1002WW.
В адской преисподней грешников укладывают штабелями, которые располагают амфитеатром, так что при необходимости любого нужного грешника найти нетрудно. Существует и генеральный план преисподней. Но в силу того, что бездельники чертенята слишком небрежно бросают тела, штабеля часто рушатся и грешники из одного штабеля попадают в другой. Поэтому на самом деле местоположение грешника в преисподней известно только весьма приближенно.
– Есть здесь Томас Скривнер? – спросил Аззи.
Лежавшие огромной горой грешники сектора 1002WW прекратили оживленную беседу, а те, чьи головы были повернуты в нужном направлении, уставились на Аззи. Вместо того чтобы покаяться в своих грехах, они, очевидно, считали назначенное время пребывания в преисподней своего рода дружеской вечеринкой, на которой можно познакомиться с соседями, обменяться мнениями и сплетнями, в конце концов, просто похохмить. Видно, люди и после смерти продолжают обманывать себя, как они это делали всю жизнь.
– Скривнер, Скривнер… – пробормотал старик, расположившийся в самом центре горы тел. Он с трудом приподнял голову и продолжил: – Ну конечно, где-то здесь. Ребята, кто-нибудь знает, где Скривнер, а?
В поиски включились другие грешники, лежавшие в самых разных уголках огромной груды. Они бросили даже свои любимые игры (в аду много игр, но хозяева поля всегда проигрывают, если только вы не поставите против них).
Кто-то решил уточнить:
– Скривнер, Скривнер… Это не тот ли тощий длинный сумасшедший, у которого один глаз смотрит не в ту сторону?
– Я не знаю, как он выглядит, – сказал Аззи. – Я надеялся, что он сам отзовется.
Гора грешников забормотала, закашляла; люди, живые они или мертвые, всегда имеют обыкновение порассуждать, дай только более или менее актуальную тему. Если бы Аззи, как и все демоны, не обладал сверхъестественно острым слухом, он никогда бы не услышал тоненького писка, донесшегося откуда-то из самой глубины кучи.
– Эй, кто там! Скривнер здесь! Меня спрашивают?
Аззи приказал чертенятам вытащить Скривнера из кучи – только осторожно, чтобы не оторвать что-нибудь ненароком. Конечно, руку или ногу потом можно приживить, однако такая процедура довольно болезненна и часто приводит к душевным травмам. Аззи хорошо понимал, что от него требуется доставить человека на Землю в целости и сохранности; в противном случае Скривнер может пожаловаться, что темные силы преждевременно собирают урожай, а тогда хлопот не оберешься.
Скривнер довольно быстро выкарабкался из кучи грешников и отряхнулся. Он оказался невысоким и тощим бойким мужчиной, уже изрядно полысевшим.
– Скривнер – это я! Вы наконец-то поняли, что ошиблись, да? Когда меня сюда приволокли, я им говорил, что я совсем не покойник, но этот ваш Неумолимый Жнец не очень-то умеет слушать, верно? Только все время ухмыляется по-идиотски и скалит зубы. У меня прямо руки чешутся накатать жалобу кому-нибудь из вашего начальства.
– Послушай, – сказал Аззи. – Тебе повезло, что ошибку вообще обнаружили. Если ты затеешь тяжбу, тебя посадят в котел предварительного заключения и будешь там сидеть, пока не начнется слушание твоего дела. На это может уйти лет сто, а то и двести. Знаешь, на что похожи наши котлы предварительного заключения?
Скривнер широко раскрыл глаза и отрицательно покачал головой.
– Это очень плохое место, – объяснил Аззи. – Настолько плохое, что там нарушаются даже законы ада.
Очевидно, слова Аззи произвели на Скривнера должное впечатление.
– Думаю, лучше сначала отсюда выбраться, и поскорее. Спасибо за совет. Ты, случайно, не адвокат?
– По образованию – нет, – ответил Аззи. – Но здесь, внизу, всем нам приходится в какой-то мере быть адвокатами. Пойдем, вернем тебя домой.
– У меня такое ощущение, что дома я столкнусь с некоторыми проблемами, – нерешительно заметил Скривнер.
– Такова жизнь, – успокоил его Аззи.– Проблемы? Будь доволен, что они у тебя есть. Тому, кто оказывается у нас, уже не о чем беспокоиться. Все, что здесь с тобой происходит, совершается само по себе.
– Назад я не вернусь, – быстро сказал Скривнер.
Аззи хотел было поинтересоваться, нет ли у Скривнера желания побиться об заклад, но потом решил, что в такой ситуации этого делать не стоит.
– В твоей памяти придется стереть воспоминания о нашем досадном недоразумении, – сообщил Аззи Скривнеру. – Согласись, мы не можем допустить, чтобы парни вроде тебя шатались по Земле и рассказывали всякие небылицы.
– Я не имею ничего против, – ответил Скривнер. – Все равно здесь нет ничего такого, о чем хотелось бы вспоминать. Правда, чуть раньше, в чистилище, мне встретилась одна очаровательная блондинка-искусительница…
– Подожди со своей искусительницей, – проворчал Аззи, затем ухватил Скривнера за руку и повел к воротам в стене, которые вели к другим отделам ада и куда угодно еще – или наоборот.

Глава 2

Аззи и Скривнер прошли через железные ворота в железной стене и направились вверх по извилистой дороге мимо дальних предместий чистилища; здесь глубокие, испещренные трещинами пропасти чередовались с захватывающими дух вершинами – в точности как на картинах Фузели.
Долго тащились демон и человек, и путь их был легок, ибо легки дороги ада, но и скучен тоже, ибо ад – не место для веселья.
Спустя какое-то время Скривнер поинтересовался:
– Нам еще далеко?
– Точно не скажу, – признался Аззи. – Я сам в этом секторе никогда не был. В сущности, мне здесь вообще не полагается появляться.
– Так же, как и мне, – вздохнул Скривнер. – Из того, что у меня время от времени бывают припадки, когда я валяюсь трупом, еще не следует, что этот ваш Неумолимый Жнец должен хватать меня без всяких проверок! Я тебе точно говорю, с его стороны это была самая настоящая небрежность… А почему тебе нельзя появляться здесь?
– Меня готовили к более серьезным вещам, – уклончиво ответил Аззи. – В колледже чародейства я преуспевал, был одним из трех лучших учеников в классе.
Аззи не стал объяснять что почти все его одноклассники кончили очень плохо, когда с юга внезапно нахлынула эпидемия добра. Этот странный каприз метафизической погоды погубил всех учеников, кроме Аззи и еще двоих, которые, похоже, обладали врожденным иммунитетом к эманациям добра. А потом еще этот покер…
– Тогда почему же ты оказался здесь? – спросил Скривнер.
– Отрабатываю карточный долг. Я не мог заплатить, пришлось отбывать срок. – Аззи помедлил, потом признался: – Люблю карты.
– Я тоже, – проговорил Скривнер, и в его голосе можно было уловить нотку раскаяния.
Демон и человек еще какое-то время шли молча. Потом Скривнер поинтересовался:
– Что теперь со мной сделают?
– Надо тебя снова втиснуть в твое тело.
– И все будет нормально? Я знаю, что мертвые иногда воскресают, но, говорят, все воскресшие какие-то чокнутые.
– Я буду рядом и присмотрю за тобой. Я не уйду, пока не удостоверюсь, что с тобой все в порядке.
– Рад слышать, – сказал Скривнер.
Они еще прошагали молча, потом Скривнер спросил:
– А когда я проснусь, я, конечно, не буду знать, что ты рядом, да?
– Конечно, не будешь.
– А как же я смогу убедиться, что ты мне помогаешь?
– Когда ты воскреснешь, уже никто и ничто не сможет убедить тебя, – объяснил Аззи. – Поэтому я и говорю сейчас. Только пока ты мертв, ты в состоянии оценить нас.
Спустя еще какое-то время Скривнер признался:
– Понимаешь, я совершенно ничего не помню о своей прежней жизни на Земле.
– Не беспокойся, в свое время все придет.
– Впрочем, кажется, я был женат.
– Прекрасно.
– Но я не уверен.
– Ты все вспомнишь, как только окажешься снова в своем теле.
– А если не вспомню? Вдруг я потеряю память?
– Все будет в порядке, – заверил Аззи.
– Ты можешь поклясться честью демона?
– Конечно, – без колебаний соврал Аззи. Он окончил специальные курсы по клятвопреступлению и достиг в этом совершенства.
– Ты ведь не стал бы мне врать, правда?
– Можешь на меня положиться, – ответил Аззи, не преминув, впрочем, воспользоваться генеральным заклинанием, которое превращает в послушных ягнят даже самых недоверчивых и воинственно настроенных собеседников.
– Надеюсь, ты понимаешь, почему я немного нервничаю, – продолжал Скривнер. – Ведь не каждый день рождаешься заново.
– Понимаю. Стыдиться тебе нечего… Вот мы и пришли! – а про себя Аззи добавил: «Слава Сатане!»
Долгие разговоры с людьми действовали ему на нервы. Человек никогда ничего не скажет прямо, вечно будет ходить вокруг да около. В Университете демонов отцы-демоны читали специальный курс по уверткам человека, но этот курс был факультативным, и в то время Аззи решил, что на него ходить не стоит. Тогда ему казалась куда более интересной фальшивая диалектика.
Аззи сразу же заметил приближавшуюся санитарную повозку из северной преисподней, украшенную знакомыми алыми и ядовито-зелеными полосами. Повозка остановилась в нескольких ярдах поодаль, и из нее вышел медик – демон со свиным рылом и глазами-крестиками. Он ничем не походил на Аззи, у которого была лисья морда, рыжие волосы, острые уши торчком и глаза поразительной голубизны. Те, кто ничего не имеет против демонов, считали Аззи почти красавцем.
– Это тот самый парень?
– Тот самый, – подтвердил Аззи.
– Прежде чем вы начнете со мной процедуры, – сказал Скривнер, – я хотел бы только узнать…
Демон-медик со свиным рылом протянул руку и поставил пятно на лбу Скривнера. Тот сразу замолчал, а его взгляд стал совершенно бессмысленным.
– Что ты сделал? – спросил Аззи.
– Переключил на холостые обороты, – ответил медик. – Теперь пора его переправлять.
Аззи оставалось только надеяться, что со Скривнером все будет в порядке: если демон пачкает твою голову, то хорошего ждать не приходится.
– А куда переправлять, ты знаешь? – забеспокоился Аззи.
Демон-медик расстегнул рубашку Скривнера и кивнул Аззи: на груди человека красными чернилами были вытатуированы его имя и адрес.
– Это дьявольская регистрационная отметка, – объяснил демон-медик.
– Ты сотрешь ее перед отправкой?
– Не бойся, он ее не увидит. Татуировку можем прочесть только мы… Ты переправляешься с ним?
– Спасибо, я своим ходом, – ответил Аззи. – Только дай мне взглянуть еще разок на адрес. Все в порядке, запомнил.
– До встречи, Том, – сказал Аззи человеку с бессмысленным взглядом.

Глава 3

Вот так Томаса Скривнера возвратили домой. К счастью, демону-медику удалось доставить душу Скривнера на Землю прежде, чем его телу были нанесены серьезные повреждения. Тело Скривнера купил врач: в момент воскрешения он как раз собирался сделать глубокий разрез на шее покойника, дабы продемонстрировать студентам кровеносную систему в натуре. Но стоило врачу поднять скальпель, как Скривнер, открыв глаза, промолвил: «Доброе утро, доктор Моро» – и тут же потерял сознание.
Моро засвидетельствовал, что Скривнер жив, и потребовал от вдовы компенсации. Вдова с неохотой возвратила деньги. Ее брак со Скривнером был не слишком удачным.
Аззи добрался до Земли другим путем. Ему очень не хотелось путешествовать вместе со Скривнером в колеснице вампиров, которая провоняла гнилью так, что поездка в ней являлась испытанием даже для сверхъестественных созданий.
Аззи прибыл сразу же после воскрешения Скривнера. Его никто не заметил, потому что на нем был амулет невидимки.
Невидимый для всех, кроме имевших второе зрение, Аззи присоединился к процессии, которая сопровождала Скривнера домой. Добропорядочные жители деревни, все простые крестьяне, объявили воскрешение Скривнера чудом. Только Мило, жена Скривнера, не уставала бормотать про себя: «Я знала, что этот негодяй только притворяется!»
Воспользовавшись тем, что его никто не видит, Аззи обследовал дом Скривнера, где ему предстояло жить до истечения срока подачи жалоб. Похоже, речь шла о нескольких днях. Дом оказался большим, с несколькими комнатами на каждом этаже и с роскошным сырым подвалом.
Конечно, Аззи устроился в подвале, самом подходящем для демонов месте. Он принес с собой несколько свитков для развлечения и мешок протухших кошачьих голов, чтобы было чем перекусить.
Аззи надеялся, что в подвале никто не нарушит его покой, но неприятности начались в первый же день. Сначала в погреб за продуктами спустилась жена Скривнера – высокая, широкоплечая и толстозадая крестьянка. Потом появился старший сын Ганс, нескладный деревенский увалень; он искал горшок с медом. Как только ушел Ганс, появилась служанка Лотта, которой понадобилось отобрать несколько картофелин прошлогоднего урожая.
Из-за всех этих нежданных визитеров Аззи почти не удалось отдохнуть. Утром он пошел взглянуть на Скривнера. По всем признакам воскресший начал поправляться. Он уже сидел за столом, пил отвар из трав, спорил с женой и ругал детей.
Потребуется еще денек, решил Аззи, чтобы Скривнер совсем пришел в себя, и тогда можно будет заняться более интересными делами.
Две хозяйские собаки почувствовали Аззи и шарахались в сторону каждый раз, когда он проходил мимо. Этого и следовало ожидать. Но то, что случилось чуть позже, совсем не входило в планы демона.
В ту ночь Аззи устроился спать в самом сыром месте погреба, где была свалена наполовину сгнившая репа и где он соорудил себе прелестное зловонное гнездышко.
Демона разбудил свет: оказалось, в подвале горит свеча. Кто-то стоял со свечой в руке и смотрел на него. Ребенок. Это уж слишком!
Аззи вскочил было на ноги, но тут же снова рухнул наземь. Кто-то веревкой привязал его за лодыжку!
Аззи инстинктивно встал на дыбы. Ребенок! Маленькая толстощекая девчонка лет семи с волосами соломенного цвета. Как-то ей удалось увидеть демона; больше того, она заманила его в ловушку.
Аззи выпрямился во весь рост, решив, что лучше всего сразу напугать ребенка. Он попытался было угрожающе нависнуть над девчонкой, но странная сверкающая веревка, привязанная одним концом к балке, потащила его назад, и он снова упал.
Девчонка рассмеялась, а Аззи содрогнулся: ничто не вызывает у демонов такого отвращения, как смех невинного младенца.
– Эй, девочка! – окликнул обидчицу Аззи. – Ты меня видишь?
– Конечно, вижу, – ответила она. – Ты похож на старую противную лису.
Аззи быстро взглянул на крошечный циферблат амулета-невидимки. Случилось то, чего он и опасался: стрелка показывала, что запас энергии почти иссяк! Какие же идиоты сидят в отделе снабжения! Конечно, и он виноват, надо было самому заранее проверить амулет.
Кажется, он влип в довольно неприятную историю. Но не бывает таких положений, из которых демон не смог бы выкрутиться.
– Наверное, не очень уж противную, а, курносая? – просюсюкал Аззи, вспомнив обычное ласковое обращение демонов-родителей к своим детям. – Очень приятно с тобой познакомиться. Пожалуйста, развяжи эту веревку, и я дам тебе целый мешок конфет.
– Ты мне не нравишься, – возразила девочка. – Ты плохой. Я тебя не развяжу, а позову лучше священника.
Девочка не сводила с Аззи обвиняющего взгляда. Аззи понял, что, если он вообще хочет выбраться из этой неприятной истории, ему придется прибегнуть к хитрости.
– Девочка, скажи, пожалуйста, – начал Аззи, – где ты взяла эту веревку?
– Я нашла ее в церковной кладовке. Веревка лежала на столе, а еще там было много разных костей.
Святые мощи! Значит, это не простая веревка, а ловушка душ!.. Лучшие ловушки душ делали из веревок, которыми подпоясывались святые. Получалось, что выбраться из этого капкана будет нелегко.
– Послушай, девочка. Я здесь только для того, чтобы присматривать за твоим отцом. Ты же знаешь, с ним были разные неприятности: он умер, потом снова ожил и все такое прочее. Ты же хорошая, послушная девочка, будь умницей и развяжи веревку.
– Нет, – ответила она так непреклонно, как это иногда умеют делать маленькие девочки, да и некоторые большие тоже.
– Проклятье, – пробормотал Аззи.
Он еще раз безуспешно попытался высвободить ногу из ловушки душ, которая имела неприятное свойство затягиваться все сильнее после каждой такой попытки.
– Слушай, девочка, повеселились и хватит, теперь пора меня развязать.

1 Следующая страница


Принеси мне голову прекрасного принца 2

– Не называй меня девочкой. Меня зовут Бриджит, и я все знаю про тебя и про всех вас. Нам священник рассказывал. Ты ведь злой дух?
– Ничего подобного! – воскликнул Аззи. – Я, скорее, добрый дух, в крайнем случае – нейтральный. Меня послали сюда, чтобы помочь твоему отцу побыстрее поправиться. Сейчас я должен присматривать за ним, а потом уйду и буду помогать другим.
– Ах так, – протянула Бриджит и задумалась, потом продолжила: – Ты ужасно похож на демона.
– Внешность может быть обманчивой, – сказал Аззи. – Отпусти меня! Я должен ухаживать за твоим отцом!
– А что ты мне за это дашь? – спросила Бриджит.
– Игрушки, – нашелся Аззи. – Я дам тебе столько игрушек, сколько ты в жизни не видела.
– Ладно, – согласилась девочка. – А еще мне нужны новые платья.
– Получишь целый гардероб. Только отпусти!
Бриджит подошла ближе и грязным пальчиком взялась было за узел, но остановилась.
– А если я тебя отпущу, ты будешь приходить и играть со мной, когда я тебя позову?
– Нет, это уж слишком. У меня хватает своих забот. Я не могу быть на побегушках у маленькой деревенской грязнули.
– Ладно, тогда обещай, что исполнишь три любых моих желания, когда бы я ни попросила.
Аззи заколебался. С этим исполнением желаний нетрудно нажить крупные неприятности. Такие обещания демон обязан выполнять, а с человеческими желаниями это всегда непросто. Люди так экстравагантны!
– Ладно, – сдался он, – одно желание я исполню. Если оно будет разумным.
– Так и быть, согласна, – сказала Бриджит. – Но не слишком разумным, хорошо?
– Хорошо! Развяжи меня!
Бриджит развязала узел.
Аззи потер лодыжку, потом порылся в мешке, нашел запасную батарейку для своего амулета-невидимки, вставил ее – и тут же исчез.
– Не забудь, ты обещал! – крикнула Бриджит.
Аззи знал, что не забудет, даже если очень захочет. Обещания сверхъестественных созданий людям регистрировались в Бюро равновесия, которым руководила сама Ананке. Стоило демону сделать вид, что он забыл о своем обещании, как силы необходимости быстро и болезненно напоминали ему об этом.
Скривнер явно не терпел каких-либо неудобств. Он уплетал за обе щеки кашу из огромной миски, одновременно отдавая приказы работникам и жене.
Аззи был в восторге. Наступало время заняться своими делами.

Глава 4

Аззи страшно радовался свободе, возможности снова постранствовать по зеленой Земле. Он до глубины души ненавидел преисподнюю с ее удручающим однообразием: ужасно устаешь от этого смертельно скучного каждодневного поджаривания грешников. Аззи был энергичным, предприимчивым и инициативным демоном, агентом зла; несмотря на некоторую внешнюю фривольность, он относился к своим адским обязанностям весьма серьезно.
Распрощавшись с деревней Скривнеров, Аззи решил прежде всего сориентироваться. Местность была ему незнакома. Последний раз Аззи посетил Землю во времена расцвета Римской империи; он даже присутствовал на одном из знаменитых пиров Калигулы.
Аззи пролетал над страной, которая раньше называлась Галлией. От всяких неожиданностей демона страховал амулет-невидимка. В известной мере амулет придавал владельцу и свойство неосязаемости, что оказалось как нельзя более кстати, когда демону пришлось пролетать сквозь большую стаю лебедей-трубачей.
Куда ни посмотри, под Аззи расстилались одни леса. Та деревня была лишь точкой в огромном лесу, который покрывал всю Европу и тянулся от страны скифов до Испании. К счастью, Аззи заметил внизу пересекавшую лес грязную тропинку и полетел вдоль нее на высоте примерно пятьсот футов. Тропинке, казалось, не будет конца; все же спустя какое-то время она влилась в настоящую мощеную дорогу, проложенную еще римлянами.
Аззи встретилась группа всадников, вместе с которыми демон долетел до какого-то более или менее большого города. Потом он узнал, что этот город называется Труа и входит в королевство франков – огромных, вооруженных железными мечами варваров, которые, воспользовавшись распадом Римской империи, захватили Галлию, да и не только ее.
Над городом Аззи полетел медленнее и на небольшой высоте. Здесь было множество скромных домиков, среди которых изредка попадались дворцы вельмож и сановников церкви. На самой окраине города расположилась ярмарка – Аззи пролетел над яркими палатками и флажками. Ему понравилась ярмарочная суета, и он решил здесь задержаться.
Аззи спустился на землю и принял одно из своих стандартных обличий – добродушного лысеющего толстяка с горящими глазами. Вот только свойственная обличью одежда – тога – показалась Аззи слишком старомодной. Поэтому в первой попавшейся палатке он купил домотканый плащ; в плаще демон выглядел почти так же, как все люди.
Все еще немного сбитый с толку Аззи не торопясь прогуливался по ярмарке, присматриваясь к окружению. Здесь было несколько деревянных зданий и множество палаток, разбитых прямо на поле. Продавали на ярмарке все что угодно: оружие, одежду, скотину и другую живность, еду, рабочий инструмент, пряности…
– Эй! Господин, подожди!
Аззи обернулся. Действительно, ему кивала какая-то старая карга. Она сидела перед небольшой черной палаткой, расписанной золотыми каббалистическими знаками. Темнокожая старуха, видно, была из цыганок или арабов.
– Ты звала меня?
– Да, господин, – ответила старуха с отвратительнейшим североафриканским акцентом. – Войди в палатку.
Возможно, любой человек, окажись он на месте Аззи, проявил бы большую осторожность, так как никогда нельзя угадать, что может случиться в черной палатке с каббалистическими знаками. Но для Аззи эта палатка оказалась первой знакомой вещью, которую он увидел на Земле.
Дело в том, что среди демонов есть целые племена которые скитаются по преддверию ада и живут в черных палатках, а Аззи, хотя и был по отцу ханаанитом, имел кое-какие родственные связи и со странствующими демонами.
Изнутри палатка была увешана коврами с затейливыми рисунками. На стенах висели изящно расписанные оловянные масляные лампы, а под ними было разбросано множество расшитых подушек. В глубине палатки стоял низкий жертвенник со столиком для жертвоприношений, а над ним возвышалась выполненная в греческом стиле статуя прекрасного молодого человека с лавровым венком на голове.
Аззи сразу узнал юношу.
– Значит, Гермес в конце концов оказался здесь, – заметил он.
– Я его жрица, – произнесла старая карга.
– А у меня было такое впечатление, что мы находимся в христианской стране, где поклонение древним богам строго наказывается, – сказал Аззи.
– Ты говоришь правильно, – кивнула старуха. И добавила: – Древние боги мертвы, но и не совсем мертвы, потому что они воскресли и приняли другой облик. Гермес, например, стал Гермесом Трисмегистусом – покровителем алхимиков. Поклонение ему не поощряется, но и не запрещается.
– Отличная новость, – сказал Аззи. – Но все же зачем ты позвала меня?
– Господин, ты ведь демон? – осведомилась жрица.
– Да. А как ты узнала?
– В твоих манерах чувствуется что-то благородное и зловещее. На твоем лице отражаются тягостные раздумья и неумолимое зло. Тебя нетрудно заметить в толпе, как бы велика она ни была.
Конечно, Аззи знал, что чувства у цыган обострены, они видят то, чего другие люди совсем не замечают, и облекают это в словесную форму, чтобы польстить своему клиенту. Тем не менее он полез в карман, достал золотой денье и бросил его старухе.
– Возьми в награду за твой льстивый язык. Все же что тебе нужно от меня?
– Мой хозяин желает поговорить с тобой.
– Хорошо, – согласился Аззи: он давно не болтал с древними богами. – Где твой хозяин?
Старая карга опустилась на колени перед жертвенником и что-то пробормотала. Через мгновение белый мрамор изнутри наполнился розовым сиянием. Статуя ожила, потянулась, сошла с пьедестала и села рядом с Аззи.
Старухе Гермес сказал:
– Найди нам что-нибудь выпить.
Старая жрица ушла, и Гермес обратился к демону:
– Что ж, Аззи, много воды утекло.
– Очень много, – согласился Аззи. – Рад снова видеть тебя, Гермес. Меня не было на Земле, когда христианство одолело язычников, – был по горло занят другими делами, ты понимаешь, – но я выражаю свое искреннее соболезнование.
– Спасибо, – сказал Гермес, – хотя, в сущности, мы ничего не потеряли. Мы, боги, постоянно заняты, все до единого. Мы развиваемся, совершенствуемся и иногда занимаем почетные места в обоих лагерях – и у святых, и у демонов. Перед нами открываются чудесные перспективы. Можно долго говорить о нашем своеобразном промежуточном статусе.
– Рад слышать, – сказал Аззи. – Почему-то при мысли о безработном боге становится грустно.
– О нас можешь не беспокоиться. Я приказал своей жрице Айссе позвать тебя, потому что, по ее словам, у тебя был потерянный вид. Я подумал, что могу чем-нибудь помочь.
– Очень любезно с твоей стороны, – ответил Аззи. – Введи меня, пожалуйста, в курс земных дел. Что здесь случилось со времен Калигулы?
– Что ж, в двух словах дело было так. Римскую империю погубили вторжения варваров и отравление свинцом. Теперь варвары повсюду. Они именуют себя франками, саксами и вестготами и создали империю, которую называют Священной Римской империей.
– Священной? – переспросил Аззи.
– Так они ее называют. Не знаю почему.
– Но все же как погибла настоящая Римская империя?
– Про это ты можешь прочесть в любой книге по истории, – ответил Гермес. – Пока что поверь мне на слово: империя пала, и это было концом классической цивилизации. Время, в котором мы живем сейчас, называется – вернее, будет называться вскоре после того, как закончится, – средневековьем. Появись ты на Земле чуть раньше, застал бы смутные времена. Тогда у нас было весело, уверяю тебя! Но и сегодня тоже неплохо.
– Какой сейчас год? – спросил Аззи.
– Тысячный, – ответил Гермес.
– Тысячный!..
– Да.
– Значит, скоро будет состязание?
– Правильно, Аззи. Приближается время, когда силы Света и силы Тьмы вступят в великое состязание, а победитель будет определять сущность – добрую или злую – человеческих судеб в следующем тысячелетии. Что ты собираешься делать?
– Я? – удивился Аззи. – А что я могу делать?
– Ты тоже можешь принять участие в состязании.
Аззи отрицательно покачал головой:
– Представители сил Тьмы выбираются на Верховном совете Высших сил Зла, а Высшие силы всегда подыгрывают своим любимчикам, и в результате на состязания отправляются только их друзья. Мне на Верховном совете ничего не светит.
– Так было раньше, – сказал Гермес. – Но я слышал, что реформы не обошли стороной и ад. На силы Зла жестоко давят силы Света. В семейственности нет ничего плохого, но, если хочешь добиться своего, теперь недостаточно иметь родственника в Верховном совете. Насколько я понимаю, участниками состязания должны стать самые достойные.
– Достойные! Это что-то новенькое!.. Даже если и так, все равно я ничего не умею.
– Не будь капитулянтом, как многие другие молодые демоны, – строго произнес Гермес. – Почти все они – бездельники и в своей бессмертной жизни выбирают самый легкий путь: им ничего не нужно, только валяться круглыми сутками, глотать наркотики и рассказывать друг другу всякие небылицы. Но ты, Аззи, ты совсем не такой. Ты умен, инициативен, у тебя есть принципы. Сделай же что-нибудь! Ты в самом деле можешь победить.
– Но я не знаю, что делать, – возразил Аззи. – Да если бы и знал, все равно у меня нет денег.
– Ты заплатил старухе, – напомнил ему Гермес.
– Это призрачное золото. Через день-два оно исчезнет. Если я хочу принять участие в состязании, мне нужны настоящие деньги.
– Я знаю, где их взять, – сказал Гермес.
– Где? Сколько драконов я должен победить, чтобы добраться до них?
– Никаких драконов. Тебе нужно будет всего лишь перехитрить других игроков в большой игре в покер в День основателя.
– Покер! – прошептал Аззи. – Моя страсть!..
– Игра состоится через три дня на одном кладбище в Риме. Но на этот раз ты должен платить честно, не призрачным золотом, иначе ты еще на несколько сотен лет вернешься в преисподнюю. В сущности, – продолжал Гермес, – тебе нужно то, что игроки последующих поколений назовут эйджем.
– Эйдж? Что это такое?
– Любой прием, который поможет тебе выиграть.
– В такой игре всегда участвуют наблюдатели – они следят, чтобы не было мошенничества.
– Ты прав. Но ни в аду, ни на небесах нет закона, запрещающего талисман удачи.
– Это такая редкость? Если бы у меня был талисман удачи…
– Я могу сказать тебе, где найти его. Но для этого тебе придется преодолеть не одно препятствие.
– Так скажи, Гермес!
– В моих ночных скитаниях по городу Труа и его окрестностям, – промолвил Гермес, – к западу от города, на опушке леса я заметил место, где растет небольшой оранжевый цветок. Местные жители ничего не знают о нем, а между тем это настоящий спекулум – цветок-зеркало, который растет только рядом с феликситом.
– Значит, где-то здесь есть феликсит? – воскликнул пораженный донельзя Аззи.
– Ты должен найти его сам, – ответил Гермес. – Но я вижу добрые предзнаменования.

Глава 5

Аззи поблагодарил Гермеса и покинул черную палатку. Он пересек болотистый луг и направился к окружавшему город лесу. Там Аззи нашел редкий цветок – небольшой и совсем неприметный. Аззи понюхал цветок (аромат спекулума восхитителен), потом опустился на колени и приложил ухо к земле. Обладая необычайно острым слухом, он понял, что под землей что-то происходит: отчетливо слышались шорохи и удары, шорохи и удары.
Ну конечно, это был гном, потому что только гном может издавать такие звуки, киркой и лопатой прокладывая туннель. Гномы хорошо понимают, что этими звуками выдают себя, но ничего не могут поделать: чтобы жить, гном должен копать.
Аззи топнул ногой о землю и провалился в подземелье. Таким талантом обладают почти все европейские и арабские демоны. Для них жить под землей так же естественно, как для человека – на земле. Демоны чувствуют себя под землей почти так же, как хороший пловец под водой; впрочем, они все же предпочитают бродить по туннелям.
Под землей было прохладно. Отсутствие света не мешало Аззи отчетливо видеть все происходящее; возможно, демон улавливал неяркие инфракрасные лучи. Обстановка здесь оказалась довольно приятной. Ближе к поверхности кроты, землеройки и другие живые существа рыли норы там, где почва была более податливой.
В конце концов Аззи добрался до большой подземной пещеры.
Тускло светились фосфоресцирующие камни, а в противоположном конце пещеры Аззи заметил единственного гнома североевропейской разновидности, одетого в хорошо пошитый красно-зеленый костюм из кротовой шкуры и крошечные ботфорты из кожи геккона; на голове у гнома была шапочка из мышиного меха.
– Привет, гном, – сказал Аззи, выпрямившись настолько, насколько позволяли каменные своды пещеры, – чтобы можно было угрожающе нависнуть над гномом и произвести на того должное впечатление.
– Привет, демон, – отозвался гном: по его голосу нетрудно было догадаться, что встреча с демоном не доставляет ему особого удовольствия. – Прогуливаешься, да?
– Можно и так сказать, – уклонился Аззи от прямого ответа. – А ты что здесь делаешь?
– Да просто проходил мимо, – соврал гном – Вообще-то я направляюсь на вечеринку на Антибы.
– Ты не врешь? – засомневался Аззи.
– Не вру.
– Тогда зачем же ты здесь копаешь?
– Я? Копаю? Не может быть!
– А что же ты делаешь киркой, которая у тебя в руке?
Гном посмотрел вниз и, казалось был очень удивлен тем, что в его руке и в самом деле оказалась кирка.
– Просто решил здесь немного прибрать, – и он попытался сгрести несколько камней в кучку, но это у него получилось плохо, потому что кирка совсем не предназначена для такой работы.
– Прибрать? – возмутился Аззи. – Послушай, дефективный, за кого ты меня принимаешь? И вообще, кто ты такой?
– Меня зовут Рогнир, я из рода гномов Ролфингов из Упсалы. Уборка земли может показаться тебе нелепым занятием, но для гномов это самая естественная работа, потому что гномы любят, чтобы все оставалось как есть.
– Честно говоря, – сказал Аззи, – в твоих словах я не вижу ни малейшего смысла.
– Это потому что я нервничаю, – объяснил Рогнир. – А вообще, обычно я говорю очень понятно.
– Так говори понятно и сейчас. Не дрожи, я не собиралось причинить тебе зло.
Гном согласно кивнул, однако по его виду никак нельзя было сказать, что он поверил Аззи. Рогнир подозрительно относился к демонам, и его можно понять. В царстве духов случается много разных конфликтов, о которых человек даже и не подозревает, потому что там никогда не было своего Гомера или Вергилия.
Недавно между гномами и демонами разгорелся довольно острый территориальный спор. Несмотря на свое происхождение – а их предками, как известно, были падшие создания Света, – демоны постоянно претендовали на подземелье. Им очень нравилось подземелье – с пещерами, трясинами, пустотами, спусками, глубокими колодцами и туннелями, поражающими своей необычной красотой, которая так хорошо согласуется с поэтической, но мрачноватой натурой демонов. Гномы же утверждали, что подземелье должно принадлежать им; они считали себя его детьми, созданными из хаотично пляшущих языков пламени в самом центре первичного огня.
Конечно, это были лишь романтические фантазии. Истинная история гномов очень интересна: к сожалению для нее здесь нет ни места, ни времени. Для нас важнее странная сила, которой обладают фантазии: удивительно, насколько упрямо любое создание цепляется за какую-нибудь им же придуманную идею. Вот и гномы отстаивали свое право разгуливать под землей как им заблагорассудится, без всяких ограничений и запретов. Это, однако, никак не устраивало демонов. Демоны предпочитали безраздельно владеть территорией. Они любили бродить в одиночестве, а все другие создания обычно спешили убраться с их пути. Все, но только не гномы, отряды гномов с развевающимися белыми бакенбардами, с лопатами и кирками наготове маршировали по подземным туннелям, стучали и пели (все гномы – отличные певцы) и часто проходили строем прямо сквозь совет демонов, потому что демоны очень любили устраивать совещания по любому пункту своей доктрины, хотя голоса ораторов на таких совещаниях очень редко слышат те, кто располагает действительной властью.
Как бы там ни было, демонам очень не нравилось, когда их беспокоили во время совета. Гномы же обладали прямо-таки сверхъестественной способностью копать именно там и тогда, где и когда сидит погруженный в свои мысли демон, неподвижный, будто базальтовая скала, прижав ладони к ушам, – словом, точно так, как он изображен на некоторых высеченных из камня семейных портретах на башнях собора Парижской богоматери. Демоны чувствовали, что гномы понемногу вытесняют их из подземелья. Надо сказать, что войны часто начинались и из-за менее серьезных конфликтов.
– Уверен, – произнес Аззи, – что наши племена в настоящее время находятся в состоянии мира. В любом случае я пришел сюда за тем, что тебя совершенно не интересует, поскольку это не драгоценные камни.
– Что же ты ищешь? – спросил Рогнир.
– Феликсит, – ответил Аззи.
В те времена талисманы и амулеты еще обладали огромной силой. Тогда талисманов было очень много, хотя гномы старались прятать их в потайных местах, дабы уберечь от драконов. Впрочем, большого успеха в этом они не добились, потому что драконы знали: где гномы, там и золото. Гномы и драконы неотделимы друг от друга, как лиса от цыплят, селедка от сметаны, хорошее от плохого, память от сожаления.
Чтобы извлечь талисман удачи – феликсит – из недр земли, гномам приходилось изрядно потрудиться. Феликсит встречается, правда, в небольших количествах, только в пластах нептунова базальта, очень древней и самой твердой породы.
Этот камень доброго предзнаменования был широко распространен в те далекие времена, когда все создания были счастливее, лучше, правдивее, честнее – словом, в Золотой век, закончившийся как раз перед тем, как на сцену вышел человек. Иногда говорят, что феликсит был заложен в горные породы древними богами, которые правили Землей давным-давно, так давно, что ни одна вещь еще не имела своего названия. Но даже и тогда феликсит был самым редким минералом в мире. Крохотный кусочек феликсита передавал его владельцу свою карму счастья и радости, тем самым предопределяя благоприятный исход любого дела, за которое брался владелец талисмана. Поэтому, гоняясь за феликситом, люди нередко убивали друг друга.
Одно можно сказать наверняка: если хочешь заполучить магический талисман удачи, нужно или украсть его (что довольно сложно, поскольку настоящий талисман удачи верен своему хозяину и, следовательно, обладает немалой способностью сопротивляться кражам), или найти в недрах земли жилу и самому добыть феликсит. Можно подумать, что все природные запасы феликсита давно исчерпаны, так как гномы ищут его под землей столько же, сколько на поверхности той же земли существует человечество, но это ошибка. Феликсит приносит удачу не только людям – даже сама земля ощущает его благословение и поэтому время от времени, так сказать, в экстазе, производит минерал. К сожалению, всегда в очень небольшом количестве.
– Феликсит! – воскликнул Рогнир и попытался усмехнуться. Впрочем, попытка получилась неудачной и усмешка выглядела не очень убедительной. – А почему ты решил, что здесь есть феликсит?
– Одна мышка подсказала, – ответил Аззи, тонко намекнув на прежнее занятие Гермеса, который когда-то был мышиным богом: позднее эта должность, как и прежние должности всех других олимпийских богов, была упразднена.
Рогнир намека не понял.
– Феликсита здесь совсем нет, – сказал гном. – Все запасы истощились давным-давно.
– Тогда совершенно непонятно, что ты здесь делаешь.
– Я? Я просто решил сократить путь. Так получилось, что вот это место находится как раз на великом подземном пути от Багдада до Лондона.
– Раз это великий путь, – подхватил Аззи, – ты, наверное, не будешь возражать, если я осмотрю его?
– Почему я должен возражать? Грязи тут хватит на всех.
– Метко замечено, – согласился Аззи и принялся водить носом.
Скоро его лисий нос уловил тончайший запах, который однажды, не очень давно, Аззи уже чувствовал; тогда этот едва уловимый аромат ассоциировался еще с чем-то, возможно, каким-то образом и с феликситом. (Демоны имеют очень острое обоняние, чтобы служба в преисподней казалась им еще более тягостной.) Фыркая, как лиса, Аззи взял след и принялся рыскать по пещере. Скоро тонкий запах привел его прямо к сшитому из кожи лемура мешку, который покоился на ботфортах Рогнира.
– Не возражаешь, если я загляну вот сюда? – спросил Аззи, показывая на мешок.
Рогнир очень даже возражал, но в равных условиях гномы не конкуренты демонам, поэтому он решил пусть на этот раз восторжествует благоразумие, а доблесть может катиться ко всем чертям.
– Пожалуйста!
Аззи вытряхнул содержимое мешка. Он сразу отбросил рубины, которые Рогнир нашел в Бирме, не обратил ни малейшего внимания на колумбийские изумруды, отшвырнул южноафриканские алмазы вместе с их будущей зловещей историей и поднял небольшой розовый цилиндрический камушек.
– Насколько я понимаю в камнях, этот цилиндрик похож на феликсит, – промолвил он. – Ты не против, если я его у тебя на время одолжу?
Рогнир лишь пожал плечами, поскольку он все равно ничего не мог поделать.
– Только обязательно верни.
– Можешь не беспокоиться, – заверил гнома Аззи и уже было повернулся, чтобы уйти, но на глаза ему попались разбросанные на земле драгоценные камни.
– Послушай, Рогнир, – обратился Аззи к гному, – ты, кажется, неплохой гном. Что, если мы с тобой заключим выгодную сделку?

Предыдущая страница 2 Следующая страница


3 Роджер Желязны, Роберт Шекли

– Что ты имеешь в виду?
– Есть у меня наверху одно дело. Пока что я не вправе долго распространяться на эту тему, но мое дело связано с приближающимися торжествами в честь тысячелетнего юбилея. Мне нужны феликсит и твои камни, потому что без денег демон не может сделать ровным счетом ничего. Если я получу все, что должны мне дать Высшие силы Зла, я верну тебе в десять раз больше.
– Но я хотел отнести их домой и сложить в мою кучу самоцветов, – возразил Рогнир. Он нагнулся и стал подбирать свои камни.
– Надо думать, у тебя их уже изрядная куча, не так ли?
– Да, не стыдно показать, – ответил Рогнир с самодовольством гнома, коллекция самоцветов которого может сравниться с лучшими коллекциями других гномов.
– Тогда почему бы тебе не оставить эти камни мне? Твоя куча и без того достаточно велика.
– Но это совсем не значит, что я не хочу, чтобы она была еще больше!
– Конечно, не значит. Вот только если ты бросишь эти камни в свою кучу, твои деньги не будут работать на тебя. А если ты вложишь их в мое дело, они начнут работать, приносить прибыль.
– Деньги будут работать на меня? Какая смешная мысль! Мне и в голову никогда не приходило, что деньги должны работать.
– Эта мысль из будущего, и она несет в себе очень глубокий смысл. Почему деньги не должны работать? Все остальное ведь должно.
– Звучит убедительно, – согласился Рогнир. – Но какие у меня гарантии, что ты сдержишь обещание? Если я соглашусь на твое предложение, то у меня будет только твое слово, что предложение стоящее, а если не соглашусь, то у меня все же останутся все мои самоцветы.
– Я могу сделать так, что ты не откажешься от предложения, – сказал Аззи, – В нарушение всех обычных правил банковских операций я собираюсь выплатить тебе прибыль авансом.
– Мою прибыль? Но я еще ничего не вложил в твое дело.
– Это я знаю. Итак, в качестве стимула я собираюсь выплатить тебе проценты, которые ты заработаешь через год после того, как вложишь средства в мое дело.
– И что я должен сделать?
– Всего лишь подставить ладони.
– Ну хорошо, – сказал Рогнир, который, как и все гномы, не мог устоять перед соблазном получить прибыль.
– Получай, – и Аззи вручил Рогниру два алмаза из тех, что поменьше, один рубин с крохотной трещинкой и три идеальных изумруда.
Рогнир взял камни и в недоумении уставился на них:
– Разве это не мои камни?
– Конечно! Эти камни – твоя прибыль!
– Но они были моими с самого начала!
– Знаю. А потом ты дал мне их взаймы.
– Я дал? Что-то не припомню.
– Ну как же! Ты ведь согласился взять прибыль, когда я тебе ее предложил?
– Конечно. Кто же отказывается от прибыли?
– Ты поступил совершенно правильно. Но это была прибыль от тех камней, которые ты дал мне взаймы, чтобы я мог извлечь из них доход. Теперь несколько камней уже вернулись к тебе. Но я еще должен тебе и те камни, которые только что вернул, и все другие. Это оборотный капитал. Через год ты получишь назад все свои камни. А прибыль ты получил уже сейчас!
– Что-то я не уверен… – заколебался Рогнир.
– Поверь мне, – сказал Аззи, – ты очень мудро разместил свой капитал. С тобой работать – одно удовольствие.
– Подожди минутку!
Но Аззи быстро сгреб все оставшиеся драгоценные камни и ушел в наземный мир, не забыв предварительно прихватить и кусочек феликсита. Конечно, демоны умеют вовремя исчезать, поэтому их действия часто не лишены театральности.

Глава 6

Аззи давно не бывал в Риме. Демоны очень любили этот город, и у них уже вошло в привычку устраивать сюда экскурсии – иногда индивидуальные, а чаще групповые.
В группу экскурсантов обычно входили сотни демонов. Они путешествовали вместе с демонихами и демонятами непременно в сопровождении демона-гида, который рассказывал о событиях, происшедших в том или ином месте. А посмотреть в Риме было на что.
Первые места в списке достопримечательностей занимали римские кладбища. Очень увлекательным для демонов занятием было чтение надписей на надгробиях; кроме того, кладбища с их высокими темными кипарисами и древними, покрытыми мхами надгробными памятниками служили отличным прибежищем для меланхоличных демонов, склонных к размышлениям. Наконец, в те времена Рим был восхитителен в том смысле, что здесь то выбирали, то отлучали от церкви очередного папу и вообще поступали так, чтобы дела шли как можно хуже.
Во время визита Аззи Рим представлял особый интерес еще и потому, что тогда шел тысячный год христианской эры. Императором Священной Римской империи был Оттон III, и конфликты между его германскими сторонниками и итальянцами, поддерживавшими местных кандидатов, не угасали. Римские патриции регулярно брали оружие в руки и восставали против Оттона, так что в городе не прекращались беспорядки и вооруженные стычки. Выходить на улицу после наступления темноты было небезопасно; впрочем, и днем тоже. По улицам бродили банды наемников, не признающих никаких законов, и горе мужчине или женщине, если те попадались им в руки.
Аззи подлетел к городу в сумерки, когда приближался закат и солнце уже опускалось в Адриатическое море, ярко освещая стены храмов и башен Рима, тогда как терракотовые крыши уже окрасились в темные вечерние тона. Миновав узкие кривые улочки, Аззи спустился пониже над Форумом и Колизеем, чтобы насладиться величественным зрелищем. Потом он снова набрал высоту и спланировал к Палатину.
Здесь, на Палатине, было особенное кладбище Нарбоцци; именно на этом кладбище с незапамятных времен демоны устраивали свои ежегодные турниры по покеру. Если ничто не помешает, игра должна была состояться и в этом году.
Кладбище Нарбоцци, занимавшее не один гектар холмистого северного склона Палатина, было усеяно мраморными саркофагами, каменными крестами, семейными склепами. Аззи бродил по заросшим высокой травой дорожкам, которые теперь, когда солнце почти совсем село, он видел намного лучше – демоны вообще видят лучше в привычных условиях, то есть ночью. Поскольку кладбище было очень большим, Аззи испугался, что он никогда не найдет то место, где надлежало состояться турниру. Оставалось только надеяться на лучшее – ведь с ним был его талисман удачи, феликсит Рогнира, надежно завернутый в пергамент с символом царя Соломона. В кармане Аззи были и драгоценные камни Рогнира, его ставка в будущей игре.
Аззи ускорил шаги. Скоро вечерние сумерки сменила настоящая ночь, а на небе появился серп луны и засверкала звезда Сириус в созвездии Большого Пса, что всегда было хорошим предзнаменованием для демонов.
На кладбище звенели цикады, в соседних болотах квакали лягушки. Аззи испугался, уж не попал ли он не на то кладбище, ведь Риму в те времена принадлежал мировой рекорд по числу кладбищ, представлявших интерес для антикваров. Проверять все кладбища подряд – на это не хватило бы и года, к тому же у Аззи не было даже полного списка римских кладбищ.
Аззи уже начал было ругать себя за неподготовленность – конечно, следовало сначала связаться с Комитетом по сверхъестественным соглашениям, там узнать точное место, где состоится игра, – как вдруг услышал звуки, которые вряд ли мог издавать человек. Вскоре выяснилось, что это смех и доносится он с восточной стороны Нарбоцци, которую в древности называли «проклятой».
Когда Аззи подошел ближе, то смог разобрать богохульные ругательства и громоподобный хохот Ньюзейота, одного из самых важных господ среди демонов; его голос нельзя было спутать ни с каким другим.
Аззи быстро подлетел к источнику знакомых звуков. Демоны расположились в небольшом углублении между огромным мраморным саркофагом Ромула и менее древней гробницей Помпея, в роще, окруженной высокими падубами. Они провели здесь всего несколько часов, но успели, как и следовало ожидать от большой компании демонов, привести в беспорядок и загрязнить все вокруг. В качестве освежающего напитка в огромных бочках был выставлен ихор, там и тут горели костры, и демоны с кулинарными наклонностями поджаривали над раскаленными углями куски людей разных рас и национальностей. Скоро Аззи уже радостно приветствовали другие демоны.
– Тебе светлое мясо или темное? – спросила Аззи какая-то соблазнительная особа.
Но как ни восхитительно выглядела золотисто-коричневая молодая человечина на вертеле, у Аззи не было времени на еду.
– Где игра? – только и спросил он.
– Да вон там, – показала соблазнительница.
Судя по кольцу в носу и перевернутым пятками вперед ступням, девица происходила из племени индейских демонов. Она обворожительно улыбнулась Аззи. Соблазнительница и в самом деле была очень хороша, но в тот момент у Аззи не было ни времени заниматься флиртом, ни аппетита, – он уже заболел лихорадкой игры.
Демоны-игроки сидели кругом, освещенные кострами и свечами, слепленными из невкусных воскообразных веществ. Игроков окружало еще большее число демонов-зрителей, внимательно наблюдавших за игрой и оживленно комментировавших все события.
Когда Аззи подошел к ним, шла уже большая игра. Ставкой была кучка золотых монет, несколько серебряных денариев и человечье туловище, которое оценивалось очень высоко, потому что с обрубков рук и ног еще капала кровь. Крохотный пузатый демон с тощими ручками и ножками и огромным длинным носом (судя по оленьему свитеру, лапландец) выиграл и загреб весь банк.
– Новый игрок! – выкрикнул кто-то.
Демоны потеснились и освободили место для Аззи. Аззи уселся поудобнее, положил перед собой драгоценные камни и взял карты.
Поначалу он был осторожен. Немало воды утекло с того времени, когда Аззи играл в последний раз. В этой игре он твердо решил не рисковать, ставить только наверняка, в сомнительных случаях пасовать – словом, делать все только так, как испокон веку всегда обещают себе игроки в покер – неважно, демоны они или люди. Половину своих камней Аззи превратил в части человеческих тел и начал игру. Игра продолжалась в темноте, прорезаемой лишь жутковатым, с зеленым отблеском пламенем костров.
Целые состояния переходили от одного владельца к другому, выигравшие демоны радовались и смеялись, проигравшие ругались. Играющие демоны – отличные компаньоны до тех пор, пока игра складывается для них хорошо. Они начинают игру в превосходном настроении, ставят целые человеческие головы и с веселой непринужденностью задирают к небу ноги. Все это сопровождается определенного сорта шутками, которые демоны находят забавными, тогда как другие существа считают их признаком дурного тона. «Не желаете ли сандвич с героем?» – спрашивает, например, демон-слуга, предлагая игрокам поднос с кусками человечины.
Осторожности Аззи хватило ненадолго. Скоро он начал азартно рисковать, делая все более и более сумасшедшие ставки. У него из головы не выходила мысль о предстоящем банкете в честь тысячелетия злых деяний и о том, как бы ему хотелось быть на этом банкете. Если бы только удалось выиграть!.. В великом соперничестве между Светом и Тьмой он очень хотел представлять силы Зла.
К несчастью, его куча частей человеческих тел постепенно, но неуклонно таяла. Аззи понимал, что он играет глупо, неразумно, типично по-демонски, но ничего не мог с собой поделать. Увлеченный ходом игры, он почти не замечал, что солидные демоны понемногу забирают все ставки.
А что же его феликсит? Почему он не выиграл ни одну крупную игру?.. Потом до Аззи дошло, что талисманы удачи есть у всех демонов и что чем важнее демон, тем лучший талисман он может себе позволить. Очевидно, другие амулеты полностью нейтрализовали талисман Аззи. Его опять уничтожили! Это было невообразимо обидно и несправедливо.
Ночь пронеслась очень быстро, и вот уже Аззи заметил на востоке слабое свечение. Близился рассвет, когда игру придется прервать, если только у кого-нибудь из демонов не найдется ключей от семейного склепа. К этому времени Аззи проиграл уже большую часть того, с чем он начинал.
В лисьей голове демона чувства раздражения и обиды поочередно сменяли друг друга. Карты, которые он держал в руке, – две двойки и три разные, – означали новый проигрыш и полное банкротство. Он уже готов был бросить свои карты и сдаться, как вдруг почувствовал какое-то странное волнение, даже скорее не волнение, а ощущение чего-то необычного. Это было теплое сияние, исходившее как будто из его кармана. Неужели талисман удачи хотел что-то сказать ему? Да, конечно, так оно и есть! Только сейчас Аззи сообразил, что уж если феликсит действительно хочет помочь ему, то это можно сделать одним-единственным способом – подождать до определенной игры, а потом вложить в нее всю свою силу.
Аззи, уверовавший в то, что он правильно понял намерения феликсита, стал снова безрассудно рисковать, каждый раз увеличивая ставки.
Раздали последние карты. Аззи даже не взглянул на них и продолжал увеличивать ставку. Настало время раскрывать карты. Аззи бросил свои на землю и только тут заметил, что взял еще две двойки. Он уже готов был объявить две пары, как до него наконец дошло: у него же все четыре двойки! Ни у кого из игроков не было ничего похожего.
Демоны заворчали и бросили свои карты. Аззи загреб все ставки – больше, чем любой другой игрок в ту ночь. Вот так Аззи оказался обладателем кучи золотых цепей, драгоценных камений и рукоятки меча с обломанным лезвием и красной шелковой повязкой – знаком расположения какой-то дамы. Среди выигранных сокровищ оказались также две человечьи ноги – в очень хорошем состоянии, почти не тронутые гнилью, – и множество мелочей: голени, лодыжки, набор коленных чашечек… Все это Аззи обратил в золото.
Будучи истинным демоном, он обязательно продолжал бы играть до последнего гроша или самой завалящей человечьей кости. Но на востоке из-за горизонта уже осторожно выглянул краешек солнца, и всем демонам пришлось убираться с кладбища.
Аззи затолкал свои трофеи в прочный холщовый мешок, заранее припасенный именно для этой цели. В его голове понемногу начинала созревать какая-то мысль, которая пока еще была довольно смутной, но определенно содержала нечто разумное.

ПЕРЕД ЗАУТРЕНЕЙ.

ФРИКЕ.

Глава 1

Расставшись с покером и кладбищем, Аззи направился на север. Он решил взглянуть на Большой конвент демонов, как раз в те дни устраивавшийся в Ахене, старой столице Карла Великого, и являвшийся частью праздничного открытия состязаний в честь тысячелетнего юбилея. Но сильный встречный ветер задержал демона – ветер все равно относит тебя назад, будь ты хоть сто раз невидимым и почти неосязаемым. К вечеру Аззи добрался всего лишь до Равенны. Он решил пропустить конвент и за городской стеной отыскал для отдыха прекрасное кладбище.
Кладбище оказалось очень приятным местом. Здесь было много больших старых деревьев: дубы и ивы (превосходное сочетание, не правда ли?) и, конечно, кипарисы – величественные «деревья смерти» Средиземноморья. Между деревьями понемногу разрушались надгробия и мавзолеи, а вдали была видна покосившаяся городская стена, сложенная из серого камня.
Аззи удобно устроился возле потрескавшейся от времени и непогоды могильной плиты. Что ему теперь было нужно, так это прежде всего уютный костер. Он пошарил по ближайшим мавзолеям и нашел несколько исключительно сухих трупов. Их, а также пяток дохлых кошек, отравленных каким-то городским шутником, вполне хватило для костра.
Ночь тянулась медленно, и вскоре Аззи почувствовал голод. Прошлой ночью во время игры в покер он очень хорошо покушал, к тому же демоны вообще могут долго обходиться без еды, но если целый день лететь против ветра, то у кого угодно появится зверский аппетит! Аззи вытряхнул свой мешок, чтобы посмотреть, не осталось ли там чего-нибудь съестного.
Ну конечно же, нашлись две засахаренные шакальи головы, завернутые в клочок заплесневелого савана; он захватил их с вчерашней вечеринки. Головы были настоящим деликатесом, однако насытить Аззи никак не могли. Он еще порылся в своих богатствах и обнаружил пару выигранных накануне человечьих ног. Ноги были великолепны, но почему-то Аззи не хотелось употреблять их на такие прозаические цели. Он вспомнил, что при первом взгляде на эти ноги у него родилась какая-то смутная идея – правда, какая именно, он забыл. Тем не менее Аззи был уверен, что ноги можно употребить с большим толком, чем просто съесть, поэтому он прислонил их к могильному камню и отошел, дабы издали взглянуть на созданную им композицию.
В этот момент у него появилось почти непреодолимое желание поговорить с самим собой. В те далекие времена демоны могли пролететь сотни миль лишь для того, чтобы найти подходящее местечко, где без помех можно произнести монолог, а на пустынном итальянском нагорье, где дул пронизывающий ветер и слышался лай шакалов, это было особенно приятным занятием.
– О ноги, – начал Аззи, – я уверен, вы великолепно шагали на радость даме вашего хозяина. Вы умели и кланяться, ибо так стройны и мускулисты, так легки, что дамы должны были одаривать вас своей благосклонностью. О ноги, я вижу вас раскинутыми на ложе на античном пиру, а потом плотно сжатыми в высшем пароксизме любви. Когда вы были молоды, вы легко вскарабкивались на величественный дуб, бежали рядом с водными потоками, по зеленым лугам и полям вашей родины. Осмелюсь утверждать, что, прокладывая новые пути, вы преодолевали непроходимые чащи и любые препятствия. Не было такой дороги, которая оказалась бы слишком длинной для вас, ибо вы никогда не уставали.
– Ты так полагаешь? – сказал кто-то с высоты за спиной Аззи.
Аззи обернулся и увидел облаченную в тогу мрачную фигуру Гермеса Трисмегистуса. Аззи не удивило, что Гермес последовал за ним. Возможно, судьба древних богов отличается от судьбы демонов и злых духов тем, что она никак не связана с категориями добра и зла.
– Рад снова видеть тебя, Гермес, – сказал Аззи. – А я тут решил немного пофилософствовать над этой парой ног.
– Я не собираюсь мешать тебе.
Гермес пролетел примерно в пяти футах над головой Аззи, грациозно приземлился, наклонился и принялся изучать ноги.
– Как ты думаешь, какому человеку они принадлежали? – спросил он.
Аззи тоже взялся исследовать свой выигрыш.
– Очевидно, человеку счастливому и веселому, потому что, видишь, на них еще остались игриво раскрашенные шерстяные ленты, какие любят щеголи и те, кто очень хорошо думает о себе.
– Щеголь, говоришь?
– Почти наверняка. Посмотри, как изящны икры. И обрати внимание на совершенство формы и мускулатуру бедер. Можешь заметить также, что ступни небольшие, с высоким аристократическим подъемом, пальцы не искривлены, а ногти ровно подстрижены. На пятках не видно и следов мозолей. Этому парню не приходилось трудиться, чтобы заработать на жизнь, во всяком случае ногами. Как ты думаешь, какая судьба его постигла?
– Это мне неведомо, – ответил Гермес. – Но скоро мы узнаем.
– У тебя есть наготове какой-нибудь трюк? – поинтересовался Аззи. – Хитрое заклинание, неизвестное обычным демонам?
– Не зря же я стал святым покровителем алхимиков, – промолвил Гермес. – Они призывают меня, когда упаривают свои смеси. Бедолаги ищут способ превращения свинца в золото, а я могу обратить мертвую плоть в живую память.
– Похоже, это полезный трюк, – заметил Аззи. – Можешь его продемонстрировать?
– С удовольствием, – ответил Гермес. – Посмотрим, как эти ноги провели свой последний день.
Как обычно бывает при заклинаниях, вдруг появилось облако дыма и послышался звон бронзового гонга. Постепенно дым рассеялся, и Аззи увидел…
Юный принц выступил на защиту отцовского замка. Он был красивым юношей и считал себя настоящим воином. За ним шел его отряд. Отряд выглядел внушительно. Легкий летний ветерок трепал алые и желтые стяги.
Потом они увидели перед собой другое войско. Принц остановил своего коня и подозвал сенешаля.
– Вот наши враги, – сказал принц. – Как говорят в Лапландии, они оказались между скалой и жесткой глыбой льда. Теперь им не уйти…
Только это и увидел Аззи. А потом видение исчезло.
– Ты можешь узнать, какая судьба его постигла? – спросил Аззи.
Гермес вздохнул, закрыл глаза, откинул голову назад.
– Ах, – сказал он, – я настроился на волну битвы. Как прекрасно это соперничество вооруженных людей! Посмотри, как яростно они сходятся, как звонко поют хорошо закаленные мечи! Вот они уже сошлись в рукопашной схватке, все ловкие и отважные. Но что это… Один из них покидает поле битвы. Он даже не ранен, а уже отступает, постыдно бежит! Это прежний владелец наших ног.
– Трус! – выкрикнул Аззи, который как наяву представлял всю битву.
– Ах нет, ему не удастся уйти невредимым. Его преследует великан с глазами, налитыми кровью. Это берсеркер, воинственный викинг, один из тех, с кем франки боролись сотни лет, кого они называли бешеными северянами!
– Мне тоже не очень нравятся северные демоны, – признался Аззи.
– Берсеркер бежит за трусливым принцем. Вот сверкнул его меч, и викинг наносит искуснейший боковой удар сверхъестественной силы.
– Такой удар нанести очень трудно, – прокомментировал Аззи.
– Удар хорош, и трусливый принц разрублен надвое. Его туловище скатывается в пыль. Но трусливые ноги еще бегут, теперь они убегают от смерти. Им легко бежать, поскольку они освободились от груза туловища, но верно и то, что теперь они лишены источника энергии. Кто знает, сколько энергии нужно ногам, которые уже не связаны со своим хозяином? Демоны охотятся за такими бегущими ногами, потому что они уже пересекли границу обычного, уже бежали в бескрайней стране сверхъестественных возможностей. И вот наконец они, ковыляют, делают несколько последних неверных шагов, покачиваются и безжизненно падают на землю.
– Короче говоря, у нас здесь ноги труса, – заключил Аззи.
– Конечно, труса. Но не простого труса, а удивительного, который даже в смерти бежал от смерти, настолько боялся он, как бы не произошло то, что уже случилось.

Глава 2

Вскоре Гермес покинул Аззи – ему предстояло председательствовать на собрании волхвов в том месте, которое позже назовут Цюрихом, – а Аззи остался на кладбище. Он о чем-то размышлял и время от времени задумчиво постукивал по ногам принца. Очевидно, ноги представляли собой слишком большую ценность, чтобы их просто использовать в пищу. Конечно, именно это имел в виду Гермес, который, как всегда, ничего не говорил прямо, а изъяснялся исключительно намеками.
Что же с ними делать? Аззи вновь размечтался о великом состязании в честь тысячелетнего юбилея. Ему позарез нужна была свежая мысль, новая идея… Аззи не сводил глаз с ног, изредка переставляя их то так, то этак. Что-то в них должно быть…
Вдруг Аззи выпрямился. Ну конечно, ноги! Вот она, мысль! Превосходная идея, такая, что его имя будет долго звучать во всех тупиках всех кругов ада! У него есть идея для состязаний! Она родилась в порыве демонического вдохновения. Теперь нельзя терять времени, надо поторопиться и сначала зарегистрировать идею, а потом заручиться поддержкой Высших сил Зла. Какой сегодня день? Аззи быстро посчитал и даже застонал от обиды: последний день подачи заявок! Надо идти в Верховный совет демонов, и немедленно.
Аззи глубоко вздохнул и стрелой взвился в небо. Он полетел прочь от Земли, в те области преддверия ада, где собирался Верховный совет. Мало кто об этом знает, но факт остается фактом: простому демону так же трудно попасть на прием к высокопоставленному чиновнику сил Зла, как и обычному смертному – к своему начальству. Если ты не занимаешь высокого поста в адской иерархии, если у тебя нет влиятельного родственника, если ты не одаренный атлет, то забудь о немедленном приеме; тебе придется пройти по всем инстанциям, а на это может потребоваться немало времени.
Однако Аззи временем не располагал. Утром следующего дня Верховный совет должен выбрать того, кто будет представлять силы Зла, и состязания начнутся.
– Мне позарез нужно попасть в Комитет состязаний, – обратился Аззи к демону-стражнику, стоявшему у входа в Министерство – большой комплекс зданий, среди которых были и дворцы в стиле барокко, украшенные куполами-луковицами, и современные прямолинейные строения. Министерство управляло делами демонов, чертей и прочих порождений Зла. Многие демоны работали здесь клерками, потому что Министерство не прекращало бесплодных попыток систематизировать поведение сверхъестественных созданий, а для этого требовалось немало бумаги.
Правительство сил Зла было гораздо многочисленнее любого земного правительства и использовало в тех или иных должностях большую часть демонов ада, несмотря на то что управление демонами не было санкционировано Высшими силами. Единственной общепризнанной силой, стоявшей над Добром и Злом, была загадочная и странная Ананке, то есть Высшая необходимость. Никто точно не знал, завершается ли лестница власти на Ананке или поднимается еще выше. Как бы то ни было, демонические теоретики выше Ананке никогда не заглядывали.
В общении с Ананке возникали непреодолимые трудности – она была настолько загадочна, настолько неуловима, настолько неощутима и настолько некоммуникабельна, что в отношении ее представлялось совершенно невозможным быть уверенным в чем бы то ни было, кроме того, что она, видимо, на самом деле существует.
Ананке была главным судьей соревнований между силами Добра и Зла, которые проводились раз в тысячелетие. Ее решения достигали демонов загадочными путями. Сама по себе Ананке была вечным законом, но таким, который появлялся лишь изредка, мельком и никогда не представал для всеобщего обозрения.
А почему вообще демонами нужно было управлять? Теоретически демоны представляли собой вполне автономные создания, подчинявшиеся только своему внутреннему импульсу – творить зло. Но, вероятно, в структуру всех разумных созданий, естественных или сверхъестественных, изначально закладывается какое-то извращение, которое заставляет их идти против своей сути, во вред самим себе, против всего, во что они должны верить. Вот и демонам непременно понадобилось свое правительство, этакое бюро конформизма, и они были бесконечно счастливы, когда наконец получили его, так как их самые мудрые теоретики утверждали, что введение стандартов зла является большим злом, чем сами злые деяния. Поручиться за правильность такой концепции было трудно, но она казалась разумной.
Аззи поступил как неконформист. Он молнией пролетел мимо стражников, у которых от такого нахальства даже челюсти отвисли – уж очень не по-демонски вел себя Аззи. Обычно демоны заискивают перед своим начальством. Тем не менее стражники не решились бежать за нарушителем и тем более задерживать его, поскольку молодой демон с лисьей мордой показался им совсем помешанным, а если это так, он мог быть чудесным образом озарен, то есть вдохновлен самим Сатаной, во славу которого в поте лица своего трудились на совесть все силы Зла.
Аззи стрелой пронесся по длинным коридорам Министерства. Он хорошо понимал, почему демоны-стражники даже не попытались его остановить. Со стражниками все получилось отлично, но сам Аззи знал, что он совсем не озарен и что Верховный совет не примет его с распростертыми объятиями. Может быть, он совершил большую ошибку, взвалив на свои плечи явно непосильную ношу?.. Аззи тут же отбросил малодушные мысли, и его решимость довести начатое дело до конца только окрепла. Раз уж ввязался, придется продолжать.
Аззи пронесся вверх по величественной лестнице с двумя параллельными маршами, повернул налево, чуть не сбив на ходу урну с только что срезанными весенними сорняками, и помчался дальше по коридорам, поворачивая налево везде, где представлялась такая возможность, и обгоняя демонов-клерков, с озабоченным видом перетаскивавших с места на место огромные кипы бумаг.
Наконец он остановился перед высокой бронзовой дверью. Здесь и должен был заседать Верховный совет. Аззи толкнул дверь и вошел.
Когда Аззи ворвался в зал, собрание сил Зла было в полном разгаре. Как выяснилось, это сборище не из лучших. Скотские морды демонов-лордов выражали недовольство, их рты скривились, глаза опухли и покраснели.
– А это что такое? – изумился Белиал и даже приподнялся на своих козлиных копытах, дабы получше рассмотреть Аззи, согнувшегося в низком поклоне.
Молодой демон от страха потерял дар речи; в тот момент он мог только заикаться и во все глаза смотреть на демонов-лордов.
– Совершенно ясно, что это такое, не правда ли? – сказал Азазель, поводя своими могучими плечами и шелестя черными крыльями. -Это простой демон, который имел наглость ворваться, к нам! Не знаю, что за молодежь сейчас пошла. В наше время мы были совершенно другими. Тогда молодые демоны уважали старших и горели желанием угодить им. Теперь они шатаются бандами – их называют, я слышал, помоечными шайками, – и плевать им, что они оскорбляют серьезных демонов своим шумом. Но и этого мало: теперь они выбрали одного из своих и поручили ему ворваться в наш санкторум, чтобы здесь насмехаться над нами!
Белиал, старый соперник Азазеля, стукнул копытом по столу и издевательски-примирительным тоном сказал:
– Мой многоуважаемый коллега проявил недюжинный талант, увидев во вторжении одного демона нападение вооруженной банды. Что же касается меня, то я вижу здесь не банду, а всего лишь одного довольно глупого на вид демона. Я хотел бы также отметить, что в этом контексте было бы более корректным употребить слово санктум, а не санкторум. Многоуважаемый коллега, без сомнения, знал бы это и сам, если бы дал себе труд овладеть прекрасным древним языком – благородной латынью, являющейся матерью всех языков.
У Азазеля загорелись глаза, из ноздрей вырвались небольшие клубы голубого дымы, а с кончика носа закапала ядовитая кислота, которая мгновенно проела дырки в столе, сделанном из железного дерева.
– Я не позволю, – гневно сказал он, – чтобы надо мной издевался какой-то выскочка, который даже не рожден демоном, а только произведен в сан демона и который в силу своего сомнительного происхождения едва ли способен понять истинную природу Зла!
Заговорили, стараясь перекричать друг друга, и другие члены Верховного совета, потому что демоны очень любят спорить о том, кто лучше понимает Зло, кто лучше всех выражает Зло и, следовательно, кто из них хуже всех.
Однако к этому времени к Аззи вернулось самообладание. Он понял, что демоны-лорды скоро переключат свое внимание на него, и поспешил опередить события, заранее сказав несколько слов в свою защиту.
– Джентльмены, – начал Аззи, – я очень сожалею, что стал невольной причиной таких горячих споров. Я никогда бы не позволил себе врываться к вам, если бы у меня не было для вас срочного сообщения.
– Действительно, – сказал Белиал, – так почему же ты пришел? Я обратил внимание, что ты не принес с собой подарков, как это у нас принято. Что же ты хочешь нам сказать?
– Верно, – продолжал Аззи, – я пришел без подарков. Приношу свои извинения, всему виной спешка. Но у меня есть для вас нечто более важное.
Аззи замолчал. Врожденная любовь к театральности подсказывала ему, что в этот момент лучше ненадолго прервать свой монолог.
Демоны-лорды тоже кое-что понимали в искусстве театра. Они не сводили с Аззи обвиняющих взглядов и молчали. Аззи казалось, что так прошла целая вечность. Наконец Бельфегор, который уже давно мечтал о перерыве, чтобы хоть немного подремать, сказал:
– Ну хорошо, будь ты проклят, так что же такое ты принес, что дороже подарков?
Осипшим от волнения, негромким голосом Аззи ответил:
– Джентльмены, я принес то, что дороже всего на свете, – идею.

Глава 3

Слова Аззи напомнили демонам-лордам о цели их собрания – поиске идеи для выступления на предстоящих праздничных состязаниях между Светом и Тьмой, такой идеи, которая, с одной стороны, была бы их вкладом в вечную борьбу Добра со Злом, а с другой – могла бы, так сказать, наглядно продемонстрировать превосходство Зла и дать демонам право определять судьбу человека в следующем тысячелетии.
– Так что же это за идея? – спросил Белиал.
Аззи низко поклонился и начал рассказывать демонам-лордам историю Прекрасного принца.
Сказки пользуются большим успехом не только у людей, но и у демонов. Все демоны-лорды знали сказку о Прекрасном принце и Спящей красавице, о том, как молодой принц отправился спасать принцессу, заколдованную злой феей и заснувшую беспробудным сном. Прекрасный принц, которому помогали только верность и благородное сердце, преодолел все опасности, подстерегавшие его на пути к принцессе, победил всех врагов, пробился через непроходимую чащу, добрался до замка, вскарабкался на вершину стеклянной горы, где стоял дворец, и поцеловал принцессу. Она тут же проснулась, после чего они поженились и жили долго-долго и счастливо.
Аззи предложил поставить спектакль по этой сказке, немного изменив по своему усмотрению характеры действующих лиц.
– Джентльмены, – сказал Аззи, – дайте мне возможность получать из отдела снабжения ада все, что для этого потребуется, и я слеплю такого Принца и такую Принцессу, которые будут вести себя совсем не так, как в сказке о Спящей красавице. Я превращу эту бесцветную сказочку в захватывающую драму. Мои герои продемонстрируют другой финал. К радости наших друзей и к смятению наших врагов, тот конец сказки, который они создадут по собственной воле, почти без единой подсказки с моей стороны, убедительно покажет, что при условии полной свободы действий в исканиях человеческого духа неизменно должно побеждать Зло.
– Идея неплоха, – одобрил Азазель. – Но почему ты уверен, что твои актеры, будучи предоставлены самим себе, станут поступать именно так, как ты этого хочешь?
– Благоприятный исход, – объяснил Аззи, – можно обеспечить за счет тщательного подбора частей тел актеров и соответствующего внушения после того, как эти части будут собраны и актеры оживлены.
– Тщательного подбора? – не понял Флегетон. – Что ты хочешь этим сказать?
– Начало уже положено, – ответил Аззи. – Вот здесь у меня то, на чем, как на фундаменте, я собираюсь построить моего Прекрасного принца.

Предыдущая страница 3 Следующая страница


Принеси мне голову прекрасного принца 4

Аззи вытащил из холщового мешка две человечьи ноги, выигранные им в покер. Демоны-лорды подались вперед, стараясь получше рассмотреть их. Давление взглядов демонов-лордов было настолько сильное, что над ногами появилось облако памяти тела, и каждый демон смог сам увидеть историю их бывшего владельца и понять, при каких обстоятельствах тот лишился конечностей.
– Действительно, дьявольски трусливые ноги, – сказал Белиал.
– Именно так, милорд, – согласился Аззи. – С такими ногами принц никогда не выдержит трудного испытания. Ноги сами унесут его в постыдную безопасность!
– Полагаешь, в твоей постановке сказка так и кончится? – спросил Белиал.
– Нет, милорд, это не так, – возразил Аззи. – Я почтительнейше прошу не требовать от меня преждевременного раскрытия деталей моего плана, ибо вся его прелесть заключается в полной свободе творческой интуиции, когда я сам заранее не буду точно знать, что же из этого в конце концов получится.
Конечно, план Аззи не был лишен недостатков, и скорее всего Верховный совет демонов отклонил бы его, если бы не спешка, если бы не необходимость срочно принять решение. Лучших предложений не было, и демоны-лорды утвердительно закивали.
– Думаю, в этом что-то есть, – изрек Белиал. – А как вы считаете, уважаемые коллеги?
Коллеги задвигались, захмыкали, забормотали что-то нечленораздельное и в конце концов согласились.
– Тогда за дело, – обратился Белиал к Аззи. – Иди и выполняй свое обещание. Мы сделали выбор и заявляем на состязания тебя. Сей ужас и зло от нашего имени.
– Благодарю вас, – сказал искренне тронутый Аззи. – Вот только для этого мне нужны деньги. Я никак не обойдусь без таких кусков человечьих тел, какие дешево не купишь. Еще мне понадобятся два замка, по одному для каждого героя, и дом для меня, откуда я буду управлять представлением. А также зарплату слуге и много других мелочей.
Лорды выдали Аззи черную кредитную карточку Там над перевернутой пентаграммой огненными буквами было начертано имя Аззи. Пользоваться кредитной карточкой не составляло труда – достаточно было сунуть ее в любое темное и достаточно зловещее место.
– С этой карточкой, – сказал Белиал, – ты мгновенно получишь из адского отдела снабжения неограниченный кредит. Можешь обращаться к снабженцам в любое время и из любого места, надо только найти что-нибудь поотвратительнее, куда засунуть карточку Впрочем, с этим проблем не возникнет, ведь ты будешь на Земле… Карточка годится и для управления метеорологическими явлениями – можешь по своему желанию заказывать погоду.
– Но героя и героиню ты должен собрать лично, – дополнил Азазель. – И, конечно, ты полностью отвечаешь за сценарий драмы.
– Принято, – сказал Аззи. – На другие условия я бы сам не согласился.

Глава 4

Если бы в тот день кто-нибудь наблюдал за главной площадью деревни Хагенбек из верхних окон возвышавшегося над ней старого узкого дома с остроконечной крышей, то мог бы заметить, что с почтовой каретой из Труа прибыл некий мужчина – высокий и весьма привлекательный. Его нельзя было назвать ни слишком молодым, ни старым, а довольно приятное лицо мужчины смотрело сурово и строго; видно, важная персона. На нем была одежда из добротного английского сукна, а на башмаках сверкали латунные пряжки.
Незнакомец сошел в Хагенбеке, сразу направился к постоялому двору «Висельник» и спросил комнату. Хозяин постоялого двора, герр Глюк, поинтересовался платежеспособностью гостя. В ответ Аззи (ибо это был именно он) достал кошелек, в котором оказалось несчетное количество испанских золотых дублонов.
– Отлично, великолепно, мой господин, – угодливо заюлил хозяин, всячески стараясь продемонстрировать свое расположение. – У нас как раз освободился лучший номер. Обычно он занят, однако сейчас все уехали на большую ярмарку в Шампань.
– Тогда этот номер мой, – сказал Аззи.
Номер и в самом деле оказался неплох. В главной комнате было большое сводчатое окно, а рядом находилась маленькая ванная комната, вполне годная для того, чтобы привести себя в порядок. Впрочем, нельзя сказать, чтобы демоны часто пользовались такими услугами.
Сначала Аззи улегся на огромную кровать. Казалось, наконец-то его карьера сдвинулась с мертвой точки. Аззи и сам был немало удивлен, как быстро он взлетел от ничтожной должности в «Северном дискомфорте 405» до роли импресарио новой игры в честь тысячелетнего юбилея. Какое-то время он лежал на пуховой перине и прекрасных мягких подушках, предаваясь приятным размышлениям о своей счастливой судьбе, потом встряхнулся – пора было приниматься за выполнение задуманных планов.
Прежде всего необходимо найти слугу. Аззи решил спросить совета у хозяина постоялого двора.
– Слуга вам обязательно нужен, – сказал толстый хозяин. – Я был просто поражен, что такой благородный господин путешествует без слуг, без большого дорожного сундука. Но раз у вас есть деньги, то исправить положение нетрудно.
– Мне нужен не совсем обычный слуга, – пояснил Аззи, – а такой, кому можно было бы давать самые странные поручения.
– Не будет ли дозволено поинтересоваться, – спросил хозяин, – о каких поручениях говорит ваше сиятельство?
Аззи изучающе посмотрел на хозяина. На первый взгляд он казался добродушным толстяком, но за располагающей внешностью нетрудно было разглядеть недобрый характер. Этому человеку зло явно не чуждо, при необходимости он не остановился бы ни перед чем; ему наверняка знаком и тот особый восторг, который охватывает вас при мысли о совершении зла, если ваша собственная жизнь скучна и лишена радостей.
– Хозяин, – промолвил Аззи, – мои поручения могут оказаться не вполне в духе королевских законов.
– Да, господин, – сказал хозяин.
– Вот здесь я подготовил, – продолжал Аззи, – небольшое объявление с перечнем качеств, которыми должен обладать мой слуга. Я хочу, чтобы ты вывесил его где-нибудь.
С этими словами Аззи вручил хозяину пергаментный свиток. Хозяин взял пергамент, поднес к глазам, потом отвел подальше, выбирая наиболее удобную для чтения точку.
Объявление гласило:
Требуется слуга, человек не щепетильный, привыкший к крови и смерти, честный и надежный, готовый на все.
Несколько раз перечитав объявление, хозяин сказал:
– Такого человека найти можно – если не в нашей деревне, в Хагенбеке, то уж наверняка в соседнем Аугсбурге. Но я буду рад повесить ваш пергамент на стене моего дома рядом с объявлениями о продаже сена и овса. Посмотрим, что из этого получится.
– Так и сделай, – одобрил Аззи. – И пришли мне графин лучшего вина на тот случай, если мое ожидание затянется и станет не в меру тоскливым.
Хозяин отвесил низкий поклон и удалился. Не прошло и нескольких минут, как он прислал служанку, несчастное прихрамывающее создание с перекошенным лицом. Она принесла не только графин вина, но и несколько свежеиспеченных пирожков.
Аззи вознаградил служанку серебряным пенни, и та униженно благодарила его. Аззи удобно уселся и устроил небольшой пир. В сущности демонам пища не нужна, но уж если демон принимает человеческое обличье, то вместе с обличьем к нему переходят человеческие желания, в том числе и аппетит. Аззи основательно подкрепился, а потом послал еще за пирогом с черными дроздами, который, как он учуял, пекся на хорошо оснащенной кухне постоялого двора.
Прошло еще немного времени, и вот уже в дверь постучался первый проситель. Им оказался высокий молодой человек, тощий как жердь, с копной нечесаных, почти белых волос, которые казались своем рода нимбом. На незнакомце была вполне приличная, хотя и не раз залатанная одежда. Держался он с достоинством, а когда Аззи отворил дверь, отвесил низкий поклон.
– Господин, – молвил посетитель, – я прочел ваше объявление внизу. Спешу представиться. Меня зовут Аугустус Хай, и я занимаюсь поэзией.
– В самом деле? – удивился Аззи. – Несколько необычная ситуация – поэт, который хочет стать слугой.
– Ничего необычного, господин, – возразил Хай. – Поэт, хочет он этого или нет, обязан иметь дело с высшими проявлениями человеческих страстей. Кровь и смерть меня вполне устраивают, ибо они в состоянии помочь найти сюжет для моих поэм, в которых я хотел бы воспеть тщету жизни и неотвратимость смерти.
Слова поэта не вполне удовлетворили Аззи. Едва ли этот кандидат годится для выполнения планов демона… И все же он решил испытать его.
– Ты знаешь местное кладбище? – спросил Аззи.
– Конечно, милорд. Кладбища – любимое место поэтов, жаждущих вдохновения, которое позволило бы им облечь в слова великие и скорбные события.
– Тогда сегодня ночью, когда зайдет луна, поторопись на свое любимое место и принеси мне оттуда хорошо вылежавшийся череп, неважно, с волосами или без волос. Еще лучше будет, если захватишь и несколько дамских пальцев.
– Дамских пальчиков? Прошу прощения, мой господин, вы имеете в виду конфеты с таким названием?
– Ничего подобного, – ответил Аззи. – Я имею в виду самые настоящие пальцы, в буквальном смысле этого слова.
Нетрудно было заметить, что уверенности у Хая поубавилось.
– Такие вещи трудно достать.
– Это мне известно, – отрезал Аззи. – Если бы было легко, я бы сбегал за ними сам. Теперь иди. Посмотрим, на что ты способен.
Не слишком окрыленный, Хай ушел. У него не оставалось никаких надежд. Как и все поэты, он привык лишь разглагольствовать о крови и смерти, а не пачкать свои руки в крови.
Все же Хай решил постараться и выполнить поручение, потому что лорд Аззи (так назвался демон), очевидно, был могущественным человеком. Стало быть, можно рассчитывать на щедрое вознаграждение.
Следующим кандидатом в слуги оказалась старая женщина, высокая и худая, одетая во все черное. У нее были крохотные глазки, длинный нос и тонкие, бесцветные губы.
– Я знаю, вы хотите в слуги мужчину, – сказала старуха, сделав глубокий реверанс, – но надеюсь, вы будете не слишком тверды в своем решении. Для вас, лорд Аззи, я буду великолепной служанкой, а в придачу вы сможете насладиться моим расположением.
Аззи содрогнулся. Кажется, старая карга и в самом деле была о себе неплохого мнения, если думала, что лорд или принявший обличье лорда демон сочтет ее пригодной на что-то большее, чем стягивание сапог после многотрудного дня, проведенного в седле. Тем не менее Аззи решил быть объективным и справедливым.
Он дал старухе то же поручение, что и поэту Хаю. Старая карга, которую звали Агата, также была ошарашена. Она относилась к числу тех, кто искренне верил, что вся суть Зла заключается в его внешних проявлениях. В Хагенбеке о старухе уже много лет судили только по ее внешности и потому считали способной на любое злодейство. Да та и сама уверилась, что не остановится ни перед чем и найдет радость в крови и смерти, поэтому искренне полагала, что предложенная Аззи работа как раз по ней.
На самом же деле старуха, несмотря на отвратительную наружность, едва ли смогла бы отрубить голову цыпленку. Однако она обещала приложить все силы и вернуться с трофеями в полночь.
В тот день кандидатов в слуги больше не появлялось. Похоже, в этих местах люди утратили вкус к работе такого рода. Аззи остался недоволен, хотя не терял надежды. Обзавестись слугой было совершенно необходимо.

Глава 5

После полдника Аззи отправился в соседний Аугсбург и там провел остаток дня, прогуливаясь по городу и осматривая старинные храмы. Демоны очень интересуются божьими храмами, ибо, хотя те и служат силам Добра, с успехом могут быть обращены и Злу на службу.
Ранним вечером Аззи возвратился в Хагенбек, на постоялый двор «Висельник», но от хозяина узнал, что число претендентов на предложенное им место не возросло.
Аззи достал черную кредитную карточку и принялся ее тщательно рассматривать. Прекрасная вещь, подумал он.
Аззи хотел было заказать что-нибудь развлекательное, например танцовщиц, но тут же отказался от этой мысли. Дело прежде всего. Ему нужен хороший слуга-человек. Когда появится слуга, начнется работа, начнутся и развлечения.
Вечером Аззи решил пообедать внизу вместе с торговым людом и ремесленниками. Ему выделили самый лучший, отдельный столик, отгороженный от переполненного общего зала занавеской. Аззи чуть-чуть раздвинул занавеску, чтобы можно было тайком понаблюдать за чудаками.
Люди с аппетитом ели и пили, весело шумели. Аззи недоумевал, как они могут быть настолько легкомысленными. Неужели они не знают, что приближается новое тысячелетие? В Европе, казалось, все только и думали об этом, а кто-то уже принимал соответствующие меры предосторожности. На проклятых вересковых пустошах совершались танцы смерти, было множество разных явлений и знамений. Многие уверовали в приближение конца света. Некоторые обратились к молитвам, другие решили, что они все равно обречены, и предпочитали проводить время в обжорстве и любовных утехах. В десятке разных мест по всей Европе видели ангела смерти, который обозревал территории и составлял предварительные списки тех, кого надлежало вскоре забрать. В храмах и соборах предавали анафеме распущенность и неразборчивость… Бесполезно! В душе люди были до смерти напуганы приближением зловещего года, когда, как говорили, мертвый восстанет из гроба, на земле увидят мрачную фигуру Антихриста, и все существа соберутся на апокалипсис – последнюю великую битву между силами Добра и Зла.
Аззи не было нужды прислушиваться к подобным вульгарным разговорам. Он-то знал, что человечество еще далеко не проиграло. Состязания в честь тысячелетнего юбилея будут проводиться еще несчетное число раз, как они проводились тысячи лет назад, о чем человечество сохранило лишь самые смутные воспоминания.
В конце концов Аззи утомился и отправился в спальню. До полуночи оставалось еще полчаса или около того. Аззи был почти уверен, что ни Хай, ни Агата не вернутся, просто они слеплены не из того материала. Но на всякий случай он решил не ложиться спать и дождаться их, тем самым оказывая им любезность.
Медленно тянулись минуты, и скоро вся деревня погрузилась в тишину. Любимое время Аззи – когда до полуночи остается несколько минут. В эти минуты мир изменяется: печальная безгрешность вечера уже забыта, а до спасительной красоты рассвета еще очень далеко. В те часы, что отделяют рассвет от полуночи, Зло всегда чувствует себя наиболее уверенно, ему хочется экспериментировать, творить новые чудеса, страшно грешить, все искажать, постоянно придумывать новые и новые извращения, воплощение которых доставляет радость погрязшей в грехах душе.
Наступила и прошла полночь, однако никто так и не постучал в дверь Аззи. Понемногу демону стало надоедать бесплодное ожидание, а огромная постель с пуховым стеганым одеялом под пологом на четырех столбиках казалась все более и более соблазнительной. Это было настоящее искушение, а демоны, как известно, вовсе не обязаны бороться с искушениями. Поэтому Аззи сдался, взобрался на постель и закрыл глаза.
Он крепко заснул, и во сне к нему явились три девы во всем белом, кои несли в руках святые реликвии. Девы поклонились Аззи со словами: «Пойдем, Аззи, порезвимся вместе». Аззи смотрел на дев, и ему страшно хотелось присоединиться к ним, ибо они улыбались и соблазнительно подмигивали. Но было в них и что-то такое, что не понравилось Аззи; его опытному взгляду показалось, будто бы девы на самом деле не питают любви к Злу, а лишь притворяются, чтобы совратить Аззи и завлечь его в свои сети.
Тем не менее к девам тянуло, тянуло почти против его собственной воли, несмотря на то что он повторял про себя строки из Кредо Зла: «Добро может принимать привлекательную форму, поэтому демон должен остерегаться соблазна того, что только кажется злом». Кредо не помогало. Девы уже тянули к нему руки…
Чем кончилась эта кошмарная история, Аззи так и не узнал, потому что его разбудил стук в дверь. Демон поднялся и напряжением воли успокоился.
Как же нелепо бояться, что тебя испортит добро!.. Такие страхи весьма типичны для демонов, и сон серьезно расстроил Аззи.
В дверь снова постучали. Аззи посмотрелся в треснутое зеркало, пригладил брови, зачесал назад рыжие волосы и для тренировки бросил в зеркало косой свирепый взгляд. Да, сегодня он способен одним своим видом навести ужас; значит, он готов принять любого очередного кандидата в слуги.
– Входи, – сказал Аззи.
Аззи был немало удивлен, когда дверь отворилась. Вошедший был ему незнаком. Он оказался почти карликом, к тому же с большим горбом. На нем был очень широкий черный плащ, в который посетитель завернулся с головы до пят, не забыв накинуть на голову капюшон. Его вытянутое костлявое лицо было страшно бледным, почти как у покойника. Незнакомец сделал несколько шагов, и тут Аззи заметил, что он хромает и опирается на палку.
– Кто же ты такой, – спросил Аззи, – что не побоялся потревожить меня в столь поздний час?
– Меня зовут Фрике, – ответил хромой горбун. – Я пришел по твоему объявлению. Ты ищешь помощника, готового на любое дело. Вот я и решил предложить свои услуги, ибо я именно тот человек, который тебе нужен.
– Ты рекомендуешься без лишней скромности. Но тебя уже опередили два конкурента, Я дал им простое поручение и теперь жду их возвращения.
– Ах да, – сказал Фрике. – Я их случайно встретил – поэта и старую каргу. Они стояли у ворот кладбища, все хотели набраться смелости выполнить твое поручение.
– Им не следовало бы так задерживаться. Назначенное время уже прошло.
– Понимаешь, хозяин, – промолвил Фрике, – с ними вроде бы произошел несчастный случай. Поэтому вместо них явился я.
– Какой несчастный случай? – не понял Аззи.
– Милорд, – уклонился от прямого ответа Фрике, – я принес то, что ты требовал от них.
Из-под плаща Фрике извлек мешок из дубленой воловьей шкуры, открыл его и вытащил два свертка в мешковине. Он развернул один из свертков и показал Аззи девять ровно отрезанных – скорее всего бритвой – пальцев.
– Вот смотри. Дамские пальцы.
– Немного отекшие, – строго заметил Аззи, потрогав пальцы и попробовав один из них на зуб.
– За такое короткое время трудно найти что-либо лучшее, – оправдывался Фрике.
– А почему здесь не полный комплект? Одного большого пальца не хватает!
– Ваша светлость мог и не заметить, – объяснил Фрике, – потому что замечать такие мелочи ниже вашего достоинства. Но, господин, я бы хотел обратить твое внимание на то, что Агата, страждавшая стать твоей служанкой, один большой палец потеряла давным-давно. Как это случилось, мне неизвестно. Боюсь, что теперь я уже так и не смогу узнать.
– Ладно, это неважно. Но я просил принести еще и голову.
– Ах да, – сказал Фрике. – Ты поручил это поэту. Господин, ты волен думать, что это задание очень легкое, поскольку местное кладбище битком набито теми штуками, одну из которых ты просил. Но поэт долго бродил вокруг кладбища, наконец вошел за его ограду, поковырял лопатой в одном месте, потом, передумав, стал ковырять в другом. Все это мне надоело, я устал ждать, когда же он выполнит твое поручение. Поэтому, милорд, я позволил себе вольность и одним ударом достал и то, что ты просил, и избавился от соперника.
С этими словами Фрике развернул второй сверток и продемонстрировал Аззи голову поэта.
– Я вижу, отрезано не слишком чисто, – для порядка заметил Аззи, который на самом деле был очень доволен работой этого кандидата в слуги.
– К сожалению, у меня не было времени выжидать, когда представится случай нанести более точный удар, – ответил Фрике. – Правда, в округе все знали, что он никудышный поэт, поэтому, осмелюсь заметить, он сам промахивался не раз.
– Фрике, ты поработал отлично и тотчас же займешь место моего слуги. Думаю, для простого смертного ты можешь служить образцом. Поскольку ты хорошо справился с этим заданием, уверен, для тебя не будет проблемой достать и то, что мне понадобится в дальнейшем, если я заранее объясню тебе задачу и обследую территорию.
– Буду рад служить тебе, хозяин.
Аззи полез в глубокий нагрудный карман, извлек замшевый мешочек и достал из него четыре золотых талера. Он вручил монеты Фрике, который в знак благодарности низко поклонился.
– А теперь, – сказал Аззи, – пора браться за работу. Полночь миновала, наступило время, когда торжествует Зло. Фрике, ты готов к тому, что может ждать нас?
– Конечно, готов.
– А что бы ты хотел получить в награду за службу?
– Только возможность служить тебе и дальше, господин, – ответил Фрике. – До самой смерти и после нее.
Так Аззи понял, что Фрике догадался, кто такой – точнее, что такое – его хозяин. Аззи был очень доволен, что ему попался столь сообразительный слуга. Он приказал Фрике упаковать вещи. Нужно срочно приниматься за работу.

Глава 6

Чтобы приступить к делу, Аззи сначала следовало найти место, из которого было бы удобно управлять всеми операциями. Постоялый двор «Висельник» был хорош во многих отношениях, но здесь для Аззи явно не хватало простора; к тому же другие постояльцы обычно проявляли чрезмерное любопытство.
Аззи и Фрике только начали собирать свое добро, а уже возникла проблема запаха. Аззи знал несколько образцовых магических заклинаний, помогавших хранить человечину в сравнительно свежем виде, но ни одно из них не в состоянии полностью нейтрализовать миазмы смерти и тлена, неотделимые от работы демона. Даже если бы Аззи нанял людей, чтобы те подносили ему лед с альпийских вершин, то и этого было бы недостаточно.
Самое главное, это обошлось бы слишком дорого, поэтому силы Тьмы заблаговременно наложили вето на столь грандиозное мероприятие, заявив, что оно никак не оправдает расходы и привлечет пристальное внимание к Аззи и его делу.
Итак, перед Аззи встала проблема: найти дом, в котором помимо всего прочего можно было бы устроить алхимическую лабораторию. Дом должен был располагаться в центральной части Европы, потому что именно там суждено развернуться сюжету драмы. В конце концов Аззи остановил свой выбор на Аугсбурге, небольшом городке в Альпах, недалеко от Цюриха. Тогда Аугсбург был уютным местечком, лежавшим на оживленном торговом пути. Последнее обстоятельство было немаловажным, поскольку означало, что здесь Аззи сумеет покупать у проезжих торговцев необходимые для его работы специи, пряности и травы.
Аугсбург устраивал Аззи еще и потому, что он давно пользовался славой центра колдовства. Каждый житель города подозревал всех других в колдовстве, и здесь можно меньше опасаться лишних подозрений.
Аззи встретился с бургомистром и договорился о долгосрочной аренде замка Шато-дез-Арт, располагавшегося на северной окраине города. Это величественное старинное здание с остроконечной крышей, построенное на развалинах римской виллы, в которой во времена Римской империи жил претор, устраивало Аззи как нельзя больше. Здесь имелся огромный погреб, который решал проблему хранения быстро разраставшейся коллекции разных частей человеческих тел. К тому же замок был расположен сравнительно недалеко и от Цюриха, и от Базеля, где находились медицинские школы – хороший источник дополнительного материала.
К сожалению, наступало лето, когда даже консервирующие заклинания Аззи не в состоянии полностью предохранить человечину от порчи. В конце концов Аззи пришлось прибегнуть еще к одному средству.
С незапамятных времен было известно, что любая органическая материя, если ее опустить в чан с ихором, хранится очень долго. Вообще ихор был универсальным средством: он очень хорош как напиток и способен творить чудеса, если его использовать в других целях.
Однако достать большие количества ихора оказалось весьма трудно. Адские снабженцы стремились все до капли оставить для собственного употребления. Лишь после того, как Аззи попросил Гермеса Трисмегистуса походатайствовать за него, он получил столько ихора, сколько ему требовалось. После этого Аззи пришлось еще долго объяснять Фрике, что тому не следует прикасаться к драгоценным запасам под страхом ужасных пыток и даже смерти.
С бедрами, коленными чашечками, локтями и грудями особых затруднений не было. Ребер и плеч тоже хватало. Беда в том, что Аззи хотел знать происхождение каждого куска человечины, который ему предлагали, а те продавцы, с кем ему приходилось иметь дело, редко располагали сведениями подобного рода.
Один теплый день сменял другой, распускались летние цветы, трава и листва на деревьях приобрели густо-зеленый оттенок, а у Аззи уже собрался изрядный запас человечины. Но все это были второстепенные части. В конечном счете дело решали головы, лица и руки, а их катастрофически не хватало.
Прошло еще сколько-то дней, отгрохотали летние грозы, а Аззи, казалось, ни на шаг не приблизился к своей цели. Он собрал экспериментального человека, однако тот оказался полным идиотом, не способным издать ни одного членораздельного звука или сделать хотя бы два шага не споткнувшись. Пришлось его затолкать в чан на переделку. Очевидно, мозг бедняги испортился задолго до первых попыток Аззи его законсервировать. Аззи снова стал задумываться, а по зубам ли ему этот орешек.
Впрочем, обычно в прекрасные летние дни Аззи казалось, что до назначенного срока – конца года – еще целая вечность. Аззи нанял рабочих для ремонта замка и крестьян из соседних деревень для сбора раннего урожая. Странно, но такие хлопоты по хозяйству доставляли ему определенное удовольствие и позволяли приятно коротать время в ожидании результатов охоты Фрике за головами.
Шато-дез-Арт был расположен очень удобно. Отправившись из него в южном направлении, можно сравнительно быстро добраться до Италии, в западном – до Франции, в восточном – до Богемии и Венгрии. Пока сам Аззи проводил время в домашних заботах, он отсылал Фрике то в одну, то в другую сторону. Слуга отправлялся на большой серой кобыле, за которой тащились две вьючные лошади. Возвращаясь, он привозил много любопытных и полезных вещей, но что касается человеческих голов, то в этом смысле везде продолжался мертвый сезон. Ах эти головы…
Аззи рассказал бургомистру Эстелю Кастельбрахту, что он занимается исследованиями, точнее – поиском снадобий от чумы и малярии, свирепствовавших в тех местах со времен Римской империи. Аззи объяснил, что ему необходимо проводить опыты на покойниках, как того требовали методы, которые он узнал от великих алхимиков. Бургомистр, а за ним и все горожане поверили Аззи, потому что он казался приятным человеком и никогда не отказывал в помощи заболевшим, причем последние очень часто благополучно выздоравливали.
Занимаясь такими делами, Аззи не забывал и о других вещах, которые должны были ему понадобиться для представления о Прекрасном принце и Спящей красавице.
Он направил в отдел снабжения заявку, но ответы адских чиновников всегда были туманными и пестрили оговорками вроде «если имеется в наличии» или «в наличии не имеется, поставка ожидается». Аззи был особенно раздражен, когда получил ответ на свою просьбу о выделении двух замков – одного для Прекрасного принца, другого для Спящей красавицы. Руководство адского отдела снабжения через сову-оракула ответило, что в настоящее время они не располагают замками. Аззи пытался спорить, объяснял, что речь идет о приоритетном мероприятии, санкционированном Верховным советом демонов… «Ну конечно, – отвечали снабженцы, – у вас все мероприятия приоритетные, но мы-то все равно выше головы не прыгнем…»
Аззи решил, что лучше ему самому слетать в отдел снабжения, походить по их складам и отобрать все, что может пригодиться тогда, когда принц и красавица будут готовы к окончательной сборке. Да, определенно пора лично наведаться в преддверие ада, в ту не слишком четко очерченную область, где формируются сверхъестественные события, изменяющие судьбу человечества то в одну, то в другую сторону.
И при этом не забывать про голову…

Глава 7

Аззи улетал с неохотой. Он знал, что не должен поддаваться сентиментальным чувствам, расставаясь с домом, в котором он поселился лишь с определенной целью и где в любом случае останется ненадолго. И все же эти хозяйственные хлопоты на полях и в замке…
Раньше, наблюдая за переменами в Шато-дез-Арт, совершавшимися по его распоряжениям, молодой демон почему-то не связывал себя с замком. Теперь же Аззи понял, что все больше чувствовал себя в замке… как дома.
К тому же путешествие в преддверие ада никак нельзя назвать безопасным. Переходить из одного царства в другое всегда было непросто. Законы любого царства, как и земные законы, невозможно понять до конца. Очевидно, что странные законы, управлявшие переходами из одного царства в другое, должны быть уж совсем непонятными.
На этот раз все прошло гладко. Аззи провел необходимые приготовления, произнес одно заклинание по древнегречески, другое – на иврите. Вспыхнуло пламя, и Аззи неожиданно оказался на узкой равнине, окруженной с двух сторон унылыми горами. На раскаленном добела небе изредка возникали зеленые вихри, как будто там пролетали стаи джиннов.
Даже найти нужное место в преддверии ада – тяжкий труд, ибо оно безгранично. К счастью, ряд самых важных учреждений располагался неподалеку одно от другого, образуя некий центр, что обладал большой притягательной силой для многочисленных посетителей. Кроме того, в преддверии ада была организована служба птиц Рок, которой Аззи удалось воспользоваться. На Земле эти огромные птицы давно вымерли из-за возникших после плейстоцена затруднений с пропитанием. Здесь же птицы Рок с их широкими спинами великолепно заменяли такси.
Адский отдел снабжения представлял собой нечто вроде бесконечной сети складов, расположенных посредине бескрайней равнины. Снабженцы твердили, что им нужны просторные помещения, поэтому на их складах могли свободно разместиться все земные жилища и даже после этого осталось бы еще место для всех земных кухонь, конюшен и хлевов. На самом же деле снабженцы и не пытались заполнить свои склады, потому что ассортимент необходимых вещей ограничивался только человеческим воображением, а в нем в разное время могло возникнуть все мыслимое и немыслимое.
Нескончаемые попытки невидимых сил просветить человечество или подорвать его устои могли потребовать все, что когда-либо появлялось под солнцем. Как можно, например, угадать заранее, что какому-то демону вдруг понадобится фракийское копье 55 года нашей эры или еще что-нибудь не менее экзотическое?
Большей частью отдел снабжения изготавливал копии того, что запрашивали демоны. Надо сказать, что адский отдел снабжения располагал непревзойденными дизайнерами и модельерами, наделенными невероятно богатой фантазией.
Отдел снабжения был сооружен на берегу Стикса – огромной реки, протекавшей через Землю и через все небеса и ад. По этой мрачной реке древний лодочник Харон прокладывал путь между веками и мирами. Изредка Харон обслуживал и сверхъестественные силы, которые считали Землю чем-то вроде поля для самой грандиозной игры, какую только можно было себе представить, и не имели ни малейшего желания отказываться от любого момента этой игры независимо от того, был ли он в далеком прошлом или только ожидался в необозримом будущем.
Аззи слез с птицы Рок и быстрым шагом пошел, время от времени взлетая, когда ходьба становилась небезопасной, по длинным улицам, по обеим сторонам которых бесконечной чередой тянулись склады. На всех складских помещениях висели таблички: «Посторонним вход воспрещен». Склады охраняли салии – нейтральные духи преддверия ада, вооруженные рассеивателями энергии. Это оружие, внешне напоминавшее копье с прицелом и спусковым крючком, испускало лучи частиц (кое-кто говорил, что не частиц, а волн), разрушающих личность и способных превратить в бессловесную тварь даже величайшего из демонов или, как гласила популярная в то время поговорка, «превратить его мозги в кашу». Аззи держался подальше от охранников. В последнее время преддверие ада стало опасным местом не столько из-за посетителей, сколько из-за местных сотрудников.
Наконец Аззи подошел к складу, у входа в который не было ни одного вооруженного охранника. Над входом висела табличка: «Справочное бюро». Для столь неопределенного и умозрительного места, как преддверие ада, надпись казалась поразительно конкретной, но Аззи было некогда размышлять на эту тему.
За дверью стояли примерно два десятка демонов всех разновидностей и степеней, терпеливо ждавших своей очереди, чтобы вручить прошения явно скучающему молодому демону-клерку. Клерк щеголял в шапочке для гольфа из шотландки, что было грубейшим нарушением временных правил ношения одежды демонами (конечно, демоны могут путешествовать в будущее или в прошлое, но захватывать с собой сувениры им запрещено).
Аззи взмахнул своей черной кредитной карточкой и протолкался в голову очереди.
– У меня дело первостепенной важности, – сказал он клерку. – Я располагаю всеми полномочиями от Верховного совета демонов.
– Неужто? – равнодушно зевнув, переспросил клерк.
Аззи показал ему черную кредитную карточку.
– Он правду говорит? – спросил клерк карточку, и на ней зажглись слова: «ВЕРЬ ЕМУ!»
– Ну ладно, – сказал демон. – Что же мы можем сделать для тебя, господин Большая Шишка?
Аззи ужасно не понравились тон и поведение молодого демона, но он решил, что сейчас не время ставить его на место.
– Прежде всего мне нужны два замка. Я понимаю, что прошу много, но они мне действительно необходимы.
– Ах, всего два замка? – Молодой демон неприязненно смотрел на Аззи. – Надо полагать, весь твой план рухнет, если ты их не получишь.
– Совершенно верно.
– Тогда, парень, тебе придется смириться с поражением, потому что у нас только один замок, да и тот не совсем настоящий – так сказать, некомплектный. В сущности, от замка там есть только контур, настоящие лишь стена и башня, а все остальное – воображаемые конструкции, удерживаемые древними магическими заклинаниями.
– Но это же просто смешно, – сказал Аззи. – Я не сомневался, что в адском отделе снабжения сколько угодно замков!
– Так было раньше. Потом обстоятельства изменились, наши возможности стали куда более ограниченными. Конечно, хлопот только прибавилось, зато стало интересней работать. Во всяком случае, так утверждают теоретики из отдела изучения дьявольского рынка.
– Первый раз слышу, – заметил Аззи. – Ты хоть сам понимаешь, что ты несешь?

Предыдущая страница 4 Следующая страница


5 Роджер Желязны, Роберт Шекли

– Если бы понимал, – ответил клерк, – неужели бы я сидел на этой лакейской должности и объяснял непонятливым вроде тебя, что больше одного замка, хоть тресни, все равно не получишь?!
– Ну хорошо, – согласился Аззи. – Я беру этот ваш замок.
Клерк что-то нацарапал на клочке пергамента.
– Придется тебе взять замок в таком виде, в каком он есть. У нас нет времени его латать.
– А что с ним такое?
– Я уже объяснял, что замок удерживается магическими заклинаниями. Заклинаний не хватает, поэтому время от времени то одна, то другая часть замка исчезает.
– Какая часть? – не понял Аззи.
– Это зависит от погоды, – объяснил клерк. – Замок слеплен в основном заклинаниями для сухой погоды, поэтому затяжные дожди делают с ним черт знает что и серьезно угрожают его временному существованию.
– Нет ли у вас какого-нибудь плана, по которому можно было бы выяснить, какие части и когда пропали?
– План-то, конечно, есть, – ответил клерк, – но он здорово устарел, не мешало бы его обновить. Только ненормальный всерьез способен полагаться на этот план.
– Тем не менее план мне нужен, – сказал Аззи, который питал глубочайшее уважение ко всему нацарапанному на пергаменте.
– Где прикажешь поставить замок? – спросил клерк.
– Подожди, так не пойдет, – заволновался Аззи. – Мне действительно нужны два замка. У меня два существа. Одно из них должно добраться от своего замка до замка второго существа – женщины, которую первое существо любит или думает, что любит. Мне в самом деле просто необходимы два замка.
– А как насчет одного замка и одного очень большого дома?
– Нет, это совершенно не отвечает духу моего замысла.
– Попробуй обойтись одним замком, – посоветовал клерк. – Ты запросто можешь поселить там сначала одно свое существо, а потом другое. Внешний вид замка изменить нетрудно – особенно когда сама по себе исчезает то одна, то другая комната.
– Кажется, придется так и сделать, – сказал Аззи. – Или использовать для одного из моих героев собственный Шато-дез-Арт… Когда ты сможешь выслать замок?
– Для тебя – прямо сейчас! – ответил молодой клерк таким тоном, что его следовало понимать примерно так: не видать тебе замка до тех пор, пока весь ад не покроется льдом.
Аззи правильно понял клерка и постучал по черной кредитной карточке. На ней тотчас зажглись огненные слова: «ДЕЛАЙ, ЧТО ОН СКАЗАЛ! НЕ ВАЛЯЙ ДУРАКА!»
– Ладно, я же пошутил. Так куда доставить замок?
– Тебе знакома область Земли, называемая Трансильванией?
– Не волнуйся, найду, – ответил клерк.
– А ты, случайно, не знаешь, где бы можно было достать хорошую голову? Человеческую? Мужскую?
Клерк только расхохотался.
Вот при таких обстоятельствах Аззи покинул преддверие ада и возвратился на Землю, где в его отсутствие прошла почти неделя. Он сразу отправился в Шато-дез-Арт и был неприятно удивлен, нигде не обнаружив Фрике.
Аззи оседлал лошадь и поехал в Аугсбург разыскивать слугу. Ворвавшись в кабинет Эстеля Кастельбрахта, Аззи без обиняков – хитрить вроде бы не было причин – спросил, не видел ли тот его слугу.
– Конечно, видел, – ответил Кастельбрахт. – Он шел по улице и завернул вот в тот дом, к доктору Альберту. Я слышал, как Фрике на ходу что-то бормотал про голову…
– Благодарю, – сказал Аззи, щедро заплатив бургомистру. Если только представлялась возможность, так он поступал всегда, когда имел дело с официальными лицами.

Глава 8

Дом доктора находился в конце небольшого переулка, который вел к городской стене. Высокое и узкое старинное здание стояло на отшибе. Его нижний этаж был сложен из камня, а верхние – из струганного бруса. Аззи поднялся на крыльцо и постучал бронзовым дверным молотком.
– Кто там? – отозвался чей-то голос изнутри.
– Тот, кто ищет знаний, – ответил Аззи.
Дверь отворилась. На пороге стоял пожилой седовласый джентльмен, облаченный в изысканную римскую тунику, несмотря на то что такая одежда вышла из моды несколько столетий назад. Хозяин дома был высок и сутуловат, а при ходьбе опирался на длинный посох.
– Полагаю, я вижу перед собой лорда Аззи, не так ли?
– Совершенно правильно, – ответил Аззи. – Мне сообщили, что здесь можно найти моего слугу, некоего Фрике.
– Ах, ну конечно, Фрике, – сказал пожилой джентльмен. – Не угодно ли вам пройти вот сюда? Между прочим, разрешите представиться – магистр Альберт.
Он провел Аззи через темную прихожую, неприбранную общую комнату, грязную кухню и буфетную в светлую и уютную гостиную, расположенную в противоположном конце дома. В дальнем углу гостиной у камина стоял Фрике. Он радостно улыбнулся вошедшему Аззи.
– Фрике! – воскликнул Аззи. – Я думал, ты сбежал от меня.
– Нет, хозяин, – заверил Фрике, – даже мысли подобной у меня не было. Случилось так, что в твое отсутствие я отправился в деревенскую таверну, дабы в подходящей компании глотнуть крепкого красного вина, коим так славятся здешние места. Там я встретил этого джентльмена, магистра Альберта, который был моим учителем в те давние времена, когда я учился в Салерно.
– Да, лорд Аззи, – подтвердил магистр Альберт, сверкнув глазами, – этого мошенника я знаю достаточно хорошо. Я был очень обрадован, когда мне стало известно, что ему выпало счастье служить у вас. Я привел его в свой дом, чтобы оказать содействие в том деле, в котором он помогает вам.
– О какой именно помощи вы говорите? – спросил Аззи.
– Ну как же, господин! Судя по всему, вам нужны первоклассные части человеческом тела. Случилось так, что в моей лаборатории есть из чего выбирать.
– Вы врач? – поинтересовался Аззи.
Альберт отрицательно покачал седой головой:
– Милорд, я алхимик, а в моем деле часто оказываются также полезными различные части человеческого тела. Если вы любезно согласитесь пройти вот сюда…
Аззи последовал за старым джентльменом, а за ним поковылял Фрике. Они спустились в зал и подошли к запертой двери. Альберт открыл ее ключом, который висел на ремешке у него на груди, и по выложенной каменными плитами спиральной лестнице все трое спустились в подвал.
В подвале размещалась хорошо оснащенная алхимическая лаборатория. Здесь Альберт зажег старинную масляную лампу. В мерцающем свете стали видны столы, заставленные перегонными кубами и ретортами, а на одной из стен – диск чакры из Индии. Вдоль другой стены стояли книжные шкафы, в которых покоились мумифицированные кусочки и более крупные части некогда живых людей.
– Замечательное место! – прокомментировал Аззи. – Примите мои поздравления, доктор!.. Но это всего лишь древние реликвии. Не спорю, они, возможно, бесценны для любителя старины, однако для меня не представляют интереса.
– Это всего лишь то, что осталось от моих опытов, – пояснил Альберт. – Теперь посмотрите сюда, и вы поймете, что у меня есть.
Он подошел к небольшому чану, стоявшему на боковом столе, и извлек из него отрезанную по шею голову. Голова принадлежала молодому человеку. Лицо было смертельно бледным, но довольно красивым, несмотря на то что там, где когда-то были глаза, теперь виднелись лишь красные пустые глазницы.
– Какая судьба постигла несчастного? – спросил Аззи. – И что случилось с его глазами?
– Милорд, ему не повезло, и он лишился глаз.
– До или после своей смерти?
– До, но лишь на мгновения.
– Расскажи мне об этом.
– С удовольствием, – промолвил Альберт и начал повествование: – Этого молодого человека звали Филипп, и он жил в одной деревне неподалеку отсюда. Парень и в самом деле был красив, намного красивее, чем позволительно быть любому молодому человеку. Все ему давалось легко, и чем больше он получал, тем большего хотел и тем менее удовлетворенным оставался. Как-то он увидел Миранду, дочь одного состоятельного гражданина из здешних мест. В то время ей исполнилось пятнадцать, и она была прекрасна, как рассвет в горах, чиста и невинна. Миранда намеревалась провести в невинности всю жизнь, стремясь только к совершению добра.
Увидев ее, Филипп загорелся страстью, и хотя, говорят, был трусом, все же решил завоевать Миранду. Однажды он перелез через стену, окружавшую дом ее отца, прокрался на маслобойку и заговорил с Мирандой. Девушка воспитывалась в уединении и никогда не встречала такого человека. В доме ее окружали одни старики, кроме, пожалуй, трех ее братьев, а те постоянно отсутствовали, сражаясь то на одной войне, то на другой.
Филипп соблазнил Миранду сладкими речами и страстными рассказами о своих муках. Миранда была мягкосердечна и добра, и ее очень взволновали слова Филиппа о том, что он болен и ему осталось жить совсем немного. Филипп знал, что лжет, а оказалось – пророчествует!
Однажды Филипп притворился, что ему стало плохо, и Миранда позволила молодому человеку положить руку на ее плечо. Они прикоснулись друг к другу, за первым прикосновением последовали другие… Увы, довольно банальная история. Короче говоря, Филипп соблазнил Миранду, и девушка согласилась убежать с ним из родительского дома, так как Филипп поклялся, что будет заботиться о ней вечно. Но стоило им добраться до первого сравнительно большого города – Сиваля в Провансе, как Филипп бросил Миранду и занялся своими делами.
Миранда была в отчаянии. Она немало пережила, пока не стала натурщицей у художника Шодлоса. Несколько месяцев девушка жила у него как любовница, и, судя по всему, они были счастливы. Шодлос – огромный мужчина, прямо медведь, вот только не такой сильный – никогда не унывал, всегда был весел, однако уж слишком много пил. Свою знаменитую «Магдалину» он писал с Миранды. Наверное, Шодлос стал бы действительно великим художником, но не прошло и года, как он умер – в шумной драке в таверне ему проломили голову.
Миранда была убита горем, потому что она любила художника. Кредиторы Шодлоса забрали всю мебель и все его картины и выставили Миранду из дома художника. У нее не было ни гроша, и ей некуда было идти. Наконец, чтобы не умереть от голода, девушка пошла в публичный дом. Однако и на этом ее злоключения не кончились. Однажды ночью в публичный дом явился сумасшедший. Никто не знает, что произошло между ним и Мирандой, но прежде чем кто-либо успел остановить сумасшедшего, он ослепил Миранду, а потом перерезал ей горло.
Узнав о случившемся, братья Миранды – Анзель, Хор и Хальд отправились в город отомстить за сестру. К тому времени сумасшедший уже давно был мертв – толпа разорвала его на куски. Братья нашли Филиппа в таверне, где он пил вместе со своей новой возлюбленной, привязали его к столу и сказали, что он умрет так же, как умерла Миранда. Затем они вырвали ему глаза и перерезали глотку.
Вот и вся история головы, которую вы видите перед собой.
– В самом деле, великолепный образчик, – сказал Аззи, приподнимая голову и заглядывая в пустые глазницы. – Что мне теперь нужно найти, так это подходящую женскую голову. Миранда… Говорите, ее убил сумасшедший? Магистр Альберт, а вы не знаете, что случилось с ее телом? В частности, с головой?
– Увы, сие мне неведомо, – ответил Альберт.
– Благодарю вас за помощь, – сказал Аззи. – Назовите вашу цену за голову.

ЗАУТРЕНЯ.

БЕЗ ЭТОГО НЕ УХОДИ ИЗ АДА.

Глава 1

– Хозяин, взгляни на эту голову.
За неделю это была уже четвертая голова, которую принес Фрике. На этот раз он продемонстрировал Аззи голову темноволосой дамы; она выглядела вполне прилично и могла бы стать еще лучше, если бы удалось отремонтировать нос, который немного проели черви.
– Нет, Фрике, не годится, – сказал Аззи и, вздохнув, отвернулся.
– Но почему, хозяин? Она же само совершенство!
– Есть только одна голова на свете, которую можно считать совершенством.
– И какая же, хозяин?
– Фрике, нашему Прекрасному принцу идеально подойдет только Миранда – та девушка, которую соблазнил Филипп.
– Но мы же понятия не имеем, где она!
– Пока не имеем. – Аззи встал и беспокойно заходил по комнате. – Но мы ее найдем.
– Теперь-то ее голова, поди, уже протухла.
– Это неизвестно. Если благодаря какому-то счастливому стечению обстоятельств лицо сохранилось, она будет Спящей красавицей в той маленькой пьесе, которую я готовлю.
– Но, хозяин, мы даже не знаем, где ее искать!
– Начнем с Сиваля, города, в котором она умерла. Возможно, там ее и похоронили.
– Хозяин, это пустая трата времени. До состязаний осталось всего ничего, а еще нужно переделать кучу дел.
– Фрике, седлай лошадей. В таких вопросах я мастер. Я должен достать голову Миранды для моей Спящей красавицы.
– Хозяин, спору нет, ее история красива, но почему тебе потребовалась именно эта девка?
– Ну как ты не понимаешь, Фрике? Миранда придаст моему плану особый колорит! Мы сведем любовников вторично после их смерти. Конечно, у них не будет осознанных воспоминаний, но что-то все же останется – нечто такое, что поможет найти блестящий финал моей сказки о Прекрасном принце и Спящей красавице. Мы должны найти ее тело. Будем надеяться, что с лицом пока еще все в порядке. Иди готовь лошадей.
Фрике навьючил лошадей, и они отправились в Южный Прованс, в Сиваль. Близился конец июня, поездка была легка и приятна. Фрике надеялся, что Аззи переправит их сверхъестественным способом, но тот сказал, что расстояние слишком малое и нет смысла устанавливать транспортирующее заклинание и активировать его.
Они благополучно добрались до Сиваля, приятного южного городка недалеко от Ниццы. По рассказу Альберта легко нашли и тот публичный дом, где убили Миранду. Аззи расспросил хозяйку публичного дома и от нее узнал, что останки Миранды забрали ее братья; никто не ведал, куда они их увезли.
Аззи щедро вознаградил мадам за информацию и поинтересовался, не осталось ли у нее что-либо из одежды несчастной девушки. Мадам где-то разыскала старое платье и продала его Аззи за два золотых сольди. Принадлежали ли эти тряпки Миранде и в самом деле, Аззи не был уверен – во всяком случае, пока не был уверен.
Когда Аззи и его слуга распрощались с мадам, Фрике спросил:
– Что теперь, хозяин?
– В свое время увидишь, – ответил Аззи.
Аззи и Фрике покинули город и поехали лесной дорогой. Прошло немало часов, прежде чем они устроили привал, пообедав холодным пирогом с мясом и вареной черемшой. По приказу Аззи Фрике разжег костер. Когда пламя поднялось достаточно высоко, демон достал из сундучка, в котором хранил свои магические принадлежности, небольшой сосуд с темной жидкостью и стряхнул одну каплю в костер. Пламя взвилось до небес, и Фрике в испуге попятился.
– Смотри внимательно, – приказал Аззи. – То, что ты увидишь, очень поучительно. Возможно, ты слышал когда-то о сказочных охотничьих собаках старых богов? Теперь у нас есть кое-что получше.
Когда пламя немного опустилось, откуда-то возникли три большие птицы и сели возле Аззи. Это были вороны с маленькими зловещими глазками.
– Надеюсь, у вас все в порядке, – обратился Аззи к воронам.
– У нас все нормально, лорд-демон, – ответил один из них.
– Познакомьтесь с моим слугой Фрике. Фрике, познакомься с Морриганами. Это сверхъестественные ирландские птицы, их зовут Бабд, Маха и Немайн.
– Рад встрече, – сказал Фрике, сохраняя почтительную дистанцию, ибо птицы смотрели на него определенно неприязненно.
– Что мы можем сделать для Вашего сиятельства? – спросил Маха.
Аззи вытащил платье Миранды.
– Найдите эту женщину, – велел он. – Ту, которая надевала это платье последней. Между прочим, она мертва.
Бабд понюхал платье.
– Само собой.
– Простите, я не учел безграничность ваших возможностей. Летите, бесподобные! Найдите мне эту женщину!
Вороны улетели, и Аззи обратился к Фрике:
– Теперь давай устроимся поудобнее. Нам придется подождать, но в конце концов вороны найдут ее.
– В этом я и не сомневаюсь, – отозвался Фрике.
Аззи и слуга пожевали еще немного черемши и холодного пирога с мясом, поговорили о погоде и о том, с чем могут выступить небеса на состязаниях в честь тысячелетнего юбилея. Время тянулось медленно. Огромный купол бесстыдно-обнаженного синего прованского неба излучал ослепительно яркий свет и жар. Аззи и Фрике снова принялись за черемшу.
Наконец возвратился один из воронов, представившийся как Немайн. Он сделал два круга над головой Аззи и сел на его протянутую руку.
– Что вы нашли? – спросил Аззи.
Немайн поднял клюв и тихо ответил:
– Думаю, мы обнаружили то, что ты хотел.
– Где она?
Спустились и два других ворона. Один из них сел на голову Аззи, другой – на плечо Фрике. Старший ворон Маха сказал:
– Да, это именно та женщина, которую ты искал. Такой запах перепутать с другим невозможно.
– Так она действительно мертва? – спросил Аззи.
– Конечно, мертва, – ответил Маха. – Тебе она и нужна в таком виде, не так ли? Впрочем, даже если бы она оказалась живой, нетрудно было бы ее умертвить.
Аззи не стал объяснять, что земные правила запрещают такие вещи.
– Где ее найти?
– Если проедешь пару лье по этой дороге, то попадешь в деревню. Она будет во втором доме слева.
– Благодарю тебя, зловещая птица.
Маха кивнул и взлетел. За ним последовали другие вороны, и через мгновение все три птицы скрылись.
Аззи и Фрике сели в седла и отправились на юг по отлично сохранившейся римской дороге, которая пересекала Южную Европу и вела к городу-крепости Каркасону.
Путники ехали молча и спустя некоторое время добрались до сравнительно большой деревни. Аззи послал Фрике подыскать место для ночлега, а сам отправился на поиски головы Миранды и подошел к дому, указанному ему воронами.
Темный дом оказался самым большим в переулке, а его узкие окна-щели и небрежно крытая соломой крыша произвели на Аззи дурное впечатление. Аззи постучал в дверь. Никто не отозвался. Он подергал засов. Дверь оказалась не заперта. Аззи вошел в большую комнату.
В комнате было темно, свет проникал только через щели в потолке. Сильно пахло вином.
Аззи ощутил опасность мгновением позже, чем следовало бы. Он провалился в проделанную в полу дыру и очутился в нижней комнате. Аззи приземлился не очень удачно. Не сразу сумев приподняться, он обнаружил, что сидит в бутылке.

Глава 2

Это была стеклянная широкогорлая бутылка, достаточно большая, чтобы в ней поместился демон средней величины – вроде Аззи; в наши дни такие бутылки встретишь не часто. От падения у Аззи на мгновение потемнело в глазах. Он услышал над головой какой-то шум, но, лишь взглянув наверх, понял, что это были за звуки. Оказалось, бутылку плотно закупорили деревянной пробкой.
В голове у Аззи моментально прояснилось. Вообще, что он делает в бутылке? Всмотревшись сквозь зеленое стекло, Аззи сообразил, что бутылка находится в комнате, освещенной множеством свечей. Вокруг небольшого стола стояли трое мужчин весьма грубой наружности и о чем-то спорили. Чтобы привлечь их внимание, Аззи постучал по стеклу.
Мужчины оглянулись. Один из них, самый безобразный, подошел к бутылке и что-то сказал. Однако бутылка была плотно закупорена, и Аззи не услышал ни звука. Он попробовал объяснить знаками, показывая пальцами на свои уши и отрицательно покачивая головой.
Когда до неотесанного мужлана наконец дошло, что хотел втолковать ему Аззи, он что-то сказал другим.
Снова разгорелся спор, на этот раз более яростный. Потом мужчины решились. Самый безобразный приставил к бутылке лестницу, взобрался по ней и чуть приподнял деревянную пробку.
– Теперь услышишь, – сказал он. – Если попробуешь что-нибудь выкинуть, мы забьем пробку, уйдем и оставим тебя в бутылке навсегда.
Аззи сидел спокойно. Он сообразил, что пробку будет нетрудно скинуть прежде, чем ее накрепко заколотят, но ему было интересно узнать, что замышляли его пленители.
– Ты ведь пришел за ведьмой? – спросил один из них. – Вот это – Анзель, этот – Хор, а меня зовут Хальд. Мы родные братья, а мертвая ведьма Миранда была нашей сестрой.
– В самом деле? – удивился Аззи. – И где же она?
– Недалеко. Мы ее положили на лед, чтобы не испортилась.
– Лед купили по большой цене, – многозначительно сообщил Анзель. – Эти деньги надо вернуть – для начала.
– Вы слишком торопитесь. Почему вы думаете, что эта ваша сестра, которую вы называете ведьмой, вообще хоть что-то стоит?
– Так нам сказал доктор.
– Что за доктор? – поинтересовался Аззи.
– Старый доктор Парвеню. Он же – наш местный алхимик. Когда тот псих убил Миранду и мы привезли ее домой, то сразу решили спросить совета у доктора Парвеню. Он в этих делах дока. Только сначала мы, конечно, прикончили Филиппа.
– Да, я слышал о ее соблазнителе Филиппе, – сказал Аззи. – Так что же доктор Парвеню посоветовал вам сделать с телом сестры?
– Он много чего насоветовал… и велел нам сохранить ее голову.
– Зачем?
– Он сказал, что такая красота наверняка соблазнит демона!
Аззи не счел нужным объяснять братьям,что он собирался делать с головой Миранды. Он совершенно успокоился. Демонов с детства учат разным трюкам с бутылками; к тому же эти парни, похоже, не блещут умом…
– А тот сумасшедший, убивший Миранду, что был за человек?

Предыдущая страница 5 Следующая страница


Принеси мне голову прекрасного принца 6

– Мы только слышали, что его звали Арманд. Никто из нас мерзавца ни разу не видел, так как, когда мы подъехали к борделю, он уже был покойником. Когда люди узнали, что он сделал с Мирандой, они так рассердились, что забили его до смерти, а потом разорвали на куски.
– Значит, теперь вы хотели бы продать голову вашей сестры?
– Конечно! Она же была потаскухой! Какая разница, что мы сделаем с ее башкой?
– Думаю, я мог бы дать вам несколько золотых за голову, – сказал Аззи, – если только ее лицо осталось в целости и сохранности.
– В полной сохранности! – заверил Анзель. – Она сейчас почти как живая, может, даже лучше, если ты любитель спокойных женщин.
– Прежде чем покупать, – молвил Аззи, – я должен взглянуть на голову.
– Смотри, чего там… Но только из бутылки!
– Конечно, – согласился Аззи. – Принесите голову.
Анзель приказал братьям вынести голову Миранды. Хор и Хальд поторопились в дальний погреб. Скоро они возвратились, неся что-то в руках. Анзель рукавом рубашки смахнул с головы крошки льда.
Аззи сразу понял, что даже мертвая голова прекрасна. Большой рот был слегка приоткрыт. Ко лбу прилипли пепельно-русые волосы. На щеке блестела капля… Итак, Аззи не подвели его инстинкты: именно эта голова ему и нужна.
– Ну и что ты думаешь? – спросил Анзель.
– Пойдет, – ответил Аззи. – Теперь выпустите меня из бутылки, и мы поговорим о цене.
– А как насчет того, чтобы сначала исполнить три желания? – поинтересовался Анзель.
– Нет, – отрезал Аззи.
– Прямо так уж и нет?
– Так и нет.
– И поторговаться не хочешь?
– Не хочу, пока вы не выпустите меня из бутылки.
– Но если мы тебя выпустим, нам нечем будет тебе даже пригрозить!
– Правильно.
Братья шепотом посовещались, и Анзель снова обратился к Аззи:
– Они просили передать тебе, что мы знаем такое заклинание, от которого тебе придется очень несладко.
– В самом деле? – спокойно переспросил Аззи.
– Да, в самом деле знаем.
– Тогда валяйте, заклинайте.
Три брата запели.
– Простите, друзья, – прервал Аззи их пение, – на мой взгляд, некоторые слова вы произносите неправильно. Вы говорите «фантаго», а надо – «фандрам». Разница небольшая, и все же есть. Когда дело доходит до магических заклинаний, произношение решает все.
– Кончай, – сказал Анзель. – Ну что тебе стоит, исполни парочку желаний, а?
– Я понимаю, вы считаете, что возможности демонов безграничны. Но отсюда совсем не следует, что мы обязаны их использовать каждую минуту.
– А что, если мы тебя не выпустим? Как тебе понравится год за годом сидеть в бутылке?
Аззи улыбнулся.
– Вы никогда не задумывались, что может случиться, если демон и захватившие его люди не договорятся о выкупе? Ваши старинные сказки об этом умалчивают, да? Постарайтесь рассуждать здраво. Вы полагаете, у меня совсем нет друзей? Рано или поздно они заметят мое отсутствие и отправятся на поиски. Когда они увидят, что я ваш пленник… Наверное, вы сами можете представить, что они с вами сделают.
Анзель обдумал ситуацию; результаты раздумий, очевидно, ему не понравились.
– А почему они вообще должны что-то делать с нами? По правилам магии нам разрешается устраивать ловушки для демонов. Мы поймали тебя по честному.
Аззи расхохотался. Это был ужасный, леденящий душу смех, какому он научился специально для подобных случаев.
– Что вы, ничтожные глупцы, знаете о правилах магии и вообще о законах, управляющих поведением сверхъестественных существ? Занимались бы лучше своими человечьими делами. Стоит вам ступить в область сверхъестественного, как с вами может произойти все что угодно.
Анзель уже дрожал мелкой дрожью, а его братья были готовы бежать со всех ног.
– Великий демон, – взмолился Анзель, – я не хотел никуда вторгаться. Доктор Парвеню сказал, что все будет очень просто… Что же теперь нам делать?
– Откупорьте бутылку, – приказал Аззи.
Анзель и его братья с трудом вытащили пробку. Аззи вылез из бутылки и отрегулировал свой рост так, что стал фута на полтора выше Анзеля, самого высокого из братьев.
– Ну а теперь, дети мои, – сказал Аззи, – я должен вам кое-что объяснить. Прежде всего зарубите себе на носу, что, если вы имеете дело со сверхъестественными существами, они всегда окажутся хитрее и умнее вас. Так что не пытайтесь обмануть или провести их. Вспомните, как вы откупорили бутылку, когда я был, в сущности, бессилен.
Братья переглянулись, помолчали, потом Анзель спросил:
– Ты хочешь сказать, что был в нашей власти?
– Конечно, – ответил Аззи.
– Ты был беспомощным пленником?
– Правильно.
– Ясное дело, он нас надул, – заметил один из братьев, медленно кивая головой. Братья еще раз переглянулись и помолчали. Потом Анзель прокашлялся и сказал:
– Понимаешь, великий демон, в таком виде ты, конечно, не поместишься в этой бутылке. Осмелюсь заметить, мне кажется, что твое сиятельство не влез бы туда, даже если бы очень захотел.
– Но ты хотел бы посмотреть, как я попробую сделать это, не так ли?
– Нет, что ты, совсем нет, – ответил Анзель. – Мы полностью в твоей власти. Просто интересно, как ты проделываешь такие штуки.
– Покажу, – сказал Аззи, – если ты дашь слово, что не закупоришь бутылку пробкой.
– Конечно, господин.
– Ты можешь поклясться в этом?
– Клянусь своей бессмертной душой!
– А другие братья?
– Мы тоже клянемся, – ответили они.
– Хорошо, – кивнул Аззи. – Смотрите.
Аззи свесил в бутылку ноги, повертелся и скоро весь оказался в бутылке. Братья моментально закрыли бутылку пробкой.
Аззи посмотрел на братьев:
– Ну ладно, кончайте валять дурака и откройте бутылку.
Братья только радостно захохотали. Анзель кивнул Хору и Хальду; те сдвинули каменную плиту в полу, под которой оказался выложенный плитками глубокий колодец. Снизу, с большой глубины, доносилось журчание воды.
– Смотри, демон, – пригрозил Анзель, – мы столкнем бутылку в колодец, снова закроем его плитой, а на плите нарисуем череп и скрещенные кости. Пусть все думают, что колодец отравлен. Черта с два друзья найдут тебя здесь.
– Вы нарушили клятву, – заметил Аззи.
– Ну и что с того? Что ты можешь нам сделать, сидя в бутылке?
– Все, что я могу сделать, – это рассказать одну историю…
– К черту историю, давай уносить отсюда ноги, – сказали Хор и Хальд, но Анзель возразил:
– Нет, лучше послушаем. Потом посмеемся и уйдем.
И Аззи начал рассказ:
– Демонов ловят в бутылки уже много тысяч лет. В сущности, первая бутылка, сделанная человеком – между прочим, китайцем, – предназначалась именно для этой цели. Древние ассирийцы и хетты держали своих демонов в глиняных горшках, а в некоторых африканских племенах нас и сейчас ловят в плотно сплетенные корзины. Все это нам известно, мы знаем также, чем различаются способы ловли демонов в разных частях света. В Европе, например, мы всегда носим вот это – Аззи вытянул руку (точнее, лапу), на указательном пальце (точнее, указательном когте) которой сверкнуло кольцо с большим бриллиантом, – и делаем вот так.
Аззи прижал острие бриллианта к стеклу, очертил рукой большой круг и толкнул стекло. Вырезанный круг выпал, и Аззи шагнул из бутылки. Анзель задрожал от страха:
– Хозяин, мы только пошутили. Правильно я говорю, мальчики?
– Правильно, – подтвердили Хор и Хальд, на их узеньких лбах выступили крупные капли пота.
– Тогда мы с вами поступим следующим образом, – сказал Аззи, взмахнул рукой и что-то тихо пробормотал.
Откуда ни возьмись появилось облако дыма, вспыхнул яркий свет. Когда дым рассеялся, рядом с Аззи оказался очень маленький демон в очках в роговой оправе. Гусиным пером он что-то царапал на пергаменте.
– Силенус, – обратился к нему Аззи, – этих троих запиши на мой счет и забери. Они сами себя прокляли.
Силенус утвердительно кивнул, повел рукой, и все три брата исчезли. Через мгновение исчез и Силенус.
Как потом вскользь заметил Аззи, обращаясь к Фрике, он не припомнит другого такого случая из собственной практики, когда сразу три души так легко прокляли бы самих себя практически без всякого нажима с его стороны.

Глава 3

– Ох, хозяин, как хорошо дома! – сказал Фрике, отодвигая задвижку на двери парадного входа в их большой особняк в Аугсбурге.
– Прекрасно, – согласился Аззи. – Брр! – он потер лапы. – Здесь холодно. Как только отнесешь нашу добычу, сразу же разожги камин.
Несмотря на то что демонам часто приходится вертеться возле адского пламени – или, напротив, благодаря этому обстоятельству, – им очень нравится сидеть у весело шумящего камина.
– Да, хозяин. Куда ее девать?
– В лабораторию, конечно, в погреб.
Фрике поспешил разгрузить телегу, на которой возвышалась изрядная куча различных частей человеческих тел, завернутых в смоченные ихором холсты. Если верить расчетам Аззи, их должно было хватить на два целых тела – одно женское, одно мужское, те самые, которые впоследствии назовут Спящей красавицей и Прекрасным принцем.
На следующий же день Аззи и Фрике приступили к работе. Оказалось, Фрике весьма ловко орудует иглой и нитками. Он сшил Прекрасного принца не хуже, чем первоклассный портной – хороший костюм. Конечно, на теле оставались швы и стежки, но Аззи сказал, что об этом пока можно не беспокоиться. Как только тела будут оживлены, подобные свидетельства их вторичного рождения исчезнут сами собой.
Приятные это были вечера!.. Аззи с удовольствием устраивался в углу лаборатории со своим походном экземпляром «Тайн царя Соломона», той самой книги, которую он всегда собирался прочесть и для которой никак не находилось времени. Аззи доставляло большое удовольствие сидеть в лаборатории, пропахшей сивушными маслами, керосином, серой, аммиаком, а больше всего навязчивым, всепроникающим и сложным запахом опаленной и подгнившей человечьей плоти; сидеть, положив раскрытую книгу на колени и время от времени поглядывая на склонившегося с крохотной стальной иголкой в пальцах, углубившегося в свое дело Фрике, устрашающую горбатую тень которого отбрасывала на стену стоявшая на полу лампа.
Специально для Аззи эту иглу выковал Рууд, самый маленький и самый искусный гном Центральной Европы, а нитью служил лучший шелк из Тапробана – настолько тонкий и настолько прозрачный, что казалось, будто граница, отделяющая руку от плеча, исчезает сама собой, что руку притягивает к плечу некий физический магнетизм или волшебная сила. На самом же деле единственным чудом здесь была крошечная иголка Фрике, прокалывавшая незаметные отверстия в плоти и постепенно воссоздававшая целого человека из кучи частей, аккуратно сложенных слева от слуги на прозрачном льду.
Фрике работал старательно, но за ним тоже приходилось присматривать. То ли из-за слабого зрения, то ли по причине извращенного чувства юмора он не раз пришивал руки к тому месту, где должны быть ноги. До поры до времени Аззи терпел такие чудачества, но, когда Фрике сшил туловище красавицы с головой принца, он решил, что это уже слишком.
– Прекрати безобразничать, – предупредил демон Фрике, – не то я отправлю тебя в преисподнюю, где ты будешь веками сплавлять гравий в скалы; возможно, там ты научишься работать серьезно.
– Прости, хозяин.
После этого инцидента Фрике стал работать на совесть и без ошибок.
Скоро тела были почти готовы. Если не считать пока не решенной проблемы с глазами, оставалась одна неувязка – руки Спящей красавицы. Еще полбеды, что они были разных размеров. Гораздо хуже, что одна рука была желтая, а другая – белая; такие несоответствия совершенно недопустимы.
Аззи сразу отказался от желтой руки и срочно отправился в Медицинский центр Шнахтсбурга. Там, в музее памятников некрофилии, ему повезло – он нашел руку для Спящей красавицы, некогда принадлежавшую карманнику.
Вскоре после возвращения Аззи получил сообщение из адского отдела снабжения, что его замок готов к отправке в указанную точку Трансильвании. Аззи вылетел немедленно, не без сожалений покинув свой уютный дом, преодолел Альпы и скоро оказался над венгерскими долинами. Под ним расстилались буйные луга, изредка попадались и деревья. Аззи легко нашел выбранное место, которое он запомнил по рощице цветущих высоких пурпурных деревьев – единственных в своем роде и полностью исчезнувших задолго до того, как современная наука смогла бы объявить их аномальными.
Здесь Аззи уже дожидался Мерионет – тощий, неприятный демон из отдела снабжения, который носил пенсне и повсюду таскал за собой прикрепленный медными гвоздями к хорошо отполированной деревяшке свиток – предшественник настольной папки с зажимами.
– Это ты Аззи Эльбуб? – спросил Мерионет.
– Конечно, я, – ответил Аззи. – Иначе зачем бы мне прилетать сюда?
– Мало ли какие у тебя могут быть причины… Документы есть?
Аззи показал черную кредитную карточку с выгравированным именем.
– Портрета нет, – отметил Мерионет. – Ладно, поверю на слово. Так где ты хочешь поставить замок?
Аззи критически оглядел холмистую местность.
– Вон там, – сказал он.
– На том лугу?
– Правильно. Только сначала нужно построить стеклянную гору.
– Чего? – не понял Мерионет.
– Мне нужна стеклянная гора. Заколдованный замок должен стоять на ее вершине.
– Так ты хочешь замок на вершине стеклянной горы?
– Конечно. Заколдованные замки всегда так строят.
– Обычно – да, возможно, даже часто, но отнюдь не всегда. Я могу напомнить несколько старинных сказок…
– Мой замок будет стоять на стеклянной горе, – твердо произнес Аззи.
Мерионет снял пенсне, потер стекла о свой серый мех, снова нацепил пенсне на нос и открыл портфель. Портфель был сшит из хорошо дубленной человечьей кожи, а замками служили пожелтевшие зубы. Аззи был просто в восторге от портфеля и решил, когда будет время, непременно достать себе такой же. Мерионет долго рылся в бумагах, наконец извлек одну из них и, поджав губы, внимательно прочел.
– Это оригинал твоего наряда, – сказал он. – Здесь нет ни слова о горе.
Аззи наклонился и тоже просмотрел наряд.
– Здесь говорится, что вы должны поставить стандартный ландшафт.
– Стеклянная гора в стандартный ландшафт не входит. Почему бы нам не поставить замок на уже существующей горе?
– Гора должна быть стеклянной, – упрямо твердил Аззи. – Насколько мне известно, существующие горы стеклянными не бывают.
– Тогда почему бы тебе не взять потухший вулкан? – предложил Мерионет. – Такой, где много обсидиана?
– Не пойдет, – ответил Аззи. – Стеклянные горы – непременный элемент фольклора с незапамятных времен, с самых первых сказок, какие начали сочинять люди. Наверняка у вас в отделе снабжения завалялась хоть одна такая гора?
Мерионет снова поджал губы и скептически уставился на Аззи.
– Может, завалялась, а может, и нет. Главное, что она не обозначена в наряде.
– А нельзя ее вписать в наряд сейчас?
– Нет, слишком поздно.
– Нет ли какого-нибудь другого пути? – поинтересовался Аззи.
– Что ты имеешь в виду?
– Я оплачу все расходы… Ну, вписываем в наряд дополнительные работы?
Мерионет вновь пожал плечами:
– Дело не в этом. Наряд уже заполнен и завизирован.
Аззи еще раз изучил бумагу, потом показал пальцем:
– Можно вписать вот сюда, как раз над подписью: «Стеклянная гора – 1 шт., заколдованный лес – 1 шт.».
– Если обнаружит ревизия…
– Я в долгу не останусь. – Аззи полез во внутренний карман и вытащил небольшой мешочек; в нем он хранил свои ценности. Здесь был и замшевый кошелек с драгоценными камнями, которые Рогнир инвестировал в предприятие. Аззи набрал горсть камней и показал Мерионету.
– Итак? – сказал Мерионет.
– Ты вписываешь в наряд стеклянную гору, и камни твои, – объяснил Аззи.
Глядя на кучку самоцветов, Мерионет засомневался:
– С этим я могу нажить кучу неприятностей…
Аззи добавил еще несколько камней.
– Ладно, думаю, стеклянную гору вписать можно, – сказал Мерионет, забирая камни. Он наклонился, нацарапал что-то на наряде, потом выпрямился. – Но заколдованный лес – гораздо сложнее.
– Заколдованные леса никогда не были проблемой, – поправил его Аззи. – Это же не такая редкость, как стеклянная гора. Куда ни пойди, всюду натолкнешься на заколдованный лес.
– Если не торопишься, это так, – кивнул Мерионет, не сводя глаз с замшевого кошелька. – А потом ты еще захочешь дорогу через этот лес, да?
– Никакой роскоши. Грязная лесная дорога меня вполне устроит.
– А кто будет смотреть за лесом? Нужен смотритель. А услуги смотрителя…
– Знаю, их тоже нет в наряде, – и еще четыре камня перекочевали из замшевого кошелька в карман Мерионета. – Этого хватит?
– На обычный лес и на общий ландшафт хватит. Но ведь ты хочешь, чтобы он был заколдованным, правильно?
– Я же тебе уже сказал. Что толку от леса, если он не заколдованный?
– Попрошу без грубостей, – обиделся Мерионет. – Мне твой лес и даром не нужен. Я всего лишь хочу понять суть заказа. Какой тип заколдованности ты имеешь в виду?
– Самый обыкновенный, – терпеливо произнес Аззи. – Вполне сойдут живые огненные деревья. На вашем складе их всегда полно.
– Все-то ты знаешь! Ты, случайно, не садовод? – язвительно заметил Мерионет. – На самом же деле в это время года огненных деревьев чертовски не хватает. Надо полагать, еще ты хочешь, чтобы у них были магические шипы?
– Конечно.
– Магические шипы – оборудование нестандартное.
Еще несколько драгоценных камней перешли из рук в руки.

Предыдущая страница 6 Следующая страница


7 Роджер Желязны, Роберт Шекли

– Теперь давай подумаем, – сказал Мерионет, – что же именно должны делать эти магические шипы?
– То же, что и всегда, – ответил Аззи. – Когда мимо проезжает путник с нечистыми помыслами или не защищенный соответствующим магическим противозаклинанием, они должны в него впиваться.
– Так я и думал!.. За «впиваться» – отдельная плата.
– Отдельная? Что за чертовщину ты несешь?
– Я не собираюсь с тобой пререкаться, у меня и без того дел хватает, – гордо заявил Мерионет и расправил крылья.
Аззи отдал еще несколько драгоценных камней. Замшевый кошелек опустел. Просто поразительно, как быстро растаяли сокровища Рогнира!
– Думаю, об основном мы договорились, – сказал Мерионет. – Осталось уточнить кое-какие детали. Уверен, тебе еще что-нибудь потребуется, но за это тоже придется заплатить.
– Черт с ними, с деталями. Сделай то, о чем мы условились. И, пожалуйста, побыстрей! У меня много других забот.
Мерионет вызвал бригаду демонов-рабочих, и те принялись за сооружение леса. Они работали споро, как настоящие профессионалы. Некоторые из более молодых демонов, очевидно, еще не привыкли к физическому труду, но надсмотрщики не сводили с них глаз, и дело не стояло на месте.
Как только лес в основном был установлен, заклинания включены (хотя пока не активированы), демон-бригадир оставил неквалифицированную рабочую силу сажать кустарники и дикие цветы, а большая часть бригады переключилась на строительство замка. Из преисподней рабочие лихо сбрасывали вниз строительные блоки, а стоявшие на Земле демоны с проклятиями увертывались, но все же ловили их и ставили друг на друга.
Понемногу начали вырисовываться высокие зубчатые стены и остроконечные башенки. С архитектурно-исторической точки зрения при строительстве замка были допущены неточности, зато он почти не отличался от тех, о которых рассказывается в сказках.
На этой стадии работ неразберихи было на удивление немного. Правда, потом, когда пришло время рыть ров вокруг замка, оказалось, что нет землеройных машин, способных передвигаться по земле. Срочно вызвали команду драконов и дали им взятку – дюжину дев. Драконы плотно пообедали и быстро вырыли отличный ров шириной двадцать и глубиной тридцать футов. Естественно, ров оказался без воды, и, кажется, ни один из демонов не знал, кто же должен отвечать за воду. Аззи сам решил эту проблему, заказав в адском отделе снабжения погодное заклинание и вызвав с его помощью кратковременный ливень. Потоки сточной воды полностью заполнили ров. В качестве последнего штриха в ров посадили пару лебедей.
Вскоре высокий и изящный замок в основном был готов. Он представлял собой впечатляющее сооружение. Над куполообразными крышами строений возвышались каменные башни; на самых высоких башнях легкий ветер развевал яркие флаги. Конечно, мелких недоделок хватало… Впрочем, кому придет в голову заделывать дыры и щели в волшебном замке?
Мебель Аззи заказал в отделе снабжения. С освещением пришлось немного повозиться, и в конце концов Аззи решил прибегнуть к помощи магии, потому что в свете масляных ламп разглядеть что-либо было совершенно невозможно.
Наконец и все мелочи были доделаны. Аззи отошел на несколько сот ярдов и восхищенно оглядел сооружение. Такой замок мог бы понравиться даже безумному Людовику Баварскому. И в самом деле, понравился бы.
Аззи вернулся в свой дом, чтобы завершить работу над главными персонажами. Теперь, когда швы рассосались, лежавшие в чанах тела выглядели просто великолепно. Ихор и заклинания сделали свое дело.
Вот только разум еще отсутствовал – он всегда приходит последним. Изредка оживала сама собой то одна, то другая конечность, и тогда тела выкидывали странные шутки. Аззи пришлось немало поработать, чтобы синхронизировать движения.
Наконец тела были готовы к оживлению. Вот тогда-то Фрике напомнил, что оба персонажа все еще слепы.
– Ты прав, – сказал Аззи. – Прозрение я оставил напоследок.
Аззи вспомнил Илит. Да, это он оставил напоследок.

Глава 4

Аззи нравились ведьмы. Он относился к шабашам как к своего рода регулярным сборищам, где демон всегда может найти подругу на субботний вечер. В те далекие времена шабаши ведьм были прообразом современных ночных клубов.
– Фрике! Принеси мел! И свечи!
Фрике поспешил в кладовую, где хранились запасы магических принадлежностей. Там, в пузатом сундуке, он нашел то, что требовалось Аззи. Свечи были толщиной в мужскую руку и лишь немного ниже самого Фрике. Слуга взял под мышку мел и связку из пяти свечей – по одной на каждый угол пентаграммы – и вынес в переднюю. Свечи оказались твердыми, как окаменевший труп, и слегка жирными на ощупь.
Аззи сдвинул к стене стоявший на козлах стол, снял плащ и камзол, оттащил в сторону запасные доспехи. Под рубашкой молодого демона играли рельефные мышцы.
– Сам не знаю, почему я не выброшу весь этот хлам, – вздохнул Аззи. – Давай мел, Фрике. Я начерчу фигуру.
Аззи низко наклонился и правой рукой начертил на каменном полу большой пятиугольник. Отблески пламени камина, отражаясь на теле Аззи, придавали ему красноватый оттенок и еще больше подчеркивали сходство демона с лисой. Фрике вряд ли удивился бы, если бы ноги господина вдруг превратились в пушистые лисьи лапы. Но, несмотря на охватившее его возбуждение, Аззи сохранял обличье человека. Над этим он поработал немало; все опытные демоны прилагают огромные усилия, чтобы человеческое обличье отвечало их идеалу.
Фрике молча наблюдал, как Аззи сначала чертил каббалистические знаки, потом зажег свечи.
– Илит! – нараспев произнес Аззи, скрестив лапы на груди и преклонив колени; такая поза хозяина ужасно не понравилась Фрике. – Приди ко мне, Илит!
Фрике заметил, что в центре пентаграммы началось какое-то движение. Из пламени свечей вылетели спиральные столбы цветного дыма. Они как бы танцевали, то опускаясь почти до свечи, то поднимаясь высоко вверх, потом наклонились друг к другу, брызнули яркими искрами и материализовались.
– Илит! – воскликнул Аззи.
Увы, это оказалась не Илит. Существо в пентаграмме было женщиной, но этим все сходство с Илит, как ее помнил Аззи, и ограничивалось. В центре каббалистической фигуры стояло малорослое толстое существо, по-видимому, женского пола, с оранжевыми волосами и носом крючком.
Существо скрестило руки на груди и недовольно смотрело на Аззи.
– Что тебе надо? – строго спросило существо. – Ты вызвал меня как раз в тот момент, когда я собиралась идти на шабаш. Если бы тебе не удалось захватить меня врасплох, я бы отменила твое заклинание. Кстати, в любом случае оно было составлено неверно.
– Так ты не Илит?
– Меня зовут Милит, – ответила ведьма.
– Из Афин?
– Из Копенгагена.
– Прошу прощения, – сказал Аззи. – Я хотел вызвать Илит из Афин. Должно быть, что-то напутали в коммутаторе духов.
Милит презрительно фыркнула, стерла одну из на писанных Аззи древнееврейских букв и вписала другую.
– У тебя неправильный номер коммутатора. Итак, если мы все выяснили…
– Я с удовольствием верну тебя назад, в твой дом, – сказал Аззи.
– Это я сделаю сама, – возразила Милит. – Неизвестно, куда меня занесет твое очередное заклинание!
Она взмахнула руками и исчезла.
– Нехорошо получилось, – пробормотал Аззи.
– Хозяин, получилось просто потрясающе! – не согласился Фрике. – Удивительно, как тебе вообще что-то удалось. Мой предыдущий господин, демон Тродеус, по субботам совсем никого не мог вызвать.
– Как ты думаешь, почему? – спросил Аззи.
– Прежде он был правоверным раввином, – объяснил Фрике.
Аззи повторил заклинание. Опять в центре пентаграммы слились столбы цветного дыма. Когда дым материализовался, на этот раз в пентаграмме оказалось не злющее маленькое существо с оранжевыми волосами, а высокая ведьма-брюнетка очень привлекательной наружности в короткой ночной рубашке.
– Илит! – воскликнул Аззи.
– Кто это? – недоуменно спросила ведьмочка, потирая лапками глаза. – Аззи? Это действительно ты? Дорогой мой, тебе следовало бы сначала предупредить меня, послать гонца… Я спала.
– И в такой одежде вы спите? – поинтересовался Аззи, обходя вокруг ведьмы и сквозь прозрачную персикового цвета ткань разглядывая ее высокие, большие груди и розовую попку.
– В Византии короткие ночные рубашки – последний крик моды, – объяснила Илит. – Не думаю, что эта мода привьется в Европе. Во всяком случае не в ближайшее время. – Она вышла из пентаграммы. – Я очень рада видеть тебя, Аззи, однако мне в самом деле нужно одеться приличнее.
– Я помню, когда на тебе было еще меньше одежды, – заметил Аззи.
– Да, но сейчас другое время. К тому же твой неотесанный слуга уставился на меня!.. Аззи, мне нужен мой гардероб!
– Раз нужен, значит, будет, – сказал Аззи и крикнул: – Фрике!
– Что, хозяин?
– Встань в пентаграмму.
– Хозяин, может быть…
– Не может. Делай, что приказано.
Недовольно ворча, Фрике поковылял в центр пентаграммы.
– Я посылаю тебя в Афины. Возьмешь столько одежды этой дамы, сколько унесешь в руках. Через несколько минут я тебя возвращу.
– В прихожей лежит темно-синее платье с отделанным мехом воротником. То самое, у которого рукава в три четверти, – объяснила Илит. – Не забудь, обязательно захвати его! А в шкафчике возле кухни…
– Илит! – прервал ее Аззи. – Позже, если потребуется, мы перенесем весь твой гардероб. А сейчас, извини, я немного тороплюсь.
Воздев руки к небу, Аззи нараспев прочел заклинание. Не перестававший ворчать Фрике исчез.
– Ну а теперь, когда мы одни, – сказала Илит, – объясни, пожалуйста, Аззи, почему ты не вызвал меня раньше? Прошли целые столетия!
– Я был в преисподней. Потерял кучу времени, – пояснил Аззи.
Демон усадил Илит на большой диван, который для этой цели подтащил поближе к камину, принес бокал вина и тарелку крохотных пирожных – вроде бы Илит их очень любила. Сам тоже устроился на диване и с помощью одного из своих музыкальных заклинаний вызвал хор, исполнявший популярные в то время мелодии. Он придвинулся ближе к Илит и проникновенно заглянул в ее глаза.
– Илит, у меня возникла большая проблема.
– Что за проблема?
Аззи ответил – и забыл о Фрике на несколько часов, настолько глубоким и серьезным было его объяснение. Когда наконец он вспомнил о слуге и вызвал того назад, уже рассветало. Фрике явился зевающий и закутанный в платья дамы.

Глава 5

Аззи отвел Илит в лабораторию, где на мраморных плитах бок о бок лежали теперь уже полностью собранные Спящая красавица и Прекрасный принц, прикрытые двумя льняными скатертями – по своему опыту Аззи знал, что люди выглядят лучше слегка прикрытыми, чем не прикрытые вовсе.
– Отличная парочка, не правда ли?
Илит только вздохнула. Ее подвижное удлиненное лицо казалось то очаровательным, то зловещим. Аззи попробовал было отрегулировать свое восприятие так, чтобы он видел Илит только очаровательной, но из этого почти ничего не получилось; черты лица ведьмы менялись непредсказуемо.
Долгое время Аззи испытывал к Илит двойственное чувство. Иногда ему казалось, что он ее любит; в другие моменты он ее ненавидел. Порой молодой демон предпринимал отчаянные попытки решить проблему одним ударом, хотя иногда предпочитал забыть об Илит и думать только о более простых делах, например о том, как лучше всего распространять Зло и вообще все плохое. А изредка – вернее, большую часть времени – он просто не знал, что делать. Аззи любил Илит, но нравилась она ему далеко не всегда. Вместе с тем симпатичная ведьмочка была его лучшей подругой, и если у Аззи возникала проблема, он всегда обращался к ней.
– Они просто прелестны, – согласилась Илит, – вот только глаз не хватает. Впрочем, ты и сам это знаешь.
– Поэтому я тебе их и показываю, – сказал Аззи. – Я уже говорил, с ними я собираюсь выступить на состязаниях в честь тысячелетнего юбилея. Они будут разыгрывать сказку о Спящей красавице по собственному сценарию, без всяких подсказок с моей стороны, руководствуясь той знаменитой свободой воли, которой, по слухам, обладают все разумные существа. В их исполнении сказка окончится совсем по-новому, а мои герои навеки проклянут самих себя. Но прежде мне нужны для них глаза, причем не обычные, а заколдованные. Только заколдованные глаза придадут сказке тот особый дух, неповторимый сказочный привкус… надеюсь, ты понимаешь, что я хочу сказать.
– Отлично понимаю, дорогой. И ты хочешь, чтобы я тебе помогла? О Аззи, ты просто наивный ребенок! Почему ты решил, что я буду искать глаза и вообще что-то делать для тебя?
Такая мысль не приходила в голову Аззи. Он поскреб затылок – после преисподней шкура всегда шелушится – и задумался, потом наконец ответил:
– Я рассчитывал на твою помощь, потому что, если бы ты согласилась мне помочь, это было бы справедливо. Я хочу сказать, ты ведь не меньше меня хочешь, чтобы Зло выиграло, правда же? Подумай, что произойдет, если следующую тысячу лет судьбой человека будет править Добро; ты можешь остаться не у дел.
– Все это правильно, – сказала Илит, – но для меня не очень убедительно. Почему я должна помогать тебе? У меня своя жизнь, свои дела. Я занята в администрации шабашей, а еще преподаю на курсах повышения квалификации для начинающих ведьм…
Аззи вздохнул; так он делал всякий раз, когда собирался соврать по крупному. В момент этого вздоха он собрал воедино все свои способности, весь свой гений, ибо иначе нельзя было надеяться войти в ту роль, которую ему сейчас предстояло сыграть идеально.
– Все очень просто, Илит. Я тебя люблю.
– В самом деле? – насмешливо переспросила Илит, впрочем, не делая попытки закончить разговор. – Забавно! Расскажи мне подробней!
– Я всегда любил тебя – продолжал Аззи.
– И всегда поступал соответственно, да? – прервала его Илит.
– Могу объяснить, почему я тебя не вызывал, – кротко произнес Аззи.
– Попробуй! – подзадорила демона Илит.
– На то были две причины, – начал Аззи; он еще не знал, что это за причины, но решил, что лучше сразу сказать про две – на тот случай, если одной причины окажется недостаточно.
– Две? Давай послушаем!
– Ну, я тебе говорил, что был в преисподней.
– И не мог даже послать открытку? О преисподней я уже слышала.
– Илит, ты должна мне просто поверить. Есть такие вещи, о которых мужчине рассказывать не пристало. Но поверь моему слову, так бывает. Если бы у нас было больше времени, я бы все объяснил, но сейчас важнее другое – я люблю тебя. Злое заклинание наконец снято, и мы снова можем быть вместе. Ведь ты этого всегда хотела, и я в глубине души тоже, хотя говорил все наоборот.
– Какое заклинание? – не поняла Илит.
– Разве я говорил о заклинании?
– Ты сказал: «Злое заклинание наконец снято…».
– Я? Ты уверена?
– Конечно, уверена!
– Ах, этого мне говорить не следовало, – вздохнул Аззи. – Одним из условий освобождения от заклинания было мое слово никогда не упоминать о нем. Теперь остается только надеяться, что мы не навлечем его снова.
– Какое злое заклинание?
– Не понимаю, о чем ты.
Илит выпрямилась во весь рост и сверху вниз изучающе смотрела на Аззи. Что ни говори, а Аззи совершенно непостижимый демон. Конечно, демоны на то и демоны, чтобы лгать, но даже худшие из них изредка способны на правду. В сущности, практически невозможно ни разу в жизни не сказать правду, хотя бы случайно. Невозможно для любого демона, но не для Аззи. И не потому, что он испытывал особую любовь ко лжи, а по той причине, что Аззи изо всех сил старался быть хуже всех.
Илит не могла не сочувствовать Аззи. Он все еще ей нравился. К тому же в Афинах выдался особенно скучный сезон.
– Обещай, что никогда меня не бросишь, – сказала Илит.
– Обещаю, – не задумываясь, выпалил Аззи. Впрочем, тут же ему показалось, что он сдался слишком быстро, и на всякий случай добавил: – Я хотел сказать, при нормальных условиях не брошу.
– Ничего не понимаю. Что еще за «нормальные условия»?
– Это такие условия, которые не являются аномальными.
– Например?
– Как я могу знать наперед?
– Ох, Аззи, ты неисправим!
– Илит, тебе придется принимать меня таким, какой я есть. Что касается меня, то я действительно очень рад тебя видеть… Есть какие-нибудь мысли насчет этих глаз?
– Да, в сущности, одна-две идейки появились.
– Будь умницей, поспеши, – сказал Аззи. – У меня кончается ихор, а я боюсь воскрешать своих героев без глаз. Это может отразиться на их психике.
– Придется им немного подождать, – заметила Илит. – Две пары заколдованных глаз найти не так просто!
– Королева, все мы с нетерпением будем ждать твоего возвращения! – воскликнул Аззи.
Илит скептически усмехнулась, но Аззи заметил, что ей приятно слышать такие слова.
Он взмахнул руками, Илит завертелась на месте, превратилась во вращающийся столб фиолетового дыма и тут же исчезла совсем.

Глава 6

Илит очень нравилось в Афинах. Здесь она много лет провела на вечеринках и в развлечениях, имела несчетное число любовников, занималась благоустройством и переустройством своего дома. Ведьмы с возрастом (хотя он и не отражается на их внешности) становятся ленивее и предпочитают почивать на лаврах. К тому же их постоянно преследуют грехи, совершать которые они заставляют людей. В результате ведьмы постепенно растрачивают свои познания и забывают все, чему их учили в ведьмовских академиях.
Вот и Илит к тому времени, когда ее вызвал Аззи, уже довольно долго прозябала. Теперь ее первой реакцией было удивление. Почему она так быстро согласилась найти глаза для актеров Аззи? Неужели ей действительно хотелось выполнить его поручение? Или она так сильно любила этого демона? А может быть, ее потянуло к настоящему делу, к служению чему-то большему, чем просто самой себе?
Как бы то ни было, насчет второй пары глаз Илит необходимо было посоветоваться. А уж если речь зашла о мудром совете, то из известных Илит собеседников мудрейшим был, конечно, Скандер…
Драконы живут долго, а умные драконы не только долго живут, но и время от времени меняют имя, чтобы люди не узнали, сколько же именно длится жизнь дракона, и не преисполнились завистью. Под солнцем нет и никогда не было другого существа, кроме очень старого дракона, которое герои рода человеческого так стремились бы убить. Годы для дракона – это сущее мучение. Скандер и его сородичи, конечно, знали, сколько героев охотятся на них, и со временем становились все более и более осторожными.
Давно прошли те дни, когда драконы гуляли где им заблагорассудится, охраняли сокровища и нападали на каждого, кто осмеливался пройти мимо. В этой игре драконы тоже проявили чудеса храбрости, хотя в сказках говорится исключительно о победах героев. На самом деле драконы побеждали гораздо чаще. Беда в том, что драконов было немного, а поток героев не иссякал. Герои все прибывали и прибывали, пока драконы наконец не поняли, чем грозит им эта игра.
Тогда состоялась большая конференция драконов, на которой высказывались различные точки зрения. В то время самым многочисленным было племя китайских драконов, но китайцы так оберегали свою мудрость и настолько не хотели делиться ею ни с кем другим, что на все просьбы высказаться или посоветовать что-нибудь отделывались заумными фразами вроде: «Увидеть светило – значит просветиться», «Большую воду и преодолевать долго», «Превосходящий дракона человек подобен песку». А китайские философы, которым особенно нравятся всякие бессмыслицы, собирали эти изречения в книги и потом продавали их в западные страны как источник мудрости. В конце концов конференция решила, что драконам следует примириться с неизбежным, отказаться от наиболее агрессивной тактики, которая снискала им дурную репутацию, и вообще вести себя тише воды, ниже травы.
Драконы единогласно проголосовали за отказ от старых способов защиты и охраны сокровищ и за переход к новым формам действий – скрытности, хитрости и увиливанию. «Не стой как столб возле охраняемого тобой клада, – говорили они друг другу. – Слейся с ландшафтом, живи на дне реки».
Многие драконы – их называли жаберными – действительно научились жить под водой, питаясь акулами, касатками и дельфинами. Сухопутные драконы выработали свою стратегию – скрываться, прикидываясь небольшой горой, курганом или даже рощицей деревьев. Драконы отказались от прежних кровожадных привычек и довольствовались охотниками, случайно забредшими на их территорию.
Разумеется, время от времени какой-нибудь дракон вспоминал молодость и возвращался к старым привычкам. В конце концов на него устраивали охоту, которая заканчивалась гибелью кичливого идиота. Его имя заносили на доску почета драконов-героев, а оставшимся в живых рекомендовали не брать с него пример.
Скандер был очень стар даже по драконовским меркам. По этой причине он преисполнился мудростью и избегал любых неприятностей – прятался в Центральной Азии, где-то неподалеку от Самарканда; впрочем, он жил там и тогда, когда город еще не существовал. Его можно было безуспешно искать годами, но видели мудрого дракона только те, кому он сам захотел показаться. Этим редким счастливчикам беседа со Скандером приносила много пользы, потому что дракон был настоящим кладезем знаний. Правда, он отличался также капризностью и склонностью к быстрым переменам настроения.
Все это Илит знала, но иного выхода у нее не оставалось, надо было хотя бы попытаться.
Она нашла связку моторных метел – высшего достижения ведьмовской науки. Движущей силой в них служат особые заклинания, составленные сестринской общиной ведьм в их Главном управлении в Византии. Сила заклинаний не постоянна: один год они работают хорошо, другой – похуже. Заклинания тоже подвержены влиянию естественных сил, но природа этого влияния не совсем понятна; иногда по неясным причинам случаются сбои.
Казалось разумным начать поиски дракона там, где Илит видела его последний раз, то есть в Драконовых скалах. Драконы не глупы и понимают, что люди никогда не станут искать дракона в месте, которое называется Драконовыми скалами.
Здесь побывало немало героев, в большинстве случаев вооруженных лишь мечом местного производства, легким и кривым. Конечно, драться таким мечом с драконом бессмысленно. Правда, Скандер не искал схваток даже с такими легковесами. Шкура Скандера, надежно защищенная множеством перекрывающихся чешуек, выдержала бы град ударов меча. Поэтому мечи его совершенно не беспокоили, если только они не были снабжены особенно сильными заклинаниями.
Большое неудобство доставляло драконам коварство людей: кажется, он целится тебе в плечо, а потом – бац! – ты получаешь стрелу прямо в глаз. По какой-то таинственной причине драконы часто умудрялись получить стрелу именно в глаз, несмотря на их чрезвычайно высокую сообразительность и богатый опыт, накапливавшийся многие столетия. Они никак не могли понять эту простую уловку охотника, когда тот делал вид, что посылает стрелу в одном направлении, а на самом деле стрелял совсем в другом. Такие хитрости были чужды драконам и противоречили их представлениям об этике войны.
Как бы там ни было, последний раз Илит видела Скандера именно в Драконовых скалах. Тогда она наносила визит своим родственникам, недавно переехавшим в те места из страны скифов. Как раз в эти же годы Скандер воспользовался случайно попавшимся ему редким заклинанием изменения обличья. Драконы всегда охотятся за такими заклинаниями, потому что, будучи существами разумными, обожают появляться в обществе людей.
Люди об этом даже не догадываются, но факт есть факт: драконы в ином обличье появлялись при дворах многих именитых земных вельмож, где им очень нравилось вступать в дискуссии с философами.
Чаще, однако, драконы просто уставали от долгих лет одиночества, особенно обременительного из-за их недоверчивости к драконам противоположного пола. Именно по этой причине, а совсем не из-за отсутствия возможности или физического влечения драконы редко спариваются и еще реже обзаводятся потомством. В немногочисленных драконьих семьях постоянно спорят, кто должен воспитывать молодежь. До сих пор нет даже единого мнения, кому же надлежит высиживать драконят – драконам или драконихам.
С большинством своих так называемых инстинктов драконы распрощались давным-давно. Став разумными существами, они долго спорили на эти темы между собой. Говорят, что в таких спорах и исчезло большинство драконов.
Воспользовавшись тем, что в стане драконов не было согласия, герои устроили на них настоящую большую охоту. Драконы никак не могли взять в толк, как это рыцари – крепкие мужики в металлических костюмах – могут побеждать их; ведь совершенно очевидно, что люди не блещут интеллектом и думают только о дворцовых церемониях.
Причина была проста: люди побеждали драконов лишь потому, что у них была одна цель – убивать, тогда как у драконов вообще не было никакой цели.
Илит полетела в сторону Самарканда и остановилась в деревушке Яр-Диджи, ближайшей к Драконовым скалам. Это была захудалая деревня, на единственной улице которой не оказалось ничего, кроме нескольких лавок с сувенирами. Лавки были забиты пластинками драконьей чешуи, но ни одного покупателя Илит не встретила. Когда она поинтересовалась отсутствием посетителей, владелец одной из лавок, которого звали Ахмед, объяснил:
– Драконовские сувениры у нас еще не пользуются таким большим спросом, как в других странах. Например, в Британии, где уже сотни лет не видели ни одного живого дракона, гиды водят специальные экскурсии по тем местам, где они когда-то жили, а наш товар там стоит в сто раз дороже. Спрашиваешь, где сейчас дракон? В своей пещере где-то в Драконовых скалах. Туда ведет тропинка, но никто не найдет дракона, если он сам того не захочет, а этого угадать никак нельзя. Он такой ушлый.
Илит направилась в том направлении, какое ей указал владелец лавки. Она заплатила за вход, и ей разрешили выйти на тропу. Илит долго шла по извилистой тропинке, миновала небольшую закусочную, потом сами Драконовы скалы… Ни справа, ни слева ничего похожего на пещеру она не обнаружила. Илит ходила очень долго, и наконец ее остановил низкий, раскатистый, довольный смех.
– Скандер? – позвала Илит.
В ответ снова раздался тот же смех. В этот момент ведьмочка заметила темную расщелину между двумя большими валунами, которая могла оказаться не просто затененной расщелиной. Илит подошла ближе и увидела, что в одном месте расщелина еще темнее. Она протиснулась между валунами – и сама не поняла, как миновала склон холма и темную расщелину. Тем не менее звук ее шагов недвусмысленно говорил о том, что она уже в подземелье.
– Скандер? – повторила Илит.
Как и прежде, ответа не последовало, но Илит заметила справа от себя вверху слабое свечение. Повернувшись, ведьмочка пошла на свет и вскоре попала в подземный коридор, где, казалось, светились все камни – и наверху, и справа, и слева. Освещение позволило ей ускорить шаги. Коридор несколько раз разветвлялся, и каждый раз Илит выбирала более освещенный путь. Наконец она вошла в подземный зал.
На нее пристально смотрело темное, покрытое чешуей существо, которое она и искала. Дракон был настолько неподвижен, настолько слился с камнями, что, если бы не горящие глаза, Илит его наверняка бы не заметила.
Она неуверенно остановилась.
– Скандер, это я, Илит.

Предыдущая страница 7 Следующая страница


Принеси мне голову прекрасного принца 8

Дракон поднял голову и немного опустил веки.
– Да. Это в самом деле ты, не правда ли? – изрек Скандер. – Когда мы виделись в последний раз?
– Давно. Что ты делаешь?
– Мечтаю о Ренессансе.
– Что такое Ренессанс?
– Виноват, я перепутал столетия, – ответил дракон. – Ренессанс позже… Трудно быть провидцем. Постоянно путаешь то, что будет, с тем, что уже есть.
– Скандер, – сказала Илит. – Мне нужна твоя помощь.
– Так я и думал, – отозвался дракон. – Какая другая сила могла привести тебя в это всеми забытое место?.. Так что же ты хочешь, дорогая? Старый дракон еще полон огня! Кого-нибудь поджарить?
– Мне нужны глаза, – и Илит рассказала Скандеру про Аззи, Прекрасного принца и Спящую красавицу.
– Глаза, – пробормотал Скандер. Его обычно красновато-коричневая шкура побледнела и стала почти белой.
«Это неспроста», – подумала Илит и спросила:
– Почему ты остался здесь?
– Жажда славы, понимаешь ли, – ответил Скандер. – Живущие неподалеку люди собираются меня разрекламировать. Я обещал, что это место будет обозначено на всех картах. Пока это не так, но рано или поздно оно обязательно будет на картах.
– Где можно найти по-настоящему хорошие глаза? – спросила Илит.
– Глаза, – задумался Скандер. – Что ж, глаза есть повсюду. Почему ты спрашиваешь меня?
– Ты знаешь, где можно найти самые лучшие. Драконы знают все.
– Да, разумеется, – кивнул Скандер. – Но, если ты не возражаешь, мне не хотелось бы говорить о глазах.
– Не хочешь говорить о глазах?
– Наверно, это просто суеверие. Извини.
– Может, объяснишь, что за суеверие?
– Хорошо, – согласился дракон. – Давным-давно, когда я жил в Китае, я заметил, что придворный художник, изображавший драконов, всегда рисует глаза в последнюю очередь. Я поинтересовался, почему он так делает. Художник ответил, что глаза оживляют изображение; если все другие детали картины не завершены, то оживить изображение уже не удастся. Его просветил один мудрец, который сказал, что в таких глазах, как у меня, фокусируется дух жизни. Они поддерживают жизнь, они же и погаснут последними. Тогда я заглянул к этому мудрецу, старому монаху-даосисту, и тот уверил меня, что все это правда. Еще он предсказал, что, когда ведьма спросит в моем присутствии о глазах, произойдет полное обращение знаков Инь и Ян.
– Что это такое?
– Бутон розы… – пробормотал Скандер и закрыл глаза.
Илит ждала продолжения рассказа, но дракон молчал. Через какое-то время она кашлянула.
– Эй, Скандер? Что же было дальше?
Ответа не последовало.
– Скандер, ты заснул?
Молчание.
Выждав еще несколько минут, Илит подошла к дракону и протянула ладонь к его ноздрям. Ладонь не ощутила дыхания. Илит подошла еще ближе и просунула руку между чешуйками на груди дракона. Сердце Скандера не билось.
– Скандер, дорогой! – воскликнула Илит. – Что же мне теперь делать?
Впрочем, она уже все решила.
Завершив работу, Илит щелкнула мертвого дракона по носу; живому Скандеру очень нравилось, когда его щелкали по носу. «Бедный старый дракон, – подумала Илит. – Он был таким старым, таким мудрым, а превратился в гору остывающей в пещере плоти».
Илит не забыла, что близится вечер, а вечерами в чужой стране бродить не рекомендуется. В темноте здесь повсюду разгуливают местные демоны, а они, если им вдруг взбредет в голову, могут навлечь серьезную беду. В те времена отношения между европейскими и азиатскими демонами были напряженными, и нескончаемые войны между ними еще наверняка удостоятся внимания историков.
Илит завернула глаза в шелковый носовой платочек и положила в шкатулку из палисандрового дерева, которую всегда держала наготове для перевозки особенно хрупких и ценных вещей.
Потом повернулась и вышла из пещеры.
Лучи заходящего солнца отражались от самых высоких, покрытых льдом горных вершин. Илит встряхнула черным флагом своих волос, села на моторное помело и поплыла на запад.
Страна драконов осталась позади.

Глава 7

Когда Илит прилетела в Аугсбург, было еще светло, потому что попутный ветер помог ей обогнать даже солнце. Она приземлилась возле парадного входа особняка и громко ударила в дверь большим бронзовым дверным молотком.
– Аззи! Я вернулась! Я достала глаза!
Ответом была могильная тишина.
Илит поразил необычный для летнего дня прохладный воздух. Она немного забеспокоилась. Обостренное восприятие ведьмы подсказывало, что здесь что-то неладно.
На всякий случай Илит прикоснулась к охранному амулету-янтарю, всегда висевшему у нее на груди, и постучала еще раз.
Наконец дверь открылась. На пороге стоял Фрике. Тощее лицо слуги было искажено гримасой отчаяния.
– Фрике! Что случилось?
– Увы, госпожа! Наши дела совсем плохи!
– Где Аззи?
– Вот с этим дела хуже всего. Его нет.
– Нет? А где же он может быть?
– Не знаю, – ответил Фрике. – Но я не виноват!
– Расскажи подробно, что здесь произошло.
– Несколько часов назад, – начал Фрике. – хозяин готовил раствор, чтобы вымыть волосы Спящей красавицы, потому что они стали грязными и спутались. Как только он закончил мытье волос, я стал их сушить. Думаю, это было сразу после полудня, поскольку, когда я пошел за дровами, солнце поднялось высоко…
– Ближе к делу, – оборвала Илит. – Что с ним случилось?
– Я принес дрова, а господин Аззи напевал веселую мелодию и подрезал Прекрасному принцу ногти на руках; ты же знаешь, он всегда придавал большое значение деталям. Неожиданно господин замолчал и стал озираться по сторонам. Я тоже осмотрелся, хотя и не услышал ни звука. Господин Аззи сделал полный оборот, а когда его взгляд снова остановился на мне, клянусь, он стал совсем другим демоном. Его огненные волосы поблекли, он побледнел. Я ему говорю: «Хозяин, ты что-нибудь услышал?», а он отвечает: «Да, я слышу причитание, и оно не сулит мне ничего хорошего. Принеси мою „Энциклопедию заклинаний“». Так он сказал и тяжело опустился на колени. Я со всех ног побежал за книгой. У него уже не было сил раскрыть ее – это очень большая книга с медными застежками, та самая, что лежит возле тебя на полу. Он мне говорит: «Фрике, помоги мне перевернуть страницы. Какая-то коварная слабость лишила меня демонических сил». Я стал листать книгу, а он продолжает: «Быстрей, Фрике, быстрей, пока сердце совсем не выскочило из груди». Я стал листать страницы еще быстрей, теперь уже один, потому что руки господина Аззи упали и у него хватило сил только на то, чтобы не сводить глаз с книги, – а глаза уже потеряли свой обычный блеск. Потом он говорит: «Вот, остановись здесь. Теперь дай я посмотрю…» И все.
– Все? – переспросила Илит. – Как это все?
– Все, что он сказал, госпожа.
– Это я поняла. Но что же все-таки случилось?
– Он исчез, госпожа Илит.
– Исчез?
– Прямо на моих глазах перестал существовать, растворился без следа. Я был вне себя, так как не знал, что мне делать. Он не оставил никаких приказаний. Поэтому я сначала впал в истерику, а потом решил, что лучше всего просто дожидаться твоего возвращения.
– Опиши мне подробно способ исчезновения, – сказала Илит.
– Способ? – не понял Фрике.
– Да. Было ли это исчезновение в дыму, в котором Аззи быстро превратился в ничто? Или это было исчезновение со вспышкой, которая иногда сопровождается слабым ударом грома? Или же он сначала уменьшился до точки?
– Не знаю, госпожа. Я закрыл глаза.
– Закрыл глаза!.. Ну и глупец же ты, Фрике!
– Но, госпожа, я все-таки подсматривал.
– И что же ты увидел?
– Я увидел, как мой господин стал почти прозрачным и сдвинулся в сторону.
– В какую сторону?
– В правую, госпожа.
– Он сдвинулся только строго в сторону или при этом перемещался вверх и вниз?
– Перемещался, госпожа.
– Фрике, это очень важно. А перед тем как совсем исчезнуть, не изменился ли его цвет?
– Точно, госпожа Илит! И правда цвет изменился, как раз перед тем, как господин Аззи соскользнул в никуда.
– И какого же цвета он стал?
– Синего, госпожа.
– Так я и думала, – выдохнула Илит. – Теперь полистаем эту волшебную книгу.
Фрике поднял тяжелый том и положил его на конторку, чтобы Илит было легче читать. Книга все еще была раскрыта на той же странице, на которую смотрел Аззи в момент своего исчезновения.
Илит склонилась над книгой и быстро перевела рунические письмена.
– Что это такое? – спросил Фрике.
– Генеральное освобождение, – объяснила Илит, – такое заклинание, которым пользуются демоны, когда кто-то или что-то пытается их заколдовать. Еще оно называется Великим противостоянием.
– Выходит, господин Аззи немного опоздал?
– Очевидно.
– Заколдовали! – удивился Фрике. – Но мой господин – сам колдун!
– Конечно, колдун, – подтвердила Илит. – И очень хороший. Но запомни, Фрике, любой колдун и сам может быть заколдован. Это один из основных законов Невидимого царства.
– Что-то я слышал об этом… Но кто же мог так заколдовать моего господина, что от него ничего не осталось?
– Есть много вариантов, – ответила Илит. – Впрочем, последовательность событий свидетельствует о том, что скорее всего это был какой-то смертный – хотя, может, и ведьма, алхимик или другой демон, – который обладает определенной властью над Аззи и потому мог вызвать твоего господина, даже не спрашивая его согласия.
– Когда же мы снова его увидим? – спросил Фрике.
– Понятия не имею, – ответила Илит. – Это зависит от того, кто именно заколдовал Аззи, какое при этом использовалось заклинание, какова природа данного Аззи обязательства.
– Но он скоро вернется?
Илит пожала плечами:
– Может вернуться через мгновение, а возможно, он покинул нас на дни, месяцы, годы или даже навсегда. Задним числом докопаться до истины в таких вещах очень трудно.
– Я бы не пожалел свою задницу, только бы он вернулся! – воскликнул Фрике. В отчаянии от безысходности слуга заломил руки, но в этот момент из самых далеких уголков его сознания всплыла другая мысль, и Фрике с новой силой крикнул: – О нет!
– В чем дело? – не поняла Илит.
– Тела!
– Что с ними?
– Госпожа, им грозит разложение! Ведь этим утром мы извели предпоследний кусок льда, и ихора тоже почти не осталось. Как только мой господин проснулся, я ему напомнил об этом, а он говорит: «Не бойся, Фрике, я немного подремлю, потом свяжусь с адским отделом снабжения, и мы получим ихор».
– Подремлю? Но ты же сказал, что он только что проснулся!
– Госпожа, он очень любил подремать вскоре после сна.
– В самом деле, теперь я сама припоминаю, – согласилась Илит.
Она пошла в тот угол лаборатории, в котором бок о бок стояли два ящика в форме гробов; в них в ожидании воскрешения лежали Прекрасный принц и Спящая красавица. Льда с вершин Альп почти совсем не было. На дне каждого гроба осталась небольшая лужица ихора.
– Твой хозяин был слишком небрежен, – заметила Илит.
– Госпожа, он же не ожидал, что его заколдуют, – вступился за хозяина Фрике.
– Наверное, не ожидал… Ладно, дело прежде всего. Фрике, нам нужно заморозить тела.
– Прошу прощения, госпожа?
– Нам нужно найти способ снизить их температуру.
– Госпожа умеет доставать лед?
– Нет, – ответила Илит. – Такими делами ведьмы не занимаются. Доставать – это обязанность демонов. А нашего демона украли. Сложная ситуация… – Она подошла к дивану и села. – Фрике, перестань хныкать. Дай мне подумать.
Она снова подошла к телам, наклонилась, потрогала. На ощупь они еще были холодными, но Илит поняла, что на самом деле они намного теплее, чем нужно. Еще час-два, и бесценные персонажи Аззи превратятся в гниющее мясо, к тому же, возможно, облепленное мухами. И тогда уже будет неважно, возвратится Аззи или нет. Для него состязания закончатся.
– Фрике, я должна кое-что предпринять. Но сначала мне нужно кое с кем поговорить. Лучше, если ты не будешь видеть, как я улетаю. Это женская магия, а она не для мужских глаз.
– Если понадоблюсь, я буду в каморке, – сказал Фрике и поковылял в свой угол.
Илит взялась за дело.

Глава 8

Илит выбрала заправленное свежими заклинаниями помело, убедилась, что все ее охранные амулеты на месте, вылетела в окно и устремилась вверх, в небесную синеву высших слоев атмосферы. Во время подъема она бормотала специальное охранное заклинание, потому что ей предстояли неприятные разговоры.
Когда Илит задумалась, как заморозить тела, первой ее мыслью было спросить совета у гарпий. В то время гарпии и ведьмы жили в относительном согласии. Гарпии – это демоны женского пола, зачисленные в силы Тьмы после крушения классической мифологии. Гарпии не только успешно творили Зло; одно их присутствие обычно приводило к разного рода неприятностям. От них исходил омерзительнейший запах, а уж о поведении гарпий за столом и говорить не приходилось. Но все же Илит решила прежде всего наведаться именно к этим существам, ибо смердящие гарпии отличались редкой сообразительностью.
В принципе, конечно, она могла бы обратиться к любым сверхъестественным существам из сил Тьмы, однако рассчитывать всерьез можно было лишь на гарпий и их сестер сирен, так как только они сразу понимали, что от них требуется, и были настолько благородны, что даже выполняли свои обещания.
Илит летела быстро и скоро пересекла ту границу, которая отделяет царство человека от царства всего нечеловеческого и сверхчеловеческого. Илит сразу же оказалась в обширной облачной стране снежных холмов и гор. Здесь текли также реки, а на их берегах стояли небольшие замки, но все это было сделано из облаков.
Илит полетела дальше. Спустившись немного, она заметила мантихоров и химер, а расположившийся в небольшой собственной долине бегемот, увидев Илит, фыркнул и попытался дотянуться до нее своим огромным когтем. Очаровательная ведьмочка легко увернулась от бегемота и полетела еще дальше, в ту страну, где облака синие, а под облаками все окрашено в голубой и золотой цвета, как в смутно запомнившемся сне.
Илит снова начала спускаться и увидела фигурки – сначала совсем крошечные – прекрасных женщин. Женщины расположились на берегу сонной реки недалеко от водопада, где они могли загорать и купаться. Илит спустилась еще ниже и вскоре оказалась там, где жили вместе гарпии и сирены. Она замедлила полет и приземлилась на левом берегу Стикса – великой реки, которая текла из дремучего прошлого в самое далекое будущее.
По ее берегам росли деревья неизвестных пород, которым на Земле еще только предстояло появиться. Под деревьями в густой траве резвились девы – восемь сирен и несколько гарпий. Сирены прославились тем, что своими сладкими песнями завлекали людей, особенно моряков, и обрекали их на гибель. Прекрасные златовласые и высокогрудые гарпии представляли собой усовершенствованный тип сирен, но их манеры заставили бы покраснеть даже гиену. В обязанности гарпий входило мучить проклятые души классическим способом, вырывая у них пищу изо рта и обдавая с головы до пят жгучими экскрементами.
Внешне Илит держалась храбро и независимо, хотя на самом деле почти дрожала от страха – ведь эти древние демоны женского пола склонны к странным извращениям и непостижимым поступкам, а их настроение было совершенно непредсказуемым. Тем не менее Илит самоуверенно обратилась к гарпиям и сиренам:
– Сестры, я принесла вам привет от мира людей.
Одна из сирен повернулась – крупная, с пепельными волосами и яркими губками бантиком. Трудно поверить, но это была Польдарга, одна из самых зловещих хтонических богинь.
– Какое нам дело до мира людей? – сказала она. – Наш дом – берега этой прекрасной реки. Здесь мы развлекаем друг друга, воспевая блестящие подвиги древних. Время от времени в наши руки попадает мужчина, неосторожно перегнувшийся через борт лодки Харона. Мы освобождаем его от власти речных богов, играем с ним, пока он не сойдет с ума, потом разрываем на части и съедаем; каждой достается по хорошему кусочку.
– Я подумала, – сказала Илит, – что, возможно, вам захочется развлечься, особенно если это развлечение – часть правого дела. Ведь как ни прекрасны берега этой реки, вы, должно быть, иногда испытываете тоску по миру людей, где время от времени совершаются великие события.
– Какое нам дело до этих событий? – опять возразила Польдарга. – Впрочем, продолжай, сестра. Скажи, чего же ты хочешь.
И Илит поведала им о великом состязании в честь тысячелетнего юбилея, об Аззи и о том, как он собирается вступить в борьбу с силами Добра с помощью двух созданий рода человеческого, воскрешенных и превращенных в персонажи вывернутой наизнанку сказки, которая приобретет зловещее содержание.
Сирены и гарпии зааплодировали. Мысль о том, что следующее тысячелетие будет отдано во власть сил Зла, доставила им огромное удовольствие.
– Я рада, что вы одобряете план, – сказала Илит, – но тут есть одна проблема. Аззи исчез, кто-то его заколдовал.
– Послушай, сестра, – начала Польдарга, – ты же знаешь, с этим мы ничего не можем поделать. Нам запрещается вмешиваться в дела демонов или людей, за исключением особых случаев, а твоя история к числу таких случаев не относится.
– Я не прошу вас найти Аззи, – пояснила Илит. – С этим я справлюсь сама. Но потребуется время, а между тем его актеры, которые будут играть Прекрасного принца и Спящую красавицу, лежат в своих гробах еще не воскрешенные. Лед у нас почти кончился, ихор тоже на исходе, и Аззи нет, чтобы восполнить запасы. На Земле стоит лето, и без льда и ихора наши актеры попросту разложатся. Тогда великий план Аззи полетит ко всем чертям.
– Все это печально, нет сомнений, – сказала Польдарга,– но зачем ты об этом рассказываешь нам? Здесь у нас нет льда.
– Знаю, – согласилась Илит. – Однако вы – воздушные создания и привыкли подталкивать беспомощных земных существ к месту их осуждения на вечные муки.
– Верно. А какое это имеет отношение к вашим принцу и красавице?
– Я подумала, – ответила Илит, – что вы можете помочь сохранить их тела. Для этого нужен холод, холод самого верхнего слоя атмосферы.
Гарпии посовещались между собой, затем Польдарга промолвила:
– Ладно, сестра, ради тебя мы позаботимся об этих телах. Где, ты говоришь, они лежат?
– В доме демона в Аугсбурге. Этот дом можно найти…
– Не беспокойся, – сказала Польдарга. – Гарпии найдут любое место на Земле. Сестры, за мной!
Польдарга расправила свои темные крылья и устремилась в верхние слои атмосферы. За ней последовали еще две гарпии.
Илит следила взглядом за удаляющимися созданиями. Про гарпий говорили, что они быстро устают. У Илит не было уверенности, что сестры не откажутся от обещания и не вернутся вскоре на берег этой реки к своей вечной игре в маджонг. Вместе с тем у гарпий определенно развито чувство чести по отношению к им равным… Оставалось только надеяться, что гарпии сочтут ведьму равноправным членом избранного общества.
Илит тоже взлетела. У нее родилась мысль, где можно найти Аззи.

Глава 9

Конечно, никто не догадался уведомить Фрике, что за телами будущих актеров прилетят гарпии. О договоре Илит с гарпиями он узнал позднее, а в тот момент лишь увидел, как в окно влетели два странных существа.
Фрике сидел в лаборатории Аззи на низкой табуретке, прислушивался к звону капель, падавших с последнего тающего куска льда, и ждал возвращения Илит, как вдруг услышал оглушительное хлопанье крыльев и почувствовал омерзительнейший запах.
Чтобы быстрее лететь, гарпии втянули ноги, и широким бронзовым крыльям оставалось нести лишь туловище с торчащими грудями и голову. Летучие существа громко, скрипуче каркали и опорожняли кишечник на все подряд.
Фрике взвизгнул и нырнул под стол. Гарпии с криками носились по комнате, громко хлопая крыльями. Обнаружив гробы, они устремились к ним.
– Пошли вон, разбойники! – закричал Фрике.
Он погнался за гарпиями с каминными щипцами в руках. Гарпии развернулись и атаковали преданного слугу, выталкивая его из лаборатории стальными наконечниками своих крыльев и зелеными когтями. Фрике побежал за луком и стрелами.
Пока он искал оружие, гарпии подхватили принца и красавицу и, теперь уже тяжело хлопая крыльями, подняли их в воздух. Фрике наконец нашел лук и поспешил назад. Но гарпии уже улетели – поднялись высоко в небо и вскоре вообще скрылись в расселине между реальным и нереальным.

Предыдущая страница 8 Следующая страница


9 Роджер Желязны, Роберт Шекли

Фрике погрозил им кулаком, потом погрузился в раздумье. Приходилось надеяться, что Аззи не потребует слишком подробных объяснений. Фрике имел крайне смутное представление о том, что же произошло с будущими актерами.
Но если уж на то пошло, где все-таки хозяин?

Глава 10

Аззи работал в лаборатории и в какой-то момент неожиданно почувствовал так хорошо ему знакомый психический толчок – верный признак, что тебя заколдовывают. Это даже не толчок, а скорее нечто вроде своеобразной тяги, рождающейся в самом центре твоего желудка. Неприятным такое ощущение назвать нельзя; беда в том, что оно почти всегда оказывается некстати и несколько пугает неопределенностью перспектив.
Наверное, нет ничего плохого, если тебя заколдовывают в тот момент, когда ты просто сидишь и мучаешься от безделья. Но на практике колдовство всегда сваливается как снег на голову, в тот момент, когда ты полностью поглощен каким-нибудь крайне щепетильным делом.
– Проклятье! – воскликнул Аззи.
Все его планы рушились. Невозможно предугадать, сколько времени сможет продержаться без присмотра волшебный замок, скрепленный одними лишь устаревшими заклинаниями. Да и молодую пару, принца и красавицу, надо было оживлять как можно скорей, пока они не испортились.
И вот теперь Аззи летел куда-то, не успев вовремя защититься компенсирующим противозаклинанием. Правда, противозаклинание могло и не сработать. В специфических ситуациях эти общие заклинания часто не действуют.
Во время переноса Аззи потерял сознание.
Когда он пришел в себя, у него ужасно болела голова. Аззи попытался встать, но, очевидно, он попал на какую-то очень скользкую поверхность. Стоило ему приподняться, как он тут же снова падал. И желудок у него немного расстроился.
Аззи лежал внутри пентаграммы. Большей степени заколдованности и представить себе невозможно.
Конечно, Аззи заколдовывали не впервые. Любой демон, если он хочет вести активный образ жизни среди людей, должен смириться с мыслью, что его заколдуют не раз и не два, ибо людям нравится обманывать демонов не меньше, чем демонам – людей. В истории человечества и дня не проходило без того, чтобы мужчины и женщины не заколдовывали демонов. На эту тему сложено множество сказок, в которых говорится о победах и поражениях людей, вставших на такой скользкий путь. О чем в сказках не говорится ни слова, так это о том, насколько часто достигались разумные соглашения между демоном и человеком, ибо даже души являются таким товаром, которым можно честно торговать.
Самые древние договоры обычно обязывали демона выполнять различные работы в обмен на душу человека. Короли часто одаривали демонов благосклонностью, поэтому у многих королей на службе состояли демоны. Впрочем, нередко бывало и наоборот, когда демону прислуживал какой-нибудь король.
– Папа, смотри, я же говорила, что он придет!
Это был голос Бриджит. А вот и она сама, маленькая грязнуля, которая воспользовалась вытянутым из него обещанием, чтобы вызвать Аззи именно сейчас в самый неподходящий момент!..
– Похоже, у тебя и в самом деле неплохо получилось, – произнес брюзгливый мужской голос.
Это был отец девочки, Томас Скривнер. Судя по всему, он совсем освоился в мире людей. Конечно, в его памяти не сохранились ни преисподняя, ни встречи с Аззи. Это было очень кстати. Когда люди узнают слишком много, они становятся опасными.
– Ах, это ты, – произнес Аззи, вспомнив девчонку, которая поймала его с помощью ловушки для душ, когда он присматривал за ее отцом. – Чего же ты хочешь?
– Мое желание! – ответила Бриджит.
Правильно, Аззи обещал исполнить ее желание. Он с радостью забыл бы об обещании, но в мире магии обещания, данные сверхъестественными существами людям, регистрируются как физически важные факты.
– Ладно, – сказал Аззи. – Открой одну сторону пентаграммы, выпусти меня, и мы обсудим твое желание.
Бриджит уже было нагнулась, чтобы стереть линию, но отец силой оттащил ее назад:
– Не выпускай демона! Ты потеряешь всю власть над ним!
Аззи пожал плечами. Попробовать обмануть девчонку стоило в любом случае.
– Господин Скривнер, – сказал он, – объясните дочке, что ей следует быть разумной. Мы можем быстро разделаться с ее желанием, а потом я займусь своими делами.
– Не слушай его! – обратился Скривнер к Бриджит. – Демоны богаты. Ты можешь потребовать все, что только пожелаешь. Все на свете!
– Лучше я сам объясню ситуацию, – вмешался Аззи. – Это очень распространенное заблуждение, но, уверяю вас, оно совершенно не отвечает действительности. Демоны могут выполнять желания только в пределах своих индивидуальных возможностей. Лишь могущественный демон в силах дать вам, например, большое состояние. Я же – заурядный бедный демон, работаю на нищенскую зарплату…
– Хочу новую куклу, – сказала Бриджит отцу.
Аззи напружинился и подался вперед. Слова девочки нельзя было интерпретировать как желание, потому что они были обращены не к демону. Но если она повторит…
– Куклу? – переспросил Аззи. – Я могу дать тебе самую чудесную игрушку на свете. Ты слышала о Снежной королеве, не так ли? У нее есть маленький игрушечный домик с крошечными человечками, которые выполняют в доме разные работы, а игрушечная мышь то вбегает в дом, то выбегает из него. Там еще много чего, всего и не упомнишь. Принести тебе эту игрушку?
– Подожди! – закричал Скривнер, силой оттаскивая Бриджит от пентаграммы. – Дочка, он хочет нас надуть. Этот демон может творить чудеса. Он запросто озолотит тебя, сделает принцессой…
– Вот уж нет, – перебил Скривнера Аззи.
– Проси что-нибудь большое! – продолжал Скривнер. – Или, еще лучше, передай желание мне, а я потребую столько, что мы станем богатыми. Тогда я тебе куплю все кукольные домики, о каких ты и не мечтала.
– А мне все равно нужно будет мыть посуду после обеда? – спросила Бриджит.
– Нет, мы наймем служанку, – ответил Скривнер.
– А доить коров, кормить цыплят и делать всякую другую работу по хозяйству?
– Конечно, нет! – не задумываясь, ответил Скривнер.
– Бриджит, не верь ему, – предупредил Аззи. – Позволь подсказать, что будет для тебя лучше всего. Попроси меня дать тебе что-нибудь красивое, и я тебя удивлю. Как тебе такое предложение?
– Не слушай его! – воскликнул Скривнер. – В самом крайнем случае соглашайся на большое поместье.
– Не верь ему, – гнул свое Аззи. – Он всегда тебя обманывает, правда же? Хотя однажды, я помню, он был очень рад моей помощи…
– Что ты болтаешь? – не понял Скривнер. – Я тебя вижу первый раз в жизни.
– Ты так думаешь, – уточнил Аззи. – Бриджит, какого цвета игрушечный домик ты хочешь?
– Где же мы встречались? – засомневался Скривнер.
– Что я в самом деле хочу, – сказала Бриджит, – так это…
– Замолчи! – вскричал Скривнер. – Если ты попросишь какую-нибудь ерунду, я тебя, негодница, так отколочу…
Бриджит тоже повысила голос:
– Не кричи на меня!
– Это твое желание я выполню с удовольствием, – сказал Аззи и повел рукой.
Томас Скривнер открыл рот, однако не смог издать ни звука. Он напрягся, отчаянно заработал языком, его щеки раздувались как мехи, но ни единого звука так и не последовало.
– Что ты сделал? – спросила Бриджит.
– Выполнил твое желание, – ответил Аззи. – Он больше не будет на тебя кричать. Ни на тебя, ни на кого другого.
– Это нечестно! – заявила Бриджит. – Я говорила папе, а не тебе! Ты все равно должен выполнить мое желание!
– Перестань, Бриджит, – остановил ее Аззи. – Впрочем, ладно, говори свое желание. Мне давно пора домой.
Томас Скривнер все еще не прекращал попыток что-то сказать. Его лицо побагровело, глаза вылезали из орбит и стали похожи на сваренные вкрутую куриные яйца. Это было чертовски занятное зрелище, и Бриджит засмеялась, но тут же замолчала.
В воздухе что-то появилось из ничего. Это что-то материализовалось, возникла растрепанная, взъерошенная Илит. Ее помело дымилось.
– Аззи! – воскликнула она. – Хорошо, что ты рассказал мне об этой истории с исполнением желания, а я ее запомнила. У тебя затруднения?
– Это же очевидно, не правда ли? – сказал Аззи. – Битый час я стараюсь вытянуть из ребенка ее желание. Я бы его быстро исполнил и полетел домой. Но она никак не может прийти к согласию со своим отцом, чего бы ей запросить.
Томас Скривнер умоляюще смотрел на Илит и жестами молил о помощи.
– Что ты с ним сделал? – спросила Илит.
– Видишь ли, – ответил Аззи, – Бриджит сказала, что хочет, чтобы он заткнулся. Вот я его и заставил замолчать.
– Ох, Аззи, перестань баловаться!.. Девочка, кем ты хочешь стать, когда вырастешь?
Бриджит задумалась.
– Когда я была маленькой, я хотела стать принцессой.
– Не уверена, что исполнить такое желание в силах Аззи, – заметила Илит.
– Теперь я не хочу быть принцессой, – продолжала Бриджит. – Теперь я хочу быть ведьмой!
– Почему?
– Потому что ты – ведьма, – ответила Бриджит. – Хочу быть похожей на тебя, летать на помеле и заколдовывать людей.
Илит улыбнулась:
– Аззи, что ты думаешь о таком желании?
– Одной ведьмой больше, одной меньше, что изменится? – пожал плечами Аззи. – Я правильно понял тебя, девочка? Ты хочешь стать ведьмой?
– Да! – заявила Бриджит.
Аззи повернулся к подруге:
– А ты что думаешь?
– Что ж, время от времени я беру учениц. Сейчас она немного маловата, но через несколько лет…
– Ой, пожалуйста! – воскликнула Бриджит.
– Хорошо, – согласилась Илит.
– Решено, – сказал Аззи, – ты будешь ведьмой, девочка. Теперь выпусти меня отсюда.
– Сначала возврати папе голос.
Аззи выполнил и это желание.
Томас Скривнер размахнулся, собираясь влепить Бриджит хорошую затрещину, но его рука застыла в воздухе, удерживаемая невидимой силой.
– Что ты сделала? – обратилась девочка к Илит.
– Элементарное колдовство, – ответила Илит и повернулась к Скривнеру: – Обращайся с дочерью хорошо. Через несколько лет она сможет сделать из тебя котлету. К тому же в случае чего тебе придется иметь дело со мной.

ДЕВЯТЫЙ ЧАС.

ИЛИТ.

Глава 1

Освободив Аззи из плена Бриджит, Илит сразу же связала прочной пеньковой веревкой два помела. Аззи устроился за спиной ведьмы, крепко обнял ее, и они полетели назад в Аугсбург.
Ощущение плотно прижавшегося к ней сильного молодого демона неожиданно оказалось для Илит очень приятным. Когда лапы Аззи, вцепившиеся в плечи Илит, случайно касались ее груди, по всему ее телу пробегала счастливая дрожь. Какое блаженство лететь вдвоем с любимым существом над облаками!
Илит неслась в небесной синеве, сквозь верхушки фиолетовых облаков самых невероятных форм, исчезавших и вновь возникавших перед ее глазами, и в эти минуты она совсем забыла о грехе и грешниках, о всех проблемах Добра и Зла.
Аззи тоже нравилось путешествие, но он торопил Илит. Что ни говори, а прежде всего нужно быстрей добраться домой и забрать своих актеров у гарпий.
Дома Илит успела вымыть голову, уложить и скрепить заколками волосы. После этого она была готова к следующему путешествию.
На заряженном свежими заклинаниями помеле Илит быстро набрала высоту. Теперь она мчалась одна, легко ориентируясь в воздухе. Скоро Земля исчезла из виду, и ведьмочка оказалась в сверкающем царстве небес. Она обследовала все закоулки, однако не нашла и следов гарпий. Илит облетела вокруг света по его внешней границе и нигде ничего не обнаружила.
К счастью, откуда-то появился неторопливый пеликан. Он сказал Илит:
– Ты ищешь гарпий с двумя замороженными трупами? Они просили меня передать тебе, что это занятие им надоело, поэтому они пристроили пару в надежном месте и вернулись к своим сестрам.
– Больше они ничего не сказали? – спросила Илит, переходя на бреющий полет, чтобы в мгновение ока не улететь стрелой от медлительного пеликана.
– Только что-то об игре в маджонг, – ответил пеликан.
– Они не сказали, где это надежное место?
– Даже не намекнули! Я только успел подумать, не спросить ли у них, но они уже взлетели, а догнать их я никак не мог. Ты же знаешь, какие скорости развивают гарпии с этими своими новыми модными бронзовыми крыльями.
– В каком направлении они улетели? – спросила Илит.
– На север, – ответил пеликан и показал кончиком крыла.
– На истинный север или магнитный?
– На истинный север, – уточнил пеликан.
– В таком случае, кажется, я знаю, где их найти, – промолвила Илит.
Она повернула на север и увеличила скорость до предела, хотя знала, что от встречного ветра у нее покраснеют глаза и вообще она потеряет свою привлекательность. Илит в мгновение ока пролетела над землями франков, потом над изрезанными глубокими фьордами берегами, на которых норманны все еще поклонялись своим древним богам, а воевали, вооружившись топорами, молотами и другими сельскохозяйственными орудиями; затем миновала земли лапландцев, которые вместе с оленьими стадами бродили по бескрайним заснеженным равнинам. Лапландцы почувствовали ведьму, но притворились, что ничего не видят, ибо, если сталкиваешься с непонятным явлением, всегда лучше всего сделать вид, что ты ничего не заметил.
Наконец Илит подлетела к Северному полюсу, настоящему полюсу, существующему только в пределах воображаемой точки истинного и абсолютного севера и недостижимому для простых смертных. Проскользнув через складку реальности, в которой находился полюс, Илит заметила внизу деревню Санта-Клауса.
Деревня располагалась на огромной прочной льдине, прикрывавшей Северный полюс. Строения деревни, сложенные наполовину из бревен и обшитые деревянными панелями, были просто великолепны. На одной стороне деревни Илит заметила мастерские, где гномы – слуги Санта-Клауса – готовили подарки для всяких смертных.
Об этих мастерских знают все. Гораздо менее известен тот факт, что за мастерскими есть особая комната, в которой из тайных хранилищ Земли добывают квинтэссенции Добра и Зла. В каждый подарок гномы вкладывают немножко счастья или немножко несчастья. Кому достанется подарок со счастьем, кому – с несчастьем, заранее угадать нельзя.
Илит прошлась по мастерским, наблюдая за работой маленьких человечков, ловко орудовавших своими молоточками и отвертками, и ей показалось, что попадание счастья или несчастья в подарок статистически более или менее равновероятно. В центре большого верстака стоял ящик, куда сверху падали блестящие кусочки счастья и несчастья, напоминавшие крохотные букетики трав. Гном опускал руку в ящик, не глядя доставал букетик и вкладывал его в подарок, не обращая ни малейшего внимания на то, что это за букетик.
Илит спросила гномов, не пролетали ли здесь недавно две гарпии с парой замороженных человечьих тел. Гномы только отрицательно покачали головами, всем своим видом выражая неудовольствие. Изготовление и начинка рождественских подарков требуют точности и аккуратности; если тебя кто-то отвлекает разговорами, нарушается ритм работы.
Один из гномов молча кивнул в сторону дальнего угла мастерских. Илит направилась в тот угол и в самом конце длинной комнаты заметила дверь, на которой было написано «Контора Санта-Клауса». Илит постучалась и вошла.
Вообще-то Санта-Клаус был большим, добродушным, вечно улыбающимся толстяком. Но внешность изменчива, и в тот момент Санта-Клаус хмурился, а его лицо вытянулось и осунулось.
Он кричал в волшебную морскую раковину:
– Алло! Отдел снабжения?
Ответ прозвучал из выделанной головы бабуина, висевшей на стене:
– Отдел снабжения слушает. С кем я говорю?
– Это Санта-Клаус.
– Слушаю, господин Санта-Клаус. У вас есть разрешение на непосредственную связь с отделом снабжения?
– Вы что, никогда не слышали обо мне? Я тот самый Санта-Клаус, который каждый год 23 декабря по новому стилю разносит подарки.
– Ах, тот самый Санта-Клаус! А когда вы начнете разносить подарки демонам?
– Я замучился и с подарками для людей, – ответил Санта-Клаус. – У меня возникла одна проблема…
– Минуточку, – отозвалась голова бабуина, – я соединю вас с тем, кто ведает проблемами.
Санта-Клаус тяжело вздохнул. Опять от него просто-напросто отделались!.. Только сейчас он заметил Илит, которая незадолго до того вошла в контору. Санта-Клаус три раза подряд быстро мигнул за стеклами маленьких прямоугольных очков.
– Боже милостивый! Ты не гном? Я не ошибся?
– Не ошибся, – ответила Илит. – Я не гном и не олень. Но я могу облегчить решение задачи – я прилетела сюда на помеле.
– Значит, ты ведьма!
– Угадал.
– Хочешь меня заколдовать? – спросил Санта-Клаус, слегка размякая от прелестей Илит, которые растрепанное ветром платье почти не скрывало. – Знаешь, я бы не стал возражать, если бы меня заколдовали. Никогда никому и в голову не приходило заколдовать Санта-Клауса. Как будто мне не нужно время от времени развлечься, а! Разве кто-нибудь принесет подарок Санта-Клаусу? Хоть одно существо на свете над этим задумывалось? Всем только дай, дай, дай. А что я получаю от этого?
– Удовлетворение. Ты наслаждаешься всеобщей любовью.
– Все любят подарки, а не меня.
– Приносящий дар сам становится частью этого дара, – сказала Илит.
Санта-Клаус задумался.
– Ты действительно так считаешь?
– Как же может быть иначе?
– Если так, то еще куда ни шло… Могу я поинтересоваться, что ты здесь делаешь? В этих краях кроме гномов и северных оленей никого никогда не бывает. Ну и кроме меня, конечно.
– Я прилетела, – объяснила Илит, – чтобы забрать оставленные здесь для меня два тюка.
– Два тюка? Что за тюки?
– Один с существом мужского пола, другой с существом женского пола. Оба существа человечьего рода. Оба заморожены. Сюда их принесли гарпии.
– Ах, эти ужасные гарпии! – недовольно сказал Санта-Клаус. – После них снег желтеет на мили вокруг.
– Так как насчет замороженных людей?
– Они вон там, в сарае.
– Я их забираю, – сказала Илит. – Да, и еще. На Земле есть девочка, которую зовут Бриджит Скривнер…
– Маленькая нахальная грязнуля? – Санта-Клаус помнил всех земных детей.
– Да, она. Я бы хотела, чтобы в этом году ты принес ей игрушечный домик. Такой, какой обычно ты даришь только принцессам: с движущимися фигурками людей, с обоями, радио и прочими волшебными штучками.
– Эта девчонка так хороша?
– Неважно, хороша или плоха, – ответила Илит. – Один демон обещал выполнить ее желание. Игрушечный домик – часть этого желания.
– Почему же за ним не прилетел сам демон?
– Потому что он занят другими делами. Ты же знаешь демонов.
Санта-Клаус кивнул:
– Хорошо, она получит подарок. Хочешь, я присмотрю, чтобы туда вложили кусочек счастья?
Илит серьезно обдумала предложение.
– Нет, пусть в подарке будет то, что туда само попадет. Игрушечного домика достаточно. Как и любому другому человеку, ей придется положиться на волю случая.

Предыдущая страница 9 Следующая страница


Принеси мне голову прекрасного принца 10

– Мудрое решение, – похвалил Санта-Клаус. – Прежде чем ты улетишь, разреши преподнести подарок и тебе.
– Что ты имеешь в виду?
– Вот это! – закричал Санта-Клаус, срывая с себя одежду.
– Благодарю, – скривилась Илит, легко оттолкнув его от себя, – сейчас мне твой подарок не нужен. Осчастливь им какую-нибудь другую даму.
– Но сюда никто никогда не заглядывает! – уныло посетовал Санта-Клаус. – Одни гномы и олени!
– Тяжело тебе приходится! – посочувствовала Илит.
Она пошла к сараю и вынесла Прекрасного принца и Спящую красавицу. Замороженные тела были жесткими, как бревна, и тяжелыми, как смертный грех. Чтобы поднять их в воздух, Илит пришлось приложить все свои ведьмины силы.
– Пришли ко мне свою подругу! – крикнул ей вслед Санта-Клаус. – Скажи, что я приготовил ей подарок!
– Скажу, – пообещала Илит. – Ведьмы любят подарки.
Вместе с Прекрасным принцем и Спящей красавицей она поднялась высоко в небо, взяла курс на дом Аззи в Аугсбурге и сразу набрала предельную скорость.

Глава 2

Аззи нервно расхаживал взад-вперед по внутреннему дворику. Фрике, показывая на восточное небо, сказал:
– Хозяин, кажется, она!
Аззи внимательно наблюдал за приближавшейся Илит. Ведьмочка медленно летела на четырех метлах; с них свешивались веревки, которыми были привязаны два замороженных трупа. Илит спланировала, выискивая место для посадки.
– Осторожней приземляйся, смотри за телами! – крикнул Аззи.
– Не учи ведьму летать на помеле, – отозвалась Илит, изящно опуская свою ношу возле входа в алхимическую лабораторию.
– Наконец-то! – сказал молодой демон и поспешил к телам. – Я вижу, ты не очень торопилась.
– Ну спасибо! – возмутилась Илит. – В следующий раз сам мотайся за своими дохляками! И сам доставай глаза!
Аззи мгновенно изменил тон:
– Прости меня, Илит, но мне действительно приходится торопиться, иначе я никак не успею поставить эту пару на ноги к Турниру. Я достал еще немного ихора. Принц пока полежит в ихоре, а красавицу отнесем в замок и оживим.
– Как хочешь, – сказала Илит.
– Великолепно, – резюмировал Аззи, когда они покончили с принцем. – Надеюсь, в замке все готово. Мы полетим туда немедленно.
Так они и сделали. Илит несла насквозь промерзшее тело Спящей красавицы, а Аззи пришлось использовать всю свою подъемную силу, чтобы кроме Фрике унести еще и мешок с провизией и заклинаниями, которые, по его мнению, могли там пригодиться.
Они без приключений добрались до заколдованного замка и расположились на верхнем этаже, где для Спящей красавицы была уже приготовлена комната. Разумеется, прежде всего нужно было оживить героиню.
– Разожги камин, – приказал Аззи Фрике и обратился к Илит: – Ты захватила глаза?
– Вот они, – ответила Илит. – Эта пара принадлежала Шодлосу, тому художнику, который писал с нее Магдалину.
– А для Прекрасного принца?
– Для него я приготовила глаза дракона Скандера.
– Что ж, чудесно, – сказал Аззи. – Почему здесь до сих пор так холодно?
Фрике подкладывал дрова в огромный камин уже больше часа, а в спальне по-прежнему было холодно. Казалось, каменные стены бесследно поглощают все тепло. Такими темпами Спящая красавица не оттаяла бы и через столетие.
Слой голубоватого льда немного искажал черты ее лица. Казалось, красавица отдыхает. Наложенные Фрике швы были почти незаметны. К туловищу натурщицы Магдалины он пришил ноги танцовщицы, и шов, пришедшийся на середину бедра, легко было принять за подвязку. Иногда Фрике проявлял удивительное мастерство и сноровку… Но почему девица так долго не оттаивает? Неужели этот лед тоже удерживается каким-то магическим заклинанием?
Аззи уже давно заказал заклинания, предназначавшиеся для обогрева помещений, но они до него так и не дошли. Теперь он повторил заказ, воспользовавшись нелимитированной кредитной карточкой, которая должна обеспечивать мгновенную доставку. Через секунду в воздухе что-то негромко взорвалось, и на пол свалилось новейшее обогревающее заклинание, аккуратно упакованное в полупрозрачную яичную скорлупу.
– Наконец-то! – воскликнул Аззи, разбивая скорлупу. Заклинание с негромким свистом вылетело из упаковки, и температура в комнате почти сразу поднялась на добрых десять градусов.
– Теперь принимаемся за оживление, – объявил демон, когда тело красавицы начало заметно оттаивать. – Фрике, ихор, быстро!
Фрике наклонился над бесчувственной девушкой и плеснул ихором ей в лицо.
– Теперь оживляющее заклинание, – сказал Аззи и нараспев прочитал искомые строки.
Бледное, как сама смерть, комбинированное создание, которое они нарекли Спящей красавицей, лежало без движения. Потом по щекам девушки пробежала чуть заметная дрожь, ее прекрасные губы дернулись и раскрылись; ожившим язычком красавица попробовала, каков на вкус ихор. Вскоре ожил и задышал ее изящный носик, все тело зашевелилось и снова застыло.
– Глаза! – приказал Аззи. – Быстро!
Глаза легко встали на место. Теперь нужно было еще одно, очень редкое заклинание, помогающее включить зрение. К счастью, в отделе снабжения удалось найти и его. Аззи пропел заклинание – веки Спящей красавицы дернулись, задрожали и поднялись. На мир красавица смотрела новыми глазами цвета благороднейшего сапфира. На ее лице появилось осмысленное выражение. Она осмотрелась и чуть слышно застонала.
– Кто вы такие? – были ее первые слова.
Аззи сразу не понравился громкий, раздраженный голос девушки, который к тому же весьма недвусмысленно говорил о довольно капризном характере. К счастью, Аззи не нужно было любить ее. Для этого у демона был Прекрасный принц.
Как у всякого вновь созданного существа, у красавицы отсутствовала память. Теперь Аззи предстояло объяснить ей ситуацию.
– Кто вы такие?! – снова воскликнула красавица.
– Я – твой дядя Аззи. Ты, конечно, помнишь меня?
– Ну конечно, – ответила она, хотя, разумеется, ничего и никого не помнила. Смерть стерла все воспоминания, как плохие, так и хорошие, и ее сознание возвратилось в мир в первозданном виде. – Дядя Аззи, что здесь происходит? Где мамочка?
К этому вопросу Аззи был готов. Почему-то все живые существа считают само собой разумеющимся, что у них есть мать. Им никогда не приходит в голову, что они могут быть собраны из разрозненных частей множества других существ.
– Мамочка и папочка, – объяснил Аззи, – точнее, их королевские величества, заколдованы.
– Ты сказал «королевские величества»?
– Да, дорогая моя. А ты, естественно, принцесса. Принцесса Скарлет. Ты хочешь снять с родителей заклинание, не так ли?
– Что? О, разумеется, – сказала Скарлет. – Значит, я – принцесса…
– Заклинание можно снять, – продолжал Аззи, – но для этого сначала нужно расколдовать тебя.
– А я тоже заколдована?
– Совершенно справедливо, дорогая.
– Ну… тогда расколдуй меня!
– Боюсь, что этого я сделать не в состоянии, – сказал Аззи. – Я не тот человек.
– Ага. А каким заклинанием я заколдована?
– Ты заколдована сонным заклинанием. Каждый день ты спишь или дремлешь двадцать с лишним часов. Поэтому тебя называют Дремлющей принцессой, а иногда Спящей красавицей. Снять заклинание может только один человек, и этот человек – Прекрасный принц.
– Прекрасный принц? Кто это?
– Прежде ты его не встречала, дорогая. Прекрасный принц – благородный красивый юноша из знатного рода. Он лишь недавно прознал о твоей трагической ситуации и направляется сюда, чтобы разбудить тебя поцелуем, а также наполнить твою жизнь счастьем.
Скарлет задумалась.
– Звучит неплохо, – сказала она. – Но ты уверен, что это не сон?
– Это не сон, если не принимать во внимание теорию, согласно которой сном могут являться все наши ощущения независимо от того, бодрствуем мы или спим, живы мы или мертвы. Если же оставить метафизику, то все происходящее реально и тебя на самом деле усыпили заклинанием. Поверь мне. В этом ты можешь полностью на меня положиться. Вероятно, в настоящий момент ты не спишь только потому, что мне необходимо поговорить с тобой и дать тебе несколько советов.
– А может, злые чары не действуют? – усомнилась Скарлет.
– Боюсь, действуют, – ответил Аззи, вынимая на всякий случай из кармана сонное заклинание и нажимая крохотную шпильку, служившую для его активирования.
Скарлет зевнула:
– Ты прав, ужасно хочется спать… Но я даже не обедала!
– Мы приготовим обед к тому времени, когда ты проснешься, – успокоил ее Аззи.
Принцесса закрыла глаза; не прошло и минуты, как она уже крепко спала. Под бдительным оком Илит Аззи отнес принцессу в спальню и укрыл одеялом.
Через несколько дней стало ясно, что принцесса Скарлет отличается крайне несговорчивым характером и никак не желает слушаться дядю Аззи. Даже спокойная и рассудительная Илит, представившаяся ее теткой не могла найти с принцессой общего языка.
Скарлет была прекрасна, сомневаться в этом не приходилось. В ее чары немалую толику вносило своеобразное сочетание роскошных светлых волос, алебастрово-белого тела и оливково-коричневых, безмерно красивых длинных ног танцовщицы. Из-за темного цвета ног казалось, что принцесса никогда не снимает шелковых чулок. Ее красоте это нисколько не вредило.
Ноги принцессы сами по себе породили целую проблему. Создавалось впечатление, что они несут свою собственную карму – принцесса была в плену магии танца. Аззи пришлось перепробовать немало заклинаний, прежде чем ему удалось приглушить неудержимое стремление Скарлет к танцам. Впрочем, лишь приглушить, и не более того. Даже находясь под чарами сонных заклинаний, Скарлет вставала, ее длинные ноги сами несли ее вниз, в большой танцевальный зал, где под музыку, слышную лишь ей одной, она танцевала фламенко.
Аззи пришлось считаться с лунатическими блужданиями принцессы, и он обратился с просьбой к ведьме:
– Илит, не можешь ли ты остаться и присмотреть за принцессой? Боюсь, ее психика немного неустойчива. К тому же она может упасть и что-нибудь повредить. Но у нее есть характер; уверен, она оправдает наши надежды.
– Надеюсь, – сказала Илит. – Между прочим, я попросила Санта-Клауса подарить Бриджит на Рождество игрушечный домик.
– Ах да. Благодарю.
– Я подумала, что ты, наверное, забыл свое обещание – прислать ей такой домик.
– Не забыл, – соврал Аззи; на самом деле и игрушечный домик, и Бриджит давно вылетели у него из головы. – Но в любом случае я тебе очень признателен. Так присмотри за принцессой, хорошо?
– Соглашаюсь только ради тебя, Аззи, – нежно проворковала Илит.
– Очень ценю твое внимание, – сказал Аззи тоном, который свидетельствовал как раз об обратном. – Теперь нужно срочно ставить на ноги принца. Встретимся позже, ладно?
И Аззи мгновенно исчез в ярком фейерверке.
Илит только покачала головой. И почему она полюбила демона? А если уж демона, то почему именно этого?.. Ответить на поставленные вопросы Илит не могла. Мягко выражаясь, пути судьбы неисповедимы.

Глава 3

– Остается только надеяться, что с этим персонажем у нас будет меньше хлопот. Фрике, глаза дракона готовы?
–Да, хозяин, – отозвался Фрике и раскрыл водонепроницаемый мешочек из оленьей кожи, в котором в смеси ихора, подсоленной воды и уксуса мокли глаза дракона. Слуга вытащил глаза из раствора – не забыв предварительно вытереть руки о холщовый халат, потому что даже в те дни в подобных ситуациях большое внимание уделяли гигиене, в каком бы рудиментарном состоянии она ни находилась.
– Прекрасные глаза, правда? – спросил Аззи, вставляя их в глазницы принца и капая по краям ихором.
И в самом деле глаза были прекрасны – цвета дымчатого топаза с искорками в глубине.
– Мне они не нравятся, – ответил Фрике. – Глаза дракона, насколько я знаю, должны видеть ложь.
– Герою это и нужно.
– Но не увидит ли он всю ложь? – засомневался Фрике, показывая рукой поочередно на Аззи, дом и себя самого.
– Нет, бедный мой Фрике, – ответил Аззи, – глаза дракона не способны замечать фальшь в своем хозяине. Они легко обнаруживают изъяны в других, только не в себе. Нашего принца будет нелегко сбить с пути, но у него не хватит мудрости, чтобы разобраться, в каком положении находится он сам.
– Ой! – воскликнул Фрике. – Зашевелился!..
Аззи не забыл о необходимых мерах предосторожности и вовремя принял обличье доброго дядюшки.
– Спокойно, спокойно, юноша, – приговаривал он, поглаживая золотистые волосы молодого человека.
– Где я? – недоуменно спросил принц.
– Тебе следовало бы прежде поинтересоваться,кто ты, – ответил Аззи. – Потом узнать, кто я. «Где» – это будет лишь третий пункт в списке жизненно важных вопросов.
– Что ж, ладно… Кто я такой?
– Ты – знатный принц, твое настоящее имя забыто, и все называют тебя Прекрасным принцем.
– Прекрасным принцем, – повторил молодой человек и задумался. Через минуту он приподнялся и уточнил: – Надо полагать, отсюда следует, что у меня в жилах течет кровь древнего благородного рода, не так ли?
– Думаю, ты прав, – кивнул Аззи. – Итак, ты – Прекрасный принц, а я – твой дядя Аззи.
Эту новость Прекрасный принц принял без возражений.
– Привет, дядюшка Аззи. Я тебя не помню, но раз ты говоришь, что ты мой дядя, я ничего против не имею. Если мы с этим разобрались, то могу ли я поинтересоваться, где мы находимся?
– Конечно, – ответил Аззи. – Мы в Аугсбурге.
– Прекрасно, – без особого энтузиазма прокомментировал принц. – У меня такое ощущение, что я всегда хотел осмотреть Аугсбург.
– Осмотришь, – заверил Аззи, с удовольствием отмечая про себя, какое же послушное существо он создал. – Ты познакомишься с городом во время обучения и когда отправишься совершать свой подвиг.
– Мой подвиг?
– Да, юноша. Ты был знаменитым рыцарем, однако после несчастного случая потерял память.
– Что за несчастный случай, дядюшка?
– Ты храбро сражался с целым войском врагов и убил многих – знаешь, ты очень искусно владеешь мечом, – но один негодяй подкрался к тебе со спины и ударил палашом по голове, когда ты этого совсем не ожидал!
– Но это же нечестно!
– Людям свойственно совершать подлые поступки, – произнес Аззи. – Впрочем, ты слишком невинен, чтобы понять это. У тебя чистое сердце и возвышенные помыслы, и ты завоюешь авторитет и уважение везде, где будешь появляться.
– Это неплохо, – заметил принц. – Ничего не имею против того, чтобы меня высоко ценили.
– Так и будет, мой мальчик, ибо тебе суждено совершить великий подвиг и тем прославиться на века.
– Что за подвиг, дядюшка?
– Тебе предстоит преодолеть все препятствия и опасности, разделяющие тебя и принцессу Скарлет, Дремлющую красавицу.
– Какую принцессу? О чем ты говоришь?
– Я говорю о великом подвиге, который прославит тебя на весь мир. А ты будешь безмерно счастлив, больше, чем любой другой человек на свете.
– Ага. Звучит недурно. Продолжай, дядюшка. Ты упомянул Спящую принцессу.
– Дремлющую, а не спящую. Но все равно это очень серьезный недуг, ибо сказано, мой мальчик, что только твой поцелуй может снять злые чары и разбудить принцессу. Она проснется, увидит, кто ее спаситель, и безумно полюбит тебя. Ты ее тоже полюбишь, и все будут счастливы.
– А она ничего, эта принцесса, или так себе? – поинтересовался принц.
– Поверь мне, прекраснее ее нет никого на свете! – пылко сказал Аззи. – Ты разбудишь ее своим поцелуем, она откроет глаза и посмотрит на тебя. Ее руки нежно обовьются вокруг твоей шеи, ее лицо приблизится к твоему, и ты узнаешь такое блаженство, какое редко испытывает простой смертный.
– Будет очень весело, да? – не понял принц. – Ты это хотел сказать, дядюшка?
– Веселье – слишком скромное слово для того счастья, которое ты испытаешь.
– Недурные перспективы, – промолвил Прекрасный принц. Он встал и неуверенно прошелся по комнате. – Почему бы нам не заняться этим прямо сейчас? Ты покажешь мне, куда идти, я ее поцелую, а потом мы с ней будем веселиться.
– Так быстро не получится, – возразил Аззи.
– Почему не получится?
– До принцессы добраться непросто. Тебе придется преодолеть много преград.
– Каких преград? Опасных?
– Да, к сожалению, опасных, – подтвердил Аззи. – Но не беспокойся, в конце концов ты победишь. Только сначала ты должен поупражняться в военном искусстве. Я и Фрике будем помогать тебе.
– Мне показалось, ты говорил, что я и так все умею.
– Верно, – кивнул Аззи, – но кое-что вспомнить не помешает.
– Честно говоря, – неуверенно сказал Прекрасный принц, – вся эта затея мне кажется немного рискованной.
– Она и на самом деле рискованная. Какие же преграды без опасностей? Впрочем, это неважно, с тобой все будет в порядке. Фрике и я обучим тебя обращаться с оружием, и ты отправишься в путь.
– Оружие – это опасно. Оружием и меня могут убить, это я помню.
«Конечно, это ты запомнил, трус несчастный», – подумал Аззи, а вслух сказал:
– У тебя будет непобедимое оружие, такое, которому не сможет противостоять никто. И магические заклинания. Но самое главное, у тебя будет волшебный меч.
– Меч! – воскликнул Прекрасный принц, и на его лице появилось выражение крайнего отвращения. – Теперь я вспомнил мечи – такие ужасные острые штуки, которыми люди протыкают друг друга, протыкают насквозь!
– Подумай о деле! – воззвал Аззи. – Подумай о принцессе! Конечно, тебе предстоят сражения, однако, я уверен, ты победишь.
– Не могу, – произнес принц. – Извини, я просто не могу.
– Почему не можешь? – возмутился Аззи.
– Я вспомнил. Я – принципиальный противник насилия, – ответил принц.
– Что за чепуху ты несешь? Ты только что родился заново! Я хотел сказать, пробудился от глубокого сна, вызванного ранами. Когда это ты успел стать принципиальным противником насилия?
– Я себя знаю, – пояснил принц. – Стоит мне оказаться в ситуации, где неминуемо насилие, как я сразу падаю в обморок, вот и все.
Аззи бросил взгляд на Фрике. Тот внимательно изучал пятно на стене и делал вид, что все происходящее его не интересует. Впрочем, такое внешне невинное поведение слуги имело свой подтекст. Аззи был уверен, что в душе Фрике смеется над ним – потратить столько времени и сил на создание Прекрасного принца и при этом дать ему сердце труса.
– Ладно, давай начистоту, – сказал Аззи, обращаясь к принцу. – Ты получишь кое-какую подготовку. Потом я дам тебе волшебный меч, который сам расправляется с любыми врагами. А потом ты отправишься совершать подвиг.
– А если меня ранят?
– Послушай, Прекрасный принц, – строго произнес Аззи, – тебе придется побороть свой страх. Смею заверить, что у тебя только два выхода: или ты выйдешь отсюда с волшебным мечом в руках и сам убедишься, насколько он хорош в бою, или тебе придется иметь дело со мной. Поскольку у меня много друзей среди демонов, то иметь дело со мной будет намного неприятнее, чем ты можешь себе представить!.. Теперь отправляйся в свою комнату и умойся. Скоро мы сядем обедать.
– А что будет на обед? – спросил принц. – Я бы хотел что-нибудь французское, обильно политое соусом.
– Говядина и хлеб, – отрезал Аззи. – Здесь воспитывают бойцов, а не танцоров.
– Хорошо, дядя, – сказал принц и вышел. Даже походка у него была неуверенная, будто он крался тайком.
Аззи еще раз взглянул на Фрике, как бы провоцируя того на язвительные замечания. Фрике предпочел удалиться молча.

Предыдущая страница 10 Следующая страница


11 Роджер Желязны, Роберт Шекли

Аззи пододвинул кресло поближе к камину и сел. Он задумчиво смотрел на огонь. Хочешь не хочешь, придется что-то выдумывать. Сомнений нет, такой Прекрасный принц побежит от первой же опасности, после чего над Аззи будут смеяться во всех трех мирах. Этого Аззи допустить не мог.

Глава 4

На следующее утро Аззи приступил к обучению Прекрасного принца. Прежде всего они начали упражняться с мечом. Необходимо отметить, что в руках молодого рыцаря, готового встретиться лицом к лицу с опасными сверхъестественными препятствиями, меч всегда был могучим многоцелевым оружием; если рыцарь хорошо владел мечом, он мог поразить им почти любого противника.
В обращении с мечом Прекрасный принц проявил большой врожденный талант. Дело в том, что его туловище и правая рука ранее принадлежали искусному рыцарю. Это мастерство бросалось в глаза, когда принц делал выпады, парировал удары, наступал, грозно топая выставленной вперед правой ногой, или отступал, вращая меч с такой скоростью, что казалось, это вовсе и не меч, а блестящий стальной щит. Даже Аззи, сам далеко не последний фехтовальщик, не раз оказывался в затруднительном положении перед ловкими выпадами и стремительными атаками принца. В то же время Прекрасный принц, по-видимому, был органически неспособен развить достигнутый успех. Аззи, одетый в старую спортивную тунику и защищенный только отвращающим меч заклинанием умеренной силы, снова и снова повторял с принцем основные приемы.
– Наступай! – кричал запыхавшийся Аззи. Он и принц упражнялись на тенистой тренировочной площадке за особняком. – Разозлись! Атакуй!
– Дядюшка, я не хотел бы ранить тебя, – говорил принц.
– Поверь мне, ты не сможешь даже коснуться меня мечом. Ну давай же, нападай!
Принц искренне старался, но природная трусость сковывала его движения.
Как только он приближался к Аззи так близко, что можно было нанести решающий удар, его будто останавливала неведомая сила. Принц тушевался, медлил, и ловкий демон успевал не только отразить удар, но и коснуться принца своим мечом.
Хуже того, когда Аззи нападал, выкрикивая страшные ругательства и топая ногой, все умение принца куда-то исчезало, он поворачивался к демону спиной и постыдно бежал.
Наблюдавший за этими занятиями Фрике только качал головой. Кто бы мог подумать, что такая мелкая деталь, как сердце труса, станет управлять и поведением, и характером принца!
В надежде вдохнуть в принца храбрость с помощью колдовства Аззи перепробовал все имевшиеся у него подходящие заклинания, но какая-то неодолимая сила делала принца одинаково невосприимчивым и к заклинаниям и к увещеваниям.
В свободное от упражнений и фехтования время Прекрасный принц уединялся в небольшом домике, расположенном в дальнем углу поместья Аззи. Здесь он хранил свои сокровища; несмотря на мужественную внешность, искренней привязанностью принца были куклы. Он с увлечением играл с ними, одевал их, устраивал для них обеды. Аззи хотел было отобрать куклы и не возвращать до тех пор, пока принц не научится обращаться с мечом, но Фрике отсоветовал.
– Если ребенка, – сказал он, – лишить его детских радостей, он может серьезно заболеть. Прекрасного принца и так нельзя назвать здоровым, что же будет, если ты заберешь его игрушки?
Аззи пришлось согласиться. Ему было ясно, что необходимо предпринимать какие-то экстренные меры. Однако прежде всего следовало достать для принца волшебный меч.
Адский отдел снабжения целую вечность отделывался одними обещаниями. Снабженцы говорили, что они никак не могут достать подлинный волшебный меч. Разумеется, у них не было недостатка в сравнительно удачливых мечах, но ни один из них не был по-настоящему заколдован так, чтобы с его помощью прорваться через любые преграды, чтобы он сам рассекал чешую дракона и вонзался в самое сердце врага. Все известные волшебные мечи уже были розданы другим героям – ведь спрос на абсолютное оружие постоянно крайне велик. Аззи умолял, убеждал, объяснял, что его состязание особое, ибо успех или поражение в нем будут определять ни больше ни меньше, как судьбу сил Зла на следующее тысячелетие.
– Ну разумеется, – отвечал снабженец, – все так говорят. Исключительно важно, сверхсрочно… Поверь мне, все это мы уже не раз слышали.
– Но я говорю правду!
Снабженец противно улыбался.
– Конечно, правду, точно так же, как и все остальные!
Аззи решил обучение принца временно поручить Фрике, который, судя по всему, наводил на принца почти такой же страх, как и демон, а сам поспешил в замок принцессы Скарлет, чтобы проверить, все ли подготовлено на этом участке.
Он приземлился на опушке заколдованного леса – сколько времени у него ушло на продумывание тут каждой детали!.. На первый взгляд адский отдел снабжения оказался на высоте и выполнил почти все пожелания заказчика. Аззи немного постоял на опушке, всматриваясь в чащу. Как ему и полагалось, лес был зеленым и состоял в основном из деревьев и кустарников. Стоило Аззи приблизиться к деревьям, как те пришли в движение, медленно опуская свои ветви и неуклюже стараясь схватить и пленить демона. Аззи без труда уклонился от коварных ветвей, которые двигались так медленно, что даже такой увалень, как Прекрасный принц, смог бы легко убежать. К тому же в лесу явно отсутствовал минимально необходимый ассортимент сказочных животных и других диковинных созданий.
«Проклятье, – подумал Аззи, – почему отдел снабжения экономит именно на мне?» – и рассерженный вылетел в Аугсбург, чтобы понаблюдать за успехами Фрике в обучении принца. Каково же было удивление Аззи, когда он увидел, что Фрике сидит на ступеньке крыльца и грызет яблоко.
– В чем дело? – возмутился молодой демон. – Почему вы не занимаетесь?
Фрике пожал плечами:
– Принц заявил, что с него хватит. Еще он сказал, что решил дать обет не убивать ни одно живое существо. Ты не поверишь, он стал вегетарианцем и всерьез думает постричься в монахи.
– Это уж слишком, – пробормотал Аззи.
– Согласен, хозяин, – кивнул Фрике, – но что ты сможешь поделать?
– Мне нужно посоветоваться с экспертом, – ответил Аззи. – Приготовь мои магические порошки и экспедиционный амулет. Настало время вызывать духов.

Глава 5

Сначала Аззи решил, что его заклинания вообще не действуют. Гермес не появлялся, несмотря на все принятые меры. Демон попытался еще раз, теперь пустив в ход огромные свечи, вытопленные из мертвецов; их он приберегал для особенно трудных ситуаций. На этот раз скоро уже стало ясно, что свечи подействовали. Аззи вложил в заклинание максимум энергии и почувствовал, как оно помчалось через эфир, волчком вонзилось в трещину между мирами, повсюду выслеживая цель, как хорошо выдрессированная охотничья собака, взявшая след. Затем послышался сварливый голос:
– Ладно, ладно, я уже проснулся.
Через несколько мгновений перед Аззи возникла мраморно-белая мужественная фигура Гермеса. Античный бог еще расчесывал длинные темно-каштановые волосы; по его виду нетрудно было догадаться, что он изрядно раздражен.
– Дорогой Аззи, тебе следовало бы осмотрительней обращаться с такими мощными заклинаниями и не вызывать меня столь бесцеремонно. Знаешь, у духовных консультантов тоже есть личная жизнь. Согласись, мало приятного, если приходится все бросать лишь потому, что какой-то молодой демон решил тебя срочно вызвать.
– Прошу прощения, но раньше ты был так добр ко мне… Меня заставила жестокая необходимость.
– Что ж, послушаем, что за необходимость, – сказал Гермес. – У тебя, часом, не найдется чаши ихора?
– Конечно, найдется, – живо отозвался Аззи, наливая ихор в кубок, вырезанный из единого кристалла аметиста.
Пока Гермес не торопясь потягивал напиток, Аззи поведал ему о непредвиденных осложнениях, возникших при обучении Прекрасного принца.
– Дай подумать… – протянул Гермес. – Да, теперь вспоминаю: о подобных случаях я читал в древних сказаниях. В классической литературе поведение Прекрасного принца называли «Отказом героя от совершения подвига».
– Никогда бы не подумал, что герои способны на такое, – удивился Аззи.
– О, очень даже способны. Что тебе известно о семье твоего героя?
– Нет у него никакой семьи! – воскликнул Аззи. – Я сам его создал!
– Это мне известно. Но вспомни, мы ведь знаем кое-что о судьбе его ног. А ведь все части тела, особенно сердце, в какой-то мере сохранили память о своих прежних владельцах.
– Да, у него сердце труса, – признал Аззи. – Что же до других подробностей его биографии, мне как-то не приходило в голову их узнавать.
– Хорошо, я сделаю это за тебя, – промолвил Гермес и тотчас исчез, но не в клубах дыма, как исчезают обычные демоны, а в огромном столбе пламени.
Аззи восхищенно смотрел на эффектный уход бога. Такому он и сам был бы рад научиться.
Гермес вскоре возвратился.
– Так я и думал. Твой герой с сердцем труса был средним из трех сыновей.
– Ах так? И что же?
– Древняя мудрость гласит, что средний сын обычно самое никчемное создание. Старший сын наследует корону. Младший сын отправляется на поиски приключений, совершает подвиги и завоевывает королевство. Средний сын без толку околачивается; он не способен ни на что путное. Так природа компенсирует достоинства одного человека недостатками другого.
– Черт побери! – воскликнул Аззи. – Ну и влип же я с этим средним сыном, ко всему еще и трусом! Что же мне делать?
– Пока характер принца окончательно не сформировался, остается какая-то надежда его изменить. Может, тебе удастся убедить принца, что он – младший сын? Возможно, тогда он перестанет увиливать от подвига.
– А трусом он так и останется?
– Боюсь, останется навсегда, – ответил Гермес. – Конечно, чего-то ты сможешь добиться, особенно если расскажешь ему о храбрости и отваге его предков, но трусость – врожденный порок, который невозможно излечить уговорами.
– Что же ты предлагаешь? – спросил Аззи.
– Мне известно только одно средство от трусости, – ответил Гермес, – и это средство – трава, которую называют храбрицей вечнозеленой.
– Где она растет? – сразу спросил Аззи. – Она в самом деле действует?
– Ее эффективность не вызывает сомнений. Храбрица – ее именуют также травой мужественности – вселяет в человека смелость и решительность. Но траву нужно давать только малыми дозами, иначе смелость обернется безрассудством, и героя убьют, прежде чем он успеет встать на тропу совершения подвига.
– Трудно представить Прекрасного принца безрассудно храбрым.
– Дай ему каплю настоя травы, и ты будешь безмерно поражен, насколько сильно она действует. Однако запомни: во всех случаях лучше сочетать храбрицу с чем-нибудь другим, например с хладандрией – травой осторожности и предусмотрительности.
– Запомню, – заверил Аззи. – Так где же найти эту храбрицу?
– Найти ее непросто, – признался Гермес. – В Золотом веке она росла повсюду. Никто ее не собирал, ибо тогда храбрость была не нужна; людям было достаточно уметь наслаждаться жизнью. Потом наступил Бронзовый век, в котором люди научились воевать друг с другом, и, наконец, Железный век, когда человек стал воевать не только с человеком, но и со всеми другими существами. В те годы люди поглощали траву в огромных количествах, и в этом кроется один из секретов безумной храбрости древних. Но бесчисленные войны вместе с безрассудной смелостью воинов привели к тому, что человеческая раса едва не вымерла. Потом изменился климат, и храбрица исчезла с лица Земли. Теперь ее можно найти только в одном месте.
– Что это за место, скажи мне! – потребовал Аззи.
– Самые дальние полки склада адского отдела снабжения, – ответил Гермес. – В свое время все оставшиеся растения собрали, высушили, приготовили из них настой на ихоре и оставили там на вечное хранение.
– Но я столько раз просил у снабженцев что-нибудь в этом роде! Мне неизменно отвечали, что они и слыхом не слышали ни о чем подобном.
– Это на них похоже, – вздохнул Гермес. – Тебе придется найти способ заставить снабженцев заняться более тщательными поисками. Извини, Аззи, другого средства я не знаю.
Перед Аззи встала нелегкая задача, потому что адские снабженцы все более и более открыто увиливали от выполнения его заказов. У Аззи складывалось впечатление, что снабженцы отказали ему, не потрудившись даже посмотреть, есть ли на складах нужная вещь, и теперь дремлют в надежде, что все образуется само собой.
Аззи не на шутку встревожился. Он поговорил с принцем, рассказал ему о героических деяниях его выдуманных предков и убеждал брать с них пример. Принца эти убеждения нисколько не тронули. Аззи принес ему портрет принцессы Скарлет, написанный демонами-художниками; можно было ручаться, что они не упустили ни одной привлекательной черты чудесной девушки. Прекрасный принц остался равнодушным к портрету и, вместо того чтобы восхититься красотой принцессы, начал пространно рассуждать о том, что, когда он станет немного постарше, непременно откроет дом моделей.

Глава 6

Был ранний вечер. За день жаркое августовское солнце основательно прогрело аугсбургский особняк демона. Аззи сидел перед камином в большом кресле и листал последний выпуск экспресс-информации Министерства адских дел. Выпуск был самый обычный, с призывами к каждому вершить Зло ради общего дела, с перечнем намечавшихся адских общественных мероприятий, с календарем дней рождения созданий, которых помещали в детские колыбельки взамен похищенных настоящих человеческих младенцев (тех потом немного переделывали и переправляли в Новый Свет, к ацтекам, чьи кровавые жертвоприношения вызывали всеобщее восхищение), с объявлениями о праздничных пожарах в людских жилищах и о распродаже в преисподней – короче говоря, обычная ерунда с изредка встречавшимися там и сям репортажами о настоящих новостях.
Аззи читал выпуск без особого интереса. В этих сообщениях из родного дома редко встретишь что-то полезное. Веки Аззи отяжелели, и он задремал.
В этот момент в высокую дверь парадного входа кто-то забарабанил так громко, что Аззи чуть не свалился с кресла. Прекрасный принц перерисовывал с глиняной таблички на пергамент модели греческих туник; не успело в поросшей лесом соседней лощине замолкнуть эхо последних ударов, как принца и след простыл. Только старый Фрике внешне оставался невозмутимым, что, впрочем, совсем не объяснялось его исключительной храбростью – неожиданный грохот перепугал слугу настолько, что он буквально оцепенел, как, говорят, цепенеет кролик, когда на него стрелой падает сокол, сложив крылья и выставив вперед острые когти.
– Для гостя поздновато, – вслух размышлял Аззи.
– И громковато, хозяин, – поддакнул Фрике, вышедший из оцепенения и теперь дрожавший от страха.
– Возьми себя в руки, приятель, – сказал Аззи. – Наверное, это всего лишь заблудившийся путник. Поставь на огонь большой чайник, а я посмотрю, кто к нам пожаловал.
Аззи подошел к двери и откинул массивные задвижки, выкованные из дважды закаленной стали. На пороге стоял гость – высокое, ослепительно белое человекоподобное существо в снежно-белых доспехах и горностаевой мантии. Голову венчал простой золотой шлем с голубиными крыльями по бокам. Незнакомца – с крупными правильными чертами лица и большими голубыми глазами – можно было назвать красивым, но его красота казалась почему-то безжизненной и бесцветной.
– Добрый вечера – сказал гость. – Кажется, я попал по адресу. Резиденция демона Аззи Эльбуба, не так ли?
– В этом ты прав, – ответил Аззи, – однако я тебя не приглашал. Как ты осмелился вторгаться в мой дом, когда я отдыхаю?
– Я искренне сожалею, что пришлось нарушить ваш покой, но мне было приказано явиться сюда как можно быстрее.
– Кем приказано?
– Руководством Комитета по подготовке к Турниру в честь тысячелетия сил Света.
– Так ты послан силами Света?
– Да. Вот мои верительные грамоты, – с этими словами гость вручил Аззи свиток, перевязанный розовой лентой.
Аззи развернул его. Трудночитаемым готическим шрифтом Комитет извещал, что предъявителю сего, Бабриэлю, ангелу второй гильдии сил Света, настоящим предоставляется право посещать все места под солнцем по своему усмотрению и наблюдать за всеми событиями, привлекшими его внимание, и что это право в первую очередь распространяется на демона Аззи Эльбуба, к которому предъявитель сего направлен в качестве наблюдателя.
Аззи смерил незваного гостя возмущенным взглядом.
– По какому праву силы Света тебя прислали? Все, что здесь совершается, дело сил Тьмы, и противная сторона не вправе вмешиваться в наши действия.
– Уверяю вас, у меня нет намерений вмешиваться в ваши дела. Позвольте войти и объяснить подробнее причину моего появления?
Аззи был настолько шокирован нахальством посланца сил Добра, что даже не сумел ничего возразить. Высокий златовласый ангел беспрепятственно вошел в дом и осмотрелся.
– Прекрасный особняк! Мне особенно нравится ваша символика, – сказал Бабриэль, показывая на правую (или западную) стену. Там, в нишах, стояли скульптурные изображения демонов, вырезанные из черного оникса. Демоны имели разные обличья: обезьяны, сокола, аспида и представителя Нового Света росомахи.
– Глупец, это вовсе не символы, а бюсты моих предков!
– И это тоже ваш предок? – усомнился ангел, показывая на голову росомахи.
– Это мой родной дядя Занзибар. Вместе с Эриком Рыжим он эмигрировал в Гренландию и там стал идолом.
– У вас прямо-таки семья путешественников! – восторженно воскликнул ангел. – Меня всегда искренне восхищали энергия и живость представителей сил Зла. Их поступки, конечно, неправедны, но все же заслуживают восхищения. Между прочим, меня зовут Бабриэль.
В разговор включился пришедший в себя Фрике:
– Если ты ангел, то где же твои крылья?
Бабриэль расстегнул доспехи, под которыми оказалась пара тщательно сложенных крыльев. Он расправил крылья и продемонстрировал их роскошную кремовую окраску.
– Так что тебе нужно? – спросил Аззи. – Я занят важным делом, у меня нет времени на пустяки и праздную болтовню.
– Как я уже говорил, меня послали силы Добра и Света. Наш Верховный совет решил, что участие сил Тьмы в Турнире в честь тысячелетнего юбилея представляет для нас большой интерес. Принимая во внимание огромную важность события, мы сочли весьма целесообразным направить наблюдателя, с тем чтобы убедиться в отсутствии мошенничества с вашей стороны. Пожалуйста, не подумайте, что мы вас в чем-то обвиняем. Просто нам казалось разумным понаблюдать за вашими действиями. Мы ни в коей мере не собирались оскорбить вас.
– У меня и без вас хватает забот, – проворчал Аззи. – Теперь еще ангел постоянно будет совать свой нос в мои дела.
– Я хотел бы лишь понаблюдать со стороны, – возразил Бабриэль. – Там, откуда я пришел, много слышали о силах Зла и Тьмы, но мне ни разу не удавалось увидеть кого-либо из вас достаточно близко.
– Должно быть, там, откуда ты пришел, чертовски скучно, – заметил Аззи.
– Да, скучно, но нас окружает Добро, и, разумеется, нам это нравится. Однако редкая возможность увидеть настоящего демона за работой – я имею в виду, творящего зло… Должен признаться, идея Зла почему-то всегда волновала меня.
– Так она нравится вам, да? – уточнил Аззи.
– О нет! Это было бы слишком. Тем не менее идея Зла действительно интересует меня. Возможно, я даже смогу быть вам в чем-то полезным.
– Мне? Ты издеваешься?
– Понимаю, это должно показаться вам странным. Но, видите ли, по своей сути Добро всегда стремится оказать помощь, даже если речь идет о деяниях сил Зла. Уверяю вас, настоящее Добро не имеет никаких предубеждений.
– Был бы рад, если бы все ваши дела этим и ограничились, – сказал Аззи. – Надеюсь, ты не миссионер и не хочешь обратить демона в иную веру. В любом случае это бесполезно. Ты понял меня?
– Уверяю, я не причиню никаких беспокойств, – еще раз заверил Бабриэль. – Между прочим, ваше руководство дало согласие на мою миссию.
– Твой свиток выглядит очень солидно, – согласился Аззи. – Ладно, мне-то что, гляди куда тебе захочется. Только не пробуй стащить какое-нибудь из моих заклинаний!
– Я сам отрублю себе правую руку, если украду что-либо, – торжественно заявил Бабриэль.
– Верю. Похоже, ты и в самом деле дурак, – сказал Аззи и, глядя на озадаченную физиономию ангела, добавил: – Не принимай близко к сердцу, просто я люблю образные выражения. В кладовой уйма съестного. Впрочем, нет, думаю, это тебе придется не по вкусу. Фрике, сбегай в деревню, принеси гостю цыплят.
– Но я буду только рад разделить трапезу с вами, – возразил Бабриэль.
– Нашей пище ты не обрадуешься, можешь мне поверить. Так как идут дела у сил Добра?
– Мы готовимся успешно, – ответил Бабриэль. – Уже сооружен фундамент и все такое. Трансепты, неф, хоры вместо…
– Готовитесь? О чем ты?
– Об участии сил добра в Турнире в честь тысячелетнего юбилея.
– Вы что-то строите?
– Да. Мы внушили архитектору мысль о создании величественного храма и вдохновили целую деревню на строительные работы. Это будет нечто великолепное, зовущее человека к высшим идеалам – истине, красоте, доброте…
– Как же вы называете эту штуковину?
– Мы предпочитаем называть храм готическим собором.
– Гм. Ну ладно. К вам тоже приставлен наблюдатель?
– Да. За нашими работами следит Бестиалиал.
– Не очень удачный выбор, – фыркнул Аззи. – Что он понимает в наших делах? Канцелярская крыса… Впрочем, сойдет, если будет повнимательнее. Так ты считаешь, ваша идея неплоха?
– О да. Нам она нравится, – подтвердил Бабриэль. – И все это создают силы Добра. Правда, как говорят, нет предела совершенству.
– Это точно, – заметил Аззи. – Пойдем в мой кабинет, угостимся ихором.
– Я лишь слышал об этом напитке, но никогда не пробовал, – признался Бабриэль. – Он опьяняет?
– Он делает свое дело, – пояснил Аззи. – Я хочу сказать такова жизнь.
Бабриэлю последние слова Аззи показались, мягко говоря, туманными. Впрочем, если уж на то пошло, когда Добро понимало Зло?
Ангел последовал за демоном в его кабинет.
– Ну ладно, – сказал Аззи, – если ты собираешься остаться, то оставайся, черт с тобой. Насколько я понимаю, ты хотел бы жить в этом доме?
– Для успешного выполнения моих функций это – идеальный вариант, – ответил Бабриэль. – Я могу платить за жилье…
– Ты принимаешь меня за крохобора? – возмутился Аззи, хотя мысль о возможности немного подзаработать за счет ангела пришла ему в голову еще раньше. – Ты – мой гость. Там, откуда я пришел, гость – святое понятие.
– Точно так же и там, откуда пришел я, – сказал Бабриэль.
– Подумаешь! – фыркнул Аззи. – Для вас, созданий Света, что-нибудь святое, хотя бы тот же гость, дело самое обычное. А вот для сил Тьмы назвать гостя святым – это из ряда вон.
– Ну а я о чем, – поддакнул Бабриэль.
– Не пытайся втереться в доверие, – отрезал Аззи. – Я знаю все ваши трюки и ненавижу вас, да и все ваше дело.
– Так и должно быть, – с улыбкой заметил Бабриэль.
– Значит, ты меня тоже ненавидишь?
– Ни в коей мере! Когда я сказал, что так и должно быть, я имел в виду только вас. Вы относитесь к числу тех созданий, которых наши архангелы называют самородками. Видеть вас наяву – большая удача.
– Лестью ты ничего не добьешься, – сказал Аззи и с досадой отметил, что Бабриэль начинает ему нравиться. «С этим надо бороться», – подумал Аззи и обратился к Фрике: – Проводи гостя в ту комнату на чердаке.
Слуга взял масляную лампу и поковылял к лестнице, постукивая перед собой неизменной палкой и согнувшись чуть не до пола так, что его горб стал похож на спину всплывшего кита. Бабриэль последовал за ним.
Поднимавшимся вверх лестницам, казалось, не будет конца. Фрике и гость миновали обитые полированными панелями коридоры и комнаты нижних этажей. Постепенно лестницы становились все уже и круче; то тут, то там вместо ступенек зияли провалы. Фрике поднимался, не замедляя и не ускоряя шага, а за ним неотступно следовал высокий, прямой Бабриэль, лишь изредка наклонявший голову, чтобы не задеть самые низкие балки. Белые одежды ангела чуть заметно блестели в неровном свете масляной лампы.
Наконец они добрались до небольшой площадки почти под самой крышей старинного дома. В конце короткого темного коридорчика оказалась дверь. Фрике распахнул ее и вошел. В мерцающем желтом свете лампы Бабриэль не без труда разглядел крохотную комнатушку, настолько низкую, что он не мог распрямиться, не стукнувшись головой о потолок. Под самым потолком находилось маленькое освинцованное окошко, выходившее прямо на скат крыши и потому заметно наклоненное. В комнате не было никакой мебели, кроме железной койки и деревянной тумбочки. Да и размерами эта комната лишь немногим превосходила койку и к тому же пропиталась въедливым запахом мартовских котов и дохлых мух. Пол покрывал толстый слой пыли.
– Очень мило, – сказал Бабриэль.
– Может быть, чуть тесновато, – заметил Фрике. – Если ты попросишь хозяина, он, наверное, даст тебе пару комнат на четвертом этаже.
– Нет нужды, – ответил Бабриэль. – Эта комната вполне меня устраивает.
Тут в дверь постучали.
– Кто там? – спросил Фрике.
– Небесное транспортное агентство. Прибыл груз для ангела Бабриэля.

Предыдущая страница 11 Следующая страница


Принеси мне голову прекрасного принца 12

– Ах, уже прибыл!.. Благодарю вас, – сказал Бабриэль и распахнул дверь.
На пороге рядом с сундуком стоял среднего роста мужчина в фуражке служащего агентства. Он вручил ангелу бумагу и ручку. Бабриэль расписался и отдал бумагу агенту. Тот дернул за выбившуюся из-под фуражки прядь волос и тотчас исчез.
– Это мой багаж, – объяснил Бабриэль. – Где я могу его пристроить?
Фрике с сомнением оглядел комнатушку.
– Может быть, на койке? Но тогда тебе негде будет спать.
– Ладно, он сам найдет себе место, – загадочно произнес Бабриэль и втащил сундук в комнату.
Сундук был очень большим, и койка действительно оказалась единственным подходящим для него местом, потому что большую часть свободной площади уже заняли Бабриэль и Фрике.
Бабриэль огляделся и спросил:
– Как вы думаете, войдет в тот угол?
Фрике с недоумением уставился на острый угол между двумя стенами и сказал:
– Сюда не затолкнешь и дохлую мышь, не то что этот огромный сундук.
– Все же давайте попробуем, – не согласился Бабриэль.
Ангел столкнул сундук с койки и пододвинул его вплотную к стене. Хотя койку отделяло от стены не больше нескольких дюймов, сундук продвигался все дальше и дальше; стена не останавливала его, а, наоборот, отступала и отступала сама. Другие стены тоже разошлись в стороны, а потолок заметно поднялся. Скоро Фрике с удивлением обнаружил, что он стоит в центре довольно большого помещения.
– Как ты это сделал? – спросил Фрике.
– Когда приходится много ездить, таким приемам учишься по ходу дела, – скромно пояснил Бабриэль.
Комната стала не только больше, но и намного светлее, хотя источников света вроде бы не прибавилось. У Фрике от изумления широко раскрылись глаза. Но и это было не все. Вдруг Фрике услышал странный звук, будто кто-то бегал у его ног. Он испуганно посмотрел вниз, но успел лишь заметить, как непонятное существо размером примерно с крысу торопливо скрылось из виду. Фрике закрыл глаза, а когда снова открыл их, увидел свежевымытый и тщательно отполированный пол. А ведь всего лишь мгновение назад его покрывал толстый слой пыли и кошачьего дерьма толщиной не меньше дюйма. Фрике был близок к обмороку.
– Я сообщу хозяину, что ты хорошо устроился, – сказал он и поспешно вышел.
Через пять минут в комнату Бабриэля вошел Аззи и осмотрелся, невольно сравнивая увиденное с тем, что он видел здесь в последний раз. Комната увеличилась по меньшей мере раза в два, была ярко освещена, уютно обставлена, сверкала чистотой, благоухала ладаном и миррой, а в одной из стен появилась небольшая дверь, приоткрыв которую Аззи обнаружил выложенную изразцами прекрасную ванную. Черт побери, Аззи готов был поклясться, что этой ванной здесь раньше не было. В комнате появился и большой гардероб. Его дверца была приоткрыта, и Аззи разглядел десятки нарядов Бабриэля самых разнообразных фасонов и покроев: одни с орденами, другие с огромными воротниками и манжетами.
Бабриэль как раз переоделся в один из таких нарядов, который дополняла остроконечная шапочка. Аззи этот наряд показался ужасно нелепым и даже немного зловещим.
– Что ж, ты хорошо устроился, – процедил демон.
– Я позволил себе немного переделать комнату. Но перед отъездом охотно верну ей первоначальный вид.
– Об этом можешь не беспокоиться, – сказал Аззи. – Если, бы я знал, что тебе нравятся такие штуки, я бы предложил другое помещение… А это что за шарик?
С пояса ангела свешивался шар из перламутра и золоченой бронзы.
– Ах это! – ответил Бабриэль. – Это мой телефон. Он позволяет мне поддерживать постоянную связь с вышестоящими инстанциями.
Аззи не мог отвести от аппарата завистливого взгляда.
– Наши не выпустили еще ни одного!
– Это так удобно! Уверен, скоро вы обзаведетесь своими телефонами и будете от них в восторге, – сказал Бабриэль.

Глава 7

Наступил сентябрь, и установилась прекрасная погода. Аззи более или менее смирился с постоянным присутствием в доме живого ангела. Бабриэль продолжал расширять свою комнату, и Аззи пришлось просить его установить подпорки, потому что тяжеленная надстройка под самой крышей грозила опрокинуть весь особняк.
Обучение Прекрасного принца пошло успешнее. Вроде бы этот молодой человек обретал наконец уверенность в своих силах. Аззи постоянно подкармливал его всевозможными травяными экстрактами и настойками, а также другими экзотическими снадобьями, в том числе истолченным в порошок рогом единорога, сушеными экскрементами привидения-плакальщицы и перегнанным трупным потом.
Принц уже не бегал от Фрике, когда они сражались деревянными мечами. Правда, чтобы уравнять силы фехтовальщиков, Фрике держал меч в левой руке, которой он владел неважно.
В общем, налицо был явный прогресс, хотя по-прежнему оставалось неясно, когда же молодой принц сможет достойно встретить настоящего врага. Дни и ночи проходили спокойно. Аззи сожалел только, что с ними нет Илит. Ее пришлось оставить в заколдованном замке – присматривать за принцессой Скарлет, своенравие которой все еще доставляло немало хлопот.
Однажды вечером, когда Аззи сидел в гостиной, покуривая трубку и наслаждаясь изысканным блюдом – сердцем росомахи под соусом терияки, наверху раздался подозрительный шум. Бабриэль, читавший одно из своих бесчисленных руководств по творению добрых дел, удивленно поднял голову: он отчетливо слышал, как по крыше застучали копыта. Потом топот уступил место шуршанию, шарканьям и проклятиям. Звуки приближались к камину, постепенно перерастая в громкое ворчанье и стоны. Наконец из дымохода в камин упало нечто довольно крупных размеров.
Перед Аззи и его друзьями предстал Санта-Клаус в перепачканном красном костюме, в съехавшей набок шапочке и со скорбным выражением на измазанном сажей лице. Можно сказать, ему повезло с погодой: стояли теплые вечера, и камин в этот день не растапливали.
– Почему вы закрыли задвижки? – возмутился Санта-Клаус. – Через них было очень трудно пробираться… И ваши дымоходы не чистили тысячу лет!
– Извини, Санта-Клаус, – сказал Аззи. – Никак не ожидал увидеть тебя в это время года. Да и вообще ты не часто заглядываешь к демонам.
– Потому что наш устав предписывает подарки приносить сначала людям. А их день ото дня становится все больше и больше!
– Я тебя понимаю, – поддакнул Аззи. – Ладно, как бы там ни было, у нас есть свои способы получать и дарить. Но почему ты решил навестить нас? Если это светский визит, ты мог бы войти через дверь.
– Я по делу. а не со светским визитом, – возразил Санта-Клаус. – Я принес срочный заказ для одной молодой красивой ведьмы, которая и дала мне этот адрес. Ее зовут Илит. Она дома?
– К сожалению, сейчас ее нет, – ответил Аззи. – Не могу ли я чем-нибудь помочь?
– Можешь получить заказ вместо нее, – с этими словами Санта-Клаус вытащил из своего мешка большой, красочно упакованный сверток.
– Конечно. С удовольствием.
– Не забудешь передать ей? – засомневался Санта-Клаус. – Это подарок для девочки, ее зовут Бриджит.
– Я прослежу, чтобы девочка получила подарок.
– Благодарю, – сказал Санта-Клаус. – Между прочим, я говорил Илит, что на Северном полюсе стало ужасно скучно. Она обещала прислать пару ведьм; я бы дал им подарки и развлек их…
– Достоинства ведьм часто переоценивают. Боюсь, они тебе не понравятся.
– Не понравятся, думаешь? Попробуй поживи с одними гномами и оленями, потом посмотрим, что ты скажешь о ведьмах… Ладно, мне пора.
Аззи проводил гостя до дверей. Санта-Клаус на удивление ловко для столь грузного мужчины вскарабкался по подпоркам на крышу. Скоро снова послышался стук копыт, и Санта-Клаус исчез. Аззи вернулся в кресло и распаковал сверток. В нем оказался игрушечный домик с крохотными окошками, с зеркалами, столами и стульями; в домике и во дворике при нем стояли великолепно выполненные фигурки людей и домашних животных.
– Не хватает только игрушечной гильотины, – вслух размышлял Аззи. – Кажется, у меня тут одна завалялась…

ПОЛДЕНЬ.

БАБРИЭЛЬ.

Глава 1

Несколько дней после визита Санта-Клауса Прекрасный принц постепенно обретал уверенность в фехтовании. К сожалению, меч был послушен принцу только в тех редких случаях, когда ничто его не отвлекало. Надо сказать, что сбить с толку принца было очень легко: все необычное удивляло его, нарушало координацию движений. Стоило крикнуть птице или хлопнуть двери, как принц тотчас же поворачивал голову на звук, любая неровность почвы лишала его способности твердо стоять на ногах. При неожиданном порыве ветра принц в страхе закрывал глаза. Вообще каждый сделанный им шаг вперед уже нес в себе готовность отступить.
Больше всего Аззи беспокоила трусость принца. Он знал, что именно в трусости кроется истинная причина его неловкости.
Бабриэль долгое время молча наблюдал за, обучением принца и лишь морщился при каждом его неуклюжем движении, не говоря уж о неизменном поспешном бегстве всякий раз, когда Фрике заносил свой меч.
– Что с ним такое? – наконец спросил Бабриэль.
– Всему причиной сердце труса, которое я ему дал. Я надеялся, что оно вселит в него немного осмотрительности. На деле же оказалось, что это сердце навсегда ушло в пятки, переполнив принца страхом сверх всякой меры.
– Если он так боязлив, как же он отправится на подвиг?
– Теперь я и сам сомневаюсь, что он вообще куда-нибудь отправится, – признался Аззи. – Я постоянно пытаюсь его переубедить, но никакие уговоры не действуют. Похоже, я побежден до начала Турнира.
– Кошмар, – посочувствовал Бабриэль.
– Это ты еще мягко выразился.
– Но как же ваше участие в состязаниях, как же сказка, которую вы хотели поставить?..
– Сказка кончилась, выдохлась, заглохла, consummatus est и все такое прочее.
– Мне это кажется несправедливым, – сказал Бабриэль. – Почему вы так легко сдаетесь? Проклятье, неужели, черт побери, ничего нельзя сделать?
– Нужно дать ему храбрицы. Но наши снабженцы, кажется, не могут ее найти.
– Ах, не могут? Банда бездельников, вот кто ваши снабженцы! Посмотрим, что смогут сделать мои ребята.
Аззи с изумлением уставился на ангела:
– Ты собираешься достать мне храбрицу?
– Именно это я и хотел вам предложить, – подтвердил Бабриэль.
– Но тебе-то зачем это нужно?
– Это уж моя забота, – ответил Бабриэль. – Вы показали себя прекрасным хозяином, и я, ваш гость, чувствую себя в какой-то мере обязанным, вашим должником. К тому же в любом случае представление должно состояться, не так ли?
Низко наклонив голову, чтобы не задеть ветви виноградной лозы, в тени которой они сидели, Бабриэль встал, порылся в одном из своих многочисленных карманов и извлек пластиковую кредитную карточку, очень похожую на карточку Аззи, только не черную как смоль, а белую. На одной стороне карточки золотом было изображено какое-то созвездие, сдвигавшееся к тому месту на небосклоне, которое оно займет в конце грядущего тысячелетия. Бабриэль повертел головой, но не нашел подходящего места, куда бы можно было сунуть карточку.
– Давайте немного прогуляемся, – сказал ангел. – Возможно, подальше найдется что-нибудь… Ага, вот лавровое дерево, оно работает безотказно. – Он отыскал в коре дерева трещину и затолкал туда карточку.
– И что же теперь должно произойти? – полюбопытствовал Аззи.
– Дайте им минуту на размышление, – ответил Бабриэль. – Понимаете, для передачи сигнала от ангела, представителя сил Света, это несколько необычное место.
– Как у вас дела с готическим собором? – спросил Аззи.
– Стены уже поднялись намного выше, – ответил Бабриэль.
Через минуту послышался негромкий хлопок, который сменился сначала перезвоном колоколов, а потом торжественными звуками фанфар. Перед Бабриэлем и Аззи появился агент отдела снабжения сил Света. Агент оказался молодой блондинкой в простом белом платье, которое не скрыло от Аззи, что она весьма недурна собой, и, следовательно, с ней можно было бы весело провести время. Аззи бочком придвинулся ближе к агенту и замурлыкал старинную песенку под названием «В ту ночь, когда грешник встретил ангела». Блондинка с силой шлепнула Аззи оказавшейся у нее в руке книгой заказов.
– Не будьте грубияном, – произнесла она серьезно, но ее тон свидетельствовал скорее об отсутствии предубеждений к демонам. Блондинка повернулась к Бабриэлю: – Чем могу помочь вам?
Аззи уже открыл было рот, чтобы объяснить, чем она может помочь ему, но Бабриэль нахмурился и сказал:
– Что мне нужно, прекрасное создание, так это немного травы храбрицы, которую смертные используют как источник смелости и отваги.
– Я сразу поняла, что трава нужна вам для смертного, – сказала блондинка. – С первого взгляда видно, что сами вы не испытываете недостатка в смелости.
– Счастье слышать такие слова из ваших уст, – просиял Бабриэль. – Восславим Бога!
– Восславим Ее! – отозвалась блондинка.
– Что? – не понял Аззи. – Я всегда думал…
– Для нас Высший принцип Добра иногда «Он», а иногда «Она», – объяснил Бабриэль.
– А изредка даже «Оно», – добавила блондинка. – Конечно, мы не верим в то, что «Она» есть «Оно», и в то же время не желаем отдавать предпочтение никакой форме.
– А вы не можете выбрать что-нибудь одно? – спросил Аззи.
– Это невозможно, – ответила блондинка. – Высшее Добро лишено сексуальности.
– А нас учили по-другому, – удивился Аззи. – Наши теоретики говорят, что секс – это высшее проявление Зла, особенно хороший секс. Например, такой, какой мог бы быть у нас с тобой, детка, – закончил Аззи внезапно охрипшим голосом, распространяя дурманящий запах мускуса.
Блондинка нахмурилась, пригладила волосы и обратилась к Бабриэлю:
– Вы не могли бы утихомирить это богопротивное исчадие ада, которое уставилось на меня с нескрываемым вожделением?
– Ах этого, – Бабриэль махнул рукой. – Так это же Аззи. Понимаете, он демон. А демонам так и полагается вести себя – непочтительно и сексуально. Бедняга, он сам не ведает, что творит. Но даже демоны не совсем безнадежны.
– Хвала Господу! – воскликнула блондинка.
– Воистину хвала Ему! – подхватил Бабриэль.
– Эй, послушайте, – вмешался Аззи, – нельзя ли повременить с осаннами и сначала разобраться с моим снадобьем? Потом можете любезничать, сколько вам заблагорассудится.
– Сколь ужасны его речи! – покраснев и отведя взгляд, воскликнула блондинка. – Я поищу храбрицу. Подождите здесь, не уходите.
И блондинка, обольстительно взмахнув рукой, исчезла.
– Ваши снабженцы посимпатичнее наших, – заметил Аззи.
– Причина этого в том, что все создания, находящиеся под властью сил Добра, равны. Поскольку нам в любом случае предстоит ждать, я мог бы объяснить вам основные положения нашей доктрины.
– Не утруждай себя, – сказал Аззи. – Я собираюсь вздремнуть.
– У вас это так просто получается?
– Известно, что Зло никогда не дремлет, – уклончиво ответил Аззи. – Разве что после сытного обеда.
Аззи закрыл глаза, и через несколько мгновений его ровное дыхание свидетельствовало о том, что демон либо действительно заснул, либо очень ловко притворился спящим.
Оставшись наедине со своими мыслями, Бабриэль прочел длинную молитву о спасении и духовном возрождении всех существ, даже демонов. Не успел он дочитать молитву до конца, как блондинка вернулась.
– Вот экстракт храбрицы, – она вручила Бабриэлю небольшой пузырек, содержимое которого мягко переливалось всеми оттенками красного, фиолетового, желтого и синего цветов.
– Прекрасно, – сказал Бабриэль. – Мы чрезвычайно признательны вам. Мы восхищены вашей неизменной любезностью, готовностью оказать помощь, добротой…
– Давай приниматься за работу, – прервал его Аззи. – Благодарю, крошка. Если как-нибудь надумаешь изменить к лучшему свою несчастную долю…
Блондинка исчезла в облаке негодования.
Аззи отправился на кухню проинструктировать Фрике, как следует добавлять храбрицу в луковый суп, приготовленный для принца. Демон был безмерно признателен Бабриэлю за искомую травку и все же не мог отделаться от сомнений. Почему ангел стал помогать ему? Едва ли только из великодушия. Не способны ли и ангелы на подвох? Что замыслил Бабриэль?

Глава 2

Вечером того же дня Аззи скормил храбрицу принцу, и результат не замедлил сказаться. Уже через несколько дней у принца улучшилась техника фехтования мечом, а уж об агрессивности и говорить не приходилось. Куклы его уже не интересовали. В общем, Аззи решил, что настало удобное время поговорить с принцем о цели подвига.
Однажды вечером, когда он и принц сидели в большой гостиной замка, Аззи начал:
– Я бы хотел обсудить твое будущее.
– Да, дядюшка?
– Ты помнишь, я рассказывал о Дремлющей принцессе? – спросил Аззи. – Близится день, когда тебе нужно будет отправиться к ней.
– Мне и здесь неплохо, – возразил принц.
– Об этом и думать забудь. Тебя ждут необыкновенные приключения.
– Все это прекрасно, но, знаешь, дядюшка, мне как-то пришло в голову: а почему именно я должен искать эту принцессу, целовать ее и все такое прочее?
Аззи принял позу пророка и торжественно изрек:
– Мальчик мой, еще в незапамятные времена было сказано, что лишь поцелуй ее возлюбленного способен пробудить принцессу ото сна.
– Надеюсь, для нее все кончится благополучно, – произнес принц.
– Конечно, благополучно! Прекрасный принц, самой судьбой тебе предназначено стать возлюбленным и супругом этой очаровательной девы!
– Дядюшка, ты уверен, что это предназначено именно мне? Я хочу сказать, откуда ты знаешь, что этот подвиг не собирается совершить кто-нибудь другой?
– Потому что так сказано.
– Кем сказано?
– Не твое дело, – отрезал Аззи. – Поверь мне на слово: раз я говорю «сказано», значит, сказано. Мальчик мой, тебе невероятно повезло. Принцесса Скарлет – прекраснейшая из дев, к тому же у нее богатое приданое. Что бы добраться до девы, тебе предстоит проделать нелегкий и опасный путь, но я уверен, ты выйдешь победителем.
– Насколько нелегкий? Насколько опасный?
– Тебе нужно будет проехать через заколдованный лес, – объяснил Аззи, – а по пути сразиться с его обитателями. Потом перед тобой встанет стеклянная гора, на которую необходимо как-то вскарабкаться.
– Должно быть, это чрезвычайно трудно, – заметил принц. – Стеклянная гора, говоришь? Хотя, может быть, я ее и одолею. Впрочем, не знаю.
– Я позабочусь о том, чтобы ты не пострадал, – внушал принцу Аззи. – Положись на своего старого дядю Аззи. Я ведь тебя никогда не подводил.
– У тебя не будет возможности подвести и на этот раз, – сказал принц. – Я никуда не поеду.
– Ну хотя бы взгляни на ее портрет. Нравится? – спросил Аззи, подсовывая миниатюру принцу.
– Вроде бы ничего, – ответил принц совершенно равнодушным тоном.
– Красивая, да? – не отступал Аззи.
– Ее красота слишком стандартна.
– Обрати внимание на глаза – яркие, просто изумительные!
– Она наверняка страдает астигматизмом.
– А губы!
– Самые обыкновенные губы, – хладнокровно отозвался принц.
– Маленькие, изящнейшие губки!
– Тонковаты, – скривился принц.
– Признайся, она очаровательна?
– Похоже, она в порядке, – резюмировал принц. – Но я слишком молод, чтобы на веки вечные связываться с одной-единственной принцессой. Я даже еще не совершеннолетний.
Полнейшее равнодушие Прекрасного принца обескураживало Аззи. Этого он никак не ожидал. Подобно большинству демонов, он был похотлив и не мог взять в толк, как принц может оставаться равнодушным к прелестям принцессы.
Чем больше Аззи думал об этом, тем больше его раздражало и даже всерьез беспокоило безразличие принца к предстоящему подвигу и к принцессе. Разве можно было надеяться, что ради поцелуя и пробуждения Скарлет принц пройдет сквозь огонь и воду, если он проявлял к принцессе в лучшем случае лишь вежливый интерес? При таком отношении он скорее ограничится тем, что пошлет ей записку вроде этой: «Принцесса, пора вставать!»
Тщетно Аззи расписывал принцу достоинства и чары Скарлет. Герой реагировал на красноречие демона с ужасающим равнодушием. Этим он немало оскорблял чувства Аззи, ведь принцесса была творением его рук. Впрочем, и сердиться на принца Аззи не мог, потому что его создал тоже он и, стало быть, в какой-то мере нес ответственность за его поведение.
Такого поворота событий Аззи не ожидал. Почему-то ему никогда не приходило в голову, что принц может не влюбиться в Скарлет с первого взгляда. Теперь, когда с трусостью своего воспитанника он более или менее справился, оказалось, что принц абсолютно лишен романтичности.
– Проклятье! – резюмировал Аззи, скрежеща зубами. – О проклятье! Еще одно упущение в проекте!
Ситуация складывалась дьявольски непростая.

Предыдущая страница 12 Следующая страница


13 Роджер Желязны, Роберт Шекли

Глава 3

Вечером Аззи отделался от Прекрасного принца с помощью сонного заклинания и направился в ту комнату, где он обычно колдовал. Там работал Фрике, мурлыкая про себя какую-то немудреную песенку, слуга надписывал пузырьки с agius regae, кровавой тьмой, адской отравой и прочими травами и снадобьями, которые могли понадобиться демону.
– Оставь всю эту дрянь, – велел Аззи – Надо заняться серьезным колдовством. Принеси десять кубиков крови летучей мыши, немного дьявольской тьмы и черной чемерицы.
– Черная чемерица у нас кончилась. Может, сойдет жабья тьма или что-нибудь в этом роде?
– Мне казалось, я предупреждал тебя, чтобы ты всегда имел в запасе чемерицу.
– Прости, хозяин. Я к ней немного пристрастился.
Аззи фыркнул.
– От этого снадобья ты перестанешь расти, – сказал он, – а твои ладони покроются шерстью. Ладно, тогда принеси немного корней гелиогабулуса. Обойдемся этим средством.
Фрике принес корни и по указанию Аззи разместил их вокруг пентаграммы, выложенной из перламутра прямо на каменном полу. Слуга зажег черные свечи, а Аззи пропел заклинание. В словах заклинания часто встречались двойные твердые согласные, что вообще очень характерно для древнего языка Зла. Внутри пентаграммы возник столб серо-пурпурного дыма. Столб расширялся, рос в высоту, дым становился все гуще и наконец материализовался в высокую фигуру Гермеса Трисмегистуса.
– Приветствую тебя, о великий! – почтительно сказал Аззи.
– Привет, малыш, – отозвался Гермес. – Что теперь тебя тревожит?
Аззи поведал Гермесу о новых проблемах в воспитании Прекрасного принца.
Гермес выслушал его и изрек:
– Аззи, ты сделал большую ошибку, рассказав ему о принцессе. Почему-то ты решил, что в жизни все происходит так же, как в сказках, и что Прекрасный принц страстно полюбит принцессу Скарлет, лишь взглянув на ее портрет.
– А разве так не бывает?
– Только в сказках.
– Но это же и есть сказка!
– Пока еще нет, – возразил Гермес. – Это станет сказкой лишь тогда, когда все благополучно завершится и история с начала и до конца будет изложена сказителем. Пока что ни одно из этих условий не выполнено. Нельзя всерьез рассчитывать на то, что молодой человек полюбит портрет, который ты ему показал. Тебе придется обратиться к психологии.
– Это особое заклинание? – не понял Аззи.
Гермес отрицательно покачал седой головой:
– Мы называем это наукой, точнее, наукой о поведении человека. В мире людей сейчас не существует ничего подобного, и по этой причине все люди кажутся такими ненадежными. Никто пока не знает, почему человек делает именно то, что делает; скорее всего это связано с незнанием психологии.
– Ладно, а мне-то что делать?
– Прежде всего нужно стереть из памяти принца все, что ты ему рассказывал о Скарлет. Для этого достаточно небольшой дозы воды из Леты, такой, чтобы он забыл все последние разговоры с тобой.
– А потом?
– Потом я скажу тебе, что делать дальше.
Достать воду из Леты оказалось не сложно, ибо Гермес принес ее в небольшом хрустальном флакончике. Аззи дал воду Прекрасному принцу.
Вечером того же дня Аззи и принц обедали вдвоем в большой столовой, отделанной панелями из орехового дерева. Им прислуживал Фрике, который и на этот раз по причине своей хромоты расплескал суп. Когда унесли остатки копченой телячьей ноги и доели пирожные с кремом, Аззи сказал:
– Между прочим, принц, я на время уеду из города.
– Куда ты собираешься, дядюшка?
– Есть кое-какие дела.
– Что за дела, дядюшка?
– К тебе это не имеет никакого отношения. Фрике! Принеси ключи!
Фрике поспешно вышел и вскоре приковылял назад с большой связкой ключей на железном кольце.
– Принц, слушай меня внимательно и запоминай. Все ключи я оставляю тебе. Вот этот самый большой – от парадного входа. Этот поменьше открывает заднюю дверь, а еще поменьше – конюшню. Вот ключ от погреба, где мы храним вино, пиво, копчености и соленья. Этот с завитушками – от моего сундука с заклинаниями. Захочешь, можешь с ними поиграть, все равно они пока не активированы.
– Слушаюсь, дядюшка, – сказал принц и взял ключи. Его внимание привлек небольшой серебряный ключик с затейливыми украшениями. – А это что за ключик?
– Ах этот… – спохватился Аззи, – Неужели я и его оставил в общей связке?
– Да, дядюшка, вот он.
– Этим ключом никогда не пользуйся.
– От чего же он?
– От небольшой дверцы в задней стене моей спальни. А другим его концом можно открыть обитый медью дубовый сундучок, что стоит за дверцей. Но ни в коем случае не открывай ту дверь и тот сундучок.
– Почему, дядюшка?
– Слишком долго объяснять, – уклонился от ответа Аззи.
– У меня есть время, – сказал принц.
– Конечно, есть. Это единственное твое богатство не так ли? К сожалению, у меня нет времени. Я должен немедленно уехать. Так что пока поверь мне на слово, если ты откроешь ту дверь, жди больших неприятностей. Лучше и не пытайся.
– Хорошо, дядюшка.
– Честное слово скаута?
Принц поднял правую руку в торжественном салюте скаутов-рыцарей – новой организации призванной воспитывать молодых героев.
– Клянусь, дядюшка.
– Хороший мальчик! А теперь я должен тебя покинуть. До свиданья, юноша.
– До свиданья, дядюшка.
Принц проводил Аззи до конюшни, где демон сел на горячего арабского скакуна.
– Не так быстро, Белсхаззар! – крикнул Аззи, – Счастливо, племянник! Увидимся через пару дней, самое большее – через неделю.
Принц и Фрике на прощание помахали рукой. Скоро Аззи скрылся из виду.
Не прошло и часа (а время пролетело очень быстро), как принц обратился к Фрике:
– Мне скучно.
– Еще партию? – предложил Фрике тасуя карты.
– Нет, карты мне надоели.
– Чем же ты хотел бы заняться, молодой человек? Теннисом? Метанием кольца? Борьбой?
– Осточертели мне все эти детские игры, – вздохнул принц. – Можешь придумать что-нибудь поинтересней?
– Охота? – предложил Фрике, – Рыбалка? Воздушные змеи?
– Нет, все не то… – Прекрасный принц прищурился, потом широко раскрыл глаза, его взгляд оживился. – Знаю!
– Жду распоряжений, господин.
– Давай заглянем в ту комнату, в которую дядюшка запретил заходить.
Фрике был проинструктирован заранее. Скрывая готовую выдать его улыбку, он возразил:
– Этого нам делать нельзя!
– Так уж и нельзя?
– Конечно, нельзя, господин. Хозяин страшно рассердится.
– А если он не узнает?
По выражению лица Фрике можно было предположить, что такая мысль ему и в голову не приходила.
– Ты хочешь сказать… Не говорить ему?
– Именно это я и хотел сказать.
– Но мы всегда и все говорим хозяину.
– На этот раз сделаем исключение.
– Но почему?
– Фрике, пусть это будет наша новая игра.
– Ах, игра… – Фрике задумался. – Что ж, если только игра, тогда, может быть, все обойдется. Ты уверен, что это всего лишь игра?
– Клянусь, Фрике, только игра.
– Ну, если только игра, тогда ладно, – сказал Фрике.
– Пойдем! – с энтузиазмом воскликнул принц и помчался вверх по лестнице, перепрыгивая через три ступеньки и позвякивая связкой ключей.
Аззи остановился в ближайшем лесу, привязал коня к дереву и тут же возвратился в поместье своим ходом точнее – своим летом, потому что под великолепной туникой заблаговременно припрятал пару тщательно проверенных, надежных крыльев. Аззи парил над высоким окном спальни и улыбался про себя. О психологии он впервые услышал от Гермеса, но, кажется, эта штука пока неплохо работала.

Глава 4

Илит как раз поправляла одеяло на принцессе Скарлет, которая крепко заснула в разгар их беседы, когда в ворота волшебного замка постучали. На Аззи не похоже – он не стучался никогда; в то же время трудно было представить себе, чтобы на вершину стеклянной горы мог забраться другой посетитель. Оставив спящую принцессу в огромном кожаном кресле, Илит поспешила из гостиной в большой зал замка, а тем временем нетерпеливый гость успел постучаться еще не раз.
Илит откинула засовы, распахнула маленькую дверь, расположившуюся сбоку от больших ворот, и выглянула. У ворот стояло высокое, довольно приятное на вид существо мужского пола в бело-золотой одежде. Существо приветливо улыбалось.
– Слушаю вас, – сказала Илит.
– Я не ошибся, это замок Спящей красавицы, принцессы Скарлет? – спросил гость.
– Не ошиблись, – ответила Илит. – Но вы ведь не Прекрасный принц, правильно? Для принца рановато, да и глаза у вас совсем другие… то есть лично я, разумеется, ничего не имею против больших голубых глаз.
– Нет, к сожалению, я не принц. Мое имя Бабриэль, меня прислали силы Света в качестве наблюдателя. Я живу у Аззи, а сюда решил ненадолго заглянуть, чтобы проверить, как идут дела на этой сцене. У вас все в порядке?
– В общем, да, – ответила Илит. – Не угодно ли гостю пройти в наш дом?
– Охотно, благодарю вас, – сказал Бабриэль.
– Я… гм… помогаю Аззи в его деле. Меня зовут Илит. Рада с вами познакомиться.
Ведьмочка протянула Бабриэлю руку; тот взял ее в свои ладони, наклонился и прижался к ней губами.
– О! – только и промолвила Илит, внимательно рассматривая свою руку. – Гм… Проходите сюда. Я провожу вас к принцессе. Сейчас она, естественно, дремлет.
– Естественно, – согласился Бабриэль. Казалось, он неожиданно вспомнил, что все еще держит руку ведьмы; быстро отпустил ее и добавил: – Если это удобно.
– Вполне удобно.
Илит повернулась и повела ангела через зал.
– Прекрасный замок, – отметил Бабриэль.
– Благодарю.
– Давно вы с Аззи вместе?
– О, мы старые знакомые. Но сейчас мы не совсем… вместе. Не считая этого грандиозного проекта, конечно.
– У вас очень хороший проект.
– Мне тоже так кажется. Все это придумал Аззи. Я лишь помогаю ему в знак старой дружбы.
– Ясно. Братство сил Зла и все такое прочее, – сказал Бабриэль и тут же поправился: – Я имею в виду не только братьев, но и сестер, разумеется.
– Да, что-то в это роде. Сюда, пожалуйста, – Илит пригласила ангела в гостиную. – Вот она, наша Спящая красавица. Прелестна, не правда ли?
– Очаровательна, – согласился ангел.
Илит покраснела, сообразив, что в этот момент Бабриэль смотрит на нее. Тотчас же ангел закашлялся.
– Могу я предложить вам что-нибудь? – нашлась Илит. – Может быть, немного ихора?
– С удовольствием.
– Садитесь. Чувствуйте себя как дома.
Илит поспешно вышла и через несколько минут вернулась с двумя чашами.
– Пожалуйста. Я тоже решила выпить за компанию, – сказала она.
– Благодарю вас.
Бабриэль медленно потягивал ихор. Илит присела рядом с ангелом.
– Насколько я понимаю, дела у вас идут неплохо, – повторил Бабриэль через минуту.
– Мне кажется, у Аззи еще много проблем, – возразила Илит.
– Должно быть, вы оказываете ему большую помощь и поддержку.
– Не уверена. Аззи немного… некоммуникабелен.
– Простите, не понял?
– Когда мы говорили последний раз, он был заметно… холоден. Возможно, его тревожили проблемы, о которых мне ничего не известно, но, может быть, это просто…
– Что?
– Может быть, он вообще так ко мне относится.
С минуту они молча потягивали ихор, потом Бабриэль заметил:
– Думаю, Злу свойственно быть неблагодарным – даже по отношению к своим друзьям и союзникам.
Илит отвела взгляд.
– Со мной он не всегда был таким, – призналась она.
– О-о.
– Мне кажется, что у вас в этом смысле намного лучше.
– Я предпочитаю считать, что мы поступаем так, а не иначе, потому что нам нравится так поступать. Мы ощущаем себя творящими Добро.
– Гм, – Илит повернулась к принцессе. – Взгляните на нее. Бедняжка понятия не имеет, что она всего лишь пешка в руках игрока.
– Однако если бы не этот игрок, ее бы не было вообще.
– И все же лучше, если тебя не используют как вещь.
– С теологической точки зрения это очень интересное замечание.
– К черту теологию!.. Простите. Но люди не вещи, и ими нельзя манипулировать.
– Нет, конечно, у них ведь есть свобода выбора. Принцесса сохраняет свою индивидуальность, и от этого ваш проект только выигрывает, он становится намного более интересным.
– Свобода выбора, говорите? А если она может выбирать лишь из того, что ей дает Аззи?
– Еще одно теологически очень любопытное замечание… то есть да, я с вами согласен, это нехорошо. Но что ж поделаешь? Принцесса и в самом деле что-то вроде пешки в игре.
– Согласна. И все же не могу ей немного не сочувствовать.
– О, конечно. И мне ее жаль. В сострадании мы достигли больших высот.
– Только и всего? Я хочу сказать, от вашего сострадания ей мало пользы.
– Но нам не позволено вмешиваться. Впрочем, теперь, когда вы объяснили мне ситуацию, думаю, я смогу рекомендовать отпустить ей грехи.
– А это прощение грехов не будет просто обманом?
– Не совсем. Прощение – своего рода помощь без помощи; надеюсь, вы понимаете, что я хочу сказать. В каком-то смысле прощение помогает человеку помочь самому себе. Я не считаю это мошенничеством.
– Вы всегда были таким? – спросила Илит.
– Каким? – спросил ангел.
– Любезным.
– Думаю, всегда.
– Это очень хорошо. Приятно иметь такого наблюдателя.
– А вы всегда были ведьмой?
– Я сама выбрала себе профессию – очень давно.
– Вам нравится это занятие?
– Большей частью нравится. А что собираются предложить к состязаниям силы Света?

Предыдущая страница 13 Следующая страница


Принеси мне голову прекрасного принца 14

– Мы строим грандиозное сооружение, которое называем готическим собором. Это совершенно новая концепция в архитектуре, призванная укреплять веру и доброту.
– Чем же этот собор отличается от обычных храмов?.. Разрешите, я добавлю вам напитка.
– Благодарю.
Когда Илит вернулась, Бабриэль принялся подробно рассказывать ей о готическом соборе. Илит внимательно слушала, согласно кивала, восхищенно поддакивала.

Глава 5

Принцесса Скарлет вышагивала взад и вперед по комнате.
– Мне смертельно надоело дремать, – говорила она Илит, продолжая расхаживать. – У меня такое ощущение, что я не только никогда по-настоящему не просыпаюсь, но и по ночам никогда крепко не сплю. Мне просто необходимо чем-то заняться, а не только сидеть взаперти и ждать, когда придет какой-то парень и разбудит меня. Я не хочу торчать все время в этом дурацком замке! Я хочу встречаться с людьми!
– У тебя есть я, – возразила Илит.
– Ох, тетушка Илит, я тебе очень признательна. Здесь без тебя я бы совсем сошла с ума. Тем не менее надо же общаться с кем-нибудь еще. Понимаешь… с мужчиной.
– Я очень хотела бы тебе помочь. Но ты же знаешь: считается, что ты не должна никого видеть. Ты должна спать, пока здесь не объявится Прекрасный принц.
– Знаю, знаю! – воскликнула Скарлет, и ее глаза наполнились слезами. – Но это же невыносимо скучно – спать, спать, спать, постоянно только спать. Даже хуже – не спать, а только дремать. Дремать! Тетушка Илит, ну пожалуйста, ты никак не можешь мне помочь?
Илит раздумывала. Аззи раздражал ее все больше и больше. Зря она снова ему поверила. Впрочем, теперь уж ничего не поделаешь.
На следующий день в ворота замка неожиданно постучали. Это случилось в один из тех редких моментов, когда Скарлет бодрствовала, поэтому она поторопилась открыть дверь сама. В двери стояла лягушка ростом в добрых шесть футов, одетая в лакейскую ливрею. На ее зеленой, бородавчатой голове красовался напудренный парик, немного съехавший набок.
– Добрый день, – невозмутимо сказала Скарлет. Она уже почти привыкла к визитам сказочных созданий. После разговоров с Аззи, имевшим очень странное обыкновение появляться и исчезать в облаке дыма, и с Илит, которая много времени проводила перед волшебным зеркалом, наблюдая за собиравшимися у подножия стеклянной горы жителями ближайших деревень или за более отдаленными местами (включая преисподнюю и низшие астральные царства), ничто не могло удивить ее.
– Вы тот принц, который должен меня разбудить?
– Спаси Бог! – ответила лягушка. – Я всего лишь посыльный.
– Но ведь под вашим лягушачьим обличьем скрывается красивый молодой человек, не правда ли?
– Боюсь, не скрывается, – возразил посыльный. – Меня заколдовали так, что я только вырос до шести футов и научился языку людей.
– А на что вы были похожи до того, как вас заколдовали?
– Я был ростом шесть дюймов и квакал.
– Что же вам нужно?
– Мне поручено передать вам приглашение.
С этими словами посыльный достал прямоугольную карточку, на которой рельефными буквами было выведено:
Приглашение на торжество
Бал-маскарад в честь Золушки и ее принца
Музыка Орландо и группы Фуриозос
Джордано Бруно и традиции алхимии
Спартак и восставшие рабы
Шарады, бесплатная лотерея
Прекрасная пирушка
– О, благодарю вас, – сказала принцесса Скарлет. – Но почему меня приглашает принцесса Золушка? Я с ней даже не знакома.
– Она узнала, что вы здесь одна и с сочувствием отнеслась к вашим мольбам. Понимаете, у нее тоже есть свои проблемы.
– Я бы очень хотела пойти на бал! Однако у меня нет бального платья.
– Уверен, вам не составит труда достать его.
– И транспорт… Как я туда доберусь?
– Достаточно связаться с поставщиками волшебных балов, и в назначенное время вам подадут карету, сделанную из тыквы. Кучером буду я.
– Ах так… А тыквенный сок не запачкает мое платье?
– Ну что вы, это совершенно исключено. Изнутри карета отделана редчайшим муаровым шелком.
– Муаровым?
– Не беспокойтесь, это не опасно.
– Благодарю вас! Благодарю вас! – воскликнула Скарлет и поспешила сообщить Илит о чудесном приглашении.
– Боюсь тебя расстроить, но поверь, дитя мое, весь наш замок охраняется особым заклинанием Аззи, – объяснила Илит. – Чтобы выйти отсюда, тебе потребуется пропуск с неограниченными полномочиями. А такой пропуск могут дать только силы Тьмы.
– Неужели ничего нельзя поделать?
– Ничего, дорогая. Вот если бы у тебя была нелимитированная кредитная карточка Аззи, многое стало бы возможным. Кстати, он хранит ее очень небрежно, в верхнем кармане жилета. Тебе остается только надеяться, что в следующее свое посещение дядюшка случайно выронит карточку, а ты подберешь ее прежде, чем он заметит пропажу.
– А если он ее не выронит?
– Тогда тебе смогут помочь только твои руки, – ответила Илит. – Особенно левая.
Скарлет посмотрела на свои руки. Левая, принадлежавшая раньше карманнику, была чуть меньше правой и выглядела почему-то – принцесса сама не знала почему – более проворной.
– Почему именно левая? Мне кажется, она меньше правой и грациознее. Так что же с моей левой рукой?
– Эта рука достаточно ловка, чтобы достать то, что тебе нужно.
– А если я достану карточку?
– Тогда, – ответила Илит, – ты сможешь заказать себе бальное платье и все, что пожелаешь, у поставщиков волшебных балов. Я отпущу тебя на бал – конечно, если сразу после бала ты вернешься в замок.
– Почему ты все это мне говоришь?
Илит отвела взгляд.
– Тому причиной злость и жалость, моя дорогая, – сказала она. – В первой причине моя сила, во второй – моя слабость. Поэтому считай главной первую. В любом случае для тебя настало время узнать, что такое настоящий бал. И свобода выбора тоже… Да, – продолжала Илит, – к черту Аззи. Это твое прощение.

Глава 6

Когда Аззи нанес очередной визит в заколдованный замок, принцесса Скарлет была необычно приветлива и любезна. Она увлеченно рассказывала о своих снах – ведь только они хоть как-то разнообразили ее монотонное существование. Девушка показала Аззи несколько танцевальных па, запомнившихся ей (точнее, ее ногам) из прежней жизни. Энергично притопывая ножкой, она исполнила темпераментный танец, в пируэтах пролетела через зал и упала в объятия Аззи.
– Разреши обнять тебя, дядюшка, ты так много для меня сделал!
Прижавшиеся к Аззи маленькие острые груди принцессы несколько затуманили сознание демона, и он не заметил, чем занимались в этот момент ее ловкие пальчики.
Оставшись наедине со Скарлет, Илит первым делом спросила:
– Достала?
Принцесса улыбнулась, демонстрируя ровные зубки и ямочки на щеках, и показала Илит черную карточку.
– Вот она!
– Отлично сработано, – похвалила Илит. – Теперь тебе нужно лишь с толком воспользоваться этой карточкой.
– Да, – кивнула Скарлет, с трудом подавляя зевок, – но как быть с моим проклятым дремотным заклинанием?
– Сделай добрый глоток ихора, – посоветовала Илит, – а я добавлю антизаклинание. Ты проспишь на три-четыре часа больше обычного, зато потом не будешь спать в три-четыре раза дольше.
Скарлет не могла сдержать радостного нетерпения:
– Давай скорей!

Глава 7

Бесшумно вертелись колеса-редиски, и скоро карета-тыква прибыла к укрытому тентом месту приема гостей. Лакей-лягушка спрыгнул на землю и распахнул дверцу кареты. Принцесса Скарлет осторожно, стараясь не запачкать платье, вышла. Это было не простое платье, а настоящее произведение искусства, сшитое из розового тюля знаменитым Мишелем из Перуджи и украшенное гиацинтом; расходы были записаны на счет Аззи. Слуги в ливреях встретили принцессу и проводили ее в бальный зал.
Зал оказался настоящим царством света и красок. В противоположном конце зала играл оркестр. Принцесса Скарлет была поражена. Подобного празднества она не видела ни разу в жизни. Это было нечто сказочное, и восторг принцессы не мог преуменьшить даже тот факт, что она сама в какой-то мере вышла из сказки.
– Должно быть, вы принцесса Скарлет? – обратилась к ней поражающая своей красотой молодая женщина примерно того же возраста, что и Скарлет.
– А вы принцесса Золушка? – вопросом на вопрос ответила Скарлет.
– Как вы меня узнали? У меня на носу сажа?
– О нет… Просто я подумала… Получив ваше приглашение… – Скарлет совсем засмущалась.
– Я пошутила, – улыбнулась Золушка, и Скарлет снова почувствовала себя непринужденно. – Очень рада вам. Я слышала, что вы находитесь под сонным заклинанием?
– Точнее, под дремотным. Но как вы узнали?
– Такой слух прошел в нашей сказочной стране, – ответила Золушка. – Если вам захочется отдохнуть с дороги, то наверху имеются комнаты отдыха. А еще у нас большой выбор стимулирующих средств, и если ваше заклинание поддается действию химических агентов…
– В этом нет нужды. Мне удалось на время отключить заклинание.
– Как бы там ни было, я рада вас видеть. Понимаете, этим балом мы открываем сезон. Здесь много вполне приличных холостяков, в основном аристократов, но есть и интересные знаменитости из народа, например Пер Гюнт и Джек Гороховый Стебель. Разрешите предложить вам бокал шампанского. Пойдемте, я представлю вас гостям.
Золушка передала Скарлет бокал шампанского и, взяв ее за руку, повела от одной группы пышно одетых гостей к другой. У принцессы приятно кружилась голова, а ноги танцовщицы сами собой притопывали в такт музыке – громкой, ритмичной. Скарлет была очень рада, когда ее пригласил на танец высокий, смуглый, красивый мужчина в золотом вечернем костюме и малиновом тюрбане. Мужчина представился Ахмедом Али. Он оказался прекрасным танцором и был хорошо знаком с моднейшими танцами. Скарлет на ходу, почти инстинктивно схватывала новые па и сама удивлялась, насколько успешно она справляется со всеми танцевальными новинками юбилейного года: утиным шагом, прыжком пигмея, ногой бешеной собаки, двойной росомахой… Ахмед Али, казалось, плыл по залу; его мастерство танцора мало чем уступало непревзойденному искусству Скарлет. Они настолько превосходили всех танцующих, что те расступились, освобождая место. Ахмед и Скарлет так блистательно демонстрировали искусство балета, что оркестр переключился на «Лебединое озеро». Звенели трубы, плакали стальные струны гитар, а они кружились и кружились в танце, отваживаясь на все более и более смелые па-де-де, и аплодисменты зрителей становились все громче.
Завершив танец, Ахмед вывел Скарлет из танцевального зала на небольшой балкон. С балкона открывался изумительный вид на маленькое озеро. Только что взошла луна и окрасила гребни медленно двигавшихся к берегу невысоких волн в серебристый цвет. Принцесса Скарлет, обмахиваясь китайским веером (его тоже выдал адский отдел снабжения), повернулась к Ахмеду Али и официальным тоном произнесла:
– Мне кажется, сэр, что я никогда не встречала столь великолепного танцора, как вы.
– А я – такую блестящую танцовщицу, – галантно ответил Ахмед. На его лице, рассеченном как бы пополам большим орлиным носом, выделялись твердые, резко очерченные бледные губы.
Ахмед поведал Скарлет, что он является принцем при дворе его величества великого халифа, владения которого простираются от туманных восточных границ Туркестана до омываемых морями берегов Ближнего Востока. Он описал великолепие дворца великого халифа, в котором столько комнат, что сосчитать их может лишь достаточно искушенный в математической некромантии человек. Перечислил главные достопримечательности дворца: пруды с живыми карпами, минеральные источники, гигантскую библиотеку, где можно найти книги и рукописи со всех концов света. Упомянул кухни, где на радость счастливым и одаренным молодым придворным каждый день готовятся всевозможные деликатесы. Заверил, что принцесса своей невиданной доселе красотой, своей нежностью, обаянием и поразительной гармоничностью натуры затмила бы всех красавиц двора. Ахмед поклялся, что, несмотря на непродолжительность их знакомства, он без памяти, безумно влюблен в принцессу, и умолял ее принять его приглашение отправиться вместе с ним во дворец великого халифа, где бы он сам смог показать ей все достопримечательности. Если принцессе понравится там и она согласится остаться во дворце хотя бы на короткое время, он был бы безмерно счастлив. Ахмед подробно расписал, каким нескончаемым дождем роскошных вещей он одарит ее во дворце.
Эти и множество других соблазнительных предложений посыпались на принцессу Скарлет, как из рога изобилия, и наконец окончательно вскружили ей голову.
– Мне бы хотелось посмотреть на все, о чем вы рассказываете, – согласилась она, – но я обещала тетушке вернуться домой сразу же после бала.
– Нет проблем, – сказал Ахмед и щелкнул пальцами.
Тотчас послышался звук, напоминающий хлопанье крыльев, и перед принцессой откуда ни возьмись появился роскошный персидский ковер, который парил в воздухе как раз на высоте балкона.
– Это ковер-самолет, – объяснил Ахмед, – обычное средство передвижения в нашей стране. На ковре-самолете я могу отвезти вас во дворец великого халифа и показать все красоты; мы вернемся назад, на это же место, прежде, чем кончится бал.
– Очень соблазнительное предложение… – Скарлет никак не могла решиться, – но я в самом деле не…
Нежно улыбаясь, Ахмед Али шагнул с балкона на ковер, повернулся и протянул принцессе руку.
– О прекрасная принцесса, – сказал он. – Я без ума от вас и сделаю все, чтобы вы великолепно провели время. Я буду беречь вас как зеницу ока. Клянусь, когда я привезу вас назад, у вас будет достаточно времени, чтобы не раз вернуться к своей досточтимой тетушке, как вы и собирались это сделать с самого начала.
Принцесса Скарлет понимала, что она не должна соглашаться. Но неожиданная свобода, отключение, хотя бы только на время, дремотного заклинания, великолепие бала, соседство загадочного искусителя Ахмеда Али, бокал непривычного для нее шампанского, аромат распустившегося под балконом цветка, который называли матерью безумия, – все это заглушило голос рассудка и вселило в принцессу самоуверенность. Не отдавая отчета в своих действиях, она взяла предложенную Ахмедом руку и шагнула на ковер.

Глава 8

Золушка только собралась наведаться в буфет, чтобы взять еще бокал шампанского и, возможно, кусочек шербета, как к ней подошел слуга, низко поклонился и доложил:
– Принцесса, некий посетитель очень хочет поговорить с вами.
– Мужчина?
– Мне кажется, демон, хотя и в полном обличье мужчины.
– Демон… – размышляла Золушка. – Что-то я не припомню, чтобы я приглашала демонов.
– Принцесса, я полагаю, он явился по собственной инициативе, – сказал слуга, тщетно пытаясь выбрать удобный момент, чтобы напомнить Золушке, что и он, слуга, на самом деле не кто иной, как переодетый принц.
– Чего же хочет сей посетитель?
– Не знаю, – ответил слуга, приглаживая запястьем свои роскошные усы. – Он говорит, что у него исключительно важное дело.
Такой разговор мог бы продолжаться еще очень долго, если бы в этот момент не появился Аззи. Его тщетно пытались остановить двое слуг, вцепившихся в рукава сюртука демона. Аззи повел плечами, и слуги разлетелись в стороны.
– Золушка – это вы? – спросил Аззи.
– Да, я.
– А это ваша вечеринка?
– Вы правы. Но если вы полагаете, что сюда можно врываться без приглашения, то глубоко заблуждаетесь: у меня есть собственные демоны, которых я могу вызвать в любой момент.
– Насколько я понимаю, вы пригласили на этот бал мою племянницу принцессу Скарлет.
Золушка быстро оглядела зал. Ей показалось, что кое-кто из гостей уже заинтересовался их беседой. Определенно не хотел уходить и слуга; непрестанно теребя свои нелепые усы, он норовил влезть в разговор и вручить поддельные верительные грамоты.
– Пройдемте в уединенную беседку, – предложила Золушка. – Там мы сможем поговорить без свидетелей.
Они направились в беседку.
– Можете поставить ваше помело в угол.
– Думаю, в этом нет необходимости. Наш разговор не будет продолжительным. Где Скарлет?
– Так вы в самом деле ее дядя? Вам не следовало бы оставлять ребенка одного на столь долгий срок в заколдованном замке. Я думала, не будет большого вреда, если я приглашу ее на бал.
– Где она сейчас? – повторил вопрос Аззи, грозно топая ногой.
Золушка посмотрела по сторонам, но нигде не нашла Скарлет. Тогда она позвала слугу – не усатого, а другого, с козлиной бородкой – и приказала немедленно разыскать принцессу. Слуга вернулся уже через минуту.
– Мне сообщили, что она отбыла вместе с джентльменом в тюрбане, Ахмедом Али.
Аззи повернулся к слуге:
– Как они отбыли?
– На ковре-самолете, господин.
Аззи потер подбородок, задумался, потом потребовал уточнений:
– Куда направились?
– На восток, мой господин.
– Вы знаете этого джентльмена в тюрбане? – спросил Аззи Золушку.
– Он служит при дворе великого халифа, правителя всего арабского халифата.
– Это все, что вам о нем известно?
– А разве вам известно что-то другое?
– Он говорил, какое положение при дворе занимает?
– Нет, он не уточнял.
– Ахмед Али – главный поставщик гарема великого халифа.
– Откуда вы это знаете?
– Я считаю своей обязанностью знать такие вещи, – ответил Аззи.
– Главный поставщик! Уж не хотите ли вы сказать…
– Именно это я и хочу сказать, – не дослушав, подтвердил Аззи. – В настоящее время принцессу Скарлет переправляют через государственные границы, точнее, над ними. Мы имеем дело с типичным случаем торговли белым товаром и поощрения имперской проституции.
– Но я понятия не имела! – воскликнула принцесса Золушка. – Где мой главный визирь? Вычеркните имя Ахмеда Али из списка гостей! Два раза вычеркните!.. Дорогой мой демон, не могу передать словами, насколько я сожалею…
Но Аззи уже не слышал ее. Он легко вспрыгнул на перила балкона, моментально активировал пусковой механизм своего помела, взмыл в небо и умчался прямо на восток.
Скорость ковров-самолетов теоретически может быть очень высокой, потому что они заряжены мощнейшими заклинаниями могучих джиннов. Однако аэродинамические характеристики этих летательных аппаратов не выдерживают никакой критики, и в воздухе ковры-самолеты неустойчивы, а во время полета их передняя кромка неизменно закручивается вверх, будто полозья саней, что увеличивает сопротивление среды и снижает скорость. Тем не менее Ахмед летел быстро. Что же касается принцессы Скарлет, то она начала понемногу задумываться, и перспективы визита во дворец великого халифа почему-то показались ей менее радужными. Принцесса посмотрела на Ахмеда, сидевшего по-турецки возле рычагов управления ковром, и впервые заметила такие мелочи, которые прежде ускользали от ее внимания: неприятные жесткие складки на лице, злое подергивание черных нафабренных усов, закрученных так, что их кончики по остроте не уступали хорошей иголке…
Тут принцессе пришло в голову, что, пожалуй, она немного поторопилась принять неожиданное приглашение. Потом девушка вспомнила о Прекрасном принце, ее суженом. Ведь не исключено, что именно в этот момент он вошел в заколдованный замок. А что будет, если в ее отсутствие он покинул замок и встретил другую принцессу? Неужели тогда придется всю оставшуюся жизнь дремать под этим проклятым заклинанием? Есть ли какое-то спасение для Спящих красавиц, которым так не повезло, что они прозевали своего Прекрасного принца?.. Да и в любом случае не мешало бы выяснить, в какую историю она ввязалась и не обманул ли ее Ахмед.
– Ахмед, – обратилась Скарлет к своему спутнику, – я передумала.
– В самом деле? – небрежно отозвался Ахмед.
– Я хочу вернуться на бал к Золушке.
– До дворца великого халифа уже недалеко.
– Все равно! Я хочу вернуться сейчас же!
Ахмед повернулся к Скарлет; теперь его лицо было искажено самодовольством, вероломством, ненавистью и даже немного трусостью.
– Принцесса, – сказал он, – вы сами согласились на это путешествие, и теперь пути назад нет.
– Почему вы так сделали? – спросила Скарлет – рано или поздно приходит время, когда нужно узнать правду.
– Это моя работа, – ответил Ахмед. – Мой хозяин, великий халиф, щедро заплатит, если я пополню его гарем вами. Надо ли объяснять еще что-то?
– Я не хочу в гарем! Лучше умереть! – воскликнула принцесса и подошла к краю ковра.
Далеко внизу она разглядела молочно-белое море и в нем темные пятнышки – греческие острова, и решила, что создавшаяся ситуация не настолько критическая, чтобы оправдать самоубийство. Во всяком случае, еще можно немного подождать.
Скарлет отступила ближе к середине ковра и мысленно уже распрощалась с прекрасным молодым принцем, которого, очевидно, ей не суждено было увидеть. Она повернулась спиной к Ахмеду так, чтобы ветер меньше трепал ее длинные волосы, и вдруг заметила в небе крохотное пятнышко. Пятнышко летело прямо на ковер-самолет и быстро приближалось, с каждым мгновением увеличиваясь в размерах.

Предыдущая страница 14 Следующая страница


15 Роджер Желязны, Роберт Шекли

В сердце Скарлет блеснула искорка надежды. Она низко наклонила голову, чтобы не выдать свою радость Ахмеду.
Аззи включил оба помела на полную мощность. Впереди на фоне полного лунного диска он увидел наконец фантастический силуэт ковра-самолета. Прищурившись от сильного встречного ветра, он приблизился к беглецам. Казалось, злость демона сообщала его летательному аппарату дополнительную скорость. Аззи почти настиг ковер, набрал высоту и перевел оба помела в стремительное пике.
Сначала Ахмед Али услышал необычно громкий шум, заглушавший даже шум рассекаемого ковром воздуха. Он обернулся и тут заметил, что на него камнем падает демон с лисьей мордой, сидящий верхом на двух метлах, кончики которых раскалились чуть не добела.
Ахмед одной рукой крепко схватил Скарлет и бросил ковер в боковой скользящий полет. Ковер почти отвесно падал в море, и принцесса в испуге вскрикнула – катастрофа казалась неминуемой.
Но всего лишь в нескольких футах над блестящими гребешками волнами Ахмеду удалось выровнять ковер и развернуть его так, чтобы можно было поразить врага громовыми ударами, заряженными мощными заклинаниями. Не в первый раз он пожалел, что у него до сих пор нет новейших громовых суперударов; великий халиф, расточительный сверх всякой меры, если дело касалось его гарема, становился невероятным скрягой, когда речь заходила о модернизации вооружения ковров-самолетов.
Ахмед Али не успел даже изготовиться, а Аззи уже открыл беглый огонь зазубренными молниями. Это было очень опасное и скорострельное оружие, наносившее болезненные раны. Ахмед увертывался и уклонялся, но молнии вспыхивали все ближе и ближе; вскоре они опалили ковер по краям и окончательно ухудшили его и без того никудышные аэродинамические характеристики. Ахмед понял, что, несмотря на все старания, он уже не в силах контролировать полет.
Ковер опасно накренился, Ахмеду пришлось отпустить принцессу Скарлет и обеими руками ухватиться за его край. Ковер встал почти перпендикулярно, принцесса не удержалась и соскользнула вниз.
Скарлет падала. Ее охватил и будто парализовал такой ужас, такой страх, что она не могла даже закричать. Море приближалось невероятно быстро; хуже того, скоро стало ясно, что Скарлет падала не в море, а прямо на небольшой скалистый островок.
Смерть казалась неизбежной. И вот в последний момент, когда острые скалы почти дотянулись до нее своими твердыми гранитными пальцами, под принцессой пролетел Аззи, на лету подхватил ее и бросил на свои метлы, как бросают мешок с мукой на спину обычного земного вьючного животного.
Скарлет лишь успела почувствовать огромную перегрузку, когда Аззи пришлось сделать бочку вокруг скалы, чтобы не угодить прямо в молочно-белое море. В конце концов демону удалось выровнять полет, и они – живые и здоровые – вновь стремительно поднялись в небо.
– Ох, дядюшка Аззи! – воскликнула Скарлет. – Я так рада видеть тебя! Я так перепугалась!
– Ты оказалась слишком непослушной. Если бы у меня было чуть больше времени, я бы отпустил тебя в гарем великого халифа и собрал новую принцессу Скарлет. Мой юный принц заслуживает более верной подруги!
– Обещаю больше никогда не убегать. Я буду тихо дремать в своей спальне и ждать принца.
– Хорошо, что из этого приключения ты смогла извлечь хотя бы моральный урок о необходимости послушания, – сказал Аззи и направил оба помела к заколдованному замку.

Глава 9

Получив обратно свою кредитную карточку и вернув принцессу Скарлет туда, где ей и надлежало быть, Аззи отправился в Париж – уже давно один из любимейших его городов. Чтобы дать Прекрасному принцу помечтать над портретом принцессы Скарлет, к которому ему было запрещено прикасаться, и в полном соответствии с законами психологии влюбиться в нее без памяти, Аззи решил на несколько дней покинуть Аугсбург. А раз уж речь зашла о приятном времяпрепровождении, то что могло быть лучше разгульного веселья в одном из сатанинских клубов, коими уже в те времена так славился Париж?
Аззи выбрал клуб «Гелиогабулус», располагавшийся в одной из пещер под городом. Спустившись по бесконечно длинной каменной лестнице, он оказался в гроте, украшенном черепами и скелетами. Грот освещали факелы, которые удерживались на стене железными скобами; факелы отбрасывали мрачные тени. Столами здесь служили саркофаги, привезенные из Египта неким изобретательным антрепренером; говорили, что эта страна была поистине неисчерпаемым источником саркофагов. Обычные гробы использовались в качестве лавок. Напитки подавали слуги и служанки, одетые в рясы священников и монашеское платье. Эти несчастные угождали посетителям и во время оргий, которыми заканчивалась едва ли не каждая вечеринка. В то время в Европе секс и смерть были одними из самых популярных развлечений.
– Что вам подать? – обратился к Аззи приземистый мужчина в наряде священника.
– Принеси-ка дорогого импортного пива, – велел Аззи. – А из еды у вас есть что-нибудь?
– Начос, – ответил слуга.
– Что это такое?
– То, что привез Франциск Проворный из Нового Света.
И Аззи принесли начос – овсяные хлопья, покрытые пахучим камамбером и залитые томатным соусом. Демон запил это блюдо пинтой темного эля, импортированного из Англии, и сразу же почувствовал себя намного лучше.
Когда Аззи расправлялся с экзотическим блюдом, у него возникло подозрение, что за ним кто-то наблюдает. В дальнем темном углу стоял стол, не освещавшийся даже свечой. Аззи показалось, что за столом кто-то сидит, и именно этот некто не сводит с него глаз.
Сначала демон решил не обращать внимания на такие мелочи. Он заказал еще одну порцию начоса и переключился на вино. Скоро Аззи немного захмелел, а когда наступил вечер, он уже основательно напился – напился не как свинья, а как демон. Надо сказать, что быть пьяным как демон – значит быть очень сильно пьяным.
Аззи запел длинную песню, ту самую, которую так любят петь демоны из Ханаана, когда у них хорошее настроение. Песня начиналась так:
А мне совсем на все плевать,
Хоть я не знаю, как назвать
То удивительное состоянье,
В котором часто мне случается бывать,
Когда я пьян и мне на все плевать.
Вообще-то в песне было много куплетов, но Аззи никак не мог вспомнить не только их, но и что-нибудь другое. Вероятно, было уже поздно. Аззи казалось, что он провел в гроте целую вечность. Оглядевшись, он с удивлением отметил, что все посетители куда-то исчезли. «Наверное, в вино что-то подсыпали», – подумал Аззи.
У него кружилась голова. Он не просто захмелел, а набрался почти до бесчувствия. Аззи не был даже уверен, удержится ли он на ногах; для демона такое состояние непривычно. К великому его облегчению, после нескольких неудачных попыток ему удалось-таки встать во весь рост.
– Кто так зло надо мной подшутил? – попытался сказать Аззи, однако язык его почти не слушался.
– Привет, Аззи, – раздался чей-то голос сзади.
Голос показался Аззи знакомым. Он хотел было повернуться, чтобы посмотреть, кто с ним поздоровался, но тут почувствовал сильный удар чем-то тяжелым по затылку, как раз возле левого уха – а это самое уязвимое место у демонов. В обычном состоянии Аззи сразу нейтрализовал бы последствия такого коварного удара, ведь демона не так просто сбить с ног. Но на этот раз он не мог сопротивляться: крепкие напитки и та дрянь, которую в них подмешали, сделали свое дело. Проклятье! Он попал в затруднительное положение.
Больше Аззи не успел ни о чем подумать, потому что мгновенно потерял сознание, о чем он сам, впрочем, узнал лишь много позднее.

Глава 10

Аззи понятия не имел, сколько времени пролежал без сознания. Когда наконец он пришел в себя, его самочувствие было отвратительным. С похмелья мучила ужаснейшая головная боль. Чтобы хоть как-то облегчить страдания, демон попробовал было переменить позу, но обнаружил, что свобода его движений крайне ограничена. Похоже, руки были связаны. И ноги тоже. И весь он привязан к какому-то огромному стулу.
Экспериментируя, Аззи два-три раза приоткрыл глаза, потом полностью открыл их и осмотрелся. Оказалось, что он находится в какой-то пещере. Стены пещеры поблескивали; наверно, горная порода включала кристаллики слюды.
– Эй! – крикнул Аззи. – Есть здесь кто-нибудь?
– Есть, есть, – отозвался кто-то.
Аззи обшарил глазами темную пещеру и далеко не сразу заметил маленького человечка с бородой, которая, впрочем, не помешала демону узнать его.
– Рогнир!
Это и в самом деле был тот гном, которого он когда-то заставил отдать феликсит и мешочек с драгоценными камнями.
– Привет Аззи, – сказал Рогнир, и его тон не предвещал демону ничего хорошего, – Неважно себя чувствуешь, да?
– Не очень хорошо, – согласился Аззи, – Но не беспокойся, демоны быстро восстанавливают силы. Очевидно, я попал в ловушку и меня привязали к этому стулу. Если ты будешь настолько любезен что развяжешь меня и принесешь стакан воды, то я скоро совсем приду в себя.
– Развязать тебя? – презрительно усмехнулся Рогнир.
Надо сказать, что гномы умеют очень даже презрительно усмехаться. Послышался насмешливый хохот еще каких-то невидимых в темноте пещеры существ. Постепенно хохот перешел в глухое бормотание.
– С кем ты разговариваешь? – удивленно спросил Аззи.
Понемногу его глаза привыкали к темноте и он разглядел другие маленькие фигурки. В пещере его и Рогнира плотным кольцом окружали гномы, которые не сводили с демона сверкающих глаз.
– Это все гномы моего племени, – ответил Рогнир. – Я мог бы их представить, но к чему зря тратить время? У тебя не будет возможности заниматься болтовней и светскими беседами.
– Что все это значит? – деланно удивился Аззи, хотя уже давно знал ответ.
– Ты мой должник, вот что это значит, – объяснил Рогнир.
– Знаю. Но разве так принято обсуждать кто кому должен?
– Мы приходили к тебе потолковать, да только твой слуга даже не впустил нас в дом!
– Ах, этот Фрике, – рассмеялся Аззи. – Он слишком усердно охраняет мой покой.
– Может и так. Но я хочу получить назад свои денежки. Немедленно. Для этого я и пришел сюда.
Аззи недоуменно пожал плечами:
– Наверняка ты уже обшарил все мои карманы и знаешь, что у меня нет ничего, кроме мелочи и пары запасных заклинаний.
– Этого у тебя тоже не осталось, – заметил Рогнир. – Мы все конфисковали.
– Так что же тебе надо?
– Денег! Я хочу получить назад не только свои сокровища, но и обещанную прибыль.
Аззи весело хихикнул:
– Дорогой мой друг! Не было ни малейшей необходимости затевать все это. В сущности, я приехал в Париж специально для того, чтобы найти тебя и сообщить, что я удачно инвестировал твои деньги и со временем они принесут приличный доход.
– Ха-ха! – только и сказал Рогнир.
Это восклицание могло означать что угодно, но в данном случае, скорее всего, выражало недоверие.
– Перестань, Рогнир, захватывать меня в плен было совсем необязательно. Развяжи веревки, и мы все обсудим как порядочные люди.
– Ты не порядочный человек, – возразил Рогнир. – Ты – демон.
– А ты – гном. Надеюсь, ты понимаешь, что я хочу сказать.
– Я желаю получить назад свои деньги.
– Кажется, ты забыл, что мы заключили договор на год, – терпеливо произнес Аззи. – Срок договора еще не истек. С твоими деньгами все в порядке. Пройдет год, и ты получишь весь капитал.
– Я все обдумал и решил, что мне не нравится сама идея подобной наживы. Если деньги будут делать деньги, то для рабочего класса, например для нас, гномов, это будет катастрофой. И потом, знаешь, один самоцвет в кармане стоит двух-трех на каком-нибудь зарубежном рынке, который в любой момент может разориться.
– Уговор дороже денег, – привел Аззи еще один довод, – а ты согласился отдать мне камни на год.
– А теперь я передумал. И хочу получить свой мешочек с драгоценными камнями.
– Пока я связан, я ничего не смогу сделать, – резонно указал Аззи.
– Но если мы тебя развяжем, ты тотчас пустишь в ход какое-нибудь из своих чертовых заклинаний, тогда мы только и видели тебя с нашими денежками.
Именно это Аззи и собирался сделать. Чтобы уйти от опасной темы, он спросил:
– А почему ты все время твердишь «мы»? При чем тут другие гномы?
– Они мне помогают, – ответил Рогнир. – Одного меня, может быть, ты и обхитрил бы, но не всех нас.
К Аззи подошел один из соплеменников Рогнира. Он был низковат даже по гномьим меркам, а его лицо настолько заросло седой бородой, что на ее фоне выделялись только губы, пожелтевшие от неумеренного употребления жевательного табака.
– Меня зовут Элгар, – сказал он. – Ты провел простодушного Рогнира, но отделаться от нас тебе так просто не удастся. Сейчас же отдавай деньги, не то хуже будет!
– Я же объяснил, что ничего не могу сделать со связанными руками. Я даже высморкаться не могу?
– А зачем тебе сморкаться? – не понял Элгар. – У тебя из носа не течет.
– Это была риторическая фигура, – объяснил Аззи. – Я хотел сказать…
– Мы знаем все, что ты хотел сказать, – прервал демона Элгар. – Главное, ты не собираешься отдавать долг. А раз ты, дружище, не можешь заплатить, у нас есть свой план.
– Я могу заплатить, но не тогда, когда привязан к стулу так, что и пошевелиться не могу? – сказал Аззи обаятельно улыбаясь. – Развяжи меня и предоставь мне возможность найти деньги. Я вернусь очень быстро, обещаю тебе.
– Ты не вернешься, потому что никуда не пойдешь, – указал Элгар. – Отпусти мы веревку на дюйм, и ты со своими проклятыми заклинаниями сделаешь с нами все, что захочешь. Ничего не выйдет, дураков здесь нет. Так ты отдашь весь долг Рогниру? Считаю до трех. Раз, два, три. Денег нет? Ну и все.
– Что ты имеешь в виду? – забеспокоился Аззи. – Что «все»?
– Ты попался, – пояснил Элгар.
– Как попался?
Элгар повернулся к гномам.
– Ладно, ребята, понесли его к рабочему колесу.
О рабочем колесе Аззи еще не приходилось слышать. Впрочем, судя по всему, вскоре ему предстояло узнать, что это такое.
Сотни мозолистых крепких ручек подняли Аззи вместе со стулом и потащили вниз, в еще более глубокие пещеры.

Глава 11

Гномы с песнями несли Аззи по спускавшемуся вниз туннелю, все глубже и глубже в недра Земли. Они часто поворачивали, меняли направление, обходили осыпи и обрывы, переправлялись вброд через ледяные ручьи. Было так темно, что от постоянных попыток хоть что-то разглядеть у Аззи скоро заболели глаза.
Гномы шли очень долго. Закончив одну песню, они тут же принимались за другую, и пели их на незнакомом языке. Наконец очередной туннель вывел их на большую подземную площадку.
– Где мы? – спросил Аззи.
Ответа он так и не дождался. Множество сильных гномьих ручек крепко удерживали демона на месте, пока его отвязывали от стула и привязывали к чему-то другому. На ощупь это «другое» казалось каким-то каркасом, сработанным главным образом из железа и частично из дерева.
Аззи попробовал сделать шаг – под ногами что-то сдвинулось. Уже через несколько мгновений он понял, что надежно прикован к чему-то внутри огромного колеса, вроде мельничного. Аззи мог двигать ногами, но его руки были накрепко привязаны к какой-то балке.
– Это – рабочее колесо, – объяснил Рогнир. – Ты переставляешь ноги, оно вертится и через зубчатые передачи вращает другое колесо, которое приводит в действие рычаги на наших машинах в одном из верхних гротов.
– Интересно, – произнес Аззи. – Ну и что из этого следует?
– Ты должен ходить в колесе и, стало быть, его вращать. Так ты будешь помогать нам в работе и выплачивать свой долг. Только для этого тебе придется крутить колесо несколько веков подряд.
– И не мечтай!
– Как хочешь, – не стал возражать Рогнир. – Ребята, все в порядке, открывайте шлюз.
Наверху послышался скрип, и на Аззи что-то посыпалось. По запаху Аззи тотчас же понял, что это дождь экскрементов, но не обычных экскрементов человека или демона. С простым дерьмом Аззи провозился не один год и хорошо знал все его свойства. Теперь же на демона сыпалось что-то настолько невыносимо вонючее, что его органы обоняния попытались полностью отключиться.
– Что это за дрянь? – закричал он.
– Хорошо вылежавшееся драконье дерьмо, – назидательно сообщил Рогнир. – Тут недалеко его берлога, так мы просверлили снизу дырку. Когда дырка открывается, у тебя возникает стимул добросовестно работать.
Ноги Аззи сами собой пришли в движение. Колесо завертелось, и тут же поток сверху прекратился.
– Система работает так, – объяснил Рогнир. – Стоит тебе на секунду перестать крутить колесо, как на тебя начинает сыпаться драконье дерьмо. Это будет продолжаться до тех пор, пока ты снова не примешься за работу.
– А как же насчет перерывов? – спросил Аззи.
– Мы скажем, когда тебе можно будет отдохнуть, – успокоил его Элгар, и все гномы захохотали.
– Но послушайте! У меня очень важное дело! Вы просто обязаны отпустить меня! Давайте договоримся, я все заплачу…
– Конечно, заплатишь, – сказал Рогнир. – Или самоцветами, или работой. Встретимся позже. Не скучай, демон!
И гномы ушли, оставив своего пленника в одиночестве.
Аззи крутил колесо. Он был в полном отчаянии.

Глава 12

Аззи был страшно зол на себя: и почему он не догадался рассказать Фрике о своих планах? Он ушел и не оставил слуге никаких поручений. В результате теперь, когда позарез нужно было торопиться, потому что уже давно пришло и прошло время отправлять Прекрасного принца на приключения и подвиги, демона силой затащили в какие-то парижские подземелья и приговорили к каторжным работам – вечно крутить колесо для безмозглых гномов.
– Эй, привет, – сказал кто-то. – Ты демон?
– Кто со мной говорит?
– Взгляни на землю возле своей правой ноги, там меня и увидишь.
Аззи посмотрел вниз и увидел червя длиной дюймов шесть.
– Так ты червяк?
– Да. червяк. А ты демон?
– Правильно. Если ты мне поможешь, я тебя вознагражу так, как тебе и не снилось.
– Это как же? – спросил червяк.
– Если ты поможешь мне выбраться отсюда, я сделаю тебя королем всех червей.
– Беда в том, что у червей нет короля. У нас есть окружные предводители и Высший совет.
– Я сделаю тебя председателем Высшего совета.
– Чтобы меня выбрали в совет, сначала я должен стать окружным предводителем.
– Ну хорошо, я сделаю тебя окружным предводителем. Как тебя зовут?
– Элтон Сын Червя. Друзья называют меня Томом.
– Хорошо, пусть будет Том. Так как ты относишься к моему предложению? Ты мне поможешь?
– Отчего же не помочь? Здесь, под землей, очень скучно. Я бы помог тебе, чтобы немного развлечься… С другой стороны, можно и не помогать.
– Так на чем ты остановишься?
– Не торопи меня. Ты же знаешь, мы, черви, тугодумы.
– Извини, не хотел тебя обидеть. Думай, сколько тебе захочется… Ты еще не надумал?
– Нет. Я даже не начинал думать.
Аззи пришлось призвать на помощь все свое самообладание.
– Хорошо, – сказал он. – Думай столько, сколько тебе заблагорассудится. Когда что-нибудь решишь, позови меня.
Червяк ничего не ответил.
– Ты согласен? – спросил Аззи.
– С чем согласен?
– Что позовешь меня, когда наконец решишь, что делать.
– С этим согласен, – ответил червяк. – Но не надейся, что это будет очень скоро.
– Ладно, я подожду.
Аззи ждал, ни на секунду не переставая крутить колесо. Он слышал, как неподалеку возится червяк: вот он пополз по поверхности, а вот зарылся в землю. Время тянулось мучительно медленно. Аззи не мог сказать даже приблизительно, сколько именно прошло времени – казалось, очень много. Ужасно зачесалась грудь, а когда твои руки связаны, зуд становится особенно невыносимым.
После нескольких неудачных попыток Аззи удалось, выгнувшись дугой, дотянуться кончиком хвоста до груди. Аззи с удовольствием поскреб там, где чесалось, – разумеется, осторожно, потому что у демона очень острый кончик хвоста. Аззи почувствовал заметное облегчение, но был сильно озадачен, поскольку что-то мешало поскрести хвостом как следует.
Демон осторожно пошарил кончиком хвоста и нащупал у себя на груди некий предмет. Он старательно обвил его хвостом и приподнял так, чтобы можно было разглядеть. Оказалось, это какой-то стерженек длиной дюйма два, вроде бы металлический.

Предыдущая страница 15 Следующая страница


Принеси мне голову прекрасного принца 16

– Я еще думаю, – сказал червяк.
– Это хорошо, – отозвался Аззи.
Он опустил голову и, орудуя, как и прежде, одним лишь хвостом, снял стерженек вместе с веревкой, осторожно перенес к связанным рукам и ощупал пальцами, предварительно вобрав когти для повышения чувствительности. Кажется, ключ. Точно, самый настоящий ключ!
Только теперь Аззи вспомнил. Он постоянно носил на шее запасной ключ от замка, чтобы тот был под рукой даже тогда, когда десять раз на дню приходится менять одежду. Это был обычный ключ с маленьким красным камушком. А внутрь камушка – теперь Аззи вспомнил все! – он вложил небольшое заклинание и потом совсем о нем забыл.
Демон обратился к заклинанию:
– Как тебя зовут и что ты делаешь?
Красный камушек отозвался тоненьким голоском:
– Меня зовут Дириган. Я открываю двери.
– Вот здорово, черт побери! – воскликнул Аззи – Можешь снять с меня веревки?
– Дай мне на них взглянуть, – ответил Дириган.
Аззи провел ключом над связанными руками. Камушек загорелся изнутри и своим светом даже окрасил веревки в красноватые тона.
– Думаю, с этим можно справиться, – сказал Дириган.
Камушек на мгновение ярко вспыхнул, потом погас. Веревки упали, и руки Аззи освободились.
– Теперь выведи меня отсюда.
В этот момент червяк поднял свою лысую голову и произнес:
– Я еще думаю.
– Я не с тобой разговариваю, – отрезал Аззи.
– Ах так… Впрочем, все равно. Потому что я еще не надумал.
– Неплохо бы тебе сначала обзавестись тем, чем думают, – проворчал Аззи.
Теперь, когда ни руки, ни ноги не были связаны, он снова ощутил в себе силу, способность действовать и отошел подальше от колеса. Пусть снова сыплется драконье дерьмо! На него оно уже не попадет!
– Прежде всего, – сказал Аззи, – надо придумать, как отсюда выбраться. Дириган, посвети-ка немного.
Камушек засветился ярче, отбрасывая тени на стены пещеры. Аззи вошел в туннель и скоро оказался на развилке, от которой в разные стороны вели пять подземных ходов.
– Теперь куда мне идти?
– Откуда я знаю? – отозвался Дириган. – Я всего лишь маломощное заклинание, да и иссяк уже.
Камушек погас.
Аззи слышал об этих разветвляющихся туннелях, прорубленных гномами. Они таили в себе большую опасность, потому что гномы часто устраивали ловушки: идешь себе по туннелю и вдруг проваливаешься вниз, а там для тебя уже приготовлена отвратительная штука – глубокая яма, заполненная какой-нибудь мерзостью. Попадешь в такую яму и можешь остаться в ней навеки. Хуже всего то, что Аззи, как и многие другие демоны, по сути дела, был бессмертен. Поэтому он мог валяться в яме столетия, целую вечность, живой, но абсолютно беспомощный, если только кто-то его случайно не вызволит. Всем были известны рассказы демонов, на долю которых по той или иной причине выпало такое несчастье. Говорили даже, что несколько демонов до сих пор томятся в подземелье, куда они попали еще в незапамятные времена.
Аззи осторожно сделал несколько шагов. В этот момент червяк зашевелился и промолвил:
– Это не та дорога.
Аззи отпрянул.
– Куда же мне идти?
– Я еще не решил, стоит тебе помогать или нет.
– Решай скорей. Мое предложение не останется в силе навечно.
– Ну ладно, – сказал Том-червяк. – Думаю, я все же помогу тебе. Иди по самому правому туннелю.
Аззи послушался червяка. Стоило ему сделать несколько шагов, как земля стала уходить у него из-под ног. Аззи падал. Он успел лишь крикнуть:
– Ты же сказал, чтобы я шел по этому туннелю!
– Я наврал! Ха-ха!
Падал Аззи недолго. Глубина ямы была не более пяти футов. Упав, Аззи обнаружил справа от себя металлическую дверь, на которой фосфоресцирующими буквами было написано: «ВЫХОД». Проклиная все на свете, Аззи толкнул дверь.

Глава 13

В Аугсбурге Фрике в отчаянии заламывал руки, безостановочно вышагивая по переднему двору поместья и то и дело поглядывая на небо – когда же появится его любимый хозяин? Наконец он заметил крохотное пятнышко, которое быстро увеличивалось в размерах. Скоро стало ясно, что прилетел Аззи.
– Ох, хозяин, наконец-то ты вернулся!
– Быстрее не получилось, – объяснил Аззи. – Меня задержали племя гномов, хорошая порция драконьего дерьма, рабочее колесо и червяк-шизофреник. Надеюсь, ты провел время более приятно и не сводил глаз с Прекрасного принца.
Лицо Фрике выражало искреннее сочувствие.
– Господин, я не сводил с него глаз и сделал все, что мог. Говоришь, драконье дерьмо?
– Драконье дерьмо. Нарушил ли принц мой запрет и пробрался ли в закрытую комнату наверху?
– Точно так он и поступил, хозяин.
– А оказавшись в ней, нашел ли он в верхнем ящике моего комода маленькую шкатулку на замке?
– Хозяин, он сразу туда и полез, – ответил Фрике.
– А нашел ли он в шкатулке миниатюру принцессы Скарлет?
– Нашел, хозяин, нашел.
– Тогда почему же ты не расскажешь мне своим дурацким языком, что случилось дальше?
– Значит, хозяин, дело было так. Принц посмотрел на портрет принцессы, потом отвернулся, затем снова уставился на него. Потом взял портрет в левую руку, задумчиво-задумчиво подергал себя за губу правой рукой и прочистил горло примерно так: «кхе, кхе», ну как делают люди, когда не знают, что сказать, но вроде чувствуют, что какие-то слова произнести надо. Потом медленно поставил портрет на место, отошел шага на два-три. Вернулся и снова взял портрет в руку. Потом поставил его, отвернулся и еще раз потянул себя за верхнюю губу, только теперь уже левой рукой.
– Фрике, ты – замечательный рассказчик, – заметил Аззи, – но нельзя ли поменьше углубляться в детали и поскорее изложить самое главное, как иногда выражаются, суть дела?
– Конечно, хозяин, конечно. Так вот, смотрел он смотрел на портрет этой юной принцессы или, точнее, бросал на него взгляды, а потом повернулся ко мне и говорит: «Фрике, это потрясающая девушка!»
– Прямо так и сказал, да?
– Точно такими словами, хозяин. Я-то толком не знал, что ему ответить, поэтому только прорычал, как дикий зверь, рассудив, что молодой человек может понимать этот звук как ему заблагорассудится. Правильно я сделал, хозяин?
– Фрике, ты поступил очень разумно. И что же произошло дальше?
– Ну, дальше он прошелся раза два туда-сюда по комнате, потом повернулся ко мне и говорит: «А почему дядюшка Аззи скрывает портрет от меня?»
– Ага!
– Прошу прощения, хозяин, ты что-то сказал?
– Не обращай внимания, это было всего лишь эмоциональное восклицание. Что же ты ему ответил?
– Я ему ответил так: «Наверное, мой юный принц, по причинам, известным только ему». И для пущей важности еще раз прорычал, как дикий зверь.
– Что ж, Фрике, ты все сделал правильно. И что же случилось потом?
– Потом он еще долго глазел на портрет, возился со своей губой и делал всякие другие движения, о которых краткости ради я здесь распространяться не буду, и наконец объявил: «Фрике, эта девушка должна быть моей».
– Я был уверен, что мой план сработает! – воскликнул Аззи. – Что же еще он сказал?
– В первый день больше ничего, и на этом все кончилось, – продолжал Фрике. – А на второй день он стал проявлять нетерпение и все интересовался, куда же ты поехал. Он ведь послушный ребенок и хотел сначала спросить у тебя разрешения, а уж потом искать принцессу.
– Хороший мальчик, – похвалил Аззи. – Где он сейчас?
– Уехал, – ответил Фрике. – Прошло несколько дней, и он решил, что больше ждать не может.
– Куда же он направился?
– Как куда? К принцессе Скарлет, конечно. Ты же этого хотел. Пойми, хозяин, он ждал пять дней, и терпения у него больше не осталось. Уж такой он проникся страстью к той, что изображена на портрете, что и сказать невозможно. Хозяин, разве у тебя были другие планы?
– Разумеется. Прежде всего его нужно было тщательно проинструктировать и снабдить специальным снаряжением, необходимым для совершения подвигов. Что он взял с собой?
– Он открыл шкаф, где у нас лежит тяжелое снаряжение, выбрал меч и доспехи – те, что висели на стене. Потом взял сколько-то денег из того кошелька; который ты оставил в комоде, и сказал, что уезжает. Еще он просил передать тебе, что скоро вернется с принцессой и надеется, что ты не будешь на него сердиться.
– Проклятье! – воскликнул Аззи. Он с силой топнул ногой и ушел в землю по пояс. Выбраться ему удалось не сразу и с большим трудом.
Услышав голос Аззи, из дома вышел Бабриэль.
– Не пойму, в чем дело? Принц сделал именно то, что ты и хотел от него, не так ли?
– В общем-то так, – ответил Аззи, – но ему нельзя было отправляться на поиски принцессы, не посоветовавшись со мной. Я уже давно усеял его путь опасностями – ведь только так можно надеяться привлечь внимание Высших сил. Ему предстоит столкнуться с коварными волшебными препятствиями, которые обычный человек в лучшем случае обойдет стороной. И он не взял с собой ни одного магического средства обороны из тех, что я подготовил специально для подвига!
– Что же теперь делать? – спросил Бабриэль.
– Нужно срочно собрать все, что ему может понадобиться, – ответил Аззи. – Собрать немедленно, тотчас же! Фрике, он не сказал, где собирается искать принцессу?
– Ни слова не сказал, хозяин.
– Ладно, а куда он направился?
– Вон туда, – показал Фрике.
Аззи посмотрел в указанном слугой направлении.
– На север, – пробормотал он. – Принц поехал на север. Плохое предзнаменование… Фрике, пока не поздно, мы должны найти его.

ПЕРЕД ВЕЧЕРНЕЙ.

ДОВОЛЬНО УДАЧЛИВЫЙ МЕЧ.

Глава 1

Позади остались знакомые поля и холмы. Прекрасный принц въехал в большой зеленый лес; он был совсем один, а вокруг него и перед ним расстилалась настоящая терра инкогнита. Дорога вела прямо на север. По пути принц размышлял о мечах. Он знал, конечно, что довольно удачливый меч не так хорош, как настоящий волшебный, но все же куда лучше обычного. Принц вытащил свой довольно удачливый меч и внимательно осмотрел его. Это было прекрасное оружие с изящно закрученным эфесом и с кисточками на рукоятке. Пожалуй, более красивых мечей принц в жизни не видел. Меч был намного меньше модных в то время гигантских палашей, прямой, как стрела (не то, что эти турецкие ятаганы; таких завитушек нам, спасибо, не надо!), двусторонний (и каждая сторона заточена как бритва) и с тончайшим острием.
Уже этого вполне хватало, чтобы считать меч принца в высшей степени неординарным оружием – ведь большинство обычных мечей в лучшем случае кое-как заточены с одной стороны, а завершает их не острие, а некое малопонятное закругление.
Итак, довольно удачливый меч представлял собой прекрасное оружие, хотя и он не был лишен кое-каких недостатков. Типов волшебных мечей существует множество, но Аззи, выбирая магическое оружие для своего протеже, в спешке не удосужился прочесть надпись на ящике, из которого взял этот меч. Впрочем, возможно, он думал, что все волшебные мечи более или менее одинаковы, и не учел, что «волшебный» – понятие общее, а особенные свойства каждого меча зависят от наложенного на него заклинания.
Волшебные мечи могут иметь самые разнообразные свойства. Например, есть (точнее, были когда-то) неломающиеся мечи или мечи, ни при каких обстоятельствах не теряющие хладнокровия. Чрезвычайно редко попадаются мечи, неизменно убивающие соперника, хотя именно такое свойство каждый кузнец всегда старается вложить в выковываемое им оружие. Изредка встречаются всепобеждающие мечи, однако это могучее оружие обычно живет не дольше своего хозяина, которого – раз уж его нельзя победить в честном поединке – отправляет в лучший мир, чаще всего с помощью яда, близкий друг или жена, или жена близкого друга. Даже самый совершенный меч не продлевает жизнь своему хозяину.
Прекрасный принц ехал через густой лес – разумеется, не простой лес, а заколдованный. Здесь стояли темные и мрачные магические деревья, а в их листве то и дело бесшумно пролетали какие-то черные тени. В общем все это напоминало древние леса Старого Света, скрывавшие несметные полчища разных чудовищ. Наконец принц выехал на небольшую солнечную лужайку, со всех сторон окруженную темнотой и опасностью.
На противоположном конце лужайки принц заметил палатку из зеленой и оранжевой ткани. Рядом с палаткой стоял привязанный к дереву вороной конь, высокий и статный, настоящий спутник отважного рыцаря. Принц пересек лужайку и подъехал к палатке.
У входа в нее валялась куча доспехов – тяжелых рыцарских доспехов, очень искусно выкованных из черной стали и украшенных жемчугом. Хозяин этого добра, без сомнения, являлся человеком богатым и могущественным. Недалеко от палатки в землю было воткнуто знамя, а на нем висел горн.
Принц взял его и громко протрубил. Не успело стихнуть эхо, как внутри палатки кто-то зашевелился, и вскоре оттуда вылез огромный черноволосый мужчина, хмурый вид которого не предвещал ничего хорошего. За собой он волочил прекрасную деву – похоже, в глубоком обмороке.
– Кто осмелился трубить в мой горн? – недовольно проворчал рыцарь.
Он был в коротких штанах в обтяжку, разукрашенных яркими разноцветными полосами. Увидев принца, рыцарь нахмурился еще больше.
– Я. сэр. Меня зовут Прекрасный принц, и я иду к заколдованному замку, чтобы спасти принцессу Скарлет от сонного заклинания.
– Ха! – воскликнул рыцарь.
– Почему вы сказали «ха»? – не понял принц.
– Потому что у меня возникла потребность выразить свое презрение, когда я услышал о столь малозначащей и легкодостижимой цели – путь к ней нельзя даже назвать подвигом.
– Надо думать, ваша цель более важна?
– Вне всякого сомнения! – отчеканил рыцарь. – Да будет вам известно, молодой человек, что меня зовут Персифаль и я направляюсь на поиски Святого Грааля.
– Неужто Святого Грааля? – переспросил принц. – А что, он тоже где-то в этих местах?
– Конечно. Это заколдованный лес. В нем существует все. Стало быть, и Святой Грааль тоже должен быть здесь.
– А женщина тут при чем? – спросил принц.
– Какая женщина?
– Та которую вы держите за волосы.
Персифаль посмотрел вниз.
– Ах эта!.. Она ни при чем. Она просто так.
– Но что вы с ней делаете?
– Я должен вам разъяснить?
– Нет, конечно! Я только хотел сказать…
– Знаю, что вы хотели сказать, – перебил принца Персифаль. – Она мне нужна, чтобы не было так скучно ждать появления Святого Грааля.
– Понятно, – сказал принц. – Между прочим, вам этот конь очень нужен?
– Мой конь? – не понял Персифаль.
– Я решил спросить на всякий случай. Потому что, если он вам не нужен, я бы с удовольствием его взял. Он выше и сильней моего.
– Давно я не слышал столь странных речей. Подумать только, у этого сосунка молоко на губах не обсохло, а он заявляется без приглашения в мой лагерь и интересуется, не нужен ли мне мой собственный конь!.. Конечно, не нужен. Если у вас есть такое желание, берите его.
– Благодарю, – сказал принц и слез с седла. – Вы чрезвычайно любезны.
– Но прежде вам придется сразиться со мной. Кто победит в этом поединке, тот и будет владеть конем.
– Я сразу заподозрил, что с вашей стороны последует какое-то условие.
– Именно так. Я вижу, у вас довольно удачливый меч.
– Да, – сказал принц, вытащил меч и продемонстрировал его рыцарю. – Хорош, не правда ли?
– Хорош, – согласился Персифаль, – но все же не так хорош, как мой – настоящий волшебный меч. – Он вытащил свое оружие и показал его принцу.
– Не думаю, – произнес принц, – что такой меч, как мой, способен противостоять такому, как ваш.
– Признаться, я тоже не думаю, – кивнул Персифаль. – Довольно удачливые мечи неплохи, но в поединке с настоящим волшебным мечом от них не приходится ждать многого.
– Согласен. Послушайте, нам действительно необходимо драться?
– Боюсь, необходимо, – сказал Персифаль и сделал первый выпад.
Прекрасный принц отпрыгнул в сторону и поднял свой довольно удачливый меч. Мечи жутко лязгнули, но тут же раздался еще более жуткий звук, потому что меч Прекрасного принца сломался.
– Я победил! – воскликнул Персифаль, занося свой волшебный меч, чтобы нанести последний, смертельный удар. – Ах!
Прекрасный принц решил, что все кончено, и хотел было последние секунды своей жизни посвятить воспоминаниям, которых у него накопилось не очень много. Однако оказалось, что дни принца на земле еще не сочтены. Поскольку меч все-таки был довольно удачливым, притом не худшим экземпляром из мечей подобного рода, случилось так, что острейший осколок взвился вверх и пронзил горло Персифалю как раз в том месте, где латный воротник оставлял незащищенной крохотную полоску шеи. Такова была истинная причина предсмертного восклицания «Ах!» Персифаля, после чего рыцарь со страшным грохотом упал на землю.
– Сожалею, но вы сами напросились, – сказал Прекрасный принц.
Он повернулся и собрался уйти, рассудив, что рано или поздно в этих краях появится кто-нибудь, кто достойно похоронит рыцаря, но вдруг услышал незнакомый голос:
– Возьми с собой хороший меч.
– Кто это говорит? – удивился принц.
– Я, – объяснил меч Персифаля. – И коня тоже возьми.
– Как тебя зовут? – спросил принц.
– Меня называют Экскалибуром, – ответил меч.
– А чем ты известен?
– Прочти рунические письмена на мне.
Прекрасный принц взял меч и осмотрел его сверкающее лезвие. Сомневаться не приходилось, на нем действительно были выгравированы рунические письмена, но прочесть их принц не мог. Он с уважением посмотрел на меч и спросил:
– Почему ты решил заговорить со мной?
– Вообще-то мне не следовало делать это, – признался меч. – Но если бы я не обратился к тебе, ты бы ушел, а я остался бы лежать на земле без дела. А я люблю свое дело! Возьми меня, не пожалеешь, я тебе очень пригожусь. Если кто-нибудь обидит тебя, он будет иметь дело со мной.
Только принц собрался вскочить в седло, как снова услышал крик:
– Постойте, сэр!
На сей раз кричала дева, которая наконец встала во весь рост.
– Умоляю, спасите меня! Вспомните клятву рыцаря, помогите мне!
Прекрасный принц не мог припомнить никакой подходящей рыцарской клятвы и все же любезно поинтересовался:
– Какая помощь вам нужна?
– Я – валькирия, – объяснила дева, – а этот грубиян взял меня на поле брани хитростью, притворившись мертвым. Теперь я могу вернуться домой, в Вальхаллу, только если мне удастся вызвать радугу-мост и взять с собой что-то в качестве трофея. Не могли бы вы помочь найти мой горн, который он присвоил?
– Мне кажется, это совсем несложно, – ответил принц, – особенно если речь идет о горне, в который я трубил, извещая о своем прибытии. Посмотрите, не он ли висит на древке знамени рядом с палаткой?
– Конечно, он! – Валькирия подошла к горну, поднесла его к губам и извлекла совершенно невероятный звук. Тотчас же с неба упал конец радуги, едва не задев Прекрасного принца.

Предыдущая страница 16 Следующая страница


17 Роджер Желязны, Роберт Шекли

– Благодарю вас, благородный сэр, – сказала валькирия, собирая доспехи Персифаля.
– Не хотите забрать с собой и мертвого рыцаря? – спросил принц. – Я слышал, вы их коллекционируете.
– Мне не нужен рыцарь, который обманывает даже в мифах, – ответила валькирия. – А вот хорошие доспехи не каждый день попадаются.
Она постучала острым ногтем по нагрудному щиту рыцаря, перенесла все доспехи к радуге, послала принцу воздушный поцелуй и, крикнув «До встречи!», исчезла во вспышке света.
Прекрасный принц сел на вороного коня, повесил на плечо меч Экскалибур, взял под уздцы своего коня и поехал по лесу дальше. Отъехав от поляны совсем немного, он услышал негромкое бормотание чуть ниже правого уха и сообразил, что Экскалибур разговаривает сам с собой.
– В чем дело? – спросил принц.
– Так, ерунда. Пятнышко ржавчины.
– Ржавчина! – Принц поднял меч и тщательно осмотрел его. – Не вижу никакой ржавчины.
– Я чувствую, что она приближается, – пояснил меч. – Меня нужно смазать.
– У меня нет масла.
– Сойдет кровь или ихор.
– Но у меня нет ни того ни другого.
– Тогда, парень, забудь о моей просьбе, дай мне вздремнуть и хоть во сне вспомнить прежнюю веселую жизнь.
Речи Экскалибура показались принцу очень странными, но он решил, что пока не время думать об этом, и продолжал свой путь. Скоро меч, казалось, действительно заснул, потому что вместо бормотания теперь принц слышал лишь негромкое монотонное похрапывание. Раньше Прекрасному принцу и в голову не могло прийти, что говорящие мечи способны еще и храпеть. Он заставил себя не обращать внимания на странное поведение Экскалибура.
Это ему, однако, удавалось лишь до тех пор, пока они не повстречали человека в монашеской рясе. Монах пожелал принцу счастливого пути, и они разъехались каждый своей дорогой, но Экскалибур возмутился:
– Разве ты не заметил, как этот монах бросил на тебя исподтишка злобный взгляд?
– Нет, признаться, не заметил.
– Он хотел тебя убить, – гнул меч свое. – Какая беспечность! И какое коварство!
– Мне кажется, ничего подобного не было, – возразил принц.
– Ты хочешь сказать, что я лгу? – возмутился меч.
– Что ты, ни в коем случае! – осторожно ответил принц, потому что с говорящим мечом, да еще испещренным руническими письменами, лучше всего вести себя осмотрительнее.
– Надеюсь, скоро мы снова встретимся с этим монахом, – сказал Экскалибур, после чего раскатисто и зловеще расхохотался.
В тот же день, только чуть позднее, принц и меч повстречали торговцев. Они вели себя очень вежливо, но стоило им скрыться из виду, как меч стал говорить, что это были вовсе и не торговцы, а самые настоящие грабители и будто бы они замышляли прикончить его, то есть принца, и украсть его, то есть Экскалибура. Принц сказал, что он так не думает, но меч и слушать его не хотел. В конце концов Экскалибур вытащил сам себя из-за пояса принца и, буркнув «Я скоро вернусь», умчался в лес.
Возвратился он примерно через час, дрожа от возбуждения, весь в крови. Потом меч грязно выругался, запел пьяным голосом, а когда ему петь надоело, стал обвинять принца, что тот замышляет против него недоброе, например хочет отдать на переплавку в первой попавшейся кузнице. Явно у меча были свои проблемы.
Вечером Прекрасный принц и меч прилегли отдохнуть. Когда меч заснул, принц вскочил и со всех ног побежал прочь от Экскалибура.

Глава 2

Освободившись от зловещего соседства Экскалибура, принц продолжил поиски замка принцессы Скарлет. Он осторожно шел через лес. По обеим сторонам дороги стояли огромные деревья, но между ними не было ни малейшего просвета, потому что все свободное пространство заросло незнакомыми ползучими растениями и лианами. Плотная зеленая стена, влажный воздух и доносившиеся со всех сторон непонятные звуки создавали впечатление чего-то неземного, например подводного царства.
Прекрасный принц шел пешком – к несчастью, когда он поспешно бежал от Экскалибура, и большой вороной конь Персифаля, и его собственный умчались в неизвестном направлении.
Тем временем в Аугсбурге демон Аззи молнией метался по всем углам своего поместья, стараясь не забыть ничего, что могло бы понадобиться принцу – если, конечно, несчастного вообще удастся найти.
– Фрике, непременно положи бутылку с волшебным зельем от ран.
– От каких ран – от тех, что наносит режущее оружие, или от тех, которые получаются, когда тебя бьют по голове чем-нибудь тупым и тяжелым?
– Возьми и от тех и от других. Откуда нам знать, в какие неприятности влип принц.
– Хозяин, леди Илит возвратилась, – сообщил Фрике.
– В самом деле? А я надеялся, что она наблюдает за Скарлет… Надо взять побольше перевязочного материала.
– Она и смотрит за ней, хозяин. Только она решила, что в ваше отсутствие ей следует регулярно – каждый день – докладывать наблюдателю о том, как у нас идут дела.
– Наблюдателю? Ах, этому Бабриэлю? Конечно. Хорошая девочка. Где она сейчас?
– Думаю, в гостиной, где ж ей еще быть. Наверное. как всегда, совещается с наблюдателем за чашкой чая… Вот еще бинты.
– Вероятно, прежде чем мы уйдем, мне следует заглянуть к ним на секунду и быстро попрощаться. Благодарю, Фрике.
Илит и Бабриэль украдкой обменивались взглядами. Их разделял столик, заставленный графинами с вином и блюдом со сдобными лепешками, над которыми поднимался пар. Судя по тому, как изящно выгибала Илит спину при первой возможности, ей и Бабриэлю нравилось быть вместе. Что касается Бабриэля, то в нем, похоже, постепенно вырабатывался какой-то ангельский вариант похоти.
Ухмыляясь или, быть может, гримасничая, Аззи вихрем влетел в гостиную, заставив Илит вскрикнуть и вскочить на ноги.
– Аззи, дорогой мой, я думала, ты еще не прилетел, – объявила она, бросаясь навстречу демону и обнимая его. – А я как раз решила воспользоваться случаем.
– Воспользоваться для чего? – спросил Аззи.
– Ну разве не понятно? Чтобы посмотреть, как у тебя идут дела, – объяснила Илит. – Так что с нашим проектом?
– Наступил критический момент, – высвобождаясь из объятий ведьмы, сказал Аззи, – и на сцене необходимо мое присутствие. Думаю, тебе лучше вернуться в замок Скарлет и наблюдать за развитием событий оттуда. Привет, Баб. Как успехи у сил Добра?
– Э-э, что ж, дела идут. Только что мы додумались до чрезвычайно интересной и вдохновляющей детали. Мы используем ее при окончательной отделке нашего собора. Это окна из цветного стекла. Я очень хотел бы, чтобы вы как-нибудь при случае взглянули на них.
– Извини, сейчас я тороплюсь. Цветное стекло?
– Да. Прекрасное и нравственно поучительное зрелище!
– Уф! Звучит кошмарно. Жаль, что у меня нет времени поболтать. Выпей еще, тебе это на пользу. Фрике! Мы все собрали?
– Все, хозяин, вот последняя необходимая штуковина! – воскликнул Фрике, вваливаясь в гостиную. В руке он держал пару высоких сапог для верховой езды, пошитых из мягкой красной кожи.
В сапогах не было ничего необычного, если не считать вставленных в каблуки маленьких циферблатов.
– Мои семимильные сапоги-скороходы! – обрадовался Аззи. – Фрике, ты гений!
Аззи влез в сапоги, прикинул, не слишком ли тяжел мешок с заклинаниями, запасными мечами и прочей мелочью, и дважды стукнул каблуком о каблук – только так можно активировать семимильные сапоги.
– Я полетел! – крикнул он.
Одним шагом Аззи пролетел через парадный вход и поднялся в небо. Бабриэль и Илит поспешили к окну, потому что прежде им ни разу не приходилось видеть семимильные сапоги в действии.
Сапоги Аззи нельзя было назвать новыми, но работали они безотказно. Сначала демон едва не задевал за крыши аугсбургских домов, но потом быстро набрал высоту. Постепенно он поднимался все выше и выше. С той высоты, на которую семимильные сапоги занесли Аззи, был виден только бескрайний зеленый лес, в любом направлении тянувшийся до самого горизонта. Изредка однообразие безбрежного зеленого моря нарушали островки расчищенных от деревьев площадок; обычно на них стояли дома.
Так продолжалось довольно долго. Аззи потерял ориентацию и решил при первой возможности спросить, куда его занесло.
Он хотел заставить сапоги спуститься на землю – не тут-то было! Сапоги категорически отказались отклоняться от выбранного ими курса. С семимильными сапогами всегда так: они понимают свою задачу слишком буквально и за один шаг переносят тебя ровно на семь миль – ни дюймом меньше, ни дюймом больше.
Аззи нагнулся и постучал по сапогам.
– Мне нужно спуститься здесь! – крикнул он, однако сапоги не обратили на его приказ ни малейшего внимания. Во всяком случае они никак не реагировали, а лишь несли и несли демона строго по прямой, над лесом, над реками и в конце концов приземлились на окраине какого-то поселка.
В поселке Вуден, что в Восточной Валахии, крестьяне с удивлением наблюдали, как точно в центре ярмарки, собиравшейся здесь раз в неделю, произвел посадку демон.
– Заколдованный лес! – крикнул Аззи. – Где он?
– Какой заколдованный лес? – крикнули в ответ жители поселка.
– Тот, в котором волшебный замок со Спящей красавицей.
– Вон там, примерно в двух милях отсюда!
Крестьяне показывали как раз в ту сторону, откуда Аззи только что прилетел.
Аззи снова взмыл в небо, и снова семимильные сапоги отмерили шаг длиной ровно в семь миль. Началось изнурительное состязание между демоном и семимильными сапогами. Аззи долго высчитывал, в каком направлении ему нужно шагнуть в следующий раз, чтобы через целое число семимильных шагов достичь наконец своей цели. Пришлось потратить немало времени, рассчитывая все необходимые корректировки курса.
В конце концов перед Аззи предстала волшебная стеклянная гора; узнать ее было нетрудно, потому что вершина горы постоянно скрывалась в таинственном тумане. Но как разыскать Прекрасного принца?

Глава 3

Весь день Прекрасный принц шел по лесу. Идти было нетрудно, особых препятствий на пути не встречалось, разве что многочисленные сверкающие ручьи. Время от времени принцу попадалось плодовое дерево, которое давало ему пищу. Сквозь крону деревьев проникали косые солнечные лучи, окрашивая в золотистые тона листву и ветви.
К концу дня принц вышел на поляну и решил отдохнуть. Когда он проснулся, в лесу уже начало смеркаться, а невдалеке слышались шаги. Принц стал на четвереньки и пополз в кусты, на ходу нащупывая рукой рукоятку меча. Только тут он вспомнил, что бросил Экскалибура. Тогда принц вытащил нож и осторожно выглянул из-за ежевичного куста. На поляне появился маленький лохматый пони.
– Здравствуй, молодой человек, – сказал пони, остановившись и глядя прямо на куст, за которым спрятался принц. Принца не очень удивило, что пони говорит на человеческом языке, – в конце концов, лес же заколдованный.
– Здравствуй, – ответил он.
– Куда держишь путь? – спросил пони.
– Я ищу заколдованный замок. Он должен быть где-то рядом, – объяснил принц. – Мне нужно спасти прекрасную деву по имени принцесса Скарлет, которая лежит там в волшебном сне.
– Ох, и ты про эту Дремлющую принцессу, – устало сказал пони. – Ты не первый, кто ищет ее в этих местах.
– А где же другие?
– Все они погибли, – ответил пони, – за исключением тех немногих, кто еще продолжает поиски и кому суждено тоже погибнуть, причем очень скоро.
– Вот как? Что ж, я им очень сочувствую, и все же от судьбы не уйдешь, – глубокомысленно изрек принц. – Было бы еще хуже, если бы принцессу разбудил не тот парень.
– А ты – тот парень? – поинтересовался пони.
– Тот самый.
– Как тебя зовут?
– Прекрасный.
– Прекрасный принц?
– Да.
– Тогда ты действительно тот самый. Меня послали на поиски тебя.
– Кто послал?
– А, это длинная история, – уклончиво ответил пони. – В свое время тебе все расскажут – если ты до этого доживешь.
– Конечно, доживу, – сказал принц. – Самое главное, что я – тот самый принц.
– Ладно, садись на меня. Мы все обсудим в пути.

Глава 4

Долго Прекрасный принц ехал верхом на пони. В конце концов лес кончился и принц оказался на большой поляне, где было разбито множество палаток. Между палатками разгуливали рыцари в праздничных доспехах. Они рвали зубами жареные на вертеле огромные куски мяса и заигрывали с девицами в остроконечных шляпках и прозрачных вуалях, которые ходили туда-сюда, предлагая рыцарям вино, мед и другие напитки. На поляне расположился даже небольшой оркестр, наигрывавший веселые мелодии.
– Кажется, здесь собралась приятная компания, – сказал принц.
– Не верь глазам своим, – отозвался пони.
– Почему я не должен верить своим глазам?
– Послушай меня, пока не поздно.
Той частью своего мозга, которая чудом сохранила древнюю мудрость, принц понимал, что маленькие лохматые пони, нежданно-негаданно появляющиеся в лесу, не станут давать дурных советов. Но он также понимал и другую истину: люди не обязаны следовать этим советам, потому что, если бы человек всегда прислушивался к голосу разума, с ним никогда не происходило бы ничего интересного.
– Я голоден, – возразил принц. – К тому же не исключено, что эти рыцари знают дорогу к волшебному замку.
– Потом не говори, что я тебя не предупреждал, – только и промолвил пони.
Прекрасный принц пришпорил пони, и тот легкими шажками затрусил вперед.
– Эй, там! – крикнул принц, приближаясь к толпе рыцарей.
– Иди сюда! – отозвались те.
Прекрасный принц подъехал ближе.
– Ты рыцарь? – спросил тот, что стоял впереди.
– Именно так.
– Тогда где же твой меч?
– Это длинная история, – ответил принц.
– Расскажи нам ее, мы послушаем.
– Мне попался меч по имени Экскалибур, – начал принц. – Я думал, это порядочный меч, но только мы остались вдвоем, он принялся ругать меня такими словами, какие вы и представить себе не можете. А потом повел себя совсем уж странно. В конце концов мне пришлось от него уйти, иначе он убил бы меня.
– Это весь твой рассказ, да? – уточнил один из рыцарей.
– Это не просто рассказ, это то, что случилось со мной на самом деле.
Рыцарь махнул рукой. Из белой палатки вышли два других рыцаря. Они несли голубую атласную подушку, а на ней лежал меч – зазубренный, покрытый ржавчиной, кисточки на рукоятке истрепались… Впрочем, узнать его было нетрудно.
– Это твой меч? – спросил рыцарь.
– Да, хотя при нашем расставании он выглядел совсем иначе, – признался принц.
Тонким, дребезжащим голосом Экскалибур вымолвил:
– Благодарю, друзья. Кажется, я могу стоять без посторонней помощи.
Меч осторожно сполз с подушки и чуть было не упал плашмя. Все же ему удалось сохранить равновесие и встать вертикально. Яркий самоцвет на его эфесе пристально, не мигая, смотрел на принца.
– Это он. Точно, он, – сказал Экскалибур. – Тот самый негодяй, который бросил меня на поле брани.
Рыцари повернулись к Прекрасному принцу:
– Меч говорит, что ты бросил его на поле брани. Это правда?
– Все было совсем не так, – ответил принц. – Меч, должно быть, бредит.
Экскалибур покачнулся, но все же удержался в вертикальном положении.
– Друзья мои, – промолвил он, – разве я похож на сумасшедшего? Говорю вам, этот тип ни с того ни с сего вдруг выбросил меня и оставил ржаветь на склоне холма!
Прекрасный принц повертел пальцем у виска, давая понять, что Экскалибур не в своем уме. Рыцари заколебались. Один из них тихо, однако так, что было слышно всем, сказал другому:
– Меч немного странный, конечно, но уж никак не сумасшедший.
К принцу подошел еще один рыцарь – высокий, седобородый мужчина с орлиным взором и тонкими губами – по всем признакам, лицо официальное. Он извлек пергаментный опросный лист и авторучку.
– Имя?
– Прекрасный.
– Фамилия?
– Принц.
– Род занятий?
– Соответствует фамилии.
– Занятие в настоящее время?
– Миссия.
– Какого типа миссия?
– Мифического.
– Цель миссии?
– Пробуждение Дремлющей принцессы.
– Каким способом?
– Поцелуем.
После заполнения анкеты рыцари отошли в сторону и принялись совещаться, что им делать дальше, не забыв предварительно связать Прекрасного принца по рукам и ногам прочной шелковой веревкой и бросить его под оградой. Прекрасному принцу показалось, что эти рыцари ведут себя как-то странно. Где это видано, чтобы рыцари анкетировали гостей? Да и выглядели они необычно: смертельная бледность их костлявых лиц, которую они старались скрыть за глубокими шлемами из кованой стали и дерева, не внушала доверия. Принцу удалось подслушать разговор, который происходил между удалявшимися рыцарями.
– Что будем с ним делать?
– Съедим, – ответил кто-то.
– Это само собой. Я спрашиваю, как приготовим?
– Из него получится отличное фрикасе.
– Только на прошлой неделе мы ели фрикасе из рыцаря.
– Тогда сначала разделаемся с пони.
– Как?
– А что ты скажешь, если мы его поджарим с пряностями?
– Где ты их возьмешь?
Прекрасный принц тут же сообразил, что эти рыцари разговаривают не так, как следовало бы настоящим рыцарям. Значит, они и не рыцари вовсе, а скорее всего самые натуральные демоны в рыцарском обличье.

Предыдущая страница 17 Следующая страница


Принеси мне голову прекрасного принца 18

В конце концов спорящие согласились на фрикасе. К сожалению, возникли некоторые затруднения с разжиганием костра. В лесу недавно прошел дождь, и найти достаточно сухие щепки было непросто. Потом один из демонов-рыцарей поймал детеныша саламандры. Обложив порывавшуюся удрать саламандру влажными щепками и сильно потерев ее, демоны-рыцари быстро разожгли костер. Два других демона-рыцаря взялись за приготовление соуса, еще двое делали маринад, а остальные распевали песни.
Прекрасный принц понял, что ему грозит смертельная опасность.

Глава 5

Аззи был снова в пути. Он отказался от семимильных сапог в пользу более привычного летательного аппарата и тщательно прочесывал леса с воздуха. В конце концов вдалеке он заметил отблески костра.
Аззи подлетел поближе, высоко над костром сделал несколько кругов, отрегулировал свое зрение и тут увидел Прекрасного принца, связанного, как куриная тушка, по рукам и ногам. Принц покорно ждал, когда из него приготовят фрикасе с пряностями. Пони уже поджаривался и вопил:
– Вы не имеете права так со мной поступать! Я даже еще не закончил инструктаж принца!
Демоны-рыцари продолжали распевать свои песни.
Аззи срочно совершил посадку в кустах неподалеку от поляны. Пока он раздумывал, как обмануть демонов-рыцарей и освободить принца, рядом с ним откуда ни возьмись появился Бабриэль в ослепительно белых доспехах. Его потрясающие белые крылья еще слегка подрагивали.
– Прилетел похвастаться своим собором? – вместо приветствия спросил Аззи.
Бабриэль смотрел на демона без улыбки.
– Надеюсь, старина, вы не собираетесь сами вмешиваться в ход событий? – В его голосе чувствовался холодок.
– Конечно собираюсь, – ответил Аззи. – Или ты думаешь, я буду спокойно смотреть, как ренегаты демонского племени съедят моего героя?
– Я не хотел бы лезть не в свое дело, но мой долг наблюдать за вами. Не нужно быть провидцем, чтобы понять, что вашему принцу грозят крупные неприятности. Правила игры известны вам не хуже, чем мне: вы не имеете права помогать герою. Во всяком случае не должны оказывать непосредственную помощь и влиять на ход событий своими действиями.
– Мне надо бы только передать ему кое-что, – сказал Аззи. – Всего-то две вещи: кинжал и плащ-невидимку.
– Разрешите взглянуть на них… Гм. С кинжалом, кажется, все в порядке. Относительно плаща мне трудно сказать что-то определенное.
– Так он же невидимый, – пояснил Аззи. – Но ты можешь проверить его на ощупь, разве не так?
Бабриэль ощупал плащ.
– Вроде бы плащ тоже соответствует правилам, – наконец согласился он.
– Даже если и не соответствует, кто об этом узнает? – спросил Аззи.
– Я узнаю, – ответил Бабриэль. – И сообщу куда следует.
Связанный по рукам и ногам принц понимал, что сделал большую глупость. И почему он не прислушался к тому, что пытался втолковать ему лохматый пони? Теперь уж тот ничего не посоветует, не подскажет, каким путем идти на подвиг… Ну как же он не поверил пони? Если не верить прорицаниям маленького лохматого пони, то чему тогда вообще верить? Впрочем, от костра доносился отменный запах…
Вдруг принц услышал какой-то странный звук. Оказалось, кто-то громким шепотом говорит:
– Эй, принц!
– Кто это?
– Твой дядя Аззи.
– Ох, дядюшка, я так рад, что ты пришел! Ты можешь спасти меня от этой банды?
– Нет, прямо так спасти не могу. Но у меня для тебя кое-что есть.
– Что?
– Во-первых, волшебный кинжал. Он перережет веревки.
– А во-вторых?
– Во-вторых, плащ-невидимка. В нем ты сможешь выбраться из этого неприятного места.
– Я страшно тебе благодарен, дядюшка! Если бы с тобой случилась беда, я бы тоже помог тебе!
– Признаться, сомневаюсь, – сказал Аззи и, тщательно прицелившись, бросил кинжал. Тот воткнулся острием в ограду, под которой беспомощно валялся принц.
– Попал! – сказал принц.
– Хорошо, теперь держи плащ-невидимку. Только прежде чем надевать, сначала прочти инструкцию. И самое главное: не сдирай ее, это категорически запрещено! Счастливо! Увидимся позже!
Прекрасный принц услышал тихий шорох, как будто неподалеку упало что-то легкое, воздушное. Волшебный кинжал освободил его от пут, и он уже собирался отыскать плащ, но не тут-то было. Ну конечно, трудно найти невидимый плащ, особенно темной ночью.

Глава 6

Демоны-рыцари возвращались с песней. Она начиналась так:
Красавицы – дрянь, а хлеб – мертвец.
Набей ему голову гороховым пудингом,
А брюхо – отборной хурмой,
Пока он не будет как Джек Фицсиммонс.
Смысл этой песни не понимал никто. Она была очень старой, ее сложили еще в те давние времена, когда все непонятное казалось человеку прекрасным.
Ворча, потягиваясь, зевая и спотыкаясь, демоны-рыцари расползлись по лагерю. Они быстро успокоились и только непрестанно почесывались да время от времени громко рыгали.
Прекрасный принц снова взялся за поиски плаща-невидимки. Его нигде не было. Наконец он заметил ярлычок – крохотный кусочек ткани, на котором фосфоресцирующими буквами было что-то написано. Принц вгляделся и прочел: «ПОД СТРАХОМ ВОЗМЕЗДИЯ ВЫСШИХ СИЛ НЕ СРЫВАЙ ЭТОТ ЯРЛЫК. ОЗНАКОМЬСЯ С ИНСТРУКЦИЕЙ НА ОБРАТНОЙ СТОРОНЕ». Буквы на обратной стороне ярлыка не светились, и скоро принц оставил безуспешные попытки разобрать что-нибудь в кромешной тьме.
Принц тщательно закутался в плащ – насколько это вообще было возможно сделать на ощупь – и осторожно пошел между растянувшимися на траве демонами-рыцарями. На свою беду он наткнулся на небольшой бугорок, пошатнулся и задел одного из демонов-рыцарей.
– Вот те на! – Нетвердая рука крепко схватила принца. – Ребята, догадайтесь, кого я поймал?
– Ангус, зачем ты хватаешь воздух рукой? – захохотали другие демоны-рыцари.
– Друзья, это не воздух! Я схватил невидимого шпиона.
– Я не шпион! – крикнул принц.
– Во всяком случае невидимка, уж это ты не будешь отрицать?
Прекрасному принцу удалось вырваться. Он побежал, а за ним помчались демоны-рыцари. Громкими криками и топотом они будили своих друзей, и те присоединялись к погоне.
Сначала принц слышал крики только за спиной, потом такие же крики стали доноситься и оттуда, куда он бежал. Принц подумал было, что это эхо, но крики впереди становились все громче, и он понял, что на самом деле его положение серьезнее, чем казалось. Демоны-рыцари были и перед ним, и сзади него. Должно быть, они спешили отрезать дорогу к лесу. Очевидно, принцу предстояло пробиваться через плотные ряды врагов.
Остановившись на мгновение, чтобы поплотнее закутаться в плащ-невидимку, принц с изумлением наблюдал, как исчезает его рука, прикрытая тканью плаща. Сквозь плащ и закрытую им руку Прекрасный принц видел землю! Конечно, высовывавшаяся из-под плаща кисть руки оставалась видимой. Больше того, она бросалась в глаза, потому что висевшая в воздухе косо срезанная и не кровоточившая кисть представляла собой весьма необычное зрелище.
Прекрасный принц как мог закутался в плащ и снова бросился бежать. Он попал на широкую зеленую лужайку. В свете луны на другом ее конце появились всадники. Один из них показал рукой в его сторону и крикнул:
– Примята трава, должно быть, он там прошел! – И отряд немедленно кинулся в погоню.
Принц отступил за деревья, нашел неглубокую яму и спрятался в ней. Теперь у него было хотя бы несколько секунд, чтобы успеть оторвать подкладку плаща. Как он и надеялся, тонкая подкладка обладала теми же волшебными свойствами, что и сам плащ. Под плащом и подкладкой принц сделался совсем невидимым, потому что теперь можно было укрыться с головой.
Он снова побежал, хотя понимал, что оставляет слишком заметные следы, что ему лучше было бы идти медленно и осторожно; тогда, возможно, удалось бы оставаться незаметным в гуще преследователей и в конце концов уйти от них.
Наверное, принц из настоящей сказки так бы и сделал, но у нашего Прекрасного принца получалось все наоборот. Длинные ноги будто против воли их хозяина бежали все быстрей и быстрей, спасаясь от опасности. Вероятно, с точки зрения своих ног принц представлял собой странное создание, передвигавшееся в воздухе прыжками и скачками. Впрочем, лошади преследователей бежали еще быстрее.
Противники приближались к принцу с двух сторон, лишь изредка останавливаясь, чтобы не упустить из виду след. Демоны-рыцари были все ближе и ближе, вот они уже подняли свои стальные копья и нацелили их на принца, вернее, на то место, где, по их мнению, он должен находиться. Принц заметил впереди полянку, но сомневался, успеет ли до нее добежать. А добраться туда очень хотелось, ведь там выходил на поверхность большой пласт известняка. На камне не остается следов, он никак не выдаст шаги принца. И почему такой пласт не попался ему раньше?
Один из демонов-рыцарей примерился и метнул копье. В этот самый что ни на есть критический момент неожиданно пришло спасение. Принц так и не понял, было ли это природным явлением или же стихию каким-то образом вызвал Аззи. Как бы то ни было, безветрие моментально сменилось непогодой. Это был не легкий ночной бриз, а настоящий шквал ветра с ледяным дождем и даже градом. В воздухе закружилась листва, зашевелились трава, ветви кустов и деревьев, и все следы принца исчезли. Демон-рыцарь, метнувший копье первым, промахнулся футов на пять. Второе копье вообще полетело не в ту сторону.
Демоны-рыцари разделились, пытаясь взять жертву в кольцо, но принц легко проскользнул между ними и поспешил к известняковому пласту. Когда он перешел пласт, ветер стих, но и шума погони уже не было слышно. Принц понял, что ему удалось уйти.

Глава 7

Прекрасный принц бежал, пока был в состоянии переставлять ноги и жадно хватать воздух легкими. В конце концов он без сил рухнул на землю и крепко заснул.
Когда принц проснулся, обнаружилось, что он лежит на большой залитой солнцем поляне, а через поляну видна вершина огромной горы, целого Монблана фантазии, сказочного исполина из разноцветного стекла. Гору и поляну разделял лесок, деревья в котором на первый взгляд казались металлическими. Лесок закрывал все подходы к горе.
Принц подошел поближе к странному лесу и внимательно осмотрел его. Деревья оказались и не деревьями вовсе, а скорее печными трубами, утыканными шипами. Самые высокие из них не достигали и семи футов. Стоило принцу приблизиться к деревьям, как те стали испускать желтоватый газ, тут же загоравшийся благодаря спрятанным под землей запальным устройствам.
Возможно, Прекрасный принц никогда бы не догадался, что это за деревья, если бы не вспомнил, что как-то застал Аззи за изучением необычного листка бумаги; потом Аззи оставил листок на столе, а любопытный принц не удержался и посмотрел на него. Это был счет от Газовой компании всех духовных регионов за питание огненных деревьев. Если дядя Аззи в самом деле оплатил счет за газ для огненных деревьев – а из увиденного наш герой не мог сделать иного вывода, – значит, он, принц, всего лишь марионетка в руках демона.
Раздумывая, что же из этого следует, принц чувствовал себя неуютно, как будто он был раскрашенной картонной картинкой, пришпиленной к стене. Такие мысли немного пугали, но в голове принца они появились лишь в тот момент, когда настало время пробираться через лес огненных деревьев, поэтому принц на время оставил рассуждения к двинулся вперед. Раз что-то включается, оно должно и выключаться.
Принц искал почти час и в конце концов в какой-то канаве нашел-таки вентиль. Он закрыл его, и деревья погасли.
«Странно, – подумал принц, – зачем нужно было устраивать такую штуку?»
Он осторожно протиснулся между деревьями и вышел к поселку, который называли тем же именем – Стеклянная Гора.
Поселок был последним базовым лагерем, источником продовольствия, снаряжения и сувениров для тех, кто мог бы отважиться на штурм сверкающей в солнечных лучах огромной горы, на вершине которой, говорили, стоял волшебный замок, а в нем спала принцесса Скарлет. Основным занятием жителей поселка было обслуживание кандидатов в покорители стеклянной горы. Здесь собрались искатели приключений, специалисты по восхождению на стеклянные горы и скалолазанию со всего света. Соблазн покорения горы был велик.
Прекрасный принц прошелся по главной улице поселка Стеклянная Гора, заглянул в каждую лавку. В большинстве лавок предлагали в основном альпинистское снаряжение. Надо сказать, что стекло – очень неудобный материал для лазания, а послушав разговоры жителей поселка, можно было подумать, что оно к тому же меняет свои свойства всякий раз, когда на солнце набегает очередное облачко. Говорили, что на этой стеклянной горе можно наткнуться на любой сорт стекла: быстрое и хитрое, обманное и болотное, а также высокогорное смертельное и равнинное могильное. Каждый сорт стекла (говорили, будто стеклянная гора сложена из всех известных и даже неизвестных сортов) имел свои неприятные стороны, поэтому в лавках предлагали множество брошюрок с рекомендациями по преодолению участков горы из определенного сорта стекла. Кое-кто полагал, что эта стеклянная гора является единственной в своем роде, что во всем мире нет и никогда не было ничего подобного. Однако находились и такие умники, которые утверждали, будто бы история человечества свидетельствует о том, что человек несчетное число раз пытался покорить стеклянные горы, причем его стремление к восхождению на такие вершины в далеком прошлом было типично для людей всех рас и континентов. Эти теоретики договорились до того, что стали всерьез доказывать, будто бы стеклянные горы были прототипом, так сказать, обобщенным образом человеческого опыта, и такие горы как физическое проявление названного опыта были, есть и будут, пока работает мысль – и на заре человечества, и в далеком необозримом будущем.
Книжные лавки упомянутого поселка были забиты материалами по скалолазанию и восхождению на стеклянные горы. Здесь были исторические книги, мемуары специалистов по теории и практике скалолазания, путеводители… В нескольких лавочках не торговали ничем, кроме шипов и кошек для обуви всех мыслимых и немыслимых типов и конструкций, в том числе с алмазными остриями.
Среди жителей поселка не было единодушия по одной из важнейших проблем: обязательно ли взбираться на стеклянные горы верхом на лошади. Очевидно, что лошади намного сложнее совершить восхождение на любую стеклянную гору, чем человеку, ибо у лошадей ноги устроены совсем иначе. Спору нет, лошадь – благородное животное, незаменимое на равнине и в прериях, легко преодолевающее леса и даже джунгли, если они не слишком густые, но стеклянные горы для лошади – почти непреодолимое препятствие. Именно по этой причине возник обычай взбираться на горы верхом на козле.
Для почитателей традиций сама мысль о возможности сесть на козла была абсолютно неприемлемой. Они считали само собой разумеющимся, что любой прекрасный принц должен взбираться на любую стеклянную гору не иначе как верхом на лошади. Так изображали поднимающихся на стеклянную гору всадников художники-иллюстраторы многих поколений, причем укоренился слух, что изображения сии согласованы с высшими духовными силами. В то же время в ученых кругах бытовало мнение, что даже если лошадь все-таки взберется на гору, всадник при этом непременно повредится умом и ослабнет духом.
И вместе с тем мысль о козлах как средстве передвижения по стеклянным горам большинству решительно не нравилась. В этом смысле наш Прекрасный принц не был исключением.
– Вы издеваетесь? – воскликнул принц, выслушав предложение сесть на козла. – Никогда и ни за что!
– Тогда, – резонно указали ему, – вам придется надеть на сапоги шипы или кошки и попытаться одолеть гору в одиночку.
– Мне? Надеть шипы? Не хватает еще когтей и копыт! – возмутился принц. Как и большинство людей, он испытывал суеверный страх перед этими полезными приспособлениями.
– Их надевают все скалолазы.
– Благодарю покорно. Как-нибудь обойдусь без этих штучек.
– Но иначе вы никогда не доберетесь до вершины. Гора то стеклянная, скользкая.
Прекрасный принц испытывал недоверие и к козлам, и к шипам. Однако, тяжело вздохнув, он выбрал то, что ему казалось меньшим из двух зол:
– Ладно, седлайте мне козла!
Но даже все козлы на свете еще не гарантируют успешное восхождение на стеклянную гору. Чудовищное заблуждение: решить, что достаточно найти козла – и принцесса твоя! Нет, на самом деле козел – всего лишь необходимое условие, чтобы получить шанс на победу. А уж коли одержишь победу и захочешь сменить козла на коня, например для запечатления на портрете в достойном виде, то пожалуйста: кто же станет спорить, что конь лучше козла?
Как бы там ни было, в конце концов Прекрасный принц водрузился на козла, взобрался на гору и без особых приключений оказался у входа в большой замок с высокими зубчатыми стенами – прямо перед ступеньками. На железном столбе был прикреплен кусок картона, а на нем крупными буквами написано: «ТЫ ПРИБЫЛ В ЗАКОЛДОВАННЫЙ ЗАМОК. СПЯЩАЯ КРАСАВИЦА НАХОДИТСЯ В ПЕРВОЙ КОМНАТЕ СПРАВА ОТ ЛЕСТНИЦЫ. ПОЗДРАВЛЯЕМ».
Принц понял, что он добрался именно туда, куда хотел. С дрожью в коленях он преодолевал последние препятствия: карабкался на навесную башню и плыл через ров с ледяной водой. Вымокший до нитки, он спустился по галерее, миновал коридоры башенок, передние залы, где дремали зачарованные слуги, и наконец подошел к невероятно крутой спиральной лестнице, которая вела к спальне принцессы.
Принц распахнул дверь, сделал два шага и остановился. В центре спальни под пологом на четырех столбиках стояла высокая кровать, а на кровати лежала с закрытыми глазами самая прекрасная женщина на свете – по меньшей мере самая прекрасная для принца. Эту принцессу он впервые увидел на миниатюрном портрете и сразу же страстно полюбил ее. Впрочем, наяву она оказалась несравненно прекраснее.

Глава 8

Красоту принцессы Скарлет мог не заметить разве что слепой. Но проницательные глаза дракона, которыми теперь смотрел принц, разглядели и нечто другое: коварный план Аззи и приготовленную им ловушку. Глаза дракона сказали герою, что он, Прекрасный принц, наделен ненавистным принцессе лицом соблазнителя. Что сделает она, когда узрит это лицо? Глаза дракона предвидели кровавую развязку.
И все же Прекрасный принц пренебрег сомнениями и наклонился над спящей принцессой. Приближался момент, ради которого и был задуман весь хитроумный план Аззи.
Поцелуй! Фатальный поцелуй!
Аззи уже положил под руку принцессе, на небольшую тумбочку, отравленный кинжал. Когда Скарлет откроет глаза и увидит, кто ее поцеловал – презренный соблазнитель! – она должна пустить в ход этот кинжал.
Аззи удобно устроился за занавеской и оттуда обратился к огромной, хотя и невидимой, аудитории, внимательно наблюдавшей за кульминацией драмы.
– Леди и джентльмены, существа Света и Тьмы, мои коллеги демоны, мои соперники ангелы! Я представляю вам новый финал древнейшей и поучительнейшей драмы о Прекрасном принце и Спящей красавице. Внимание! Сейчас вы увидите пробуждающий поцелуй и его последствия.
Только Аззи успел произнести эти слова, как заговорил Прекрасный принц, глазами дракона все яснее видевший план Аззи и все его коварство.
– Ага, – рассуждал принц, – сдается мне, что в этой игре я – всего лишь пешка, собранная из разных частей человеческих и нечеловеческих тел, а мой так называемый дядюшка Аззи, несмотря на его располагающую внешность, самый обыкновенный демон, и этот демон, конструируя меня, дал мне лицо соблазнителя принцессы. Когда я ее разбужу, она узнает это лицо и убьет меня. Что ж, чему быть, того не миновать. Убей меня, прекрасная принцесса, если ты этого захочешь. Хотя я и пешка, собранная из разных отбросов и оживленная врагом рода человеческого, но в моей груди бьется настоящее сердце, и это сердце может сказать только одно: «Принцесса, я твой, делай со мной все, что хочешь».
Принцесса почувствовала прикосновение чьих-то губ. Ее глаза широко раскрылись, но сначала она ничего не поняла, потому что лицо целующего ее молодого человека было слишком близко. Первая мысль, которая пришла в голову принцессе, была примерно такой: «Наконец-то я проснулась! Какое блаженство!»
Потом она увидела это лицо. О боги! – лицо человека, который сначала соблазнил ее, а потом бросил. Ее глаза расширились. Прижатая к груди белая рука затрепетала, как заблудившийся голубь Геры. Он! Конечно, он!.. Другой рукой принцесса нащупала рукоятку кинжала, лежавшего на маленькой тумбочке. Она подняла кинжал…
Эту сцену Аззи просчитал очень тщательно. Сейчас кинжал как бы сам собой скользнет в руку принцессы. Невидимая, но оттого не менее реальная аудитория по-дастся вперед. Члены комитета по премиям станут свидетелями, как рука Скарлет отойдет в сторону, потом вонзит кинжал принцу в спину, глубоко, до самого сердца! А потом, когда принц испустит последний вздох, в спальне появится Аззи. «Увы, моя несчастная принцесса, – скажет он (эта речь репетировалась не раз), – ты убила единственного человека, которого могла полюбить, твое спасение!»
По мысли Аззи, наилучшим финалом было бы, если бы затем Скарлет этим же кинжалом покончила с собой, тем самым обрекая свою душу на вечные муки в глубочайшей преисподней ада. Аззи рассматривал и такой вариант: не стоит ли ему воскресить ненадолго принца, дабы тот увидел, как умирает Скарлет, не удержался от соблазна и разразился такими богохульствами, что ему самому было бы обеспечено вечное проклятие. Великолепный финал для того, кто любит связывать концы с концами!
Аззи был настолько уверен в успехе, что появился перед глазами Скарлет чуть раньше, чем собирался по плану, и, не скрывая иронии, сказал:
– Небеса найдут способ убить твою радость любовью, но и твой мир не будет другом тебе.
Позже долго кипели споры, почему же все-таки не удался план Аззи. Сам демон был уверен, что в соответствии с принципом обратимости пальцы Скарлет должны были сами собой потянуться к кинжалу, а кинжал – к незащищенной спине молодого принца. Но жизнь с ее здоровой привычкой к неопределенности выбрала другую развязку. Аззи не учел возможностей глаз Скарлет. Хотя они и не обладали способностью видеть истину, как глаза Прекрасного принца, но могли распознать банальность и нелепость, и именно их ясно увидела Скарлет в картине, где могли бы быть изображены она, мертвый Прекрасный принц и отравленный кинжал в ее руке. Глаза художника поняли, что такая картина противоестественна; подобный сюжет никогда не выберет художник, отображающий реальную жизнь. Сначала душа художника восстала против кинжала, а потом собственные чувства Скарлет подтвердили правильность решения, к которому она пришла по чисто эстетическим соображениям.
Скарлет недоуменно спросила:
– О чем ты говоришь?
– Ты не должна была его убивать, – сказал Аззи. – Ты обрекла себя на вечные муки ада, юная леди.
Скарлет расхохоталась:
– Смеяться надо мной? Я тебе покажу…
Неожиданно к хохоту Скарлет присоединился еще чей-то смех. Это был Прекрасный принц, он стоял бок о бок с принцессой, обнимая ее за талию.
В самом деле принц! Живой и невредимый!.. Значит, кинжал так и не сделал своего дела, не был пущен в ход! Аззи в смятении отступил. Оба героя живы. Каким-то непостижимым образом любовь победила предопределенное Аззи проклятие.
Глядя на двух прекрасных влюбленных, вся аудитория – и ангелы, и демоны – была искренне взволнована, многие украдкой утирали слезы.
– Этого я не хотел! – вскричал Аззи. – Я имел в виду совсем другое!
И тем не менее в результате постановки получилась обычная сказка со счастливым концом о силе любви и возможности искупления грехов. Сказка понравилась всем, а самое главное, она гарантировала, что следующее тысячелетие судьбы человеческих душ будет решать Добро, а не Зло.

ВЕЧЕРНЯ.

СОВА ГЕРМЕСА.

Глава 1

Тук-тук-тук! Тонкие пальцы Илит постучали в дверь, которая вела в алхимическую лабораторию Аззи.
– Аззи! Я знаю, что ты здесь.
Ответа не последовало. Стоявший рядом с Илит Бабриэль сказал:
– Думаю, надо попробовать еще раз.
Илит снова постучала.
– Аззи! Не валяй дурака! Впусти меня! Здесь только я и Бабриэль. Мы знаем, что ты очень расстроен. Мы твои друзья и хотим быть рядом с тобой.
Изнутри послышался скрежет. Служивший засовом стальной стержень отодвинулся, и толстая деревянная дверь алхимической лаборатории приоткрылась на несколько дюймов. В образовавшуюся щель высунулось длинноносое лицо Фрике.
– Фрике, хозяин здесь? – спросила Илит.
– Да, мисс. Он в лаборатории. Но я бы не советовал вам входить туда сейчас. Он в очень скверном настроении и в данный момент его поведение трудно предсказуемо: он может выкинуть такое, что кому-нибудь не поздоровится.
– Чепуха! – воскликнул Бабриэль. – Впусти меня, я поговорю с ним!
Ангел оттолкнул Фрике и протиснулся в приоткрытую дверь. Аззи сидел на маленьком троне, сооруженном в углу лаборатории. Он был в пурпурном плаще, а на один глаз натянул оранжевый шотландский берет. Смотреть на Аззи было страшно. Его глаза налились кровью. На полу валялись пивные кружки и бутылки из под ихора. Еще больше полных бутылок стояло на ближайших полках так, что до них можно было дотянуться рукой, не вставая с трона.
– Аззи, сейчас же прекратите это безобразие! – сказал Бабриэль. – Вы поставили очень хорошее представление, и не ваша вина, что вы проиграли. Запомните, главное – не победа, а участие в честной борьбе!
– Все ты врешь, – пробормотал Аззи. – Главное – победа, а честно или нечестно ты выиграл, это ерунда.
Бабриэль пожал плечами:
– Пусть будет так… Конечно, разные миры – разные правила, разные нормы нравственности. Но, старина, в любом случае вам надо бросить пить! Разрешите, я помогу вам.
Бабриэль протянул руку Аззи. Тот схватил ее и хотел было царапнуть когтями, однако ангел ловко увернулся и помог-таки демону встать.
– Подумайте, старина, – продолжал Бабриэль, – в конце концов, какая разница, кто выиграл, а кто проиграл?
Аззи изумленно уставился на него:
– Что-то я тебя не пойму, ты это всерьез?
– Конечно, всерьез. Я хотел сказать, что все мы, и создания Света, и создания Тьмы, должны видеть перспективу. Все мы служим жизни, смерти, разуму и другим высоким идеалам.
– Я не должен был проиграть, – твердил свое Аззи. – Но я же не получил никакой поддержки от сил Тьмы, вот в чем беда. Даже от тебя, моего противника, было больше пользы, чем от моей команды. С силами Зла всегда так: они действуют вразброд, даже между собой не могут договориться.
– Не принимай близко к сердцу, – сказал Бабриэль. – Пойдем с нами. Мы собираемся на торжественный банкет, там будут вручать награды. Обещаю, отлично проведем время!
– А, конечно, – сказал Аззи, – эти проклятые награды… Ладно, приду. Но вы меня не ждите. Мне сначала нужно кое-что доделать. Как успехи с этим готическим… как вы его там называете?
– Как раз заканчиваем строительство колокольни. – Бабриэль уже повернулся, чтобы уйти, но в последний момент сказал Илит: – Знаете, обязательно следует как-то вознаградить Прекрасного принца. Он великолепно сыграл свою роль.
– Отличная мысль, – согласилась Илит.
Аззи оскалил клыки, а когда ангел и ведьма скрылись, позвал Фрике.
– Ты хоть раз в жизни слышал что-нибудь подобное? – спросил он слугу.
– Подобное чему, хозяин?
– Подобное тому, что говорили эти толсторожие, так называемые мои друзья. Ты слышал, о чем они, уходя, болтали? Они хотят наградить Прекрасного принца за хорошее исполнение роли!
– Да, хозяин, – согласился Фрике. – Очень смешно, ха-ха.
– И я так подумал, – сказал Аззи. – Ладно, мы тоже выразим признательность этому великому актеру за то, что он разрушил мой план. Мы отнимем у него жизнь, ту самую, которую я ему подарил. Жаль, что я не могу убить его своими собственными руками! Существуют правила. Идиотские правила, конечно, но от них никуда не денешься. Без причин демону нельзя жестоко обращаться с человеческим существом.
– Ох, плохо, хозяин, – посочувствовал Фрике.

Предыдущая страница 18 Следующая страница


19 Роджер Желязны, Роберт Шекли

– Вот именно. Хотя, надеюсь, нам удастся обойти это правило.
– Ах, хозяин, и как же мы это сделаем?
– Что скажешь, Фрике, если из раболепного слуги ты превратишься в отважного воина-мстителя?
– Звучит неплохо, но опять же, как мы это сделаем, хозяин?
– У нас осталось достаточно запасных частей человеческих тел, а я – непревзойденный мастер в искусстве конструирования человека. Пойдем. Ложись на ту мраморную лавку.
– Хозяин, я не уверен, что мне очень нравится твоя затея.
– Заткнись и не спорь со мной. Запомни: для меня изменить твой поганый характер не труднее, чем переделать твое уродливое тело.
– Да, хозяин, конечно, – и Фрике лег на лавку.
Аззи отыскал скальпель и заточил его о подошву своего сапога.
– Больно будет? – поинтересовался Фрике.
– Естественно, будет больно, – заверил его Аззи. – Анестезию пока еще не изобрели.
– Что ты сказал еще не изобрели, хозяин? Ана… чего?
– Неважно. Закуси посильней губу. Сейчас я буду резать.

Глава 2

Облокотившись на подоконник, Прекрасный принц лениво посматривал из высокого окна волшебного замка. Принц был в отменном настроении и очень доволен жизнью. Таким человека делает – по крайней мере на время – любовь, а принц переживал ее первые порывы. Пожалуй, только непрестанное исчезновение частей и кусков волшебного замка немного портило ему настроение.
Принц снова перевел взгляд на конюшню. Ну вот, стоило отвернуться всего лишь на минуту, и половины конюшни уже как не бывало. Эх, вскоре придется куда-то переезжать. Судя по тому, как быстро исчезала сила защитных заклинаний, этот замок долго не простоит.
– Дорогой! Спустись к нам, пожалуйста! Наши гости хотят тебя видеть!
Голос Скарлет летел вверх по лестнице к спальне, где, как она полагала, Прекрасный принц приводит в порядок свою тунику. Сегодня принц особенно тщательно выбирал одежду. Он знал, что для Скарлет этот вечер значит очень много, поскольку она пригласила Золушку и других сказочных друзей. Что касается его самого, то герой еще не решил, нравятся ли ему все эти придуманные фольклорные создания, хотя вроде бы ничего плохого в них не было.
Принца заинтересовали изменения, происходящие с волшебным замком. Из окна был виден участок дороги, проходивший под стеной замка. Вдруг прямо на глазах принца часть стены испарилась. Потом с одной из башен исчезла каменная горгулья.
Снизу вновь донесся зов Скарлет:
– Принц! Где ты?
В голосе принцессы чувствовались капризные нотки… Принцу вдруг пришло в голову, что он толком не знает свою возлюбленную. Почему-то он всегда считал, что обещанное ему в сказке вечное блаженство придет и установится само собой, без всяких усилий с его стороны.
Последний раз посмотревшись в высокое зеркало, принц спустился по лестнице.
В большом танцевальном зале оркестранты в черных галстуках и белых париках пиликали что-то полифоническое. Под большими хрустальными канделябрами расположились гости – потягивали шампанское и пощипывали канапе. Скарлет была среди гостей. Она стояла рука об руку с Золушкой, которая стала ее лучшей подругой. Именно Золушка посоветовала устроить прием в честь пробуждения Скарлет, который одновременно должен был стать и празднеством по случаю ее обручения с Прекрасным принцем.
Среди гостей Прекрасный принц узнал двух известных ирландцев – Кухулина и Финна Маккула. Осмотревшись, он заметил и других знаменитостей из Франции, Германии, из восточных стран – Роланда, Зигфрида, Аладдина. Гости тоже заметили принца и встретили его аплодисментами. Послышались возгласы: «Отличная работа, старина!» Такие слова особенно приятно слышать после того, как ты разбудил Дремлющую принцессу. Гости хором спели гимн «Наш неунывающий, добрый герой». Да, подумал принц, трудно представить себе, что могут быть более счастливые моменты в жизни. Триумф сладок, даже если твое поместье быстро испаряется, а суженая оказалась довольно занудливой.
Тем большее беспокойство почувствовал принц, когда услышал оглушительный стук в дверь. Стук отозвался во всех закоулках замка. Все гости встали и с недоумением повернулись к двери. «Черт побери, – подумал принц. – Хорошие известия обычно приходят не с таким грохотом».
– Кто там? – спросил он.
– Тот, кто покорно молит о милости, – донесся приглушенный голос.
Принц уже собрался было отказать просителю, но вспомнил, что в день своего триумфа он обязан достойно встретить все превратности судьбы. Сказочные герои, собирающиеся жениться на дремлющих принцессах, не прогоняют гостей от ворот волшебного замка, как бы плохи ни были их предчувствия.
– Что ж, – сказал принц, – для большой милости у меня нет решительно ни минуты, но если речь идет о мелочи…
Принц распахнул дверь. Вошел высокий мрачный воин в бронзовом шлеме, надвинутом на глаза. Воин показался принцу знакомым. Где он мог его видеть?..
– Кто вы?
Воин откинул шлем, и принц сразу узнал его. Конечно, это бородатое лицо с полубезумными глазами принадлежало Фрике!
– Фрике! – воскликнул принц. – Это ты! Но ты как-то изменился… дай сообразить… Ну конечно! Ты же всегда был маленьким и горбатым; теперь ты высок и мускулист, а на горб даже намека нет.
– Ты наблюдателен, – отозвался Фрике, кровожадно улыбаясь.
– Чему я обязан удовольствием видеть тебя?
– Насчет чему или кому обязан, – ответил Фрике, – так меня послал мой хозяин Аззи.
– Надеюсь, у него все в порядке?
– О, просто великолепно. Он послал меня достать здесь то, что я положу вот сюда.
Фрике раскрыл кожаный мешок, который держал в руках. Из мешка донесся резкий запах.
– Уксус! – воскликнул принц.
– Верно, – похвалил принца Фрике.
– А зачем в этот волшебный замок ты принес мешок с уксусом?
– Уксус нужен мне для того, чтобы то, что я положу в мешок, не испортилось в дороге.
Принцу не очень нравилось неожиданное направление беседы, тем не менее он решил уточнить:
– Что же ты должен вынести отсюда в уксусе, Фрике?
– Твою голову.
– Мою голову?! – вскричал Прекрасный принц. – Но зачем дяде Аззи понадобилась моя голова?
– Он недоволен тем, что принцесса Скарлет не убила тебя, хотя по всем признакам должна была это сделать. Поэтому Аззи проиграл великое состязание между Светом и Тьмой, которое разыгрывается накануне каждого тысячелетия. Хозяин пришел к выводу, что ты – ненадежный человек и лицемер, и требует твою голову.
– Но, Фрике, это же не моя вина! Даже если бы я и был в чем-то виноват, разве можно выражать недовольство тем, что я пытался спасти свою жизнь?
– Нелогично, готов признать, – кивнул Фрике. – Однако что поделаешь? Аззи демон, к тому же плохой, очень плохой демон. Он требует твою голову, и я обязан принести ее. Мне неприятно сообщать тебе такое известие в день твоей свадьбы. Но у меня нет ни времени, ни выбора. Попрощайся с принцессой. Надо надеяться, ты уже насладился ее благосклонностью, потому что скоро я сниму твою голову с плеч и тебе уже ничем не придется наслаждаться.
– Так, значит, ты все это говоришь серьезно?
– Серьезней некуда. Прости, парнишка, но в сказочных странах все идет своим чередом. Ты готов?
– Подожди!
– Нет, я ждать не буду!
– У меня нет меча!
– Нет меча? – удивился Фрике и опустил свое оружие. – У тебя должен быть меч! Где он?
– Мне надо его найти.
– Меч должен быть с тобой всегда и везде.
– Дай хоть пять минут, сегодня моя свадьба!
– Ладно, иди за мечом, только быстро!
– Фрике, ты был мне почти отцом. Как же ты мог пойти на такое?
– Видишь ли, – объяснил Фрике, – я исполняю обычную роль увечного слуги, который немного тебе симпатизирует, хотя его тяга ко злу непреодолима. Никаких личных антипатий к тебе я не питаю, но мы обязаны решить спор мечами.
– Пропади ты пропадом вместе со своим Аззи!.. Ладно, подожди здесь. Я скоро вернусь с мечом.
– Жду, – сказал Фрике и направился прямо к буфету.
Прекрасный принц отсутствовал уже почти полчаса. Скарлет забеспокоилась, пошла на поиски и обнаружила принца в оставшейся половине конюшни. Принц только-только кончил седлать своего быстрейшего козла.
– Что ты задумал? – удивилась Скарлет.
– Не знаю, как тебе объяснить, – ответил принц, – но у меня такое ощущение, что мне нужно поскорей убираться отсюда.
– Трус! – сказала Скарлет.
– Сука! – парировал принц.
– Наша новая жизнь вдвоем только началась!
– О какой жизни ты говоришь, если я буду мертвее мертвого?
– Ты же можешь победить его!
– Не думаю, – сказал принц. – Честно говоря, мне такое постыдное бегство тоже не нравится. Я бы не против посоветоваться с каким-нибудь мудрецом.
Тут же последовала вспышка света и раздался голос:
– Я уж думал, ты никогда не попросишь.
Это был Гермес Трисмегистус.

Глава 3

Полубог еще никогда не был так прекрасен. На мощном мраморном торсе Гермеса искусно уложенный темный плащ смотрелся просто изумительно. Каждый гиацинтовый волосок был на своем месте. Чуть заметное влияние востока в разрезе глаз придавало лицу полубога такую красоту и такую мудрость, которые невозможно описать словами, а невидящие глаза, в коих, как и во всех античных скульптурных изображениях, отсутствовали зрачки, казались воротами в кладезь сверхъестественных познаний. Даже сандалии Гермеса излучали мудрость.
– О великий Гермес! – воскликнул Прекрасный Принц. – Аззи поступает нечестно. Он послал Фрике за моей головой – и лишь потому, что принцесса Скарлет не убила меня, как должна была сделать по его плану.
– Это и в самом деле нечестно, – согласился Гермес, – но кто сказал, что демоны честны?
– Что говорят божественные законы? Имеет ли он право посылать слугу за моей головой?
– Посмотрим, – ответил Гермес.
Из складок своего плаща он извлек толстый свиток и подбросил его вверх. Свиток медленно поднимался, одновременно раскручиваясь до земли бесконечной пергаментной лентой. Гермес щелкнул пальцами. Откуда ни возьмись появилась маленькая пятнистая сова.
– Найди раздел, в котором излагаются правила поведения и сферы полномочий помощников демонов, – распорядился Гермес.
Сова взлетела и заскользила вдоль бесконечно длинной ленты пергамента. Наконец она обнаружила нужный раздел, взяла его в клюв и отдала Гермесу.
– Вот он, – сказала сова.
Гермес внимательно прочел письмена и с сожалением покачал головой:
– Этого я и боялся. Демон имеет право через своего слугу делать с тобой все, что ему заблагорассудится, ибо он создал тебя. Точнее, собрал тебя из разных частей; в данном случае это одно и то же.
– Но почему он может распоряжаться моей жизнью?
– Таковы правила игры, связанные с созданием человеческого существа. Впрочем, ты не беспомощен.
– Что же я могу сделать?
– Убить Фрике.
– Вы думаете, у меня хватит на это сил и ловкости? Мне кажется, он очень опасный соперник.
– Да, но ты же герой. Если бы у тебя был хороший меч, то, возможно…
– У меня был Экскалибур, но пришлось с ним расстаться – негодяй жаждал моей смерти.
– Ты должен вернуть его. Для победы над помощником демона, силы которого удесятерены сверхъестественным путем, просто необходим настоящий волшебный меч.
– Наверное, мне следует признаться – я очень боюсь, – сказал принц.
– Это потому, что в тебе бьется сердце труса. Впрочем, об этом можешь не беспокоиться. Любой бы на твоем месте испугался.
– Любой?
– Слишком храбрые исчезают так быстро, что о них не остается никаких письменных свидетельств… Запомни, принц, не нужно стыдиться трусости. Трусость подобна кори: почти каждый должен переболеть ею по меньшей мере раз в жизни. Не обращай внимания на свой страх – он обязательно исчезнет, и ты будешь делать свое дело уже безбоязненно. Твой долг очевиден. Иди, принц, и найди свой меч. Прикажи своему трусливому сердцу не трепетать от страха, победи этого мошенника Фрике, а после ты сможешь сказать, что честно завоевал принцессу Скарлет, завоевал навсегда!.. Между прочим, она очень мила.
– Да, – согласился принц, – я тоже это заметил. Правда, мне кажется, она капризна.
– Хорошенькие женщины всегда капризны, – сказал Гермес. – Пойдем поищем меч.

Глава 4

Чтобы найти Экскалибура, Гермесу и Прекрасному принцу не потребовалось много времени. Сначала они отправились в Бюро потерянных мечей. В центре регистрации этого бюро, располагавшегося на планете Оаксис IV, хранились отпечатки ответной вибрации всех когда-либо выкованных на Земле или в небесах мечей. Гермес быстро нашел специфические вибрации Экскалибура и вместе с Прекрасным принцем пошел по следу, который снова привел их на Землю.
На Земле принц оказался в какой-то таверне. Повинуясь указаниям Гермеса, он отправился на кухню и там увидел зазубренный, затупленный и донельзя грязный, но безусловно благородного происхождения меч. Хотя этим мечом местный поваренок обезглавливал только редиску и репу, потрошил капусту и снимал шкурку с моркови, а также выполнял другие хозяйственные работы, приличествующие лишь кухонному ножу, меч сразу же узнал Прекрасного принца, стоило тому появиться на пороге.
– Хозяин, это я! – ослабевшим голосом промолвил он. – Твой всеми покинутый меч!
– Что с тобой случилось? – спросил принц. – Тебе действительно приходится резать овощи?
– Это не моя вина, – ответил меч. – Разве я могу не выполнять работу, если человек заставляет меня? Хозяин, возьми меня с собой, я буду честно служить тебе.
– Тогда пойдем, – сказал принц.
Меч прыгнул и оказался в его руке. Кто-то из прислуги хотел затеять скандал, но одного взгляда – что там взгляда, одной сотой доли взгляда – на поблескивавшие в руке Прекрасного принца три фута стали было достаточно, чтобы остановить скандалиста. Из таверны принц вышел с мечом в руке. При магическом посредничестве Гермеса он скоро возвратился в волшебный замок.
Увидев принца, Фрике отложил недоеденный крекер с толстым слоем паштета из куриной печени – такие крекеры помогали ему скоротать время в ожидании возвращения принца, – рукавом вытер губы и сказал:
– Ты готов?
– Да, готов!
Лязгнули мечи – и поединок начался.

Глава 5

Под мощным ударом меча Фрике Экскалибур зазвенел, согнулся, как тростинка, потом распрямился и с силой ударил по бронзовому шлему Фрике, заставив того отступить. Фрике сделал два-три шага назад, восстановил равновесие и снова бросился вперед. Его меч наносил и отражал удары, мелькая с такой быстротой, что за ним невозможно было уследить. Неустрашимый Экскалибур отвечал на атаки столь же энергично и искусно.
Гости, собравшиеся на лестнице и на внутреннем балкончике, следили за поединком, затаив дыхание и время от времени вскрикивая.
Фрике улыбался, потому что знал главный порок Экскалибура. Этот меч был безумным оружием демонов; услышав пароль, он немедленно выполнял все приказания своих адских хозяев. Фрике тоже был известен пароль. Дождавшись, когда мечи снова скрестились, он крикнул:
– О могучий Экскалибур, иди к своему хозяину! Иди ко мне!
– Как бы не так! – прорычал Экскалибур, отсекая Фрике правую руку.
– Я распоряжаюсь тобой! – закричал Фрике, в азарте битвы не ощущая боли. Здоровой – точнее, оставшейся – рукой он раскручивал над головой зловещий боевой топор.
– Но ты произнес пароль не на древнем руническом языке, – возразил Экскалибур и, подчиняясь ловкому выпаду принца, отсек Фрике вторую руку.
– Избавь меня от гнусных словесных уверток! – крикнул Фрике, атакуя противника обеими ногами, вооруженными кривыми кинжалами бешеного нрава. – Именем Первородного Зла приказываю тебе: оставь пустую болтовню и сейчас же приди ко мне!
– Что ж, – сказал Экскалибур, – если таково твое желание, то так тому и быть.
С этими словами большой сверкающий меч выскользнул из руки Прекрасного принца, описал в воздухе изящную дугу, уперся острием в грудь Фрике, проколол доспехи и пронзил тело несчастного насквозь.
– Увы, я умираю, – только и промолвил Фрике.
Принц повернулся к принцессе Скарлет. Его глаза блестели. Теперь он был готов покончить со всеми недоговоренностями.
– Поцелуй меня в последний раз! – воскликнул принц. – А потом, если ты еще этого хочешь, убей меня, пронзи мое сердце кинжалом, ибо нет смерти более прекрасной, чем смерть от руки любимой в тот миг, который в иной ситуации мог бы стать мигом высшего блаженства.
– Я поцелую тебя, я отвечу поцелуем на твой поцелуй, а потом заплачу поцелуями за все твои поцелуи! – воскликнула в ответ Скарлет. – Не говори о смерти. Это было и прошло. Теперь мы вечно будем счастливы!
Так и случилось.

Глава 6

Мундренч был совсем молодым духом и еще не достиг половой зрелости. Хотя все обращались к нему как к существу мужского пола, по сути, он был пока бесполым. Пожилой же дух Агриппа за многие годы беспокойной жизни изрядно поизносился. Однако ему нравилось иметь дело со свежими молодыми духами. Впрочем, вполне возможно, что Агриппа пригласил Мундренча просто немного поразвлечься. Рядом с наивными молодыми духами Агриппа особенно ощущал свое превосходство.
Агриппа и Мундренч прибыли к северному входу в преддверие ада как раз к началу торжественного банкета, посвященного чествованию победителей Турнира по случаю тысячелетнего юбилея. Вдвоем они поднялись по облачным лестницам, которые вели к зданию, где должен был состояться банкет.
По облакам ходить тяжело даже духам и демонам. Не прошло и минуты, как Мундренч захныкал:
– Мне надоело идти, я устал. Давай полетим!
– Здесь летать не полагается, – сказал Агриппа.
– Но мы же всегда летаем! Помнишь, ты учил меня играм в полете?
– Прошу тебя, об этом здесь ни слова. Сказано: мы сегодня идем пешком в честь предка наших жертв, Адама.
– Адам-шмадам… – ворчал Мундренч. – А я не хочу, чтобы мой новый костюмчик провонял потом!
– Сейчас же перестань хныкать, – сурово отрезал Агриппа.
Перед ними предстал огромный облачный зал, простиравшийся во все стороны до бесконечности. Коринфские колонны придавали залу вид античного сооружения.
Агриппа и Мундренч подошли ко входу. Демон в напудренном парике и бежевых шелковых чулках внимательно проверил пригласительный билет Агриппы и даже посмотрел на свет, чтобы убедиться в наличии водяных знаков. Банкет в честь победителей Турнира был таким важным событием, что многие сверхъестественные существа пытались проникнуть туда обманным путем или с помощью фальшивых пригласительных билетов. К счастью для Агриппы, тесные связи с членами Верховного совета демонов (для них он часто устраивал литературные вечера и просто вечеринки) обеспечили ему и его другу места на банкете.
Агриппа прожил не одну сотню лет, и его толстая кожа покрылась глубокими морщинами, как у старого ротвейлера.
Демон в парике, убедившись в подлинности пригласительного билета, впустил Агриппу и Мундренча в банкетный зал. В зале они направились прямо к столу. Стол был такой длинный, что казалось, ему нет конца. Агриппе и Мундренчу повезло – их места, которые они нашли по именным табличкам в форме воткнутых в грейпфруты флажков, находились почти в середине стола.
За столом старших демонов уже произносили речи. Соседом Агриппы был нубийский ангел с сиянием из слоновой кости.
Еще не освоившийся Мундренч огляделся. Его внимание привлекло угощение, которое как раз начали разносить официанты.
– А поесть сейчас можно? – громким шепотом спросил он у Агриппы.
– Можно, только за столом веди себя не по-свински!
Мундренч огрызнулся и с проплывавшего мимо подноса ловко ухватил ножку индейки. За индейкой последовал бокал мескалевого ихора. На дне бокала лежал зародыш дракона – знак того, что напиток настоящий, а не какой-то суррогат. Мундренч жевал, пил и глазел по сторонам. Он обратил внимание на сидевшее напротив высокое создание со светлыми волосами и большими голубыми глазами.

Предыдущая страница 19 Следующая страница


Принеси мне голову прекрасного принца 20

– Тысяча чертей, мне кажется, вот эта штучка очень сексуальна.
– О ней забудь, – отрезал Агриппа. – Это ангел, а ангелы не для тебя.
Факт остается фактом: демонов всегда влекло к ангелам, что, говорят, даже льстило самолюбию последних. Праздничный банкет предоставлял демонам и ангелам редкую возможность без помех пообщаться друг с другом.
Официанты сновали с подносами, уставленными напитками и закуской. Многие из них были в маскарадных национальных костюмах, очень популярных в те годы на небесах. Костюмам соответствовали и закуски, которые предлагались гостям. Итальянские ангелы разносили крошечную пиццу, вьетнамские – суп фо и зажаренные овощи в яйце, а арабские духи несли большие серебряные подносы, на которых громоздились кучи кебабов. Разумеется, все блюда были великолепны, но Мундренча больше интересовали крепкие напитки.
– Подай ихор, – сказал он высокому тощему духу, сидевшему наискосок от него.
Что касается крепких напитков, то Агриппа тоже взял неплохой старт. Мундренч раздумывал, не стоит ли ему присоединиться к обособившейся группе дьяволов, которые пили ихор из башмаков друг друга и при этом безудержно хохотали. С другой стороны стола толстый демон в клоунском наряде резал большой пирог; из пирога выпорхнули две дюжины черных дроздов и полетели над головами гостей.
– Ну как, нравится? – спросил Агриппа младшего товарища.
– Здесь неплохо, – ответил Мундренч. – А кто это там размахивает руками?
– Это Асмодей, – объяснил Агриппа. – Он – самый главный в этой секции.
– А темноволосая леди рядом с ним?
– Геката, королева ночи. Если они посмотрят на тебя, улыбнись и подними бокал, но не произноси ни слова. Это очень важные персоны.
– Не учи. Сам знаю, как себя вести. Что делает Асмодей? Кажется, он что-то читает? Никогда бы не подумал, что лорды-демоны умеют читать.
– Ну, насмешил. Если бы он тебя услышал, ты бы узнал, что он умеет не только читать, но и шутить! – Агриппа присмотрелся. – Думаю, он просматривает тезисы своей речи.
– Какой речи? – не понял Мундренч. – О речах ты ничего не говорил.
– Я думал, ты сам догадаешься, что это за банкет.
– Банкет – это большая-пребольшая пьянка. Разве не так?
– Так-то так, но наш банкет – нечто намного большее, – объяснил Агриппа. – Здесь объявят победителя Турнира в честь нового тысячелетия, который и будет определять теперь судьбы людей.
– А судьбы людей – это так важно? – опять не понял Мундренч.
– Для нас – нет, но для людей их судьба очень важна, – ответил Агриппа.
Мимо Мундренча, благоухая мускусом рептилий, прошествовал Безымянный Ужас под руку с натурщицей пикмановской разновидности. Спутница обратилась к нему с вопросом:
– Вы слышали, что случилось с проектом сил Добра?
Судя по тому, как прорычал Безымянный Ужас, стало понятно, что ему об этом ничего не известно.
– Все их проклятое сооружение рухнуло! Получилась великолепная куча из кирпичей и хваленого цветного стекла. Жалко, горгульи тоже развалились.
– Как это произошло? – проворчал Безымянный Ужас.
– Что-то там было не так с контрфорсами и пролетами. Не знаю, я не очень хорошо разбираюсь в механике. Кажется, силы Добра тоже. Ха! Ха!
– Я бы еще выпил, – сказал Мундренч. – Ты обещал, что будет очень весело.
– Вот официант с ихором, – заметил Агриппа. – Только, пожалуйста, не наделай глупостей.
– Буду пить столько, сколько захочу! – упрямо заявил Мундренч, ловко хватая графин с ихором. – Наверное, я выпью очень много. Много пить – это совсем не глупость.
У входа в банкетный зал возникло какое-то замешательство. Нарушителем спокойствия был некий демон с лисьей мордой. Пробираясь по залу, он выписывал немыслимые зигзаги, сталкивался с официантами, сбивал блюда со стола.
Со всех сторон доносились возмущенные восклицания:
– Какое нахальство!
– А это не?..
– Разве?..
– Похоже на Аззи.
– Не тот ли это демон, что участвовал в Турнире?
– Хотел бы я знать, что же произошло.
– Эй, Аззи, что с тобой?
– Я слышал, ему удалось сделать что-то грандиозное.
– А я думал, он еще в преисподней.
– Похоже, он пьян в стельку.
– Эй, парень, поосторожней!
– Что ты хочешь от пьяного демона?
– Кстати, а что он собирался сделать со стеклянной горой?
– Аззи, задай им жару!
– Точно! Жару, огня – и серы не забудь добавить!
Мундренч становился все более неуправляемым. Агриппе он уже совсем не нравился.
А тем временем банкет близился к своему апогею. Демоны в черных смокингах подали на серебряных подносах новые блюда, в том числе очень своеобразные, например жареных детенышей химер. Если блюдо было уж совсем непонятным, то к нему прикрепляли табличку, объясняющую, что это такое и как с ним обращаться, а некоторые даже говорили сами. Например, тушеная репа объявляла: «Здравствуйте! У меня отменный вкус!»
Все гости болтали, и в зале стоял оглушительный шум. Чтобы перекинуться парой слов с существом, сидевшим через два места, приходилось прибегать к помощи телефонной трубки из морской раковины. Такие трубки были вмонтированы в каждое кресло. На необычном экране, протянувшемся над всем банкетным столом, демонстрировали портреты великих созданий сил Добра и сил Зла прошлого, а также живые картины, в которых рассказывалось об их рекордных достижениях в ужасных делах и добродетельных поступках. Разодетый в белые меха мажордом объявлял родословную и главные заслуги каждого вновь прибывшего гостя.
На гребне надвигающейся волны всеобщего хаоса Аззи упрямо проталкивался к одному ему известной цели.
Потом поднялся толстый Асмодей. Его белая кожа отливала зеленым, а длинная нижняя губа выдавалась так далеко вперед, что там вполне могло разместиться блюдце средних размеров. На Асмодее было пальто бутылочно-зеленого цвета, а когда он поворачивался спиной, из-под пальто высовывался скрученный колечком поросячий хвостик.
– Приветствую вас, друзья, – начал Асмодей. – Думаю, все вы знаете, по какому поводу мы собрались сегодня, не так ли?
– Чтобы напиться! – крикнул сидевший сбоку от Асмодея безобразный дух.
– Да, конечно, – согласился Асмодей. – Но на этот раз мы пьем не без причины. Сегодня мы отмечаем канун нового тысячелетия и объявляем победителя Турнира. Понимаю ваше нетерпение и желание узнать, кто же взял верх на этот раз, но вам придется немного подождать. Сначала мы хотим представить некоторых почетных гостей.
Тем временем Аззи пробирался к оратору все ближе и ближе. Асмодей называл имена духов, те, ухмыляясь и почесываясь, вставали и поклонами отвечали на восторженные аплодисменты собравшихся. Асмодей представил Красную Смерть – высокое создание с косой на плече, с головы до пят закутанное в кроваво-красный плащ.
– А это что за парочка? – спросил Мундренч. – Большой светловолосый ангел и черненькая ведьма?
– Ангела зовут Бабриэль, – ответил ему Агриппа, – а ведьму – Илит. Она – старая подруга Аззи, одного из самых интересных и самых энергичных наших демонов. Кстати, кажется, он только что прошел мимо нас.
– Я слышал о нем, – кивнул Мундренч. – Он готовил что-то особенное к празднику нового тысячелетия, да?
– Поговаривали… А вот и он, там, впереди. Кажется, он взял хороший старт и уже обошел всех нас. Не пойму, что он задумал?
К ужасу гостей, Аззи, выдыхая дым и высекая при каждом движении искры, вскарабкался на стол, покачнулся, но удержался на ногах. Несколько раз он пытался что-то сказать – безуспешно. В конце концов молодой демон вырвал графин из когтей какого-то гостя и залпом осушил его.
– Идиоты! Свиньи! Ублюдки! – заорал Аззи. – Вы, бесчувственные пни! Я вам говорю, мои так называемые братья по силам Тьмы!.. Вы выбрали меня, и вы же своим равнодушием подло меня предали. Ребята, девочки и мальчики, мы могли бы выиграть! Мой сценарий был беспрецедентен, изумителен, он должен был сработать!
Аззи закашлялся. Кто-то передал ему еще один графин. Демон отпил несколько глотков. Весь банкетный зал затих.
– Но мне хоть чем-то вы помогли? – продолжал Аззи. – Черта с два! Ни на грош! Эти кретины из отдела снабжения относились ко мне так, как будто я все делал только ради собственного удовольствия, а не для того, чтобы возвеличить силы Тьмы. А, пропади все пропадом! Мне больше помог Бабриэль, этот тупорылый наблюдатель от сил Света, чем любой из вас. И вы называете себя силами Зла! Все вы тут сидящие – живое доказательство бессилия Зла! Но вы довольны, вы празднуете и ждете, когда же объявят победителя… Уверяю вас, друзья мои, в наши дни Зло поглупело и теперь способно внушить только скуку. Силы Тьмы потеряли способность управлять судьбой человечества.
Аззи обвел взглядом банкетный зал. Все молчали, ожидая продолжения речи. Молодой демон неуверенно прошелся по столу, отпил еще глоток, покачнулся, но удачно восстановил равновесие.
– В общем, катитесь вы ко всем чертям! Я ухожу. Найду тихий уголок, где можно будет отдохнуть и все спокойно обдумать. Состязания меня измотали. Но хочу вас предупредить – я не выдохся, сил у меня еще на многое хватит. У меня, господа, в запасе есть еще несколько фокусов. Наберитесь терпения, и вы увидите, что я приготовил специально к вашему празднику!
Аззи выкрикнул двойное перемещающее заклинание и с ужасным грохотом исчез. Демоны и ангелы обменивались беспокойными взглядами.
– Не пойму, что он хотел сказать? – бормотали многие про себя.
Ответа пришлось ждать недолго. Не успели гости додуматься до чего-то определенного, как внезапно снаружи на них обрушился смерч. Смерч ревел, рвал и ломал все подряд в банкетном зале. Одновременно хлынул ужасающий ливень. Ветер вырвал из рук старших демонов и ангелов листки с тщательно подготовленными речами и унес их в небо. Затем сверху посыпались лягушки – тысячи, миллионы лягушек! Стены зала начали кровоточить, а в воздухе появились зловещие световые круги. Весь этот хаос сопровождался чуть слышным издевательским смехом демона – это смеялся Аззи, насылая на банкетный зал одно за другим напасти, страшные знамения и ужасы.
Да, на десерт Аззи подал такое блюдо, которое запомнилось гостям надолго.

Глава 7

Бриджит играла со своим кукольным домиком и вдруг услышала какой-то шум. Она медленно поворачивалась, и с ее губ уже был готов сорваться вопрос, однако вместо вопроса она издала возглас удивления, потому что увидела высокого, рыжего, смущенно улыбающегося демона.
– Ой, Аззи, это ты! Привет! Как твои дела?
– У меня все хорошо, Бриджит, – ответил Аззи. – Ты тоже выглядишь неплохо. А наверху, я слышу, скрипит перо. Значит, Томас Скривнер стал настоящим летописцем и излагает те события, которые случились с ним в последнее время.
– Да, теперь он только этим и занимается, – подтвердила Бриджит. – Правда, он сказал, что еще не знает, чем все кончится.
– Финал может оказаться для него неожиданным. Я даже думаю, он может удивить всех нас. Хе-хе-хе!
– Дядя Аззи, ты как-то нехорошо смеешься. Зачем ты пришел?
– Я принес тебе подарок, дитя мое.
– О! Дай посмотреть!
– Вот он.
Аззи достал коробку, склеенную из очень редкого сорта картона, и открыл ее. Внутри коробки оказалась маленькая гильотина.
– Какая красивая! – обрадовалась Бриджит. – Наверное, этой игрушкой можно запросто отрубить головы всем моим куклам.
– Конечно, – подтвердил Аззи. – Но, пожалуй, этого делать не стоит. Ведь ты любишь своих кукол и тебе будет их жалко, если все они окажутся обезглавленными.
– Ты прав, – сказала Бриджит и захныкала, представив, какую тяжелую утрату ей пришлось бы пережить. – А как же мне играть с новой гильотиной, если я не могу отрубать головы куклам? – Она посмотрела по сторонам. – Может, взять одного из новорожденных щенков…
– Нет, Бриджит, – возразил Аззи. – Хоть я и воплощение Зла, но не настолько жесток к животным. Для них в аду зарезервировано специальное отделение. Видишь ли, дорогая моя, с такими игрушками нужно обращаться осторожно, а играть с ними можно только всерьез.
– Чем же хороша игрушка, если даже нельзя никому отрубить голову? – насупилась Бриджит.
Пока что все шло точно по плану Аззи, разработанному в соответствии с правилами того сорта Зла, который называют мерзким.
– Перестань хныкать, – сказал Аззи. – Я принесу тебе что-то необыкновенное.
– А что?
– Кое-что такое, чему можно будет отрубить голову!
– Ой, дядя Аззи! – Бриджит подбежала к демону и обняла его. – А когда ты принесешь мне это «кое-что»?
– Скоро, дорогая моя, очень скоро. Пока же будь хорошей девочкой и занимайся своими игрушками. Дядя Аззи тотчас вернется с новым подарком.

ПОСЛЕДНЯЯ СЛУЖБА.

БЕЗЫМЯННЫЙ УЖАС.

Глава 1

Прекрасный принц и принцесса Скарлет занимались благоустройством скромного замка, который достался им по рекомендации Золушки. Замок стоял в очень живописной местности на берегу Рейна и был окружен зарослями цветущего шиповника. Прекрасный принц сделал из своего боевого щита сажалку и увлекся разведением ароматических трав. Вокруг очага танцевали духи Добра, а их спальню населяли духи секса.
– Принц! Не зайдешь ли ко мне на минутку? – позвала Скарлет.
Принц выглянул из огорода, где он сажал рассаду экологически чистых овощей.
– Где ты, любимая?
– В спальне.
– Иду.
Принц обнимал, целовал и ласкал принцессу, а из северо-западного угла спальни, из-под самого потолка за ними внимательно наблюдало всевидящее око. Принц и принцесса упали на широкую мягкую постель; добрые духи, праздновавшие блестящую победу в Турнире в честь нового тысячелетия, снисходительно улыбнулись, а всевидящее око смотрело все так же строго. Когда же принц расстегнул на принцессе блузку и снял ее, око мигнуло и закрылось.

Глава 2

В это время в своем аугсбургском поместье Аззи выключил всевидящее око – одна из последних вещей, приобретенных им в адском отделе снабжения. Неожиданно во дворе послышался шум. Аззи выглянул в окно и увидел, что по дорожке ковыляет Безымянный Ужас. Внешне он отдаленно напоминал человека. Один коготь Безымянного Ужаса висел на перевязи, а глаз закрывала черная повязка.
– Привет, Аззи!
– Приветствую тебя, Безымянный Ужас, – отозвался Аззи. – Даю примерно пять секунд на то, чтобы сообщить, что дало тебе право нарушить мое одиночество. Через пять секунд я вышибу тебя отсюда пинком в твою бесформенную задницу.
Глазницы привидения загорелись, а его рот скривился и принял такую форму, которая, вероятно, должна была означать улыбку.
– Ах, Аззи, мой господин! Я так и представлял себе нашу встречу! Я давно хотел увидеть тебя!
– Что за околесицу ты несешь? – спросил Аззи.
– Я – твой самый искренний поклонник и надеюсь сделать в этом мире что-то значительное. Сейчас я только учусь на демона и отбываю срок в обличье Безымянного Ужаса. Но рано или поздно срок кончится, и мне присвоят звание настоящего демона. Очень надеюсь, что тогда я буду похож на тебя!
– Ты смеешься надо мной, – сказал Аззи, язвительно усмехаясь; тем не менее слова Безымянного Ужаса ласкали его слух. – Что хорошего быть похожим на меня – проигравшего неудачника?
– Должно быть, ты еще не знаешь, чем все кончилось, – сказал Безымянный Ужас, немного затвердевая, чтобы улучшить дикцию. – Силы Зла решили наградить тебя специальным призом!
С этими словами Безымянный Ужас вручил Аззи коробочку, в которой лежало стилизованное скульптурное изображение демона. Статуэтка была окрашена в омерзительный оранжевый цвет, и только глаза стилизованного демона светились зеленым огнем.
– И что же значит этот хлам? – поинтересовался Аззи.
– Это специальный приз за лучшее злое деяние накануне нового тысячелетия.
– За какое такое деяние?
Из складок своей бесформенной одежды Безымянный Ужас извлек свиток и прочел:
– В знак признательности за мастерское представление во время банкета в честь присуждения наград победителям Турнира по случаю наступления нового тысячелетия, когда вышеупомянутый Аззи Эльбуб с помощью различных вызванных им мерзостных явлений нарушил программу и сделал невозможным дальнейшее проведение банкета, доказав тем самым, что, даже потерпев поражение в борьбе за главный приз, а именно управление судьбой человечества в предстоящем тысячелетии, он обладает достойной восхищения наглостью и невероятным хладнокровием, каковые и отличают истинного энтузиаста вечного сада сил Зла.
Аззи взял приз и повертел его в руках. Признаться, статуэтка ему нравилась. Конечно, это не главный приз; несмотря на неудачу в строительстве собора, второй раз подряд выиграли силы Добра, правда, на сей раз – за неявкой соперника. И все же на камине статуэтка будет смотреться неплохо.
– Что ж, благодарю тебя, молодой демон, – сказал Аззи. – Я понимаю, это всего лишь что-то вроде утешительного приза, но все равно благодарю. Говоришь, ты мой поклонник, да?
– Совершенно правильно, – подтвердил Безымянный Ужас и пропел такую бессовестную хвалу Аззи, что она привела бы в замешательство и смущение любое другое существо – но только не Аззи. Наш демон никогда не страдал от недостатка самоуверенности и самодовольства, изъяны он замечал только в других и поэтому был искренне польщен.
– Благодарю тебя, Безымянный Ужас. Я принимаю этот приз. Скажи комитету, что я признателен им за присуждение награды. Теперь ступай и твори Зло!
– Я надеялся, что ты именно это и скажешь! – ответил Безымянный Ужас и удалился.

Глава 3

Получить приз от сил Зла было очень приятно, но этим дело не кончилось. Вскоре возле аугсбургского поместья Аззи появилось ослепительное сияние.
– Кого еще черт принес? – проворчал Аззи. Он только что собрался погрузиться в скверное настроение и совсем не хотел, чтобы ему мешали.
Сияние постепенно принимало более определенную форму. Аззи терпеливо ждал. Наконец сияние материализовалось в живого Бабриэля.
– Приветствую вас! – крикнул Бабриэль. Он был все такой же высокий и светловолосый, с той же глупой рожей.
– Ага. Привет и все такое прочее, – отозвался Аззи. – Надо думать, ты прилетел, чтобы посыпать соль на мои раны?
– Ни в коей мере. Вы же знаете, я никогда не злорадствую.
– Верно, – согласился Аззи, – поэтому ты мне еще больше действуешь на нервы.
– Вы большой шутник, – сказал Бабриэль. – Однако позвольте сообщить о цели моего визита.
– Валяй, если тебе так хочется. Мне лично все равно.
– От имени и по поручению Комитета сил Света, – начал читать Бабриэль по свитку, который он извлек из складок своих белых одежд, – настоящим присуждается специальный приз Аззи Эльбубу, демону, но не совсем проклятому, за услуги, оказанные силам Света, которые способствовали их победе в Турнире за право управлять судьбой человечества в грядущем тысячелетии.
С этими словами Бабриэль вытащил из-за пазухи небольшую, тошнотворного желтовато-белого цвета фигурку ангела с блестящими голубыми глазками и крохотными крылышками.
– Что ж, – сказал Аззи, который с удивлением обнаружил, что ему льстит внимание сил Света, – это весьма любезно. Весьма любезно.
Аззи хотел было по привычке добавить что-то неприятное специально для ангела, но почему-то подходящие слова не приходили на ум.
Итак, Аззи получил призы и от сил Света, и от сил Тьмы. Он мог поклясться, что до него никому не удавалось выиграть сразу два таких приза.
Когда Бабриэль улетел, Аззи поставил оба приза на стол. «Довольно привлекательные фигурки», – подумал он. В глубине души демон был польщен, хотя старался убедить себя в обратном. Конечно, он все еще кипел от злости, стоило ему вспомнить, насколько близок был настоящий приз, главный приз в честь нового тысячелетия. Но после драки кулаками не машут. Теперь нужно прежде всего немного отдохнуть и – странно, откуда вдруг пришла в голову такая мысль? – приготовить на ужин что-нибудь домашнее. Потом можно будет усушить своих врагов до подходящих размеров и отправить их Бриджит – пусть девочка поиграет со своей гильотиной.
Мысли Аззи переключились на Илит. Последнее время он уделял ей мало внимания; уж слишком много сил отнимал Турнир. Но теперь все это позади. Может, взять отпуск? Помнится, в Индии было прелестное местечко, где работало уже не одно поколение наемных убийц. Каждый год, перед тем как присоединиться к паломникам, они приносили в жертву тысячи несчастных. Где-то к северу от Ганга, на плоской вершине невысокой горы, наемные убийцы построили для себя настоящий курорт. Аззи был уверен, что сумеет найти его. Было бы просто замечательно отправиться туда вдвоем с Илит… Он вспомнил развлечения, которые были в моде на курорте в его последнее посещение: боулинг с человечьими головами вместо шаров, игра в крокет шеями жирафов, настольный теннис глазными яблоками. Да, надо дать Илит возможность как следует отдохнуть.

Глава 4

Как раз в этот момент в дверь постучали. Это оказался почтальон. Он принес Аззи огромный мешок из конской шкуры высотой не меньше трех футов. Почтальон поставил мешок и ушел, а мешок задергался, и из него послышались жалобные стоны.
– Кто там? – спросил Аззи.
– Это я, хозяин, – донесся приглушенный голос Фрике. – Хозяин, я был бы тебе очень признателен, если бы ты снова собрал меня.
– Соберу, – сказал Аззи. – Но сначала мне нужно кое-что сделать. Ты не видел Илит?
– Из мешка мне вообще ничего не видно, – ответил Фрике. – Пожалуйста, собери меня, очень прошу.
В этот момент наверху послышалось пение.
– Всему свое время, – успокоил слугу Аззи. – Кажется, я слышу ее голос.
Аззи поспешил наверх. Да, конечно, это Илит пела старинную песню ведьм, сложенную еще в те далекие времена, когда египетские пирамиды только закладывались.
– Илит! Где ты?
– Я здесь! – отозвалась Илит.
Аззи быстро прошел в спальню для гостей, откуда доносился голос ведьмы. Илит укладывала вещи в небольшой чемоданчик. Она прямо-таки сияла. Что-то в ней определенно изменилось. Может быть, цвет лица? Да, она определенно побледнела. А ее глаза, прежде черные как смоль и очаровательно зловещие, стали васильково-синими.

Предыдущая страница 20 Следующая страница


21 Роджер Желязны, Роберт Шекли

– Илит! Что с тобой? – воскликнул Аззи. – Ты заразилась Добром? Я знаю несколько заклинаний и целебных трав, которые очень хорошо помогают…
– Аззи, не беспокойся, со мной все в порядке, – ответила Илит. – То, что ты заметил, всего лишь видимое проявление счастья.
– Что же сделало тебя счастливой?
– Дорогой, не знаю, как тебе объяснить…
– Тогда не объясняй никак, – прервал ее Аззи. – Если ты начинаешь такими словами, то твое известие наверняка будет плохим, а плохих известий у меня и без того хватает.
– А что это за фигурки у тебя в руках? – спросила Илит.
– А, это!.. Призы. Один от сил Света, другой от сил Тьмы. Насколько я понял, и те и другие считают, что я их заслужил.
– Это же прекрасно, Аззи!
– Да, это приятно, – согласился Аззи. – Но послушай меня, Илит. Я понял, что относился к тебе недостаточно внимательно. Надеюсь, ты понимаешь, как это бывает, если серьезно воспринимаешь службу силам Зла. Всегда занят по горло. Я слишком долго не уделял тебе внимания. Теперь хочу загладить свою вину и пригласить тебя в один великолепный, очень уютный отель в Индии. Сейчас там прекрасная погода. Мы будем заниматься спортом, развлекаться и вообще изумительно проведем время. Что скажешь?
– Ах, Аззи, – тихо, со вздохом ответила Илит, – если бы ты знал, как я хотела услышать от тебя такие слова!
– Что ж, вот и услышала. Хорошо, что ты собрала вещи. Мы можем отправиться сейчас же.
– Дорогой, мне ужасно неприятно говорить тебе об этом, но я люблю другого.
– Ой! – сказал Аззи, сел, потом снова встал. – Ладно, кто бы ни был этот другой, пусть он летит с нами. Ведь Злу свойственно делиться, даже когда ты этого не хочешь, не правда ли?
– Боюсь, это невозможно. Бабриэль будет против.
– Бабриэль!
– Да, я полюбила Бабриэля. Он звал меня с собой. Он сказал, что знает прекрасное местечко – там одни зеленые луга, на лугах резвятся ягнята и всюду сверкают весенние цветы.
– Звучит достаточно противно, – заметил Аззи. – Что ты задумала, Илит? Злу не пристало восхищаться барашком, если только он уже не принял форму отбивной, приготовленной с розмарином и поданной с мятным желе.
– Аззи, ты неисправим, – улыбнувшись, сказала Илит. – Ты ничего не понял. Я приняла другую веру. Я решила служить Добру!
– Нет! Илит, только не ты! Из тебя нужно немедленно изгнать нечистую силу.
– Аззи, все совсем не так, – возразила Илит. – Я полюбила Бабриэля. Теперь я пойду с ним и стану таким существом, которое он тоже сможет любить и уважать.
Аззи постарался взять себя в руки.
– Ты уверена, что искренне хочешь этого? – спросил он.
– Совершенно уверена. Взгляни!
Илит повернулась, и Аззи увидел, что у нее на спине выросли крылышки. Они были белее только что выпавшего снега, белее пены на гребнях волн спокойного моря. Пока что они были совсем крохотными, но непременно вырастут. Илит превратилась в создание Света.
– Это отвратительно, – выдавил из себя Аззи. – Ты еще наверняка пожалеешь о своем безрассудном поступке!
Он вышел, не закрыв за собой дверь.

Глава 5

Прекрасный принц и принцесса Скарлет! И их счастье! Они приводили Аззи в восхищение, как ни старался он убедить себя в обратном. Демон вернулся в кабинет и направился к большому, с чуть заметным синеватым отливом волшебному зеркалу. Зажав в одной руке бутылку с ихором, он неуверенной походкой подошел к зеркалу, остановился, уставился в него и приказал:
– Покажи мне их.
– Кого показать? – спросило зеркало.
– Ты знаешь кого, – ответил Аззи.
– Сию минуту, я только установлю связь.
Аззи ждал и кипел от злости. В стороне стоял кожаный мешок, из которого доносились жалобные вопли разобранного на части Фрике. На эти вопли Аззи не обращал внимания. Охваченный дьявольским наваждением, окрыленный нечистыми помыслами, он смотрел, как зеркало сначала затуманилось, потом на нем появилось смутное изображение, постепенно становившееся все более и более четким.
Конечно, в зеркале появились Прекрасный принц и принцесса Скарлет. Как же великолепно они выглядели! В своих шелковых одеждах принц и принцесса казались олицетворением всего Добра, какое только могло существовать во Вселенной.
Аззи слышал нежное воркование влюбленных.
– Мой мальчик любит меня? – это говорила Скарлет.
– Я твой навсегда, – ответил принц. – Знаю, в таких делах не принято заглядывать в будущее. Знаю и то, что через много лет злые языки скажут, что я грубо обращался с тобой или ты придиралась ко мне по мелочам. Но какое нам дело до злых языков? Мы молоды, любим друг друга, мы красивы и назло всем нашим недоброжелателям останемся такими надолго. Мы будем верны друг другу и не устанем любить никогда.
– Какие хорошие слова ты нашел! – воскликнула принцесса, снова падая в объятия принца.
– Значит, вы счастливы? – злобно пробормотал Аззи. – Ладно, посмотрим. Не может быть, чтобы я что-нибудь не придумал.
– Хозяин! – донесся голос из кожаного мешка. – Я придумал!
– Что ты придумал? – спросил Аззи.
– Ах, хозяин, удели мне минуту, собери меня снова, и я с радостью расскажу тебе!
– Пусть лучше твоя мысль будет удачной, – проворчал Аззи, – иначе тебе придется еще раз встретиться со злым мечом.
Демон развязал мешок, по частям вытащил оттуда Фрике, разложил и быстро собрал слугу заново. Руки оказались немного не на том месте, потому что Аззи торопился, да и выпил сверх всякой меры, но в целом его работа заслуживала самой высокой оценки.
– Ох, хозяин, я так тебе признателен! – сказал Фрике.
– Теперь говори, что ты придумал.
– Хозяин, ты еще вполне можешь отомстить этим презренным молодым, красивым и счастливым. Хозяин, ты забыл о нелимитированной кредитной карточке! Она все еще у тебя!
– Хорошая мысль, Фрике! Я сейчас же отплачу этим весельчакам!
Из жилетного кармана Аззи достал кредитную карточку и дважды постучал ею о достаточно мерзкую поверхность. Какое-то время ничего не происходило, потом перед демоном откуда ни возьмись появился клерк из адского отдела снабжения.
– Ну и что тебе надо?
– У меня особый заказ, – произнес Аззи со смущенной улыбкой. В свое время он потратил немало времени на отработку такой улыбки, но еще ни разу не пускал ее в ход, приберегая для более подходящего случая. Теперь был именно такой случай. К чертям все правила!
– Что же ты хочешь?
– Во-первых, какое-нибудь прелестное стихийное бедствие. Такое, чтобы замок Прекрасного принца и его супруги Скарлет рухнул у них на глазах. Потом мне потребуется специальное отделение в аду, куда бы я смог поместить их на несколько тысяч лет, чтобы они поняли – не стоит кичиться своим счастьем перед демоном.
– Какое же ты хочешь стихийное бедствие? – спросил снабженец, доставая карандаш и бланк заказа.
– Пусть будет землетрясение.
– Так и запишем: землетрясение, одна штука, – сказал снабженец. – Теперь я покажу тебе наш каталог специальных отделений в аду.
С этими словами снабженец открыл толстенный гроссбух, но тут же поднял голову, услышав звон большого колокола. Аззи тоже обратил внимание на колокольный звон. В ближайшем к поместью демона городке зазвонили все колокола.
– В чем дело? – не понял Аззи. – Ведь сегодня не воскресенье?
Фрике торопливо заковылял к окну.
– Нет, хозяин, это люди начали отмечать канун нового тысячелетия! Они танцуют прямо на улицах! Ох, хозяин, перед моими глазами разворачивается такое неприличное веселье!
– К черту веселье, – буркнул Аззи и повернулся к снабженцу. – Чего же ты ждешь? Где мое землетрясение?
Снабженец подло ухмыльнулся и с явным удовольствием захлопнул свой гроссбух.
– Мне очень жаль, – сказал он, – но твой заказ отменен.
– Что за чепуху ты несешь! Если ты сейчас же не выполнишь заказ, я тебе все кишки выпущу и намотаю их на твою гнусную шею!
– Не выпустишь, – возразил снабженец. – Колокола пробили полночь. Наступило новое тысячелетие. Турнир закончен, и Высшие силы Тьмы аннулировали твою нелимитированную кредитную карточку.
– Нет, не может быть! Только не сейчас! Мне нужно сделать всего лишь одно очень важное дело!
Аззи неистово размахивал карточкой. Снабженец еще раз отвратительно ухмыльнулся, махнул рукой, и карточка расплавилась прямо в руках Аззи.
Демон издал вопль, полный неподдельной злобы и бешенства. Фрике в испуге отшатнулся и спрятался внутри доспехов с искусной гравировкой. Аззи с силой топнул ногой. Под ним разверзся сначала пол, а потом и земля. Аззи падал все ниже и ниже; ему предстояло падать до глубочайшего, темного, холодного туннеля, где ему придется некоторое время побродить, чтобы восстановить самообладание.
К образовавшейся дыре поспешил Фрике; всмотревшись, он с трудом различил все еще падающего, все еще кипящего от злости Аззи.
А на всей Земле, во всех городах и во всех деревнях праздничный благовест продолжал возвещать о наступлении нового тысячелетия.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • УТРЕННЯЯ ПЕСНЯ. (Страница 1)
  • САНДВИЧ С ГЕРОЕМ. (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 1)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 2)
    • Глава 6 (Страница 3)
  • ПЕРЕД ЗАУТРЕНЕЙ. (Страница 3)
  • ФРИКЕ. (Страница 3)
    • Глава 1 (Страница 3)
    • Глава 2 (Страница 3)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 4)
    • Глава 5 (Страница 4)
    • Глава 6 (Страница 4)
    • Глава 7 (Страница 4)
    • Глава 8 (Страница 5)
  • ЗАУТРЕНЯ. (Страница 5)
  • БЕЗ ЭТОГО НЕ УХОДИ ИЗ АДА. (Страница 5)
    • Глава 1 (Страница 5)
    • Глава 2 (Страница 5)
    • Глава 3 (Страница 6)
    • Глава 4 (Страница 7)
    • Глава 5 (Страница 7)
    • Глава 6 (Страница 7)
    • Глава 7 (Страница 8)
    • Глава 8 (Страница 8)
    • Глава 9 (Страница 8)
    • Глава 10 (Страница 9)
  • ДЕВЯТЫЙ ЧАС. (Страница 9)
  • ИЛИТ. (Страница 9)
    • Глава 1 (Страница 9)
    • Глава 2 (Страница 10)
    • Глава 3 (Страница 10)
    • Глава 4 (Страница 11)
    • Глава 5 (Страница 11)
    • Глава 6 (Страница 11)
    • Глава 7 (Страница 12)
  • ПОЛДЕНЬ. (Страница 12)
  • БАБРИЭЛЬ. (Страница 12)
    • Глава 1 (Страница 12)
    • Глава 2 (Страница 12)
    • Глава 3 (Страница 13)
    • Глава 4 (Страница 13)
    • Глава 5 (Страница 14)
    • Глава 6 (Страница 14)
    • Глава 7 (Страница 14)
    • Глава 8 (Страница 14)
    • Глава 9 (Страница 15)
    • Глава 10 (Страница 15)
    • Глава 11 (Страница 15)
    • Глава 12 (Страница 15)
    • Глава 13 (Страница 16)
  • ПЕРЕД ВЕЧЕРНЕЙ. (Страница 16)
  • ДОВОЛЬНО УДАЧЛИВЫЙ МЕЧ. (Страница 16)
    • Глава 1 (Страница 16)
    • Глава 2 (Страница 17)
    • Глава 3 (Страница 17)
    • Глава 4 (Страница 17)
    • Глава 5 (Страница 18)
    • Глава 6 (Страница 18)
    • Глава 7 (Страница 18)
    • Глава 8 (Страница 18)
  • ВЕЧЕРНЯ. (Страница 18)
  • СОВА ГЕРМЕСА. (Страница 18)
    • Глава 1 (Страница 18)
    • Глава 2 (Страница 19)
    • Глава 3 (Страница 19)
    • Глава 4 (Страница 19)
    • Глава 5 (Страница 19)
    • Глава 6 (Страница 19)
    • Глава 7 (Страница 20)
  • ПОСЛЕДНЯЯ СЛУЖБА. (Страница 20)
  • БЕЗЫМЯННЫЙ УЖАС. (Страница 20)
    • Глава 1 (Страница 20)
    • Глава 2 (Страница 20)
    • Глава 3 (Страница 20)
    • Глава 4 (Страница 20)
    • Глава 5 (Страница 21)


Роджер Желязны - Принеси мне голову прекрасного принца

Роджер Желязны
Роберт Шекли

Принеси мне голову прекрасного принца

Цикл: "История рыжего демона" - 1

 Читать книгу

Аннотация

Первая часть трилогии о неудачливом демоне Аззи. Аззи не покладая рук трудится во имя окончательной победы Зла - а что может сильнее ударить по Добру, чем доказательство мнимости любви и отваги? И хитроумный бес решает разыграть старую сказку на новый лад...

Создание книги: Chaklun
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru
Над дизайном работали: Spider, Elfin, Angel


Роджер Желязны - Биография

Роджер Желязны

На основную страницу

Биография

Roger Joseph Zelazny родился 13 мая 1937 году в крупном промышленном центре США – Кливленде (штат Огайо) в семье поляка Йозефа Желязны и ирландки Жозефины Суит Желязны. Уже в десять лет он писал сказки. В 1955 закончил среднюю школу и поступил на отделение психологии Кливлендского Западного университета. Сменил специальность, перейдя на отделение английской словесности с факультета психологии. Через два года сдал на бакалавра и перебрался в Колумбийский университет (штат Нью-Йорк). Через год (1962) он вернулся в Кливленд и защитил диссертацию об английской драме елизаветинских времен. В годы учебы Желязны занимался дзюдо и восточными единоборствами, писал и издавал стихи, писал, но не издавал фантастические рассказы, учился играть в шахматы, изучал хинди и японский, увлекся медитацией и мистикой. Впоследствии все это можно найти в его книгах. В конце 1960 года вступил в ряды Национальной гвардии, прослужил в Техасе шесть месяцев.

С 1963 по 1966 – был резервистом армии США. Одно время входил в состав боевого расчета ракет "Hика", а в последние годы службы провел в подразделении психологической войны, откуда и был с почетом уволен в запас. В 1962 году журнал "Amazing Stories" опубликовал его первый рассказ "Игра страстей". За первые семь лет с начала своей писательской деятельности Желязны получил две премии Hugo и две Nebula. В 1964 женился на Sharon Steberl (после того как оба они попали в серьезную автомобильную катастрофу) и развелся в 1966. После Национальной гвардии он работал в системе социального страхования. В 1965 году его перевели на службу в Балтимор, штат Мериленд, одновременно в 1967-68 гг., являясь секретарем-казначеем Ассоциации писателей-фантастов. В Балтиморе он встретил Джуди Кэллахан (Judith Alene Callahan), на которой женился 20 августа 1966. В 1969 Желязны оставил свою основную работу и занялся полностью литературой. Некоторые свои книги он издавал под псевдонимом Harrison Denmark.

В 1971 у Роджера родился сын Devin. В 1975 писатель с семьей переезжает в Санта-Фе - столицу знойного штата Нью-Мексико. В 1976 у него родился второй сын Jonathan Trent. После этого у него в 1979 родилась дочь Шэнон (Shannon). Известно, что Желязны перед смертью развелся с женой и жил некоторое время с Джейн Линдскольд, с которой написал несколько романов. Всего было издано более 150 рассказов и 50 книг. Лучшие книги – "Ночь в тоскливом октябре", "Бог Света" и серия "Янтарные хроники". Желязны – лидер движения "Новой волны" в научной фантастике. Это когда фантасты перенесли внимание с роботов и космических кораблей на человека и его внутренний мир. За свои книги он получил 6 премий Hugo, 3 премии Nebula и несколько других наград. Желязны умер от почечной недостаточности, вызванной раком толстой кишки, 14 июня 1995 года в больнице Сент-Висент. Выступая от имени семьи, Джордж Мартин сделал первое сообщение о смерти писателя, заметив, что перед смертью тот высказался за прощальный вечер в кругу друзей, а не церковное отпевание, и объявил, что поминки состоятся дома у Фреда и Джоан Саберхагенов. По желанию писателя тело будет кремировано. Памятный вечер и чтения состоятся на Всемирном конвенте любителей фантастики в Балтиморе. Джордж Мартин закончил свое сообщение словами: "Роджер был гигантом, не просто одним из замечательных писателей, когда-либо творивших в этом жанре, но и добрейшим, милейшим человеком, быть знакомым с которым было счастье".