Роджер Желязны - Принц Хаоса

Описание Книги

Джейн Линдсколд
Благодарение вам, леди, за помощь.
Она - ваша с самых первых строк.

Глава 1

Полюбуйся на одну коронацию - и ты видел их все. Звучит цинично, но, вероятно, таково по сути, и тем более, когда виновник торжества - твой лучший друг, а его королева - твоя неумышленная любовница. А в целом это процессии с океаном медленной музыки и неудобных, цветастых одежд, воскурений, речей, молитв и звона колоколов. Они скучны, темпераментны и требуют неискреннего внимания, как и свадьбы, присуждения университетских степеней и тайные посвящениях.
Итак, Люка и Корал нарекли правителями Кашеры, в той самой церкви, где всего лишь несколькими часами раньше мы с моим безумным братом Юртом подрались - к несчастью, не совсем до смерти. Как единственному представителю Эмбера - хотя и в неофициальном статусе, мне было предоставлено стоячее место у самого ринга, и взгляды присутствовавших часто дрейфовали в мою сторону. Так что я был вынужден бдить и держать лицо согласно ситуации. Хотя Рэндом не утвердил формального статуса моего присутствия на церемонии, я знал, что он разозлится, если узнает, что мои манеры были ниже простенького дипломатического пшика.
Так что вернулся я с ноющими ногами, затекшей шеей, а цветастые одежды пропитались потом. Все как бы подтверждало мои труды. Да и поступить по-другому у меня бы не получилось. Мы с Люком прошли через несколько проклятых эпох, и я не мог, помочь ему иначе, как вспоминая о них: от острия меча - к движению по следам, от галереи искусств в Отражение, - пока стоял там, изнемогая от духоты и переживая тому, что станется с Люком теперь, когда он наденет корону. Такое же происшествие превратило дядю Рэндома из счастливо-пошла-удача музыканта, вольно слоняющегося выродка в мудрого и ответственного монарха... хотя о нем изначальном есть у меня только отчеты родственников, ну, когда дело доходит до их знаний... Я тешил себя надеждой, что дозреет и Люк. Все же как-никак! - Люк был совсем другим человеком, нежели Рэндом, не говоря о возрасте. Хотя изумительно - что могут сделать годы... или это просто природа события? Благодаря недавним делам я сознавал, что весьма отличаюсь от того себя, что был давным-давно. Весьма и весьма отличаюсь от того, кем был вчера, подумал я.
В перерыве Корал ухитрилась передать мне записку, кричащую, что ей необходимо меня видеть, назначающую время и место и даже включающую небольшую карту-абрис. Карта указывала на комнаты в дальней части дворца.
Мы встретились там тем же вечером и завершили ночью. Тогда я и узнал, что в части дипломатического соглашения между Ясрой и бегманцами Корал и Люк были обвенчаны детьми по договоренности. Это не было нигде зафиксировано дипломатия! - а остальное - побоку. Основные виновники тоже подзабыли о женитьбе, пока недавние события не послужили напоминанием. Друг друга они не видели многие годы. Но уговор гласил, что принц - женат. И раз аннулировать это было невозможно, Корал должны были короновать с Люком.
Если в этом было хоть что-то для Кашеры.
А в этом было: Эрегнор. Бегманская королева на троне Кашеры позволила бы сгладить специфический захват недвижимости. По меньшей мере, так думала Ясра, сказала Корал. А Люк согласился в отсутствии гарантий из Эмбера и ныне почившего Золотого Круга.
Я обнял ее. Ей было нехорошо, несмотря на то, что послеоперационное восстановление прошло прекрасно. Она носила черную повязку поверх правого глаза и более чем явно вздрагивала, когда моя рука оказывалась поблизости - или же я смотрел туда слишком долго. Что могло толкнуть Дворкина на замену поврежденного глаза Талисманом Закона, я не мог даже предположить.
Едва ли Дворкин думал о защите Корал от сил Лабиринта и Логруса в их попытках получить Талисман. Мои знания и опыт в свойствах этих сил были более, чем слабыми. Повстречай я маленького мага, может, я и убедился бы в его здравом смысле. Хотя это и не поможет вникнуть в загадочные свойства, которыми эти древние существа обладали.
- Как ты себя чувствуешь? - спросил я Корал.
- Очень странно, - отозвалась она. - Не то чтобы боль... нет. Скорее, ощущение Козырного контакта. И он все время со мной, но я никуда не собираюсь, ни с кем не говорю. Так, словно я стою в неких воротах. Мощь течет вокруг меня, сквозь меня.
На мгновение я очутился в центре того, что было серым кольцом в колесе со множеством спиц красноватого металла. Отсюда, изнутри, оно походило на огромную паутину. Яркая нить пульсировала, привлекая внимание.
Да, это был вектор к могучей силе в дальнем Отражении, той силе, что могла быть использована для прощупывания. Я осторожно потянул ее в сторону прикрытой драгоценности, которую Корал носила в глазнице.
Мгновенного сопротивления не было. Я ничего не почувствовал, пока тянул линию силы. Но мне явился образ огненной завесы. Пробившись сквозь огненную вуаль, я почувствовал торможение своего запроса, затем медленнее, медленнее, и - остановка. Там на краю пустоты я и парил. Это не было путем настройки, и пока работали другие Силы, я не хотел взывать к Лабиринту, который, как я понял, был частью этого. Я толкнулся вперед и почувствовал ужасный холод, иссушающий энергию, вызванную мной.
И все-таки энергию сосало не из меня, а лишь из силы, которой я командовал. Я толкнулся дальше и узрел легкую полоску света, похожую на некую далекую туманность. Она висела в пространстве цвета темного портвейна. Еще ближе, и туманность распалась на структуру - сложную, трехмерную конструкцию, полузнакомую... которая должна быть тем артефактом, что, по описанию отца, настраивает тебя в тон Талисмана. Ну, ладно, внутри Талисмана я уже был. Следует ли мне опробовать посвящение?
- Дальше не иди, - пришел незнакомый голос, хотя я сознавал, что звуки издает Корал. Кажется, она соскользнула в состояние транса. - К высшему посвящению ты не допущен.
Я отвел свой щуп, не желая недоброго ответа, что мог придти по моему пути. Логрусово видение, которое осталось со мной со времени недавних событий в Эмбере, предоставило мне зрелище Корал, полностью закутанной и пропитанной более высокой версией Лабиринта.
- Почему? - спросил я у этого.
Но меня не удостоили ответом. Корал слегка дернулась, встряхнула головой и уставилась на меня.
- Что случилось? - спросила она.
- Ты задремала, - отозвался я. - Не удивительно. Как бы искусен ни был Дворкин плюс дневное потрясение...
Она зевнула и свернулась в клубок на постели.
- Да, - выдохнула она и заснула на самом деле.
Я стащил с себя сапоги и сбросил тяжеленные одежды. Вытянулся возле нее и натянул на нас одеяло. Я тоже устал и просто хотел, чтобы меня кто-нибудь обнял.
Сколько времени я спал - не знаю. Меня тревожили темные, обвивающие сны. Лица - людей, животных, демонов - мчались вокруг меня, и ни одно из них не несло хоть капли очарования. Рушились леса и горели в пламени, почва тряслась и раскалывалась, воды моря вздымались гигантскими волнами и накатывали на сушу, луна сочилась кровью, и лился громкий леденящий вой.
Что-то называло мое имя...
Огромный ветер тряс ставни, пока они не сорвались внутрь, хлопая и гремя. В мое сновидение вошла тварь и приблизилась, чтобы скорчиться у подножья кровати, призывая меня снова и снова. Комната словно тряслась, и память моя вернулась в Калифорнию. Кажется, вовсю шло землетрясение. Ветер перешел от визга к реву, и я услышал грохот треск, идущие снаружи, словно падали деревья и опрокидывались башни...
- Мерлин, Принц Дома Всевидящих, Принц Хаоса, встань, - пропела тварь. Она скрежетнула клыками и затянула призыв вновь.
Во время четвертого или пятого повтора тварь ткнула меня, так что это вряд ли могло быть сном. Где-то снаружи раздался вой, и слепящие росчерки молний вспыхнули и погасли на фоне почти музыкального переката грома.
Прежде чем пошевелиться, прежде чем открыть глаза, я замкнулся в защитную скорлупу. Звуки были реальны, как и сломанные ставни. Как тварь у подножия кровати.
- Мерлин, Мерлин. Вставай, Мерлин, - сказала мне она - длиннорылая остроухая личность, сдобренная клыками и когтями, с кожистыми зеленовато-серебристыми крыльями, сложенными вдоль тощих боков. По выражению на морде я не мог сказать, улыбалась мне тварь или корчилась от боли.
- Проснись, Повелитель Хаоса.
- Грайлл, - назвал я имя старого семейного слуги.
- Айе, Повелитель, - ответил он, - тот самый, что учил вас игре с танцующими костями.
- Будь я проклят.
- Дело предваряет удовольствие, Повелитель. Я следовал за черной нитью по длинному и неприятному пути, чтобы прийти на зов.
- Так далеко нити не вытягиваются, - сказал я, - без должного толчка.
Но и тогда может не получиться. Сейчас это возможно?
- Сейчас это легче, - ответил он.
- Как так?
- Его Величество, Савалл, Король Хаоса, спит этой ночью с прародителями тьмы. Меня послали, чтобы привести тебя к церемонии.
- Сейчас?
- Сейчас.
- Да, Н-ну, о'кей. Конечно. Дай только собрать шмотки. Но как это все-таки случилось?
Я натянул сапоги вслед за прочими одеждами, пристегнул клинок.
- Я не посвящен в детали. Но всеобщее мнение, конечно, что со здоровьем у повелителя было плохо.
- Я хочу оставить записку.
Он кивнул:
- Короткую, надеюсь.
- Да.
Я нацарапал на куске пергамента с письменного стола: "Корал, вызван по семейному делу. Буду в контакте" - и положил возле ее руки.
- Порядок, - сказал я. - Как мы это сделаем?
- Я понесу тебя на спине, Принц Мерлин, как давным-давно.
Я кивнул, и половодье детских воспоминаний обрушилось на меня. Грайлл был чрезвычайно силен, как большинство демонов. И я вспомнил наши игры, с края Преисподней и - по всей тьме, в погребальных палатах, пещерах, на дымящихся полях битв, в разрушенных храмах, чертогах мертвых колдунов и в мелких частных адах. Казалось, я всегда находил более забавными игры с демонами, чем с родственниками моей матери по крови или замужеству. Даже основную свою форму для Хаоса я выстроил на одном из демонических племен.
Изменив облик, Грайлл впитал кресло из угла комнаты, чтобы увеличить вес и приспособиться к моим взрослым габаритам. Пока, крепко цепляясь, я карабкался на его удлинившийся торс, он воскликнул:
- Ах, Мерлин! Что за магию ты носишь в эти дни?
- У меня есть контроль над ней, но не полное знание сущности, ответил я. - Она - очень древнее порождение. Что ты чувствуешь?
- Жар, холод, странную музыку, - отозвался он. - Со всех сторон. Ты изменился.
- Все меняется, - сказал я, как только он двинулся к окну. - Это жизнь.
Темная нить лежала на широком подоконнике. Он протянул руку и, коснувшись ее, бросил себя в полет.
Налетел могучий порыв ветра, как только мы упали вниз, рванули вперед, взлетели. Мимо, качнувшись, промелькнули башни. Звезды были ярки, четверть луны уже поднялась, освещая брюхо низкой линии туч. Мы парили, замок и город уменьшились в мгновение ока. Звезды танцевали, став росчерками света. Полоса полной, растекающейся волнами черноты простиралась вокруг нас. Черная Дорога, внезапно подумал я. Это было как временная версия Черной Дороги в небе. Я глянул назад. Там ее не было.
Словно пока мы мчали, она наматывалась на гигантскую катушку. Или она наматывалась на нас?
Под нами скользила сельская местность, как фильм, прокручиваемый на утроенной скорости. Пролетели лес, холм и горный пик. Наш черный путь лежал огромной лентой, залатанной светом и тьмой, словно дневной свет со скользящими тенями облаков. А затем - стаккато - темп увеличился. Я вдруг заметил, что ветра больше не было. Внезапно высоко над головой проглянула луна, и скрюченный горный хребет зазмеился под нами. Тягучая неподвижность имела характер сновидения, и луна в один миг пала вниз. Линия света расщепила мир справа от меня, и звезды начали исчезать. Не было напряжения в теле Грайлла, пока мы азартно мчались по черному пути; и луна исчезла, и свет стал желтым, как масло, приобретая розовый оттенок вдоль линии облаков.
- Власть Хаоса растет, - заметил я.
- Энергия беспорядка, - отозвался он.
- Это больше, чем ты рассказывал мне, - сказал я.
- Я только слуга, - ответил Грайлл, - и не допущен в советы всесильных.
Мир продолжал светлеть, и впереди, насколько я мог видеть, волной катила наша Черная Дорога. Мы мчали высоко над горной местностью. И облака раздуло в стороны, и в быстром темпе росли новые. Мы, очевидно, начали переход сквозь Отражение. Чуть погодя горы сгладились и проскользнули расстелившиеся равнины. Солнце очутилось на середине неба. Мы, кажется, по-прежнему шли над Черной Дорогой. Кончики пальцев Грайлла едва касались ее, пока мы двигались. Его крылья то тяжело взмахивали передо мной, то мерцали, невидимые, как у колибри.
Солнце наливалось вишнево-красным далеко слева. Розовая пустыня раскинулась под нами...
Затем она погасла, и звезды повернулись, как на огромном колесе.
Мы снизились, едва не касаясь верхушек деревьев...
Мы прожгли воздух над деловитой улицей городского центра, с неоном в окнах, с огнями на столбах и на радиаторах средств передвижения. Теплый, спертый, пыльный, газовый запах города окружал нас. Несколько пешеходов взглянули вверх, заметив наш полет.
Когда мы мелькнули над рекой, перевалив через крыши домов пригорода, горизонт колыхнулся, и мы прошли над первобытным ландшафтом из скал, лавы, непрерывных обвалов и содрогающейся земли, двух действующих вулканов один поближе, второй далеко, - плюющихся дымом в сине-зеленое небо.
- Как я понимаю, это - короткий путь? - сказал я.
- Это самый короткий путь, - отозвался Грайлл.
Мы вошли в долгую ночь, и в тот же миг показалось, что путь привел нас в глубокие воды: яркие морские создания мельтешили и шныряли перед носом и в отдалении. Пока мы сухи и не расплющены: Черная Дорога хранил нас.
- Это столь же великий сдвиг структур, как и смерть Оберона, услужливо сказал Грайлл. - Эффект от него вызвал зыбь во всех Отражениях.
- Но смерть Оберона совпала с воссозданием Лабиринта, - сказал я. Дело скорее в этом, чем в смерти монарха одного из противостояний.
- Верно, - сказал Грайлл, - но сейчас время нарушенного равновесия сил. А все это - последствия. И будет все еще суровее.
Мы нырнули в просвет меж темных масс камней. Световые полосы стелились позади нас. Неровности дна оттенялись бледно-синим. Позже, - как быстро, я не знаю - безо всякого перехода мы от темного морского дна оказались в пурпурном небе. Единственная звезда пылала далеко впереди. Мы мчались к ней.
- Почему? - спросил я.
- Потому что Лабиринт становится сильнее Логруса, - отозвался он.
- Как такое случилось?
- Принц Корвин начертил второй Лабиринт в эпоху противостояния между Дворами и Эмбером.
- Да, он рассказывал об этом. Я даже видел этот Лабиринт. Он боялся, что Оберон не сможет восстановить изначальный.
- Но Оберон сделал это, так что теперь есть два.
- Да?
- Лабиринт твоего отца - тоже творение порядка. Этот прибавок перетягивает древнее равновесие в сторону Эмбера.
- Как же ты, Грайлл, осведомлен об этом, когда в Эмбере, кажется, этого не знает никто или не видит пользы в том, чтобы сказать мне?
- Твой брат Принц Мандор и Принцесса Фиона это подозревали и искали подтверждения. Они представили свои находки твоему дяде, Повелителю Сухэю.
Тот совершил несколько путешествий в Отражение и стал убеждаться, что положение действительно таково. Он готовил свои открытия для представления королю, когда Савалл обрел страдания от последней из своих болезней. Я знаю все, потому что именно Сухэй послал меня за тобой, и он поручил мне рассказать тебе обо всем.
- Я просто предположил, что тебя послала за мной мать.
- Сухэй был уверен, что она послала - вот потому он и хотел добраться до тебя первым. То, что рассказал тебе я по поводу Лабиринта твоего отца, - мысль, не всем известная.
- И что мне делать с этим?
- Эту информацию он мне не доверил.
Звезды становились ярче. Небо было наполнено оранжевыми и розовыми сполохами. На мгновение к ним присоединились полосы зеленого света и струйками закружили вокруг нас.
Мы гнали дальше, и эта катавасия полностью захватила небо - словно медленно вращающийся психоделический зонтик. Ландшафт помутнел. Я почувствовал себя дремлющим, хотя и уверен, что не терял контроля. Время, кажется, играло игры с моим обменом веществ. Я ненормально проголодался, и глаза у меня заболели.
Звезда стала еще ярче. Крылья Грайлла в мерцании сверкнули радугой.
Казалось, что мы двигались гигантскими шагами.
Наш берег пространства стал загибаться вверх к внешнему краю. Процесс развивался по мере нашего приближения, пока не оказалось, что мы движемся внутри. Затем края сомкнулись наверху, и было так, будто мы спешим вниз по ружейному стволу, целясь в сине-белую звезду.
- Что еще впереди, не скажешь?
- Насколько я знаю, уже не так далеко.
Я потер левое запястье, чувствуя, что чему-то там следовало пульсировать. Ах, да. Фракир. И кстати, где Фракир? И я вспомнил, что оставил его в апартаментах Бранда. Зачем? Я... мой разум был затуманен, память похожа на сон.
Впервые со времен последних событий я исследовал то воспоминание.
Оглянись я раньше, скорей бы осознал, что это значит. Все гасло в туманящем эффекте волшебства. В заклинании я прошел обратно в комнаты Бранда. У меня не было возможности узнать, было ли что-то особенное во мне или же это что-то я активировал в своем любопытстве. Это что-то могло быть неизвестным, нечто, подстегнутое несчастьем, - возможно, даже непреднамеренный эффект неких растревоженных сил. Но в последнем я сомневался.
Кстати о птичках, в этой ситуации я сомневался во всем. Все было слишком правильным для простой мины-ловушки, оставленной Брандом. Это было приготовлено для опытного колдуна - для меня. Наверное, только нынешняя удаленность от места, где это случилось, помогла проясниться моей голове.
Как только я просмотрел свои действия с момента заклятия, я смог увидеть, что двигался в чем-то вроде дымки. И чем больше я всматривался, тем больше ощущал, что заклинание было скроено специфически, чтобы окутать именно меня. Не понимая его, я не мог считать себя свободным, даже зная о существовании заклятия.
Чем бы оно ни было, оно заставило меня забыть о Фракире, не задумавшись дважды об этом, и заставило почувствовать себя... ну-у... странно. Я не мог сказать точно, могло ли оно влиять, влияет ли на мои мысли и чувства - обычная проблема, когда увяз в заклинании. Но я не понимал, кто мог это сделать - разве что сам Бранд, выстроивший такую непредсказуемость: я обязательно поселюсь в комнаты по соседству с теми, что занимал он, и проживу там многие годы после смерти Бранда, а затем вдруг получу приглашение войти в заброшенные апартаменты сразу после невероятного гибельного противостояния Логруса и Лабиринта в верхнем зале Эмберского Замка... М-да. Нет, кто-то еще должен стоять за этим. Юрт?
Джулия? Но не слишком похоже, что они способны незаметно орудовать в сердце Эмберского Замка. Тогда кто? И могло ли это иметь что-нибудь общее с эпизодом в Зале Зеркал? Я вытянул пустышку. Вернись я туда сейчас, я смог бы зацепиться с помощью своего заклинания, чтобы разнюхать того, кто за это отвечал. Но я не вернулся, и с любым расследованием на том краю мира придется подождать.
Свет впереди разгорелся еще ярче, перетекая от небесно-синего до зловеще-красного.
- Грайлл, - сказал я. - Ты засек заклинание на мне?
- Айе, милорд, - отозвался он.
- Почему ты не упомянул об этом?
- Я подумал, что оно - одно из твоих... наверное, для защиты.
- Снять сможешь? Здесь на внутренней поверхности я в невыгодном положении.
- Оно так пропитано твоей личностью. Я не знал бы с чего начать.
- Можешь рассказать что-нибудь о нем?
- Только то, что оно здесь, милорд. И более тяжелым кажется возле головы.
- Значит, оно может расцвечивать мои мысли определенным образом?
- Айе, бледно-голубым.
- Я говорил не о твоей манере его воспринимать. Только о его дурном влиянии на мое мышление.
Его крылья полыхнули синим, затем красным. Наш туннель внезапно расширился, а небо расцвело в безумии цветов Хаоса. Звезда, которую мы преследовали, стала небольшим огоньком на высокой башне надмогильного замка - серого и оливкового, стоящего на вершине горы, подножия и склонов которой просто не было. Каменный остров плавал над окаменевшим лесом.
Деревья горели опаловыми огнями - оранжевыми, пурпурными, зелеными.
- Полагаю, его можно было бы распутать, - отметил Грайлл. - Но разгадка ставит в тупик бедного демона.
Я хрюкнул. Несколько мгновений понаблюдал полосатый пейзаж. Затем:
- Кстати, о демонах... - сказал я.
- Да?
- Что ты можешь сказать о племени, известном как ти'га? - спросил я.
- Они обитают далеко за пределами Обода, - отозвался он, - и, возможно, что из всех тварей они ближе иных к первобытному Хаосу. Я не верю, что они обладают истинными телами материального рода. У них мало общего с прочими демонами, они не вмешиваются в чьи-либо еще дела.
- А ты знаешь кого-нибудь из них - м-м - лично?
- Я сталкивался с несколькими... и тогда, и теперь, - отозвался он.
Мы поднялись выше. Замок сделал то же самое. Позади него поток метеоров прожег себе путь, ярко и бесшумно.
- Они могут заселить человеческое тело, занять его, - сказал я.
- Это меня не удивляет.
- Я знаю одного, который несколько раз проделывал такой фокус. Но возникает несколько необычная проблема. Вероятно, они могут взять контроль над кем-нибудь на смертном ложе. Но уход смертного, кажется, запирает ти'га в одном теле. И они потом не могут освободить его. Ты знаешь какой-нибудь способ сбежать?
Грайлл хмыкнул:
- Спрыгнуть со скалы, полагаю. Или броситься на меч.
- Но что, если демон теперь связан с хозяином столь тесно, что это не освободит его?
Он снова ухмыльнулся.
- Это перебор в игре по делу о краже тел.
- Я кое-чем обязан одному из них, - сказал я. - Я хотел бы помочь ей... ему.
Некоторое время он молчал, потом ответил:
Тай, ига постарше и помудрее может знать что-нибудь о таких делах. И ты знаешь, где они обитают.
- Ага.
- Прости, что больше ничем не могу помочь. Тай, ига - древнее племя.
И мы понеслись вниз на башню. Наш путь под смещающимся небом-калейдоскопом сжался в крошечную полосу. Грайлл пробивал дорогу к свету в окне, и я наравне с ним.
Я глянул вниз. Перспектива была головокружительная. Откуда-то доносился грохот, словно слои земли медленно двигались друг относительно друга... достаточно распространенное событие в этих краях. Ветра трепали мои одежды. Завитки мандариновых туч бисером украсили небо слева от меня.
Я сумел различить детали на стенах замка. В квадрате света я выловил фигуру.
Вот мы оказались совсем рядом, а затем через окно - внутрь. Большая, склоненная, серо-красная демоническая форма, рогатая и наполовину покрытая чешуей, рассматривала меня желтыми глазами со зрачками в форме эллипса.
Клыки были обнажены в улыбке.
- Дядя! - крикнул я, как только спешился. - Приветствую!
Грайлл потянулся и встряхнул жестким телом, когда Сухэй рванулся ко мне и обнял... осторожно.
- Мерлин, - сказал он в конце концов, - добро пожаловать домой.
Сожалею о причине, но радуюсь твоему присутствию. Грайлл рассказал тебе?..
- Об уходе Его Величества? Да. Мне жаль.
Он выпустил меня и отступил на шаг.
- Не то чтобы случившееся неожиданно, - сказал он. - Как раз наоборот. Слишком давно это ожидалось. Но все-таки неподходящее время сейчас для подобных грустных событий.
- Верно, - отозвался я, массируя онемевшее плечо и обшаривая карман на предмет расчески.
- И он недомогал так долго, что я стал привыкать к этому, - сказал я.
- Так, будто он вошел в эпоху слабости.
Сухэй кивнул.
- Ты будешь трансформироваться? - спросил он.
- День был бурный, - сказал я ему. - Я бы охотно сэкономил энергию, если нет каких-то протокольных требований.
- Пока вообще ни одного, - отозвался он. - Ты ел?
- Не так чтобы недавно.
- Тогда пошли, - сказал он. - Давай поищем тебе какого-нибудь провианта.
Сухэй повернулся и пошел к дальней стене. Я последовал за ним. В комнате не было дверей, и надо было знать все местные точки напряжения Отражения: в этом отношении Дворы - противоположность Эмберу. Как невероятно трудно пройти сквозь Отражение в Эмбере, во Дворах Отражения подобны изношенным занавесям - можно без усилия сразу взглянуть в иную реальность. А иногда что-то из иной реальности может наблюдать за тобой. И кстати, следует быть осторожным, чтобы не прошагнуть насквозь в какое-нибудь местечко, где обнаружишь себя или висящим в воздухе, или под водой, или в полосе яростного ливня. Дворы никогда не были хорошим объектом для туризма.
К счастью, Отражения настолько податливы на этом краю реальности, что мастеру отражений легко работать с ней - он может стачать ткань, чтобы создать путь. Мастера отражений - это обладатели могущественного искусства, чьи способности исходят от Логруса, хотя им и нет необходимости проходить посвящение. Но очень немногие все же прошли его, и как все прошедшие автоматически стали членами Гильдии Мастеров Отражения. При Дворах они подобны водопроводчикам или электрикам, и их искусства могут разниться столь же сильно, как у их двойников на Отражении Земля сочетание таланта и опыта. Хотя я и член гильдии, но скорее пройду за кем-нибудь, кто знает путь, чем почувствую его сам. Подозреваю, что об этом следует рассказать побольше. Может, когда-нибудь.
Когда мы достигли стены, ее уже не было. Она раскисла до чего-то вроде серого тумана и растаяла; и мы прошли сквозь опустевшее пространство - или скорее через его аналог - и сошли вниз по зеленой лестнице. Это была череда не связанных зеленых дисков, спускающихся на манер спирали, словно парящих в ночном воздухе. Они шли по внешней стороне замка, в конце концов упираясь в пустую стену. Прежде чем достичь той стены, мы прошли через несколько мгновений яркого дневного света, короткий шквал синего снега и апсиду чего-то похожего на собор без алтаря, но со скелетами, занимающими церковные скамьи. Когда мы наконец подошли к стене, то прошли насквозь, очутившись в большой кухне. Сухэй подвел меня к кладовой и предложил обслужить себя самому. Я нашел немного холодного мяса и хлеба и отправил в себя сэндвич, обмыв его прохладным пивом. Дядя же отгрыз кусок хлеба и выхлебал графин такого же пойла. Над нашими головами, вытянувшись в полете, появилась птица, хрипло каркнула и исчезла раньше, чем преодолела полкомнаты.
- А где же слуги? - спросил я.
- Очередное красное небо - почти полный оборот, - отозвался он. - Так что у тебя есть шанс поспать и собраться с мыслями перед тем... наверное.
- Что ты имеешь в виду под "наверное"?
- Как один из трех, ты находишься под Черным Наблюдением. Во потому я и вызвал тебя сюда, в одно из моих мест уединения.
Он повернулся и прошел сквозь стену. Я последовал за ним, волоча свой графин, и мы уселись возле неподвижного зеленого бассейна под скалистым навесом, и небо над головой было цвета умбры. Его замок вмещал в себя звенья как Хаоса, так и Отражения, которые были утрамбованы в узор безумного стеганого одеяла, составленного из переходов внутри переходов.
- Но раз ты носишь спикарт, то имеешь дополнительные средства безопасности, - заметил дядя.
Он протянул руку и коснулся колеса со множеством спиц на моем кольце.
Рука отозвалась легким покалыванием - в пальце, в ладони, в кисти.
- Дядя, когда ты был моим учителем, то частенько разражался загадочными высказываниями, - сказал я. - Но теперь я получил аттестат и вроде как имею право смело сказать, что не знаю, о какой чертовщине ты говоришь.
Он ухмыльнулся и отхлебнул пива из моего графина.
- В отражении все всегда становится ясным, - сказал он.
- Отражении... - сказал я и заглянул в бассейн.
Под поверхностью воды среди черных лент плавали образы - Савалл, выставленный для прощания - желто-черные балахоны укутывали его усохшее тело - моя мать, отец, демонические формы, проходящие и исчезающие, Юрт, я сам, Ясра и Джулия, Рэндом и Фиона, Мандор и Дворкин, Билл Рот и множество лиц, которых я не знал...
Я покачал головой.

1 Следующая страница


- Отражение ясности не внесло, - сказал я.
- Оно не действует сразу, - отозвался он.
И я снова обратил внимание на хаос лиц и форм. Вернулся Юрт и маячил долгое время. Одет он был со вкусом и выглядел относительно целым. Когда он все-таки сплыл с глаз долой, вернулось одно из полузнакомых лиц, которое я видел раньше. Я знал, он был из знати Дворов, и я порыскал у себя в памяти. Конечно. Не сразу, но я узнал его. Это был Тмер со Двора Прерывающих Полет, старший сын последнего Принца Роловианса, а теперь и сам лорд Путей Прерывающих - борода лопатой, тяжелое чело, крепкое сложение, не некрасив в грубоватых чертах; по всем докладам, смелый и, возможно, даже сообразительный парень.
Затем был Таббл, Принц Путей Рассекающих Мысль, меняющий фазы от человека до кружащейся демонической формы и обратно. Безмятежный, тяжелый, изящный; возрастом в столетия и очень хитрый; он носил бороду бахромой и имел бледные глаза, всегда широко раскрытые и невинные; он был мастером многих игр.
Я ждал, и Тмер последовал за Юртом, последовал за Табблом в ничто меж свернутых кольцами лент. Я подождал еще, но ничего нового "места быть не имело".
- Конец отражениям, - известил я под занавес. - Но я по-прежнему не знаю, что это значит.
- Что ты видел?
- Своего брата Юрта, - отозвался я. - И Принца Тмера из Прерывающих.
И Таббла из Рассекающих среди прочей мишуры.
- Наиболее соответствует, - отреагировал Сухэй. - Абсолютно соответствует.
- Ну и?
- Как и ты, Тмер и Таббл - оба под Черным Наблюдением. Я понимаю так, что Тмер пока находится у Прерывающих, а вот Юрт, по-моему, ушел в землю где-то в другом краю, не в Далгарри.
- Юрт вернулся?
Он кивнул.
- Он мог бы быть в маминой Крепости Ганту, - проговорил я в задумчивости. - Или же у Всевидящих есть замена - отдаленные пути Якоря, на краю Обода.
Сухэй пожал плечами.
- Я не знаю, - сказал он.
- Но к чему Черное Наблюдение... для каждого из нас?
- Ты ушел в Отражение в прекрасный университет, - сказал он, - и ты обитал при Дворе Эмбера, который я полагаю высшей школой. Следовательно, я прошу тебя подумать. Конечно, разум, столь хорошо отточенный...
- Я сознаю - Черное Наблюдение значит, что мы встретились с некоей опасностью...
- Конечно....
- Но ее сущность исключает меня. Если не...
- Да.
- Ее следует связать со смертью Савалла. Так что она - некое политическое урегулирование. Но меня здесь не было. Я не знаю, какие из дел особенно горячи.
Он продемонстрировал мне ряд за рядом изношенные, но все еще гладкие клыки.
- Пощупай дело о наследовании, - сказал он.
- О'кей. Допустим, Пути Всевидящих предлагают одного возможного наследника, Прерывающих - другого, Рассекающих - третьего. Допустим, в этом вопросе мы сидим друг у друга в глотке. Допустим, я вернулся в разгар вендетты. Так что, кто бы ни отдавал сейчас приказы, он поместил нас под наблюдение, чтобы оградить от сложностей. Я это высоко ценю.
- Тепло, - сказал он, - но все зашло гораздо дальше.
Я покачал головой.
- Я сдаюсь.
Откуда-то донесся завывающий звук.
- Подумай об этом, - отозвался Сухэй, - а пока я приглашаю тебя погостить.
Он поднялся и шагнул в бассейн, исчезая. Я прикончил остатки пива.

Глава 2

Лишь мгновением позже скала слева от меня замерцала и издала гулкий колокольный звон. Непроизвольно мое внимание сосредоточилось на кольце, которое Сухэй обозвал спикартом. И тут же я сообразил, что кольцо уже настроено и готово к защите. Интересно, насколько я его освоил и насколько я к нему приспособился за столь короткое время. Я стоял лицом к камню, с левой рукой, вытянутой вслед Сухэю, - куда тот шагнул сквозь сияющее пространство мимо чьей-то фигуры, чуть повыше и потемнее его самого.
Мгновением позже и эта фигура последовала за ним, приняв четкую форму и перетекая из осьминогой обезьяны в то, что было моим братом Мандором человекообразным, одетым в черное, как и тогда, когда я видел его в последний раз. Разве что одежды были новыми и несколько иного фасона, да белые волосы чуть менее взъерошены. Он быстро просканировал окрестности и одарил меня улыбкой.
- Вижу, что все хорошо, - объявил он.
Я хмыкнул, кивая на его перевязанную руку.
- Хорошо, как и следовало ожидать, - отозвался я. - Что случилось в Эмбере после моего ухода?
- Никаких свежих несчастий, - ответил он. - Я оставался достаточно долго, чтобы оценить, могу ли я чем-нибудь помочь. Это свелось к небольшой магической очистке окрестностей и материализации досок, чтобы положить их над дырами. Затем я попросил у Рэндома разрешения удалиться, он милостиво позволил, и я пошел домой.
- Несчастья? В Эмбере? - спросил Сухэй.
Я кивнул:
- В залах Эмберского Дворца произошла стычка между Змеем и Единорогом, и как результат - значительные разрушения.
- Как могло случиться, что Змей забрел так далеко в царство Порядка?
- Так получилось, что Эмбер заинтересовалась Талисманом Закона, который Змей считает своим утерянным глазом.
- Я должен услышать всю историю.
Я перешел к повествованию о запутанном столкновении, опустив свой собственный скромный опыт в Коридоре Зеркал и апартаментах Бранда. Пока я рассказывал, взгляд Мандора дрейфовал от спикарта к Сухэю и обратно. Когда он понял, что я все вижу, то - улыбнулся.
- Итак, Дворкин снова в себе?.. - сказал Сухэй.
- Я не знал его раньше, - отозвался я. - Но, кажется, он знал, чего хотел....
- И Королева Кашеры видит глазом Змея.
- Я не знаю, что она там видит, - сказал я. - Она еще не оклемалась после операции. Но мысль интересная. Если она им взглянет, что она сможет увидеть?
- Ясные, холодные линии вечности... осмелюсь предположить. В глубине Отражений. Ни один смертный не сможет носить Талисман слишком долго.
- У нее эмберская кровь, - сказал я.
- Неужели? Оберон?
Я кивнул.
- Ваш прежний правитель был очень резвым мужчиной, - откомментировал Сухэй. - И все же, такое зрение - сильная нагрузка, хотя у меня лишь догадки... и некое знание принципов. Не имею понятия, к чему это приведет.
Это мог бы сказать только Дворкин. Будь он в здравом уме, для этого нашлась бы причина. Я признаю его мастерство, хотя никогда не был способен предугадать его мысли.
- Ты знаешь его лично? - спросил я.
- Я знал его, - сказал он, - давно, до всех его неприятностей. И я не знаю, то ли восхищаться этим, то ли отчаиваться. Вылечившись, он смог бы работать с большей пользой. Но интересы его - интересы фанатика.
- Прости, что не могу просветить тебя, - сказал я. - Я тоже нахожу его действия загадочными.
- И я сбит с толку, - сказал Мандор, - расположением Глаза. Все это значит больше, чем просто внутренне дело, включающее родственные "эмберские" отношения с Кашерой и Бегмой. Я не вижу, что могут дать размышления. Лучше обратить внимание на прессинг местных проблем.
Я услышал свой горестный вздох.
- Наследование? - предположил я.
Мандор дернул бровью.
- О, Лорд Сухэй уже ввел тебя в курс дела?
- Нет, - отозвался я. - Но я так много слышал от отца про наследование в Эмбере, со всеми маневрами, интригами и надувательствами, что почти чувствую - это давит на разговоры. Могу предположить, что среди Домов потомков Савалла - где замешано гораздо больше поколений - все пойдет теми же путями.
- Мысль хороша, - сказал Мандор, - хотя я думаю, в местной картине могло быть побольше порядка.
- Ну, и то хорошо, - сказал я. - Что касается меня, я намерен отдать дань уважения и валить ко всем чертям. Пришлите мне открытку, когда все устаканится.
Мандор рассмеялся. Он редко смеялся. Я почувствовал, как запястье пощипывает там, где обычно ездил Фракир.
- Он действительно не знает, - сказал Мандор, взглянув на Сухэя.
- Он только что прибыл, - ответил Сухэй. - У меня не было времени рассказать все.
Я пошарил в кармане, поймал монетку, вытащил и подбросил.
- Решка, - возвестил я после осмотра. - Мандор, рассказывать тебе.
Что происходит?
- Ты - не просто следующий в очереди на трон, - сказал он.
Наступила моя очередь смеяться. Я посмеялся.
- Это я уже знал, - сказал я. - Не так давно за обедом ты говорил, насколько длинна очередь передо мной... если мою смешанную кровь вообще можно рассматривать.
- Двое, - сказал он. - Перед тобой стоят двое.
- Не понял, - сказал я. - А что случилось со всеми остальными?
- Умерли, - отозвался он.
- Плохой год? Грипп?
Он подарил мне гадостную улыбку.
- Прошла беспрецедентная волна дуэлей со смертельным исходом и терактов по политическим мотивам.
- И что преобладало на игровом поле?
- Теракты.
- Очаровательно....
- Итак, вы трое под Черным Наблюдением и защитой Короны, и вы отданы под опеку служб безопасности ваших Домов.
- Ты серьезно?
- Вполне.
- Внезапное истощение рядов - следствие того, что слишком многие стали искать продвижения? Или это было фортелем попроще - уборкой камней на дорогах.
- Корона не уверена.
- Когда ты произносишь "Корона", кого ты имеешь в виду сейчас? Кто принимает решения в безвластии?
- Лорд Банес из тихих Иноходных Путей, - отозвался Мандор, - дальний родственник и давний друг нашего прежнего монарха.
- Да, что-то припоминаю. А не мог бы он сам положить глаз на трон и сам стоять за всеми... разборками?
- Этот человек - жрец Змея. Обеты ограждают их от правления где бы то ни было и когда бы то ни было.
- Но существуют объездные пути.
- Верно, но этот человек мне кажется истинно не заинтересованным в подобном.
- Что не исключает существование у него любимчика и, может быть, небольшой помощи ему. Есть ли у трона кто-нибудь, особо обожающий его Орден?
- Насколько я знаю, нет.
- Это не значит, что кто-то не перетасовал колоду.
- Да, но Банес человек не того сорта, к кому было бы легко подступиться с предложением.
- Другими словами, ты веришь, что он стоит над дрязгами, что бы ни случилось?
- В отсутствии улик обратного.
- Кто в очереди следующий?
- Таббл из Рассекающих мысль.
- А второй?
- Тмер из Прерывающих Полет.
- Верхушка очереди - расклад в твоем отражении, сказал я Сухэю.
Он снова показал мне зубы. Кажется, они вращались.
- А у нас как, вендетта с Прерывающими или Рассекающими? - спросил я.
- Не совсем.
- Значит, о нас всех просто заботятся, а?
- Да.
- И как до этого докатились? Насколько я понимаю, была куча народа.
Свершилась ночь длинных ножей, или что?
- Нет, между смертями были некоторые перерывы. И когда Саваллу стало хуже, внезапной кровавой бани не случилось... Хотя несколько событий состоялось совсем недавно.
- Ну, ладно, перейдем к расследованию. Кто-нибудь из этих урок попался?
- Нет, они или сбежали, или были убиты.
- И что с убитыми? По ним можно уяснить политические пристрастия.
- Не совсем. Кое-кто был профессионалом. Парочка других была обычными недовольными - самыми говорливыми среди умственно отсталых.
- Ты утверждаешь, что не было ни одной ниточки к тому, кто мог бы за этим стоять?
- Совершенно верно.
- А что тогда по поводу подозрений?
- Сам Таббл, конечно, подозрителен, хотя заявить об этом вслух - идея не из лучших. Он расположен в иерархии наиболее выгодно, и ему так поступить удобно. К тому же, в его карьере слишком много политического попустительства, двурушничества, убийств. Но это было давно. У каждого есть пара скелетов в погребе. Последние годы он был тихим и консервативным человеком.
- Тогда Тмер... Он близок к тому, чтобы возбудить подозрения. Есть что-нибудь, что связывает его с кровавым делом?
- Не совсем. Его дела на виду. Он очень замкнутый человек. Но никогда в прошлом он не был связан с подобными крайностями. Я знаю его плохо, но он всегда производит впечатление куда более простой фигуры, чем Таббл, да и более прямолинейной. Он, вероятно, из тех людей, кто если уж хочет трона, просто предпримет пару попыток, а не убьет время в интригах.
- Конечно, могла быть вовлечена куча народу - каждый действует в своих интересах...
- И что же за страсть всплыла такая, ради которой все вдруг стали работать в своем интересе?
- Может, и такая есть, почему бы нет?
Улыбка. Пожатие плечами.
- Нет причин полагать, что коронация положит всему конец, - сказал Мандор. - Корона никого не защищает от кинжала.
- Но наследник приходит к власти вместе с дурным багажом.
- Это не первый случай в истории. И раз уж ты приостановился, чтобы подумать об этом, то несколько очень хороших монархов пришли к власти с небезоблачными послужными списками. Кстати, тебе не приходило в голову, что другие могут рассуждать аналогичным образом о тебе?
- Да, и это лишает меня ощущения комфорта. Мой отец долгое время хотел трон Эмбера, и это очень портило ему жизнь. Но как был он счастлив, когда послал трон к дьяволу. Если я что и вынес из его истории, так именно это. Подобных амбиций у меня нет.
Но на мгновение вспыхнуло любопытство. Каково это - контролировать огромное государство? Всякий раз, когда я выражал недовольство политикой здесь, или в Эмбере, или в Соединенных Штатах в Отражении Земля, то резво начинал соображать, как сам бы управился с ситуацией, если б состоял в должности.
- Не правда ли любопытно? - поддал пару Мандор.
Я опустил взгляд.
- Наверное, другие тоже смотрят в магические отражения... надеясь на путеводные нити.
- Несомненно, - отозвался он. - И что если Таббл и Тмер встретят безвременный конец? Что бы ты сделал?
- Даже не думай об этом, - сказал я. - Этого не случится.
- Предположим.
- Не знаю.
- Тебе надо принять решение, просто чтобы убрать неопределенность с пути. Ты же никогда не испытывал нехватки слов, когда знал собственное мнение.
- Спасибо. Я запомню это.
- Расскажи мне о себе с момента нашей последней встречи.
И я так и сделал, о призраках Лабиринта и обо всем.
Где-то ближе к финалу вновь поднялось завывание. Сухэй двинулся у скале.
- Извините, - сказал он, скала разделилась и дядя прошел внутрь.
Тут же я ощутил на себе отяжелевший взгляд Мандора.
- Вероятно, у нас есть лишь мгновение, - сказал он. - Времени не хватит объяснять: я хочу, чтобы ты меня прикрыл.
- Очень личное, м-м?
- Да. Так что перед похоронами тебе придется отобедать со мной.
Скажем, четверть цикла, считая от нынешнего момента, синее небо.
- Отлично. У тебя или в Путях Всевидящих?
- Приходи ко мне в Пути Мандора.
Скала снова сменила фазу, как только я кивнул, и вошла гибкая демоническая фигура, сверкая синим внутри облачной вуали. Я вмиг вскочил, затем склонился поцеловать руку, которую она протянула.
- Мама, - сказал я. - Я не ожидал радости... так скоро.
Она улыбнулась, а затем ее нечто вихрем ушло прочь. Чешуя растворилась, контуры лица и фигуры поплыли. Синева исчезла, обратившись в нормальный, хоть и бледный, телесный цвет. Бедра и плечи развернулись, как только она потеряла немного роста, хотя и оставались достаточно обширными.
Ее карие глаза стали более привлекательными, как только втянулись тяжелые надбровные дуги. Прорезалось несколько веснушек, пересекающих теперь человеческий, чуть вздернутый нос. Каштановые волосы были длиннее, чем в те времена, когда в последний раз я видел ее в этой форме. И она по-прежнему улыбалась. Красная туника стала ее туникой, просто повязанной пояском; на левом бедре болталась рапира.
- Мой дорогой Мерлин, - сказала она, взяв мою голову обеими руками и целуя меня в губы. - Я рада видеть тебя так хорошо выглядящим. С твоего последнего визита прошло довольно много времени.
- В последнее время я вел очень активную жизнь.
- Это уж точно, - сказала она. - Я слышала кое-какие доклады о твоих разнообразных несчастьях.
- Представляю, что ты слышала. Не за каждым ходит по пятам ти'га, периодически и в различных формах совращая его и дико осложняя жизнь в нежелательных попытках защитить.
- Это показывает, что я беспокоюсь, дорогой.
- Это так же показывает, что ты либо не уважаешь мою личную жизнь, либо не ставишь ни во что мое здравомыслие.
Мандор прочистил глотку.
- Привет, Дара, - сказал он.
- Полагаю, что тебе и должно все казаться таковым, - заявила она.
Затем:
- Привет, Мандор, - продолжила она. - Что с твоей рукой?
- Несчастный случай, проистекающий из некоторых частей архитектурного ансамбля, - отозвался он. - Некоторое время тебя не было в поле зрения, но это не касается поля моих мыслей.
- Спасибо, если это комплимент, - сказала она. - Да, я то и дело ухожу в отшельничество, когда общество начинает обременять. Хотя тебе ли говорить, сэр, исчезающий надолго в лабиринтах Путей Мандора... если ты действительно туда уходишь.
Он поклонился.
- Как вы сказали, леди, мы, похоже, родственные создания.
Мать прищурилась, хотя голос не изменился, когда она сказала:
- Я удивляюсь. Да, я иногда могу видеть в нас родственный дух, и чаще - в наших самых простых делах. В последнее время нас не было здесь, и довольно долго, разве не так?
- Но я был беспечен, - сказал Мандор, указывая на раненую руку. - Ты, очевидно, нет.
- Я никогда не спорю с архитектурой, - сказала она.
- А с невесомостями? - спросил он.
- Я стараюсь работать с тем, что стоит на месте, - сказала она ему.
- В основном, я тоже.
- А если не получается? - спросила она.
Он пожал плечами.
- Случаются иногда столкновения.
- В свое время ты избегал многих, разве не так?
- Не могу отрицать, но это было очень давно. Ты, вероятно, сама по себе весьма избегательная штучка.
- Холодно, - ответила она. - Когда-нибудь мы должны сравнить записи по невесомостям и столкновениям. Разве не странно, если мы окажемся схожими во всех отношениях?
- Я был бы весьма удивлен, - ответил Мандор.
Я был заворожен и слегка испуган пикировкой, хотя исходить мог только из ощущений и не имел понятия о сути. Они были в чем-то схожи, и я никогда не слышал ничего столь неопределенного, но выразительного вне Эмбера, где часто играют в словесные игры подобного рода.
- Простите меня, - затем сказал Мандор, обращаясь ко всей компании, но я вынужден вас покинуть. Для регенерации. Благодарю за гостеприимство, сэр, - он поклонился Сухэю. - И за удовольствие скрестить... наши дорожки, - это уже Даре.
- Ты только что прибыл, - сказал Сухэй, - и не отдохнул. Ты выставляешь меня плохим хозяином.
- Славно отдохнул, старый дружище, никто не смог бы предложить таких трансформаций, - заявил Мандор. Он взглянул на меня, попятившись к открывающемуся выходу. - До скорого, - сказал он, и я кивнул.
Он отправился в путь, и с его исчезновением, камень вновь обрел однородность.
- Интересуются его манерами, - сказала моя мать, - без очевидной настойчивости.
- Тактично, - прокомментировал Сухэй. - Рожден он был в пышности.
- Интересно, кто умрет сегодня? - сказала она.
- Я не уверен, что гарантировано соучастие, - отозвался Сухэй.
Она засмеялась. @- А если так, - сказала она, - они определенно умрут блестяще, со вкусом.
Ты говоришь в осуждение или из зависти? - спросил он.
- Ни так, ни так, - сказала она. - Ибо я тоже наслаждаюсь так-том... и хорошим жестом.
- Мать, сказал я, - что происходит?
- Ты о чем, Мерлин? - отозвалась она.
- Я покинул эти края довольно давно. Ты послала демона разыскать меня и позаботиться. По-видимому, тот, вернее, та смогла засечь кого-то эмберской крови. Возникла путаница между мной и Люком. И она оделила заботой нас обоих... пока Люк не начал предпринимать периодические попытки убить меня. Затем она защитила меня от Люка и попыталась определить, кто же из нас - более подходящая партия. Какое-то время она даже жила с Люком, а после преследовала меня. Мне следовало бы быть догадливым, потому что она так жаждала узнать имя моей матери. Похоже, Люк по поводу своих родителей держал рот на замке.
Она засмеялась.
Представь прелестную картину, - начала она. - Малышка Ясра и Принц Тьмы...
- Не пытайся сменить тему разговора. Подумай, как это смущает выросшего человека - его мамочка посылает демона присмотреть за ним.
- Своеобразно. Но это был всего лишь демон, дорогой.
- Кого это заботит? Принцип тот же. Где ты откопала эту мысль о защите? Я обижаюсь...
- Вероятно, ти'га спасла тебе жизнь больше, чем единожды, Мерлин.
- Ну да. Но...
- Тебе лучше быть мертвым, чем быть защищенным? И только потому, что это исходит от меня?
- Не в этом дело!
- Так в чем?
Надеюсь, тебе понятно, что о себе я могу позаботиться сам, и...
- Но ты не смог.
- Но ты этого не знаешь. Я обижен тем, что ты начинаешь с мнения, будто в Отражениях мне требуется дуэнья, что я наивен, доверчив, беспечен...
- Полагаю, хоть это и заденет твои чувства, но можно смело сказать, что таким ты и был, собиравшись в края, настолько отличающиеся от Дворов, насколько отличается Отражение.
- Да, о себе я могу позаботиться сам!
- Ты не сделал для этого ни капли. Зато напридумывал массу чепухи. С чего ты решил, что причины, которые ты перечислил, единственно возможны для моих действий?
- О'кей. Расскажи, знаешь ли ты, что Люк пытался убить меня тринадцатого числа каждого апреля. И если - "да", почему ты мне просто этого не сказала?
- Я не знала, что Люк пытался убить тебя тринадцатого числа каждого апреля.
Я отвернулся. Сжал кулаки и разжал их.
- Тогда какого дьявола ты это сделала?
- Мерлин, почему для тебя так сложно допустить, что другие люди могут иногда знать то, чего не знаешь ты?
- Начни с их нежелания изложить мне эти вещи.
Долгое время мать молчала. Затем:
- Боюсь, в чем-то ты прав, - сказала она. - Но были серьезные причины не говорить на эти темы.
- Тогда начни с невозможности рассказать это мне. Скажи, почему ты мне не доверяешь.
- Это не вопрос доверия.
- Тогда нет ли резона рассказать хоть что-то сейчас?
Последовало еще одно, более долгое молчание.
- Нет, - наконец сказала она. - Еще нет.
Я повернулся к ней, сохраняя лицо спокойным, а голос ровным.
- Значит, ничего не изменилось, - сказал я, - и не изменится никогда.
Ты по-прежнему не доверяешь мне.
- Это не так, - ответила мать, глянув на Сухэя. - Просто это неподходящее место или неподходящее время для обсуждений.
- Могу ли я принести тебе напиток, Дара, или что-нибудь поесть? немедленно сказал Сухэй.
- Спасибо, нет, - отозвалась она. - Я не могу долго здесь задерживаться.
- Мама, расскажи мне тогда о ти'га.
- Что бы ты хотел узнать?
- Ты наколдовала их из-за Обода.
- Верно.
- Подобные существа бестелы сами по себе, но для собственных целей способны замещать живых хозяев.
- Да.
- Предположим, такое существо заняло личность в момент - или близко к моменту - смерти, оживив дух и контролируя разум?
- Интересно. Это гипотетический вопрос?
- Нет. Это действительно случилось с той, кого ты за мной послала.
Теперь она, кажется, неспособна выйти из тела. Разве не так?
- Я не совсем уверена, - сказала мать.
- Она теперь в ловушке, - предложил Сухэй. - Входить и выходить она может, только используя присутствующий разум.
- Под контролем ти'га тело победило болезнь, убившую сознание, сказал я. - Ты полагаешь, она застряла на всю жизнь?
- Да. Насколько я знаю.
- Тогда скажи мне: освободится ли демон, когда тело умрет, или умрет вместе с ним?
- Все может пойти и так, и так, - ответил он. - Но чем дольше демон остается в теле, тем более вероятно, что он погибнет вместе с ним.
Я опять посмотрел на мать.
- И там ты держишь финал этой истории, - заявил я.
Она пожала плечами.
- Я разочаровалась в этом демоне и освободила его, - сказала она. Ну, и всегда можно наколдовать другого, была бы нужда.
- Не делай этого, - сказал я ей.
- Не буду, - сказала она. - Сейчас нужды нет.
- Но если тебе покажется, что есть, ты сделаешь?
- Мать заботится о безопасности сына, нравится это ему или нет.
Я поднял левую руку, вытянул указательный палец в гневном жесте, как вдруг заметил,

Предыдущая страница 2 Следущая страница


что ношу яркий браслет... он казался почти голографической копией витого шнура. Я опустил руку, сглотнул первый ответ и сказал:
- Теперь ты знаешь мои чувства.
- Я знала их давным-давно, - сказала она. - Давай пообедаем в Путях Всевидящих, на половине цикла, считая от нынешнего момента, в пурпурное небо. Согласен?
- Согласен, - сказал я.
- Тогда до скорого. Доброго цикла, Сухэй.
- Доброго цикла, Дара.
Она сделала три шага и ушла, как предписывает этикет - тем же путем, что и вошла.
Я повернулся и, пройдя к краю бассейна, вгляделся в глубины, почувствовал, как медленно расслабляются плечи. Теперь там были Ясра и Джулия, обе в цитадели крепости, творящие в лаборатории что-то тайное. А затем поверх них поплыли завитки, и какая-то жестокая истина вне всякого порядка и красоты начала формироваться в маску поразительных, пугающих размеров.
Я почувствовал руку на плече.
- Семья, - сказал Сухэй, - интриги и безумства. Ты чувствуешь тиранию привязанности, да?
Я кивнул.
Еще Марк Твен говорил о способности выбирать друзей, но не родственников, - ответил я.
- Я не знаю, что замышляют они, хотя у меня есть подозрения, - сказал он. - Сейчас делать нечего, разве что передохнуть и подождать. Я хотел бы услышать побольше из твоей истории.
- Спасибо, дядя. Идет, - сказал я. - Почему бы и нет?
Так я выдал ему остаток рассказа. Перевалив через него, мы переместились к кухне для дальнейшего пропитания, затем проделали еще один путь к плавающему балкону над желто-зеленым океаном, бьющимся об розовые скалы под сумеречным... или нет - беззвездным небом цвета индиго. Там я закончил повествование.
- Это более, чем интересно, - сказал Сухэй в конце концов.
- Ну да? Во всем этом ты видишь что-то, чего не вижу я?
- Ты дал мне слишком много пищи для размышлений, чтобы получить поспешное суждение, - сказал он. - Давай на этом пока остановимся.
- Очень хорошо.
Навалившись на перила, я взглянул вниз на воды.
- Тебе нужен отдых, - сказал Сухэй чуть погодя.
- Догадываюсь.
- Идем, я покажу твою комнату.
Он протянул руку, и я схватился за нее. Вместе мы утонули в полу.
Итак, я спал, окруженный гобеленами и тяжелыми драпировками, в комнате без дверей в Путях Сухэя. Вероятно, располагалась она в башне, так как я слышал ветер за стенами. Во сне я видел сон...
Я снова был в замке Эмбера, гуляя по искристой протяженности Коридора Зеркал. Свечки вспыхивали в высоких подставках. Шаги были не слышны.
Блестели зеркала в разных оправах. Они покрывали стены с обеих сторон большие, маленькие. Я в их глубинах шел мимо себя, отраженный, искаженный, иногда преображенный...
Я задержался возле высокого потрескавшегося зеркала слева, оправленного в олово. Как только я повернулся к нему, то понял, что тот, кого увижу сейчас, буду не я.
И я не ошибся. Из зеркала на меня смотрела Корал. Она была в персиковой блузе и без повязки на глазу. Трещина в зеркале делила ее лицо пополам. Левый глаз ее, как помнится, был зеленым, вместо правого Талисман Закона. Оба казались направленными на меня.
- Мерлин, - сказала она. - Помоги мне. Это так странно. Верни мне глаз.
- Я не знаю, как, - сказал я. - Не понимаю, как это было сделано.
- Мой глаз, - продолжала она, будто не слыша. - Мир - это роящиеся силы в Оке Закона, холодный... такой холодный!.. и недобрый мир. Помоги мне!
- Я найду способ, - сказал я.
- Мой глаз... - тянула она.
Я заторопился дальше.
Из прямоугольного зеркала в деревянной раме с резным фениксом в основании меня приветствовал Люк.
- Эй, приятель. - Он был неухоженным. - Мне хочется получить обратно папин меч. Ты же не будешь опять перечить мне, нет?
- Боюсь, что нет, - пробормотал я.
- Жаль, что столь недолго я держал в руках твой подарок. Подумай об этом, хорошо? У меня такое чувство, что он может оказаться очень кстати.
- Сделаю, - сказал я.
- В конце концов, в какой-то степени ты отвечаешь за то, что произошло, - продолжал он.
- Правильно, - согласился я....
- И мне определенно хочется меч обратно.
- Ага, - сказал я, отодвигаясь.
Из обрамленного темно-бордовым эллипса справа от меня изошло гадостное хихиканье. Повернувшись, я узрел лицо Виктора Мелмана, колдуна с Отражения Земля, с которым я столкнулся, когда неприятности мои только начинались.
- Сын погибели! - прошипел он. - С-славно видеть тебя потерянно блуждающим в Преддверии Ада. Пусть кровь моя кипит на твоих ладонях.
- Твоя кровь - на твоих ладонях, - сказал я. - А тебя я считаю самоубийцей.
- Нет, не так! - он отпрянул. - Ты подло убил меня.
- Кончай вешать лапшу, - ответил я. - Я, может, и натворил кучу всего, но твоя смерть не из этой кучи.
Я пошел было прочь, но его рука исторглась из зеркала и вцепилась мне в плечо.
- Убийца! - завопил он.
Я смахнул его ладонь.
- Гул-ляй, голубок, - сказал я и пошел дальше.
Затем из широкого, оправленного в зеленое зеркало с зеленой вуалью на стекле меня поприветствовал Рэндом, качая головой.
- Мерлин! Мерлин! Что ты все-таки затеваешь? - спросил он. - Какое-то время я считал, что мы с тобой в одном страну.
- Ну, - отозвался я, рассматривая его оранжевую футболку и "левисы", - все верно, сэр. Просто у меня не было времени кое в чем разобраться.
- Это кое-что включает безопасность королевства... и у тебя не было времени?
- Ну, предполагаю, что там припутано кое-что от закона.
- Если он связан с нашей безопасностью, закон творю один я.
- Да, сэр. Сознаю что...
- Нам необходимо поговорить, Мерлин. Так ли это, что ты сам каким-то образом связан со всеми событиями?
- Предполагаю, что верно и это...
- Ничто не имеет значения. Королевство важнее. Нам надо поговорить.
- Да, сэр. Поговорим, как только...
- "Как только", к дьяволу! Сейчас же! Прекрати разбазаривать время на глупости и тащи свою задницу сюда! Нам надо поговорить!
- Все сделаю, как только...
- Не корми меня "как только"! Если ты скрываешь важную информацию, это граничит с предательством! Мне необходимо увидеть тебя сейчас! Домой!
- Иду, - сказал я и заторопился прочь, присоединяя его голос к продолжающемуся хору прочих, повторяющих свои требования, мольбы, обвинения.
Из следующего зеркала - круглого, с синей плетеной рамой - на меня взглянула Джулия.
- А вот и ты, - сказала она почти тоскливо. - Знаешь, я любила тебя.
- И я тебя любил, - признал я. - Понадобилось много времени, чтобы понять это. Но думаю, что дело уже провалено.
- Ты любил меня недостаточно, - сказала она. - Недостаточно, чтобы довериться мне. Вот и потерял мое доверие.
Я оглянулся.
- Извини, - сказал я.
- Недостаточно хорошо, - отреагировала она. - И вот мы стали врагами.
- Необязательно рассматривать это так.
- Слишком поздно, - сказала она. - Слишком поздно.
- Извини, - повторил я и заторопился дальше.
Так я подошел к Ясре в красной ромбовидной раме. Ее рука с ярко крашеными ногтями вытянулась вперед и принялась ласкать мне щеку.
- Куда-то направляешься, милый мальчик? - спросила она.
- Надеюсь, что да, - сказал я.
Она пошло улыбнулась и поджала губы.
- Я решила, что ты плохо влияешь на моего сына, - сказала она. - Он лишился какого-то внутреннего стержня, когда подружился с тобой.
- Ну, извини, - сказал я....
- И это может сделать его негодным для власти.
- Негодным или нежелательным? - спросил я.
- Как бы то ни было, виноват будешь ты.
- Ясра, он уже большой мальчик. Он сам принимает решения.
- Боюсь, что ты научил его принимать неверные.
- Он сам по себе, леди. Не вини меня, если он делает то, что тебе не по нраву.
- А если Кашеру сотрут в порошок лишь потому, что ты сделал его мягче?
- Беру самоотвод, - сказал я, делая шаг.
Хорошо, что я двигался, ибо ее рука вылетела вперед, пробороздив ногтями по моему лицу, но все же толком не дотянувшись. Пока я уходил, она швыряла мне вслед бранные слова. К счастью, они потонули во всех прочих криках.
- Мерлин?
Снова повернувшись вправо, я увидел лицо Найды внутри серебряного зеркала, его поверхность и витая рама были единым целым.
- Найда! Какой зуб на меня припасла ты?
- Никакого, - ответила леди ти'га. - Я просто переживаю и нуждаюсь в советах.
- Ты меня не ненавидишь? Как это ново!
- Ненавидеть тебя? Не глупи. Я никогда бы не смогла.
- Но кажется, что в этой галерее на меня разгневаны все.
- Это лишь сон, Мерлин. Ты реален, я реальна, а об остальных - не знаю.
- Прости. Моя мать наложила на тебя заклятие, чтобы ты оберегала меня... все эти годы. Сейчас ты действительно свободна от него? Если нет, наверное, я могу...
- Я свободна.
- Прости, что у тебя было столько неприятностей с этими условиями... не зная, я это или Люк, ты была обязана защищаться. Кто же знал, что в Беркли по соседству окажутся сразу два жителя Эмбера?
- Я не жалею.
- Что ты имеешь в виду?
- Я пришла за советом. Я хочу знать, как найти Люка.
- Ну как же, в Кашере. Там он как раз и был коронован. Зачем он нужен тебе?
- Не догадываешься?
- Нет.
- Я влюблена в него. И всегда была. Раз теперь я свободна от уз и обладаю собственным телом, то хочу, чтобы он знал, что я - Гейл... и знал, что я чувствовала в те времена. Спасибо, Мерлин. Прощай.
- Постой!
- Да?
- Я так и не отблагодарил тебя за защиту... даже если для тебя это было лишь принуждение, и даже если это было лишними хлопотами для меня.
Спасибо, и удачи тебе.
Она улыбнулась и исчезла. Я протянул руку и коснулся зеркала.
- Удачи, - подумал я и услышал ее ответ.
Странно. Это был сон. И все же - я не мог проснуться, и он ощущался реальностью. Я...
- Ты, понятно, вовремя вернулся ко Дворам для завершения своих замыслов... - Это из зеркала в трех шагах впереди - узкого и черного по краям.
Я подошел к нему. На меня свирепо смотрел мой брат - Юрт.
- Чего ты хочешь? - спросил я.
Его лицо было злой пародией на мое собственное.
- Я хочу, чтобы тебя никогда не было, - сказал он. - Проиграй. Мне хотелось бы увидеть твою смерть.
- Каков твой третий выбор? - спросил я.
- Полагаю, заключение тебя в личную преисподнюю.
- Почему?
- Ты стоишь между мной и тем, чего я хочу.
- Я был бы рад отойти в сторону. Скажи - как.
- Нет пути, чтобы ты сам смог или захотел. Сам.
- Ты так ненавидишь меня?
- Да.
- Я думал, что купание в Фонтане сожгло твои эмоции.
- Курс лечения не завершился, и эмоции лишь усилились.
- И нет способа все забыть и начать заново, стать друзьями?
- Никогда.
- Я так не думаю.
- Она всегда больше заботилась о тебе, чем обо мне, и теперь ты намерен завладеть троном.
- Не смеши. Я его не хочу.
- Твои желания здесь ни при чем.
- Я не буду владеть им.
- Нет - будешь, если я тебя не убью.
- Не дури. Оно того не стоит.
- Скоро наступит день, который ты ждешь меньше всего, ты обернешься и увидишь меня. И будет поздно.
Зеркало залило черным.
- Юрт!
Ничего. Необходимость мириться с ним во сне раздражала так же, как и наяву.
Я повернул голову в сторону зеркала, оправленного в пламя, в нескольких шагах впереди и влево от меня, откуда-то зная, что оно следующее по курсу. Я двинулся к нему.
Она улыбалась.
- И так, ты владеешь им, - сказала она.
- Тетушка, что происходит?
- Некий конфликт, о котором в основном упоминают как о "неподдающемся урегулированию", - отозвалась Фиона.
- Это не тот ответ, который мне нужен.
Слишком многих уже подняли на ноги, чтобы дать тебе лучший.
- И часть этого - ты?
- Очень небольшая. Не та, которая смогла бы дать тебе что-нибудь полезное.
- Что мне делать?
- Изучи свои возможности и выбери лучшую.
- Лучшую для кого? Лучшую для чего?
- Сказать можешь только ты.
- Ну, намекнуть-то можно?
- Ты мог пройти Лабиринт Корвина в тот день, когда я привела тебя к нему?
- Да.
- Так я и думала. Этот лабиринт был начертан в необычных обстоятельствах. Его нельзя скопировать. Лабиринт Оберона никогда бы не допустил его создания, не будь поврежден сам и слишком слаб для того, чтобы предотвратить приход к существованию конкурента.
- Ну, и?
- Наш Лабиринт хочет поглотить его, объединиться. Если это получится, то будет столь же гибельно, как если бы Лабиринт Эмбера был уничтожен во время войны. Равновесие с Хаосом будет безвозвратно нарушено.
- А Хаос недостаточно силен, чтобы предотвратить это? Я думал, что они могущественны в равной степени.
- Так и было, пока ты не исправил Искаженный Лабиринт, и Лабиринт Эмбера получил возможность поглотить его. Это удесятерило его силу, душащую Хаос. И он способен добраться до Лабиринта твоего отца, преодолев отпор Логруса.
- Я не понимаю, что делать.
- И я не понимаю. Но требую, чтобы ты сделал то, что я сказала. Когда придет время, ты должен принять решение. Я не знаю, какое, но оно будет очень важным.
- Она права, - раздался голос у меня за спиной.
Повернувшись, я увидел отца в сияющей черной раме, не ее верхнем крае была укреплена серебряная роза.
- Корвин! - услышал я голос Фионы. - Где ты?
- В месте, где нет света, - сказал он.
- Отец, я думал, что ты где-то в Эмбере вместе с Дейдрой, - сказал я.
- Духи играют в духов, - ответил он. - У меня не много времени, ибо сила кончается. Я могу только сказать: не верь ни Лабиринту, ни Логрусу, никому из этих отродий, пока вопрос не утрясется.
Он стал блекнуть.
- Как помочь тебе? - спросил я.
Два слова "...во Дворах" донеслись до меня раньше, чем он исчез.
Я опять повернулся.
- Фи, что он имел в виду? - спросил я ее.
Она хмурилась.
- Такое впечатление, что ответ зарыт где-то во Дворах, - медленно отозвалась она.
- Где? Где мне следует покопаться?
Она покачала головой и начала отворачиваться:
- Кто знает лучше?
Затем исчезла и она.
Голоса звали меня сзади, спереди. Всхлипы и смех, мое имя. Я заторопился вперед.
- Что бы ни случилось, сказал Билл Рот, - если тебе потребуется хороший законник, я возьмусь за дело... даже в Хаосе.
А потом был Дворкин, подмигнувший мне из крошечного зеркала с перекрученной рамой.
- Беспокоиться не о чем, - заметил он, - но какие-то невесомости вьются вокруг тебя.
- Что мне делать? - закричал я.
- Ты должен стать чем-то более великим, нежели сам.
- Не понимаю.
- Сбеги из клетки, что - жизнь твоя.
- Какой клетки?
Он исчез.
Я побежал, и их слова звенели вокруг меня.
Ближе к концу зала было зеркало, похожее на кусок желтого шелка, натянутого на раму. Из него мне ухмыльнулся Чеширский Кот.
Карта откроет недобрый путь для королей в каре. Мальчик, с него тебе не свернуть, - сказал он. - Шел бы ты в кабаре. Мы тяпнем пивка, и не дрогнет рука художника из кабаре...
Нет! - заорал я. - Нет!
А потом осталась лишь ухмылка. На этот раз исчез и я. Милосердное, чистое забвение и свист ветра, где-то там, далеко.

Глава 3

Долго ли я спал - не знаю. Разбудил меня Сухэй, повторявший мое имя.
- Мерлин, Мерлин, - говорил он, - небо белое.
- И у меня занятой день, - добавил я. - Знаю. У меня и ночь оказалась занятой.
- Значит, оно до тебя добралось.
- Что?
- Небольшое заклинание, которое наслал я, чтобы открыть твой разум просветлению. Я надеялся подвести тебя к ответу в ключе твоих мыслей, а не нагружать ношей своих догадок и подозрений.
- Я был снова в Коридоре Зеркал.
- Я не знал, какую форму оно примет.
- Это было в действительности?
- Как подобные вещи следуют, так тому и быть.
- Ну, спасибо... я так и думал. Помню, Грайлл говорил что-то о твоем желании видеть меня раньше, чем увидит мать.
- Хотел взглянуть, что ты знаешь, прежде чем встретишься с ней нос к носу. Я хотел защитить твою свободу выбора.
- О чем ты говоришь?
- Я уверен, она хочет видеть тебя на троне.
Я сел и протер глаза.
- Полагаю, что это возможно, - сказал я.
- Я не знаю, как далеко она зайдет, чтобы добиться своего. Я хотел дать тебе шанс обдумать собственное мнение, прежде, чем раскусишь ее планы. Может, чашечку чая?
- Да, спасибо.
Я принял кружку, которую он предложил мне, и поднес к губам.
- Что ты еще можешь добавить, кроме догадок о ее желаниях? - спросил я.
Сухэй покачал головой.
- Я не знаю, насколько бурна ее программа, - сказал он, - если ты об этом. И связана ли она с заклинаниями, которые висели на тебе, а теперь исчезли.
- Твоих рук дело?
Он кивнул.
Я сделал еще глоток.
- Никак не предполагал, что так близко подберусь к очереди, - сказал я. - Юрт - четвертый или пятый номер на транспортере, не так ли?
Сухэй кивнул.
- Чувствую, что день будет очень занятой, - сказал я.
- Заканчивай с чаем, - сказал он, - и следуй за мной.
Он вышел через драконовый гобелен на дальней стене.
Когда я вновь поднял кружку, яркий браслет сполз с моего левого запястья и поплыл перед моим носом, топя переплетение в круге чистого света. Над дымящимся настоем он затрепетал, словно наслаждаясь коричным ароматом.
- Привет, Призрак, - сказал я. - Что ты так странно прилип к руке?
- Чтобы выглядеть как кусок веревки, который ты обычно носишь, пришел ответ. - Я думал, тебе это понравится.
- Я имею в виду, что ты делал там все это время?
- Только слушал, Папа. Смотрел, чем могу помочь. Все эти люди - твои родственники?
- Те люди, с которыми я встречался, - да.
- Надо ли вернуться в Эмбер и рассказать об их кознях?
- Нет, они творят их и во Дворах, - я еще хлебнул чаю. - Ты подразумеваешь какой-то особенный вред?
- Не доверяй своей матери и своему брату Мандору, даже если они приходятся мне бабкой и дядей. Я думаю, они что-то для тебя готовят.
- Мандор всегда был добр ко мне....
- И дядя твой Сухэй... он кажется возвышенно неколебимым, но весьма напоминает мне Дворкина. Мог бы он замешивать внутренние беспорядки, но быть готовым соскочить в любой момент?
- Надеюсь, что нет, - сказал я. - Так он не поступал никогда.
- Хо-хо, все это - песочные домики, а сейчас время потрясений.
- Где ты набрался этой попсовой психологии?
- Я изучал великих психологов Отражения Земля. Что было частью моей попытки понять человеческую среду. И я осознаю, что в эту эпоху я больше всего узнал о сути иррационального.
- Ну, хорошо, и чем же могут быть вызваны текущие события?
- На проекцию Лабиринта порядком повыше я наткнулся в Талисмане. Там были представлены аспекты, которых я просто не смог понять. Это привело к обдумыванию теории хаоса, затем к Меннингеру и всем прочим в поисках проявлений его - Хаоса - в сознании.
- И какие заключения?
- В результате я стал мудрее.
- Да нет, я об Лабиринте.
- А, да. Или он обладает элементом рациональности сам по себе, как живая тварь, или он является разумом такого порядка, что некоторые его проявления низшим существам только кажутся иррациональными. Или же объяснения идентичны с практической точки зрения?
- У меня не было случая применить некоторые из тех тестов, что я разработал, но можешь ли ты сказать в рамках своего самоосознания: не подпадаешь ли ты сам под категорию иррациональных систем?
- Я? Иррационален? Такая точка зрения мне в голову не приходила. Я не могу понять, как такое возможно.
Я закончил с чаем и перекинул ноги через край кровати.
- Плохо, - сказал я. - Я думаю, какая-то мера иррациональности и есть то, что делает нас истинно людьми... Как и распознание оного в себе, конечно.
- Правда?
Я поднялся и принялся одеваться.
- Да, и контроль иррациональности может иметь отношение к интеллекту, к творчеству.
- Я собираюсь заняться этим вплотную.
- Будь любезен, - сказал я, натягивая сапоги, - и дай мне знать о своих осознаниях.
Пока я заканчивал одеваться, он спросил:
- Когда небо станет синим, ты будешь завтракать со своим братом Мандором?
- Да, - сказал я.
- А попозже у тебя будет ленч с твоей матерью?
- Это верно.
- А еще попозже ты будешь смотреть карнавал погребения последнего монарха?
- Уделю.
- Я нужен тебе для защиты?
- Со своими родственниками я буду в безопасности, Призрак. Даже если ты им не доверяешь.
- Последнее погребение, которому ты уделил внимание, было повергнуто бомбардировке.
- Это верно. Но это был Люк, а он дал зарок. Со мной все будет о'кей.
Если хочешь осмотреть достопримечательности, иди вперед.
- Хорошо, - сказал он. - Пойду.
Я поднялся и прошел через комнату, чтобы встать перед драконом.
- Не мог бы ты показать мне путь к Логрусу? - спросил Призрак.
- Ты шутишь?
- Нет, - объявил он. - Я видел Лабиринт, но никогда не видел Логрус.
Где они его содержат?
- Мне казалось, что я получше организовал тебе функции памяти. Во время последнего столкновения с этим предметом ты его хорошенько обгадил.
- Так получилось. Ты думаешь, он может иметь на меня зуб?
- С места в карьер - да. По размышлению - тем более. Держись от него подальше.
- Но ты только что советовал мне изучить фактор хаоса, иррациональность.
- Я не советовал совершать самоубийства. Я вбил в тебя слишком много труда.
- Я тоже ценю себя. И ты знаешь, я обладаю императивом самосохранения, таким же, как и у органических существ.
- Мне интересны твои суждения.
- Ты знаешь кучу всего о моих способностях.
- Это верно, ты очарователен в скоростном сваливании из пекла к черту на рога.
- А ты обязан мне в приличном обучении.
- Это мне надо обдумать.
- Хватит терять время. Полагаю, я и сам могу найти его.
- Прекрасно. Вперед.
- Его так трудно засечь?
- Ты только что отказался от всеведения, не помнишь?
- Папа, по-моему, мне надо его увидеть.

Предыдущая страница 3 Следущая страница


- У меня нет времени провожать тебя туда.
- Просто покажи путь. Я очень хорош в укрытии себя.
- Что ж, я тебе подскажу. Отлично. Сухэй - Хранитель Логруса. Логрус расположен в пещере... где-то. Единственный путь, который мне известен, начинается здесь.
- Где?
- Тут есть что-то похожее на девять закрученных в спираль поворотов.
Я наложу на тебя видение, которое поведет тебя.
- Не знаю, срабатывают ли твои заклинания на таких штуках, как я...
Я потянулся вовне сквозь кольцо - извините, спикарт - сложил связки черных звездочек на карте путей, которыми Призраку должно следовать, подвесил ее перед ним в пространстве логрусова зрения и сказал:
- Я смонтировал тебя и я смонтировал это заклинание.
- Ух ты, - отозвался Призрак. - Чувствую так, будто я внезапно овладел базой данных, к которой никак не мог получить доступа.
- Всему свое время. Сформируй из себя подобие кольца на моем левом указательном пальце. В мгновение мы выпадем из комнаты и проследуем дальше. Когда мы подойдем к нужному пути, я отмечу его указателями.
Проследовав туда, пройдешь сквозь нечто по маршруту, что приведет в иное место. Там в окрестностях найдешь черную звезду, отмечающую новое направление, которым должно пойти, - в другое место и к другой звезде, и так далее. Со временем войдешь в пещеру, которая суть дом Логруса.
Затаись, как только сумеешь, и твори свои исследования. Когда пожелаешь уйти - обрати процесс.
Он сжался и подлетел к моему пальцу.
- Навести меня позже и дай знать о своих экспериментах.
- Я так и планировал, - донесся его утоньшившийся голос. - Не хотелось бы отягощать твою нынешнюю, весьма вероятную паранойю.
- Так держать, - сказа ля.
Я пересек комнату и вошел в дракона.
Вломился я в небольшой зал: одно окно смотрело на горы, другое - на пустыню. Вокруг никого не было, и я шагнул в длинный коридор. Да, именно так, как я и помнил.
Я двигался по нему, минуя один за другим несколько залов, пока не подошел к двери слева, которую и открыл, чтобы обнаружить коллекцию швабр, метелок, ведер, щеток, кучу ветоши и тазик. Да, так, как я и помнил. Я указал на полки справа.
- Найди черную звезду, - сказал я.
- Ты серьезно? - донесся тоненький голос.
- Пойди посмотри.
Полоска света проследовала с моего указательного пальца, исказилась, как только приблизилась к полкам, закуклилась в линию столь тонкую, что она тут же выпала из реальности.
- Удачи, - шепнул я, а затем повернул прочь.
Я закрыл дверь, беспокоясь, правильно ли я поступил, и, утешая себя мыслью, что он будет осмотрительным и со временем несомненно отыщет Логрус. Что бы ни случилось на этом фронте - пусть случается. А мне любопытно, что он сможет разузнать.
Я повернулся и пошел назад по коридору к маленькой гостиной. Может быть, это было последней возможностью побыть одному, и я решил извлечь из этого пользу. Я уселся на груду подушек и вытащил Козыри. Быстрый расклад колоды выкинул тот, что я торопливо набросал с Корал тем лихорадочным днем в Эмбере. Я изучал ее черты, пока карта не похолодела.
Изображение стало трехмерным, а затем она ускользнула, а я увидел самого себя, прогуливающегося ярким полднем по улицам Эмбера, держа ее руку, а вокруг кипели толпы торговцев. Потом мы спускались по склону Колвира, море перед нами было бурным, кружили чайки. Потом снова в кафе, стол, летающий на фоне стены...
Я прикрыл карту ладонью. Она спала и видела сны. Пике - когда входишь в чьи-то сны. Пике еще круче - обнаружить там себя - если, конечно, прикосновение моего разума не подтолкнуло неосознанное воспоминание...
Одна из маленьких загадок жизни. Нет нужды будить бедную леди, чтобы просто спросить ее, как она себя чувствует. Я полагал, что смогу вызвать Люка и спросить, как поживает Корал. Я принялся искать его карту, затем тормознул. Он, должно быть, здорово занят: все-таки первый день на работе в должности монарха. Тем более, я уже знал, что Корал отдыхает. Я трепал-мусолил карту Люка, пока в конце концов не отпихнул ее в сторону и не обнаружил под ней другую.
Серое, черное и серебряное... Его лицо было более старой, более суровой версией моего. Корвин, мой отец, смотрел на меня. Сколько раз я безрезультатно потел над этой картой, пытаясь дотянуться до него, пока мозг не скручивался в ноющие узлы. Многие говорили, что значит это лишь одно из двух - или он умер, или блокирует контакт. А потом на меня накатило забавное ощущение. Я припомнил его рассказ о тех временах, когда они пытались достать Бранда через Козырь и как сначала у них не получалось из-за удаленности Отражения, где был заключен Бранд. Затем я вспомнил отцовские попытки добраться ко Дворам, и там трудность заключалась в огромном расстоянии. Допустимо ли то, что он не умер и блокирует меня, а то, что он находится слишком далеко от тех мест, где я предпринимал свои попытки?
Но тогда кто же пришел мне на помощь в Отражении той ночью, перенеся меня в странный мир меж отражений и причудливых приключений, что случилось со мной там? И хотя я был не совсем уверен в природе его появления в Коридоре Зеркал, но позже я натыкался на знаки присутствия отца в самом Эмберском Замке. Если он побывал в каждом из этих мест, то вряд ли он мог быть настолько далеко. А это значит, что он просто блокирует меня, и еще одна попытка добраться к нему скорее всего окажется столь же бесплодной. И что, если были иные объяснения для всех событий и...
Карта вроде бы начала холодеть под моим касанием. Было это игрой воображения или сила моего взгляда все де начала активировать ее? Я мысленно двинулся вперед, фокусируясь. Кажется, карта стала еще холодней, когда я это сделал.
- Папа? - сказал я. - Корвин?
Еще холоднее, и покалывание в кончиках пальцев, касающихся карты.
Кажется, начало Козырного контакта. Возможно ли, что он был гораздо ближе ко Дворам, чем к Эмберу, и теперь более доступен...
- Корвин, - повторил я. - Это я, Мерлин. Привет.
Его изображение шевельнулось, кажется, сдвинулось. А затем карта стала совершенно черной.
Но она оставалась холодной, и возникло ощущение типа молчаливого варианта контакта, схожее с долгой паузой во время разговора по телефону.
- Папа? Ты там?
Тьма карты обрела глубину. И далеко внутри нее, кажется, что-то шевельнулось.
- Мерлин? - слово было неотчетливым, но был уверен, что это его голос произнес мое имя. - Мерлин?
Движение в глубине было реальным. Что-то рвалось ко мне.
Оно изверглось из карты мне прямо в лицо, с биением черных крыльев, каркая, ворон или ворона, черная-пречерная.
- Запретно! - каркнула птица. - Запретно! Уходи! Убирайся!
Она била крыльями возле моей головы, пока карты сыпались из рук.
- Прочь! - пронзительно кричала она, - кружа по комнате. - Запретное место!
Птица вылетела в дверь, а я кинулся следом. Но она исчезла, в мгновение ока потерялась из виду.
- Птица! - кричал я. - Вернись!
Но не было ни отклика, ни шороха бьющихся крыльев. Я заглянул в другие комнаты, но ни в одной из них не было и следа чернокрылой твари.
- Птица?..
- Мерлин! В чем дело? - донеслось сверху.
Я взглянул вверх, чтобы увидеть Сухэя, спускавшегося по хрустальной лестнице в дрожащей вуали света - за его спиной густело небо, полное звезд.
- Просто ищу птицу, - отозвался я.
- О-о, - сказа он, спустившись к площадке и ступая сквозь вуаль, которая сразу дематериализовалась, прихватив с собой и лестницу. Надеюсь, особенную птицу?
- Большую и черную, - сказал я. - И, вроде, говорящую.
Сухэй покачал головой.
- Я могу послать за такой, - сказал он.
- Это была особенная птица, - сказал я.
- Жаль, что ты упустил ее.
Мы вошли в коридор, и я, повернув налево, направился обратно в гостиную.
- Козыри разбросаны, - заметил дядя.
- Одним я пытался воспользоваться, а он почернел, из него вылетела птица, крича: "Запретно!" Вот я их и выронил.
- Звучит так, как если бы твой корреспондент - злой шутник, джокер, сказал он, - или заклят.
Мы опустились на колени, и он помог мне собрать Козыри.
- Последнее кажется более вероятным, - сказал я. - Это была отцовская карта. Я много раз пробовал запеленговать его, и на этот раз я был ближе, чем когда-либо. Я действительно слышал его голос во тьме, прежде чем вмешалась птица, и связь прервалась.
- Звучит так, как если бы он был заключен в место без света и, наверное, охраняемое магией.
- Конечно! - сказал я, подбивая колоду и пряча ее.
Нельзя потревожить ткань Отражения в точке абсолютной тьмы. Тьма столь же эффективна, как и слепота, когда кого-нибудь наших кровей надо лишить возможности побега. Что ж, это добавляет элемент рациональности к моему недавнему опыту. Кто-то, желающий, чтобы Корвин вышел из строя, был бы вынужден содержать его в очень темном месте.
- Ты когда-нибудь встречал моего отца? - спросил я.
- Нет, - отозвался Сухэй. - Насколько я помню, он под конец войны ненадолго посещал Дворы. Но я никогда не имел удовольствия.
- Ты слышал что-нибудь о его здешних делах?
- Только то, что она вместе с Рэндомом и другими жителями Эмбера присутствовал на встрече с Саваллом и его советниками - встрече, предшествовавшей мирному договору. После чего, как я понимаю, он пошел своими путями, и я даже не слыхал, куда они могли его завести.
- В Эмбере я слышал не больше, - сказал я. - Интересно... Он убил придворного... Лорда Бореля... незадолго до финальной битвы. Есть какой-нибудь шанс, что родственники Бореля могли искать его?
Дядя дважды щелкнул клыками, затем надул губы.
- Дом Птенцов Дракона... - задумался он. - По-моему, нет. Твоя бабушка была из Драконьих Птенцов...
- Знаю, - сказал я. - Но я практически не имел с ними дела. Некоторое расхождение во взглядах с Удящими...
- Пути Птенцов Дракона довольно воинственны, - продолжал Сухэй. Слава битвы. Боевая честь, понимаешь ли. Во времена мира не могу представить их недовольства делами военными.
Припомнив рассказ отца, я сказал:
- Даже если они считают убийство не то чтобы честным?
- Не знаю, - сказал он на это. - Трудно оценивать мнения по особым вопросам.
- Кто сейчас глава Дома Птенцов Дракона?
- Герцогиня Мелисса Миноби.
- Герцог, ее муж - Ларсус... Что случилось с ним?
- Он умер в битве у Лабиринта. Я полагаю, принц Джулиан из Эмбера убил его.
- И Борель - их сын?
- Да.
- О-хо-хо. Сразу двое. Я не сообразил.
- У Бореля два брата, сводный брат и сводная сестра, множество дядей, тетей, кузенов. Да, это большой Дом. И женщины Птенцов Дракона так же неудержимы, как и мужчины.
- О, да. Есть даже песни, такие как "Никогда-Ни-За-Что Незамужняя Драконья Девица". Есть какой-нибудь способ выяснить, не было ли у Корвина каких-то дел с Птенцами Дракона, пока он бывал здесь?
- Можно было бы немного поспрашивать, хотя это будет долго.
Воспоминания вянут, след стынет. Не так все просто.
Он покачал головой.
- Сколько осталось до синего неба? - спросил я его.
- Довольно мало, - сказал он.
- Тогда я лучше отправлюсь в Пути Мандора. Я обещал брату позавтракать с ним.
- Увидимся с тобой позже, - сказал он. - На погребении... если не раньше.
- Да, - сказал я. - Догадываюсь, что мне лучше помыться и сменить одежду.
Через переход я направился к себе в комнату, где вызвал ванну с водой, мыло, зубную щетку, бритву; а также серые штаны, черные сапоги и пояс, пурпурные перчатки и рубашку, плащ цвета древесного угля, свежий клинок и ножны. Когда я привел себя в презентабельный вид, то совершил путешествие через лесную прогалину к приемной. Оттуда прошел в сквозной переход. Спустя четверть мили горной тропы, оборвавшейся на краю пропасти, я вызвал дымку и протопал по ней. Затем я направился прямо в Пути Мандора, пропутешествовав по синему пляжу под двойным солнцем ярдов, наверное, сто.
Повернул направо, пройдя сквозь триумфальную арку из камня, поспешно миновал пузырящееся лавовое поле, и - дальше сквозь черную обсидиановую стену, которая привела меня в приятную пещеру, несколько шагов вдоль Обода, и - приемный покой его Путей.
Стена слева от меня была отлита из медленного пламени; та, что была справа - путь, с которого нет возврата, да немного света, проливающегося на перекопанное морское дно, где передвигались и ели друг друга яркие твари. Мандор сидел в человеческом облике перед книжным шкафом, одетый в черно-белое, ноги упирались в черную оттоманку, в руках - копия "Хвалы"
Роберта Хасса, которую я ему дал.
Он улыбнулся, подняв взгляд.
- "Гончие смерти напугали меня", - сказал он. - Хорошие стихи, вот что. Как ты в этом цикле?
- Наконец-то отдохнул, - сказал я. - А ты?
Он положил книгу на небольшой столик без ножек, плававший поблизости, и встал. Тот факт, что он - совершенно очевидно - читал ее к моему приходу, никоим образом не умалял комплимента. Мандор был таким всегда.
- Вполне хорошо, спасибо, - отозвался он. - Пойдем, позволь мне накормить тебя.
Он взял меня за руку и подвел к стене огня. Она рухнула, как только мы подошли ближе, и наши шаги утонули в полосе мгновенной тьмы, за которой почти сразу последовала узенькая тропинка: солнечный свет просачивался сквозь ветви над головой, выгнутые аркой; по сторонам цвели фиалки. Тропа привела нас к выложенному плиткой патио; зелено-белый газебо - на его дальнем краю. Мы поднялись по ступеням внутрь к хорошо сервированному столу: холодные кувшины с соком и корзинки теплых булочек под рукой. Он сделал жест, и я уселся. С его следующим жестом возле меня возник графин с кофе.
- Вижу, ты припомнил мое утреннее нарушение этикета, - сказал я, подаренное Отражением Земля. Спасибо.
Он слегка улыбнулся, кивая и усаживаясь напротив меня. Птичье пение, которое я не смог идентифицировать, звучало с деревьев. Ласковый ветерок шуршал листьями.
- Чем ты намерен заняться в эти дни? - спросил я его, наливая кофе в чашку и разламывая булочку.
- В основном, смотреть на сцену, - отозвался он.
- Политическую сцену?
- Как обычно. Хотя недавний опыт в Эмбере склонил меня к тому, чтобы рассматривать ее как часть куда большей картины.
Я кивнул.
- И твои расследования с Фионой?
- И они тоже, - ответил он. - Они случились в очень необычные времена.
- Я заметил.
- И похоже, что конфликт Лабиринт-Логрус проявился в мирских событиях столь же явно, как и в масштабе космоса.
- Я тоже чувствую это. Но у меня есть предубеждения. В партию космоса меня списали рано и без карты подсчета очков. Можно подумать, я недавно обежал все округи и подтасовал каждый путь - к той точке, где мои дела покажутся частью большей картины. Мне это не совсем нравится, и если бы у меня был какой-нибудь способ отделаться от этих хвостов, я бы его использовал.
- Хм, - сказал Мандор. - А что если вся твоя жизнь целиком была изучением подтасовки?
- Я бы не чувствовал ничего хорошего, - сказал я. - Полагаю, я чувствовал бы себя так же, как сейчас, только еще напряженнее.
Он сделал жест, и передо мной появился изумительный омлет, преследуемый опоздавшим на мгновение дополнительным блюдом жареной картошки, смешанной с чем-то вроде зеленых чилли и лука.
- Все это гипотетично, - сказал я, принимаясь жевать, - разве нет?
Последовала длинная пауза, так как Мандор жевал, потом он сказал:
- По-моему, нет. По-моему, долгое время и до сих пор Силы клокотали бешено, но мы, наконец, подошли к концу игры.
- Что заставляет тебя влезать в эти дела?
- Началось это с тщательного обдумывания событий, - сказал он. Затем последовали формулировка и тестирование гипотез.
- Избавь меня от лекции по использованию научного метода в теологии и человечьих политиках, - сказал я.
- Ты спросил.
- Верно. Продолжай.
- Тебе не кажется странным, что Савалл угас как раз тогда, когда одновременно свершилось так много событий из тех, что долгое время были в подвешенном состоянии?
- Когда-нибудь ему пришлось бы уйти, - сказал я, - и все недавние потрясения, вероятно, хорошо этому поспособствовали.
- Выбор времени, - сказал Мандор. - Стратегическое расположение.
Согласованность действий.
- Для чего?
- Чтобы посадить тебя на трон Хаоса, конечно, - ответил он.

Глава 4

Иногда слышишь что-нибудь неприятное, и - все. В другой раз слышишь что-нибудь невероятное, и оно откликается эхом. Странное мгновенное ощущение невероятного знания, которое - и все время! - просто недосуг подобрать и изучить. По правилам, мне следовало бы подавиться при заявлении Мандора, затем фыркнуть что-нибудь вроде: "абсурд!" Я странно воспринимал эту ситуацию - было умозаключение Мандора верным или нет словно здесь нечто большее, чем догадка, будто существовал некий всеобъемлющий план по выдвижению меня в круг власти во Дворах.
Я сделал затяжной, медленный глоток кофе. Затем:
- Да ну? - сказал я.
Я чувствовал, что улыбаюсь, пока он искал мой взгляд, изучал мое лицо.
- Ты принимаешь участие в попытках сознательно?
Я снова поднял чашку с кофе. Я чуть было не сказал: "Нет, конечно, нет. Я впервые об этом слышу". Затем я припомнил, как отец рассказывал мне о том, что он втянул тетю Флору в изложение жизненно важной информации для подлечивания отцовской амнезии. Меня впечатлила не столько ловкость, с которой он это проделал, сколько факт, что его недоверие к родне было за пределами сознания, в виде чистого рефлекса. Не пройдя через все семейные свары, где бывал Корвин, я ощущал нехватку чувств такого высокого накала.
И Мандор, и я всегда хорошо уживались, невзирая на то, что он был старше на несколько столетий и в некоторых вопросах мы имели весьма отличающиеся вкусы. Но вдруг на столь высоких ставках, тот негромкий голос, о котором Корвин поминал, как о худшей, но более мудрой половине, подсказал: "Почему бы нет? Можешь попрактиковаться, малыш", - и, поставив чашку, я решил попытаться, просто попробовать, как это на ощупь.
- Не знаю, имеем ли мы в виду одно и то же, - сказал я. - Но почему бы тебе не рассказать мне о середине игры... или, наверное, даже о начале... о том, что привело тебя сейчас к поспешному выводу.
- Лабиринт и Логрус оба обладают разумом, - сказал он. - Мы с тобой видели доказательства тому. Проявляется ли это как Змей и Единорог, или иным образом - особой разницы нет. В любом случае мы говорим о парочке более-сильных-чем-человеческий разумах с обширной мощью в распоряжении.
Кто придет к финишу первым - бесполезный теологический вопрос. Нам нужно лишь побеспокоиться о нынешней ситуации, поскольку она касается нас.
Я кивнул.
- Милая оценка, - согласился я.
- Силы, которые они представляют, противоборствуют, но годами были отточено равны друг другу, - продолжал Мандор, - и таким образом было установлено некое равновесие. Они постоянно алчут небольших побед, пытаясь добавить к собственному домену нечто за счет противника. Похоже, игра шла с ничейным счетом. И Оберон, и Савалл были долгое время их агентами, а Дворкин и Сухэй - посредниками, связанными непосредственно с силами.
- Ну и? - сказал я, когда он глотнул сока.
- Я уверен, что Дворкин вошел в слишком тесный контакт с Лабиринтом, - продолжил он, - и стал объектом подтасовки. Однако он достаточно искушен, чтобы осознавать это и сопротивляться. Кончилось все его безумием, с обоюдным ущербом как для Дворкина, так и для самого Лабиринта: слишком тесная связь была у них. Это, в свою очередь, послужило причиной тому, что Лабиринт бросил Дворкина одного, не желая дальнейшего риска. Но ущерб был нанесен, и Логрус отыграл небольшой плацдарм. Это позволило ему орудовать во владениях порядка, как раз когда принц Бранд начал эксперименты с намерением усилить свои способности. Я уверен, он подставился, попал под контроль и стал невольным агентом Логруса.
- В основном это предположения, - сказал я.
- Заметь, - сказал Мандор, - что его намерения, по-видимому, стали намерениями безумца. Они имели куда больше смысла, когда казались неким желанием уничтожить порядок, ввергнуть вселенную в изначальный хаос.
- Продолжай, - сказал я.
- В какой-то точке Лабиринт открыл... или, вернее, окончательно овладел... способностью творить "призраков" - недолго живущих подобий любого, кто имел дело с Лабиринтом. Очаровательная идея. Я был очень заинтересован в ее исследовании. Она обнажает суть основного механизма, поддерживая мой тезис о прямом участии Лабиринта и, вероятно, Логруса, в управлении реальными событиями. Как думаешь, могли они фигурировать в выдвижении твоего папы против Бранда, как самого сильного бойца Эмбера?
Мне интересно.
- Я что-то не вникаю, - сказал я. - Выдвижении, говоришь?
- У меня такое чувство, что на него действительно пал выбор Лабиринта как на следующего Короля Эмбера - этакое повышение в чине, что, вроде как, соответствовало желаниям Корвина. Я интересовался его внезапным выздоровлением в той клинике на Отражении Земля и обстоятельствами, сопутствующими несчастному случаю, забросившему его туда: при различных временных потоках кажется возможным, что Бранд мог бы находиться в двух местах одновременно - как заключенным, так и заглядывающим в прицел ружья.
Хотя конечно, Бранд уже больше не пригоден для прояснения дела.
- Опять предположения, - сказал я, приканчивая омлет. - Но небезынтересные. Продолжай, будь любезен.
- Тем не менее, у твоего отца имелись зрелые размышления по поводу трона. Как-никак, он был лучшим бойцом Эмбера. Эмбер выиграл войну.
Лабиринт был отремонтирован. Равновесие было восстановлено. Рэндом стал второй примеркой на монарха - хороший хранитель status quo - и выбор был сделан Единорогом, а не жителями Эмбера согласно любому из вариантов Правил Наследования.
- Я никогда не рассматривал это так, - сказал я.
- И твой отец - я уверен, неумышленно - обеспечил фору. Опасаясь, что Лабиринт не удастся отремонтировать, он начертал еще один. Но удалось и то, и другое. Таким образом, теперь существует два артефакта порядка, вместо одного. Хотя, как самостоятельная сущность - он, вероятно, не прибавляет Лабиринту силы, он подбавляет порядка, например, уменьшая проявления Логруса. Итак, твой отец сдвинул равновесие вправо, а затем снова отклонил его - но в другом направлении.
- Это твой вывод из расследований, которые вы с Фионой провели в новом Лабиринте?
Он медленно кивнул, глотнул сока.
- Отсюда - больше штормов в Отражениях, как следствие вселенского эффекта, - сказал он, - наворотившего муть нынешних времен.
- Да-а, нынешние времена, - сказал я, наливая еще кофе. - Мы заметили, что они становятся все интереснее.
- Действительно. Теперь твоя история с этой девицей Корал, попросившей Лабиринт отослать ее в случае чего в подходящее место... И что же он сотворил? Он послал ее к Искаженному Лабиринту и потушил огни. Затем послал тебя спасать ее, заодно восстанавливая свой старый оттиск. Раз его починили, то он стал не Искаженным Лабиринтом, а лишь версией самого себя, которую наш Лабиринт вполне смог поглотить. Вероятно, он пожрал вообще все это Отражение, значительно поднабравшись энергии. Преимущество над Логрусом возросло неимоверно. Логрусу понадобилась бы хорошая аннексия, чтобы восстановить равновесие. Так что он рискнул вторгнуться в домен Лабиринта в отчаянной попытке обрести Глаз Хаоса. Но все закончилось патом из-за вмешательства причудливого существа, которое ты зовешь Колесом-Призраком. Итак, чаша весов сохранилась смещенной в пользу Лабиринта и нездорового положения дел.
- Для Логруса.
- Я бы сказал, для всех. Силы не ладят друг с другом, и до тех пор, пока положение не исправится, Отражения - в смятении и беспорядке в обоих владениях.
- Итак что-то следует сделать на пользу Логруса?
- Ты уже знаешь что.
- Полагаю, да.
- Он связан с тобой напрямую, разве не так?
Я припомнил ночь в часовне среди теней, где я напоролся на выбор между Змеем и Единорогом, Логрусом и Лабиринтом. Негодуя по поводу хулиганства в таком насильственном формате, я отказался выбирать вообще.
- Да, связан, - ответил я.
- Он хотел тебя на роль чемпиона, разве не так?
- Полагаю, да.
- И?.....
- И вот мы здесь, - отозвался я.
- Сообщил ли он что-нибудь, что могло бы подтвердить мой тезис?
Я подумал о том переходе сквозь зону между Отражениями, смешанную с угрозой от призраков - Лабиринта, Логруса или их обоих.
- Полагаю, да, - повторил я.
Но, в конце концов, на исходе путешествия я послужил Лабиринту, хоть и невольно.
- Ты готов уничтожить его узор на пользу Дворам?
- Я готов искать решение задачи по достижению мира в умах всех и каждого.
Он улыбнулся.
- Это уговор или соглашение?
- Это утверждение намерения, - сказал я.
- Если Логрус выбрал тебя, у него были на то причины.
- Видимо так.
- Ясно без слов, что на троне ты безмерно усиливаешь Дом Всевидящих.
- Такая мысль приходила мне в голову, а теперь ты ее высказал.
- Для любого с твоим происхождением стало бы необходимым определить, где лежит твоя верность - в Эмбере или во Дворах?
- Ты предвидишь вторую войну?
- Нет, конечно, нет. Но все, что бы ты ни сделал, чтобы усилить Логрус, возбудит Лабиринт и спровоцирует ответ из Эмбера. Едва ли это приведет к горну войны, скорее, к чему-то вроде возмездия.
- Не мог бы ты яснее определиться в том, что у тебя на уме?
- В данный момент я лишь торгуюсь по общим вопросам, чтобы дать тебе возможность оценить свою реакцию на них.
Я кивнул.
- Раз уж мы говорим об общих вопросах, я просто повторю: я готов искать решение...
- Отлично, - сказал Мандор. - Друг друга мы понимаем так же хорошо. В том, что ты делаешь для трона, ты желаешь того же, чего и мы...
- Мы?.. - прервал я.
- Дом Всевидящих, конечно... Но ты же не хочешь, чтобы кто-то навязывал тебе мнение.
- Говорят, это приятно, - отозвался я.
- Ну, конечно, мы беседуем предположительно, поскольку там есть парочка прочих с заявками помощнее.
- Так зачем обсуждать случайности?
- Если Дом способен увидеть тебя коронованным, ты ведь признаешь, что следовало бы все обдумать?
- Брат, - сказал я, - ты - и есть Дом, во всех его намерениях. Если ты просишь обязательств до вывода из игры Тмера и Таббла, забудь это: я не преисполнен страстного желания сидеть на троне.
- Твои желания сейчас не первостепенны, - сказал он. - Нет оснований для разборчивости, ты можешь припомнить, что долгое время мы не ладили с Прерывающими Полет, а Рассекающие во все времена были возмутителями спокойствия.
- Разборчивость тут ни причем, - сказал я. - Я никогда не говорил, что хочу трон. И, если искренне, то думаю, что как Тмер, так и Таббл сделают эту работу лучше.
- На них не указывал Логрус.
- А если указал на меня, мне следует все делать без чьей-либо помощи.

Предыдущая страница 4 Следущая страница


- Брат, между его миром принципов и нашим - плоти, камня и стали большой разрыв.
- А если предположить, что у меня собственная повестка дня и твои планы она не включает?
- Тогда что?
- Мы беседуем предположительно, помнишь?
- Мерлин, ты тварь упрямая. У тебя такой же долг перед Домом, как и перед Дворами с Логрусом.
- Я сам могу оценить свои долги, Мандор, и они есть у меня... пока.
- Если у тебя есть план правильной расстановки вещей и он хорош, мы поможем тебе привести его в исполнение. Что ты задумал?
- В этом деле я не нуждаюсь в помощи, - сказал я, - но это запомню.
- А что тебе нужно прямо сейчас?
- Информация, - сказал я.
- Спроси меня. У меня ее куча.
- Хорошо. Что ты скажешь мне о материнской линии моей матери, Доме Птенцов Дракона?
Мандор надул губы.
- Они - профессиональные солдаты, - сказал он. - Представь себе, их никогда не бывает дома: они сражаются в войнах Отражений. Они любят это.
Белисса Миноби была там за старшего со времен смерти генерала Ларсуса. Хм, - он сделал паузу. Затем:
- Тебя волнует их странный сдвиг на теме Эмбера?
- Эмбера? - сказал я. - Что ты имеешь в виду?
- Я припоминаю один светский визит в Пути Птенцов Дракона, - сказал Мандор, - когда я забрел в небольшую, похожую на часовню комнату. В нише одной из стен висел портрет генерала Бенедикта при всех боевых регалиях.
Там же была полочка типа алтаря, под ней висело кое-какое оружие, а на ней горело несколько свечей. Портрет твоей матери был там же.
- Правда? - сказал я. - Интересно, знает ли Бенедикт? Однажды Дара сказала моему отцу, что происходит от Бенедикта. Позже он выяснил, что все это - первостатейная ложь... Как ты думаешь, эти люди могли иметь зуб на моего отца?
- За что?
- Корвин убил Драконьего Птенца Бореля во время Войны с Лабиринтом.
- Они предпочитают рассматривать такие вещи философски.
- И все же, из описания отца, я делаю вывод, что дело хуже, чем кошерное обязательство... хотя и не верю, что были хоть какие-то свидетели.
- Итак, не будем будить спящих собак.
- У меня нет намерений трогать их. Но вот что интересно: если они что-то прознают о мелочах, будут ли они требовать некий долг чести? Как ты думаешь, могут они стоять за его исчезновением?
- Я просто не знаю, - отозвался Мандор, - как это укладывается в их кодекс. Полагаю, тебе следует спросить прямо у них.
- Просто так выйти и сказать: "Эй, с вас спрашивать за то, что случилось с моим папой?"
- Есть более тонкие способы выяснить человеческое отношение, отозвался Мандор. - Как я припоминаю, в детстве ты брал у них несколько уроков.
- Но я не знаю этих людей. В том смысле, что я мог встретиться с одной из сестер на вечеринке, если подумать... и вспоминаю, что несколько раз видел Ларсуса и его жену издалека... но это все.
- На погребении будет представитель Птенцов Дракона, - сказал он. Если я представлю тебя, ты смог бы приложить чуточку обаяния, чтобы получить неофициальную аудиенцию.
- Знаешь, это может пройти, - сказал я ему. - Вероятно, это единственный путь. Да, сделай это, пожалуйста.
- Хорошо.
Мандор жестом очистил стол, заполнил его переменой. На этот раз перед нами появился тонкие, как бумага, блины с начинкой и кремовыми башенками; и свежие булочки с различными специями. Некоторое время мы ели молча, наслаждаясь покоем, птицами и бризом.
- Мне бы хотелось увидеть Эмбер, - сказал, наконец, Мандор, - в менее стесненных обстоятельствах.
- Я думаю, это можно устроить, - ответил я. - Я бы хотел показать тебе окрестности. Я знаю великолепный ресторан в Аллее Смерти.
- А это случайно не "Окровавленный Эдди", нет?
- Да, хотя название периодически меняется.
- Я слышал о нем и давно любопытствую.
- Как-нибудь сделаем.
- Великолепно.
Он хлопнул в ладони, и появились чаши с фруктами. Я добавил кофе и окружил кадотскую фигу сбитыми сливками.
- Позже я обедаю с матерью, - заметил я.
- Да. Я подслушал.
- Ты ее часто видел в последнее время? Как она?
- Скорее отшельница, как она любит говорить, - ответил Мандор.
- Думаешь, она что-то замышляет?
- Скорее всего, - сказал он. - Не могу припомнить случая, когда она этого не делала.
- Есть соображения, что именно?
- Зачем строить догадки, когда она, скорее всего, скажет тебе напрямик?
- Ты действительно полагаешь, что скажет?
- У тебя есть преимущество, ты - ее сын.
- И слабость по той же причине.
- Все же она охотнее расскажет тебе, чем кому-то еще.
- Кроме, разве что, Юрта.
- Почему ты так считаешь?
- Он всегда ей нравился больше.
- Забавно, я слышал, как он говорил то же самое о тебе.
- Ты часто видишь его?
- Часто? Нет.
- Когда это было последний раз?
- Около двух циклов назад.
- Где он?
- Здесь во Дворах.
- У Всевидящих? - я представил, как он присоединяется к нам за ленчем. Мне вовсе не хотелось получать такие пилюли от Дары.
- По-моему, в одном из их сторонних путей. Он довольно скрытен в отношении своих приходов-уходов... и стоянок.
К Всевидящим вело что-то около восьми сторонних путей, о которых я знал; будет трудно догнать его по проселкам, которые могут увести прямо в Отражение. Да и желания на данный момент не было ни малейшего.
- Что привело его домой? - спросил я.
- То же, что и тебя - погребение, - сказал он, - и все, что сопутствует этому.
Все, что этому сопутствует, надо же! Если бы существовала явная интрига, волокущая меня на трон, я бы об этом не забыл - вольно иль невольно, успешно иль безуспешно - Юрт все время бы был на хвосте, на шаг-другой позади меня.
- Может, лучше убить его, - сказал я. - Я не хочу. Но он не дает мне большого выбора. Рано или поздно, он все-таки загонит нас в ситуацию, где придется выбирать кого-то одного.
- Зачем ты рассказываешь это мне?
- Чтобы ты знал мои чувства, и чтобы ты мог использовать влияние какое сможешь - чтобы убедить его найти иное хобби.
Мандор покачал головой.
- Юрт давным-давно вышел за пределы моего влияния, - сказал он. Дара чуть ли не единственная, кого он слушает... хотя подозреваю, что он все еще боится Сухэя. Ты мог бы поговорить с ней относительно этого дела, и скоро.
- Скажу одно - ни я Юрта, ни Юрт меня не будем обсуждать с Дарой.
- Почему нет?
- Просто это так. Она все всегда понимает неверно.
- Я уверен, для нее не в радость узнать, что ее сыновья убивают друг друга.
- Конечно, нет, но я не знаю, как поставить перед ней этот вопрос.
- Полагаю, ты сделаешь попытку отыскать путь. В то же время, я бы постарался не оставаться с Юртом наедине, раз уж ваши дорожки пересеклись.
И будь я на твоем месте, я бы заручился свидетельством, что первый удар был не за мной.
- Принято, Мандор, хорошо - сказал я.
Некоторое время мы сидели молча. Затем:
- Подумай о моем предложении, - сказал он.
- Как я его понимаю, - отозвался я.
Он нахмурился.
- Если у тебя есть вопросы...
- Нет. Я подумаю.
Он поднялся. Я тоже встал. Жестом он опустошил стол. Затем повернулся, и я последовал за ним из беседки и через двор к тропе.
После прогулки мы вышли в его обширный кабинет cum приемная. Он сжал мое плечо, как только мы направились к выходу.
- Увидимся на похоронах, - сказал он.
- Да, - сказал я. - Спасибо за завтрак.
- Между прочим, как ты находишь эту леди, Корал? - спросил он.
- О, довольно хорошенькая, - сказал я. - Даже просто... красивая. А что?
Он пожал плечами.
- Просто любопытно. Я беспокоился о ней, переживал за ее неприятности, и меня заинтересовало, что значит она для тебя.
- Достаточно много, чтобы доставлять много хлопот, - сказал я.
- Понятно. Ну, передай ей мои добрые пожелания, если тебе случится говорить с ней.
- Спасибо, передам.
- Мы побеседуем еще, попозже.
- Да.
Я не торопясь отправился в путь. У меня все еще был запас времени, до того, как мне следовало ступить в Пути Всевидящих.
Я сделал остановку, когда подошел к дереву в форме виселицы. Минутное размышление, и я повернул налево, следуя среди темных скал по забирающей вверх тропе. Ближе к вершине я вошел прямо в массивный валун, пройдя с песчаной отмели под легкий дождь. Я бежал через поле, что было передо мной, пока не добрался до круга фейери под древним деревом. Шагнув в его середину, я сотворил строфу с рифмовкой на свое имя и утонул в земле.
Когда я остановился, а мгновенная тьма рассеялась, я обнаружил себя возле влажной каменной стены всматривающимся вниз сквозь перспективу могильных камней и монументов. Небо было полностью затянуто облаками, и гулял холодный ветер. Ощущение было такое, словно царил исход дня, но утро или сумерки - я бы сказать не смог. Место выглядело так, как я его помнил потрескавшиеся мавзолеи, завешенные плющом, упавшие каменные ограды, тропинки, блуждающие под высокими темными деревьями. Я двинулся по знакомым дорожкам.
Когда я был ребенком, какое-то время это было любимым местом игр. В течение дюжин циклов я почти каждый день встречался здесь с маленькой девочкой из Отражения по имени Рханда.
Пробираясь через кучки костей, обметаемый влажным кустарником, я пришел наконец к полуразрушенному мавзолею, где когда-то у нас был домик для игр. Распахнув перекошенные ворота, я вошел.
Ничего не изменилось, и я обнаружил, что улыбаюсь. Потрескавшиеся чашки и блюдца, потускневшая утварь все еще были свалены в углу, отягощенные пылью, запятнанные влагой. Я обмахнул катафалк, который мы использовали вместо стола, уселся на него. Однажды Рханда просто перестала приходить, а спустя некоторое время и я тоже. Часто я гадал, какой женщиной стала она. Я оставил ей записку в нашем тайнике под вынимающейся плитой пола - вспомнил я. Интересно, нашла ли она ее.
Я поднял камень. Мое грязное письмо все еще лежало там. Я вынул конверт, из него выскользнул сложенный лист.
Я развернул его, прочел выцветшие детские каракули: "Рханда, что случилось? Я ждал, а ты не пришла". Ниже гораздо более изящным почерком было написано: "Я не могу больше приходить, потому что мой народ считает тебя демоном или вампиром. Мне жаль, потому что ты самый лучший из демонов или вампиров, которых я знала." Никогда не думал о такой возможности.
Изумительно, как можно все не правильно понять.
Я продолжал сидеть, воспоминания разрастались. Здесь я учил Рханду игре в танцующие кости. Я щелкнул пальцами, и наша старая заколдованная куча костей, разложенных поперек дороги издала звук всколыхнувшихся листьев. Мое юношеское заклинание все еще было здесь; кости покатились вперед, сложились в пару марионеток и начали короткий неуклюжий танец. Они крутились друг возле друга, едва удерживая форму, части слоились, волоча за собой паутину; свободные же - резерв - начали подпрыгивать вокруг них.
Когда они соприкасались, раздавалось еле слышное пощелкивание. Я запустил их быстрее.
Дверной проем пересекла тень, и я услышал хмыканье.
- Будь я проклят! Ты явно мечтаешь об оловянной крыше. Вот как проводят время в Хаосе.
- Люк! - изумился я, когда он шагнул внутрь; марионетки осыпались в маленькие серые кучи костяшек, как только мое внимание покинуло их. - Что ты здесь делаешь?
- Можно сказать, продаю кладбищенские жребии, - заявил он. Интересуешься?
Он был в красной рубашке и пятнистых "хаки", заправленных в коричневые замшевые ботинки. На плечах висел рыже-коричневый плащ. Люк ухмылялся.
- Почему ты бросил правление?
Его улыбка исчезла, чтобы на миг смениться недоумением и почти мгновенно вернуться.
- О, я почуял, что мне нужен перерыв. А с тобой-то что? Скоро похороны, не так ли?
Я кивнул.
- Позднее, - сказал я. - Я тоже устроил перерыв. Но все-таки, как ты сюда попал?
- Вслед за собственным носом, - сказал он. - Хочется капельку славных интеллигентных бесед.
- Будь посерьезнее. Никто не знал, что я пошел сюда. Я сам не знал этого до последней минуты. Я...
Я пошарил в кармане.
- Ты не запланировал для меня еще нечто типа тех голубых камней, нет?
- Нет, ничего такого, - отозвался Люк. - И, кажется, у меня для тебя что-то вроде послания.
Я поднялся на ноги, приблизился и изучил его лицо.
- С тобой все о'кей, Люк?
- Конечно. Полный порядок, как всегда.
- Найти путь в такой близи от Дворов - нехилый трюк... Особенно если никогда не бывал здесь раньше. Как тебе это удалось?
- Ну, мы со Дворами истоптали немало путей, старик. Можно сказать, они у меня в... крови.
Он отступил от двери, и я шагнул наружу. Почти автоматически мы стали прогуливаться.
- Не понимаю, о чем ты, - сказал я ему.
- Ну, мой папа провел здесь какое-то время, еще тогда, в дни его бесконечных интриг, - сказал Люк. - Здесь они повстречались с моей мамочкой.
- Я не знал этого.
- Не было вопроса. Мы никогда не говорили по-семейному, не помнишь?
- Ага, - сказал я, - и никто, кого я ни спрашивал, казалось, не знал, откуда пришла Ясра. Все-таки Дворы... Она забрела далеко от дома.
- На самом деле ее завербовали в ближайшем из Отражений, - объяснил он, - похожей на эту.
- Завербовали?
- Да, она несколько лет прислуживала... по-моему, она была чертовски молоденькая, когда стартанула... в Путях Удящих-на-Живца.
- Удящие? Это мамин Дом!
- Верно. Она была компаньонкой леди Дары. Это там она изучила Искусства.
- Ясра стажировалась в колдовстве у моей матери? И там в Доме Удящих встретила Бранда? Значит у Удящих какая-то связь с брандовской интригой, Черной Дорогой, войной......
- М леди Дарой, вышедшей поохотиться на твоего отца? Полагаю, что так.
- Потому она и хотела пройти инициацию Лабиринтом равно, как и Логрусом?
- Может быть, - сказал Люк. - Меня там не было.
Мы двинулись по гравийной дорожке, свернули возле большого темного куста, пересекли лес из камня и прошли по мосту, перекинутому через медленный черный поток, который отражал высокие ветви и небо в монохромном варианте. Несколько листьев шуршали в заблудившемся сквозняке.
- Что же ты не говорил этого раньше? - спросил я.
- Я хотел, но это никогда не казалось срочным, - сказал он, - в то время, как куча других вещей - казалась.
- Верно, - сказал я. - Всякий раз, когда пересекались наши пути, следовало умерить темп. Но сейчас... Ты говоришь, что это срочно, что мне следует знать нечто?
- О, не совсем.
Люк остановился. Вытянул руку и уперся в могильный камень. Ладонь сжалась, побелев на костяшках. Камень под пальцами крошился в пудру, падавшую на землю, словно снег.
- Не совсем, - повторил он. - Это - моя идея, и я хочу, чтобы ты знал. Может, она принесет тебе немного пользы, может - нет. Информация всегда такова. Никогда не знаешь.
С треском и скрежетом верхушка могильного камня пришла в движение.
Люк вряд ли это заметил, и рука его продолжала сжиматься. От большего куска, за который он держался, откололись более мелкие.
- Так ты прошел такой путь, чтобы сказать мне это?
- Нет, - ответил он, как только мы повернулись и пошли назад тем же путем, которым пришли. - Меня послали сказать тебе кое-что еще, и очень трудно сдержаться. Но я предположил, что если не сказать об этом сначала, он не позволит мне уйти, будет подкармливать, пока я топчусь вокруг да около послания.
Раздался громкий треск, и камень, который он держал в руке, превратился в гравий, упавший, чтобы смешаться с тем, что лежал на дорожке.
- Позволь мне взглянуть на твою руку.
Он отряхнул ее и протянул мне. Крошечный огонек мигал возле основания указательного пальца. Пробежал по большому пальцу и исчез.
Я ускорил шаг, а Люк догнал меня.
- Люк, ты знаешь, кто ты такой?
- Кажется, что-то во мне, знает, парень, но я - нет. Я просто чувствую... я не правильный. Вероятно, мне лучше сказать тебе то, что я обязан передать и надо бы подсуетиться перед отбытием.
- Нет. Держись, - сказал я, торопясь.
Что-то темное прошло над нашими головами, но слишком быстро, чтобы я определил его форму сквозь ветви деревьев. Мы боролись с порывами ветра.
- Ты знаешь, что происходит, Мерль? - спросил он.
- Думаю, да, - сказал я, - и я хочу, чтобы ты сделал то, что я скажу, неважно, насколько зловещим это может показаться. О'кей?
- Железно. Если я не могу доверять Повелителю Хаоса, то кому же мне тогда доверять, а?
Мы проскочили мимо знакомых темных кустов. Мой мавзолей был прямо перед нами.
- Знаешь, есть нечто, о чем я должен сказать тебе прямо сейчас, сказал он.
- Придержи. Пожалуйста.
- Но это важно.
Я уже бежал впереди него. Он тоже побежал, чтобы не отстать.
- Это о твоем пребывании здесь, во Дворах, сейчас.
Я вытянул руки, чтобы затормозить, когда врезался в стену каменного здания. Юркнул в дверной проход. Три больших шага, и я опускаюсь на колени в углу; ухватил старую чашу, используя полы плаща, чтобы обтереть ее.
- Мерль, какого дьявола, что ты делаешь? - спросил Люк, влетая следом.
- Одну минуту, сейчас увидишь, - сообщил я ему, вытаскивая кинжал.
Расположив чашу на камне, где я недавно сидел, я занес руку над ней и воспользовался кинжалом, чтобы разрезать себе предплечье.
Вместо крови из раны вырвалось пламя.
- Нет! Проклятье! - крикнул я.
И, потянувшись к спикарту, поймал подходящую линию и нашел проток охлаждающего заклинания, которое и наложил на рану. Мгновенно языки пламени умерли, а из меня потекла кровь. Но падая в чашу, она дымилась.
Выругавшись, я вытянул еще и заклинание контроля жидкости.
- Ух ты, это слишком зловеще, Мерль. Готов поручиться, - заметил Люк.
Я отложил кинжал и воспользовался правой рукой, чтобы сдавить левую над раной. Кровь потекла быстрее. Спикарт пульсировал. Я глянул на Люка.
На его лице было выражение болезненного напряжения. Я начал сжимать-разжимать кулак. Чаша наполнилась больше, чем наполовину.
- Ты говорил, что доверяешь мне, - объявил я.
- Боюсь, что так, - ответил он.
Три четверти...
- Тебе придется выпить это, Люк, - сказал я. - Я настаиваю.
- Я подозревал, что дело дойдет до чего-нибудь такого, - сказал он, но это не звучит дурно. Я чувствую, что помощь мне нужна прямо сейчас.
Люк протянул руку, взял чашу и поднес ее к губам. Я прижал к ране ладонь. В стены снаружи бились ветры.
- Когда допьешь, поставь чашу обратно, - сказал я. - Тебе понадобится еще.
Я слышал звук его глотков.
- Получше, чем пойло Джеймсона, - сказал он затем. - Не знаю уж почему.
Он поставил чашу на камень.
- Хотя чуть-чуть солоновато, - добавил он.
Я отнял ладонь от разреза, вновь подержал запястье над чашей, работая кулаком, как помпой.
- Эй, парень. Ты теряешь кучу крови. Я уже чувствую себя о'кей. Было легкое головокружение, и - все. Мне больше не надо.
- Нет, надо, - сказал я. - Поверь мне. Однажды я отдал крови куда больше, а на следующий день побежал на стрелку. Все о'кей.
Ветер поднялся до урагана, стеная за стеной.
- Как насчет рассказать что происходит? - спросил он.
- Люк, ты - призрак Лабиринта, - сообщил я.
- И что это значит?
- Лабиринт может делать дубликат любого, кто когда-либо проходил его.
У тебя все признаки. Я их знаю.
- Эй, я себя чувствую реальным. Тем более, что я не пахал Лабиринт в Эмбере. Я его сделал в Тир-на Ног-те.
- Очевидно, он контролирует и те два изображения, раз уж они - его истинные копии. Ты помнишь свою коронацию в Кашере?
- Коронацию? К дьяволу, нет! Ты хочешь сказать, что я сижу на троне?
- Угу. Ринальдо Первый.
- Черт подери! Клянусь, мамочка счастлива.
- Я полагаю.
- Как-то неловко быть в двух экземплярах. Ты, кажется, знаком с таким феноменом. Как Лабиринт управляется с этим?
- Вы, парни, не можете "пробыть долго". Как я понимаю, чем ближе ты к Лабиринту, тем ты - сильнее. И возможно, защитить тебя на таком расстоянии будет стоить многих ведер сока. Вот, выпей еще.
- Да, конечно.
Люк высосал половину содержимого и протянул чашу обратно.
- Так что там с драгоценными жидкостями тела? - спросил он.
- Кровь Эмбера, по-видимому, оказывает поддерживающее действие на призраков Лабиринта.
- Ты имеешь в виду, что я в каком-то смысле вампир?
- Полагаю - да, тебя можно рассматривать и так, в определенном смысле.
- Не сказал бы, что мне это нравится... и с такой узкой специализацией.
- Но, вероятно, есть некоторые препятствия. И все в свое время. Давай стабилизируемся, прежде чем начнем искать приемлемую точку зрения.
- Хорошо. У тебя есть пленные слушатели. Деваться мне некуда.
Снаружи раздался грохот - словно прокатился камень, - сопровождаемый слабым щелкающим звуком.
Люк повернул голову.
- Не думаю, что это был ветер, - заявил он.
- Сделай последний глоток, - сказал я, отодвигаясь от чаши и нашаривая носовой платок. - Он должен поддержать тебя.
Он опрокинул залпом, пока я перевязывал себе запястье. Люк завязал платок за меня.
- Давай-ка валить отсюда, - сказал я. - У меня дурные предчувствия.
- А по мне так - порядок, - отозвался он, как раз в тот момент, когда в дверном проеме появилась фигура.
Освещена она была сзади, черты лица терялись в тени.
- Ты никуда не пойдешь, призрак Лабиринта, - донесся полузнакомый голос.
Я заказал спикарту освещение ватт на сто пятьдесят.
Это был Борель, демонстрирующий зубы на недружественный лад.
- Из тебя выйдет хорошая свечка, эмберит, - обратился он к Люку.
- Ошибаешься, Борель, - сказал я, поднимая спикарт.
Внезапно между нами проплыл Знак Логруса.
- Борель? Мастер меча? - заинтересовался Люк.
- Он самый, - откликнулся я.
- Вот дерьмо! - сказал Люк.

Глава 5

Я попытался прозондировать фронт двумя самыми смертельными энергиями спикарта, но Логрусова образина перехватила их и отбросила прочь.
- Я спасал его не затем, чтобы ты его так просто уволок его, - сказал я, и тотчас что-то похожее на знак Лабиринта - но не так чтобы один в один - бликнуло в реальность поблизости.
Знак Логруса скользнул влево. Новая тварь - чем бы она там ни была не отставала; они молча прошествовали сквозь стену. Прокатился раскат грома, тряхнувший все здание. Даже Борель, который потянулся за клинком, замер на полпути, затем повел рукой, чтобы ухватиться за дверь. Пока он копался, за его спиной появилась другая фигура, и знакомый голос обратился к нему:
- Пожалуйста, извините меня. Вы загородили мне дорогу.
- Корвин! - закричал я. - Папа!
Борель повернул голову.
- Корвин? Принц Эмбера? - сказал он.
- Ну да, - пришел ответ, - хотя боюсь, что не имею удовольствия...
- Я Борель, Герцог Птенцов Дракона, Мастер Оружия Путей Птенцов Дракона.
- Вы говорите с обилием заглавных букв, сэр, я рад с вами познакомиться, - сказал Корвин. - Теперь, если вы не возражаете, я хотел бы пройти, чтобы увидеть своего сына.
Рука Бореля в повороте потянулась к рукоятке клинка. Я уж было двинулся вперед, и Люк - тоже, но позади Бореля случилось некое движение кажется, пинок, срубивший ему дыхание и сложивший вдвое. Затем сзади ему на загривок опустился кулак, и Борель рухнул.
- Пошли, - позвал Корвин, махнув рукой. - По-моему, нам отсюда лучше свалить.
Мы с Люком вышли, перешагнув через павшего Мастера Оружия Путей Птенцов Дракона. Земля снаружи почернела, словно от недавнего пожара, и налетел легкий дождь. Вдалеке темнели человеческие фигуры, двигающиеся к нам.
- Не знаю, может ли сила, что притащила меня сюда, вытащить обратно, - сказал Корвин, оглядываясь. - Она может быть занята чем-нибудь другим.
Прошло несколько мгновений, затем:
- Похоже, занята, - сказал он. - О'кей, твоя очередь. Как нам сделать ноги?
- Вот так, - сказал я, поворачиваясь и припуская бегом.
Они последовали за мной по тропам, которые привели меня сюда. Я оглянулся и увидел шесть темных фигур, преследовавших нас.
Я помчал вверх по холму, мимо могильных плит и монументов, в конце концов добравшись до места у старой каменной стены. Где-то за нашими спинами раздались крики. Игнорируя их, я подтащил спутников к себе и взлетел с импровизированным двустишием на губах, которое обрисовывало ситуацию и мое желание в

Предыдущая страница 5 Следущая страница


куда более скверной форме, чем чеканный стих. И все же чары не осыпались, и брошенный булыжник прошел мимо меня, поскольку мы уже шли сквозь землю.
Мы вышли из круга фейери, вылупившись, словно грибы, и я погнал спутников трусцой к песчаному пляжу через поле. Когда мы вывалились на пляж, я услышал еще один крик. Мы прошли сквозь валун и спустились по каменистой тропе к виселице. Свернув с тропы налево, я побежал.
- Назад! - осадил Корвин. - Я что-то чувствую. Вон там!
Он сошел с тропы направо и побежал к подножию небольшого холма. Мы с Люком последовали за ним. Сзади донесся шум прорыва наших преследователей с пути у валуна.
Впереди, меж двух деревьев, я увидел нечто мерцающее. Кажется, мы направлялись к нему. Когда мы подобрались ближе, очертания стали четче, и я сообразил, что это смахивает на реплику Лабиринта, которую я видел там, в мавзолее.
Когда мы подлетели, папа, не сбивая размашистого шага, устремился прямо в эту хреновину. И исчез. Позади вознесся еще один вопль. Люк был следующим в очереди на сверкающий экран, а я наступал ему на пятки.
Теперь мы бежали сквозь прямой, пылающий туннель жемчужного цвета, и когда я глянул назад, то увидел, как он захлопывается прямо за мной.
- Они не смогут пройти следом, - крикнул Корвин. - Тот вход уже закрыт.
- Так почему мы бежим? - спросил я.
- Мы еще не в безопасности, - отозвался он. - Мы прорубаемся через владения Логруса. Если нас зацепят, могут быть неприятности.
Мы рысью мчались по странному туннели, и:
- Мы бежим сквозь Отражения? - спросил я.
- Да.
- Тогда, кажется, чем дальше мы уйдем, тем лучше...
Все это дело хорошенько тряхнуло, и мне пришлось опереться на стену, чтобы не провалиться.
- Оп-па, - сказал Люк.
- Да, - подтвердил я, когда туннель стал распадаться. От стен, от пола отодрались громадные куски. За теми прорехами не было ничего, кроме мрака. Мы продолжали идти, перепрыгивая провалы. Затем что-то вновь ударило, беззвучно, полностью сотрясая весь туннель - вокруг нас, позади нас, впереди нас.
Мы падали.
Ну, мы не то чтобы падали. Это больше походило на парение в сумеречном тумане. Под ногами, кажется, ничего не было, да и в любом другом направлении - тоже. Ощущение свободного падения, и ничем не измеримого движения.
- Проклятье! - услышал я голос Корвина.
Мы парили, падали, плыли - чем бы это ни было - какое-то время, и:
- Так близко, - услышал я его бормотание.
- Вон там что-то есть, - внезапно возвестил Люк, указывая направо.
Там серело большое расплывчатое нечто. Я стек сознанием в спикарт и прощупал в указанном направлении. Чем бы оно ни было, оно было неодушевленным, и я скомандовал спице, которая трогала нечто, сопроводить нас.
Я не чувствовал движения, но штука распухла, обрела знакомые очертания, начала выказывать красноватый цвет поверхности. Когда показались ребра, я уже знал наверняка.
- Выглядит как та Полли Джексон, что была у тебя, - заметил Люк. - На ней даже снег остался.
Да, это был мой бело-красный "шеви" 57-го года, вот к чему мы приближались, здесь в Лимбо.
- Это реконструкция. Ее вытащили из моей памяти, - сказал я ему. Вероятно, поэтому она живая, ведь я так часто разглядывал ее. А еще, кажется, сейчас нам очень кстати.
Я потянулся за ручкой дверцы. Мы подгребли со стороны водительского сиденья. Я ухватился и нажал на кнопку. Она, конечно, была не застопорена.
Спутники коснулись колымаги и переползли на другую сторону. Я открыл дверь, скользнул за руль, закрыл дверь. Затем влезли Люк и Корвин. Ключи, как я и ожидал, были в замке зажигания.
Когда все очутились на борту, я попытался завести машину. Мотор заработал сразу. Я посмотрел поверх яркого капота в ничто. Включил передние фары, но это не помогло.
- Что теперь? - спросил Люк.
Сняв ручной тормоз, я врубил первую скорость и выжал сцепление. Когда я дал газ, показалось, что завращались колеса. Спустя несколько мгновений я врубил вторую. Чуть спустя перешел на третью.
Было это движение хоть чуточку реальным или - всего лишь плодом моего воображения?
Я поддал газу. Туманный горизонт далеко впереди вроде как слегка просветлел, хотя я предположил, что это могло быть просто эффектом уставшего зрения. На баранку машина не реагировала никак. Я сильнее надавил на акселератор.
Люк вдруг протянул руку и включил радио....
- Опасные дорожные условия, - сообщил голос диктора. - Так что сбросьте скорость до минимума.
Затем сразу же последовал Уинтон Марсалис, играющий "Караван".
Получив такое душевное послание, я сбросил газ. Это вызвало знакомое ощущение легкого движения, словно мы скользили по льду.
Явно чувствовалось движение вперед, и там впереди, кажется, случился просвет. Также почудилось, что мы обрели некоторый вес и чуть больше вдавились в сиденье.
Мгновением позже ощущение реальной поверхности под автомобилем стало более внятным. Мне стало интересно, что случится, если я крутану баранку.
Но решил не пробовать.
Звук из-под шин стал совсем хрустяще-гравиевым. С обеих сторон возникли смутные очертания, усиливающие ощущение движения и направления, пока мы тащились мимо. Далеко впереди мир действительно становился ярче.
Я еще больше сбавил ход: стало казаться, что мы едем по настоящей дороге, с чрезвычайно плохой видимостью. Вскоре фары, вроде как начали приносить какую-то пользу, как только они высветили проползающие мимо фигуры, придавая им мгновенный вид деревьев и прибрежных насыпей, кустов и скал. Зеркало заднего вида продолжало отражать ничто.
- Прямо как в старые времена, - сказал Люк. - Собрался за пиццей неласковым вечером.
- Ага, - согласился я.
- Надеюсь, у другого меня есть кто-нибудь, открывший пиццерию в Кашере. Можно ли там оттянуться, не знаешь?
- Счас проеду и проверю, если тот славный он, конечно, удосужился.
- Как ты думаешь, когда вся эта зараза снимет меня с довольствия?
- Не знаю, Люк.
- Я веду к тому, что не могу вечно пить твою кровь. И что с тем, другим мной?
- По-моему, я могу предложить работу, которая разрешит твои проблемы, - сказал ему Корвин. - Хотя бы на некоторое время.
Деревья теперь стали явно деревьями, туман - настоящим туманом - чуть клубящимся окрест. Капли влаги стали оседать на ветровом стекле.
- Что вы имеете в виду? - спросил Люк.
- Минутку.
В тумане появились разрывы, сквозь них проглядывал реальный ландшафт.
Я вдруг сообразил, что то, где мы едем - не настоящее дорожное покрытие, а просто клок почвы под лихим уклоном. Я еще больше сбросил скорость, чтобы приноровиться.
К тому времени львиная часть дымки рассосалась или развеялась, обнажив огромное дерево. Земля у подножия его мерцала. Знакомые повадки у этой вольной живописи...
- Это зона твоего Лабиринта, верно? - спросил я, как только наш путь стал еще чище. - Фиона как-то приводила меня сюда.
- Да, - донесся ответ.
- А его облик... Эту чепуху я видел в борьбе со Знаком Логруса там, на кладбище... та же штука, что притащила нас в туннель.
- Да.
- Тогда... он тоже разумен. Как Лабиринт, как Логрус...
- Верно. Припаркуйся вон там, на прогалине у дерева.
Я крутанул баранку и направил машину к ровному участку, указанному отцом. Туман все еще клубился окрест, но не везде, на удалении, и не такой тяжелый и всепоглощающий, как на тропе, которой мы следовали. Очевидно стояли сумерки, судя по угрюмости тумана, но асимметричное пламя Лабиринта освещало наш чашеобразный мир за границами сумеречной тусклости.
Пока мы выбирались из машины, Корвин сказал Люку:
- Призраку Лабиринта не "пробыть долго".
- Так я и понял, - отозвался Люк. - Вы подскажете пару трюков для кое-кого в затруднительном положении?
- Я знаю их все, сэр. Приходится знать, как говорят.
- О-о?
- Папа?.. - спросил я. - Ты имеешь в виду...
- Да, - отозвался он. - Я не знаю, где может находиться мой первый вариант.
- Это с тобой я встречался тогда? И это ты недавно присутствовал в Эмбере?
- Да.
- Я... понятно. И все-таки ты кажешься не таким, как те прочие, которых я встречал.
Он протянул руку и сжал мне плечо.
- А я не такой и есть, - сказал Корвин и взглянул на Лабиринт. - Я нарисовал эту штуку, - продолжил он чуть спустя, - и я - единственный, кто прошел его. Следовательно, я - единственный призрак, которого он может вызвать. И кажется, он уделяет мне нечто большее, нежели просто утилитарное внимание. Мы можем общаться, и, кажется, он охотно отстегивает энергию для обеспечения моего постоя. Я понимаю так: и те призраки, что от Лабиринта, и те, что от Логруса, по природе куда более эфемерны.
- Я это знаю по опыту, - сказал я....
- Кроме той, которой ты очень помог, за что я тебе благодарен. Теперь она под моей защитой, настолько, насколько это необходимо.
Он отпустил мое плечо.
- Мне не представили твоего друга как полагается, - сказал он затем.
- Извини. Это от слабости, - сказал я. - Люк, я бы хотел познакомить тебя с моим отцом, Корвином из Эмбера. Сэр, Люк, собственно, известен как Ринальдо, сын вашего брата Бранда.
На миг глаза Корвина расширились, потом сузились, пока он протягивал руку, изучая лицо Люка.
- Недурно встретиться с другом сына, да еще и родственником, - сказал он.
- Так же рад познакомиться с вами, сэр.
- А меня-то интересовало, что это такое в тебе знакомое.
- Врежьте по этому знакомому, если вас это волнует. И закончим на этом.
Папа рассмеялся.
- Где вы встретились, ребята?
- В школе, - отозвался Люк. - В Беркли.
- Где же еще могла бы сойтись парочка наших? Ну, не в Эмбере же, сказал он, резко разворачиваясь, чтобы лицом к лицу оказаться со своим Лабиринтом. - Вашу историю я еще заполучу. А сейчас идем со мной. Я хочу представить вас.
Он направился к сияющему орнаменту, а мы пошли следом. Мимо проплыло несколько жгутов тумана. Кроме наших шагов, вокруг не было ни звука.
Когда мы подошли к краю Лабиринта, то остановились и внимательно осмотрели его. Это был изящный рисунок, слишком большой, чтобы сразу охватить его взглядом; и казалось, что в его контуре пульсировала мощь.
- Привет, - сказал Корвин. - Я хочу, чтобы ты познакомился с моим сыном и моим племянником, Мерлином и Ринальдо... хотя с Мерлином ты уже встречался раньше. У Ринальдо проблемы.
Последовало долгое молчание. Затем призрак отца сказал:
- Да, верно.
Спустя какое-то время:
- Ты так думаешь?
И:
- О'кей. Я скажу им.
Корвин потянулся, вздохнул, сделал несколько шагов от края Лабиринта.
Затем обнял нас обоих за плечи.
- Народ, - сказал он, - нечто вроде ответа я получил. Но это значит, что, по разным причинам, нам всем сейчас придется пойти и прогуляться по этому Лабиринту.
- Я играю, - сказал Люк. - А что за причины?
- Он намерен усыновить тебя, - сказал Корвин, - и поддерживать так же, как и меня. Хотя за это придется платить. Наступают времена, когда потребуется, чтобы его охраняли круглосуточно. Мы можем сменять друг друга.
- Звучит здорово, - сказал Люк. - Этот уголок выглядит так мирно. А я совсем не хочу возвращаться в Кашеру и предпринимать попытки к свержению самого себя.
- О'кей. Поведу я, а ты держись за мое плечо на случай, если придется сдерживать какую-нибудь дурацкую трахомудию. Мерлин, ты идешь последним и цепляешься за Люка по той же причине. Порядок?
- Вполне, - сказал я. - Идем.
Он отпустил нас и двинулся к месту, откуда начинались линии рисунка.
Мы пошли следом, и рука Люка была на плече Корвина, когда тот сделал первый шаг. Вскоре мы все были на Лабиринте, сражаясь в знакомой битве.
Даже когда взлетели искры, это казалось легче, чем прогулки по Лабиринту в прошлом - возможно потому, что путь прокладывал кто-то другой.
Очертания авеню с древними каштанами наполняли мой разум, пока мы тащились по Лабиринту и отвоевывали путь через Первую Вуаль. К тому времени искры вокруг поднимались все выше, и я чувствовал силы Лабиринта, бьющиеся около меня, пронизывающие меня, мое тело и разум. Я вспоминал дни в школе, величайшие свои усилия на атлетическом поприще. Сопротивление продолжало расти, и мы увязли в нем. Движение ног требовало огромного усилия, и я сообразил, что - почему-то - усилие было более важным, чем передвижение. Я ощутил волосы, встающие дыбом, когда странный поток прошел через все мое тело. Все же не было ни одурманивающего действия Логруса как в тот момент, когда я сторговывался с ним, ни ощущения противника, которое я чувствовал на Лабиринте Эмбера. Все было так, будто бы я пересекал буераки своего разума, или не моего, но дружески ко мне расположенного.
Было некое ощущение - почти подбадривание - пока я сражался с кривой, выполняя поворот. Сопротивление было столь же сильным, искры взлетали так же высоко, как и у других возле этой точки, но все же я каким-то образом знал, что этот Лабиринт держит меня совсем по-иному. Мы пробивали себе путь вдоль линий. Мы пытались, мы пылали... Проникновение во Вторую Вуаль было медленным, как упражнение в выносливости и воле. После этого наш путь на чуть-чуть стал полегче, и образы всей моей жизни пришли, чтобы напугать и утешить меня.
Идем. Один, два... Три. Я почувствовал, что если смогу сделать еще десяток шагов, у меня будет шанс победить. Четыре... Я был орошен испариной. Пять. Сопротивление было ужасным. Чтобы просто передвинуть ногу на дюйм вперед, требовалась энергия бега на сто метров. Легкие работали, словно меха. Шесть. Искры добрались до лица, цепляли глаза, полностью окутывали меня. Я чувствовал себя расщепленным в бессмертное синее пламя и чувствовал, что должен прожечь путь сквозь мраморный блок. Я горел, я пылал, а камень оставался неизменным. Так я мог провести целую вечность.
И, наверное, провел. Семь. Образы исчезли. Память иссякла. Даже личность взяла отпуск. Я был ободран до каркаса чистой воли. Я был действием, сутью борьбы с сопротивлением. Восемь... Я больше не чувствовал своего тела.
Время стало чуждым понятием. Борьба уже не была борьбой, но формой элементарного движения, рядом с которым движение ледников - просто спринт.
Девять. Теперь я был только движением... бесконечно малым, постоянным...
Десять.
Явилось облегчение. Вновь станет труднее ближе к центру, но в целом остаток пути напряжение будет спадать. Что-то похожее на медленную, тихую музыку поддерживало меня, пока я тащился вперед, поворачивал, тащился. Она протекла вместе со мной сквозь Последнюю Вуаль, и как только я миновал среднюю точку финального шага, она чем-то напомнила "Караван".
Мы стояли там, в центре, молчаливые, тяжело дышащие. В том, чего я достиг, я не был уверен. Но я чувствовал, что в итоге я лучше узнал отца.
Полосы тумана по-прежнему дрейфовали через Лабиринт, через долину.
- Я чувствую себя... сильнее, - признался Люк. - Да, я помогу в охране этого места. Кажется, это хороший способ убить немного времени.
- Кстати, Люк, какое послание ты нес? - спросил я.
- О, следовало сказать, чтобы ты быстро свалил из Дворов, откликнулся он, - вся эта хренотень становится опасной.
- Опасную часть я уже знаю, - сказал я. - Но есть еще что-то, что я должен сделать.
Он пожал плечами.
- Ну, вот тебе и послание, - сказал он. - Нет ни одного по-настоящему безопасного места.
- В этом проблем пока не будет, - сказал Корвин. - Ни одна из Сил точно не знает, как подобраться к этой точке или что с ней делать.
Эмберскому Лабиринту слабо пожрать его, а Логрус не знает, как его уничтожить.
- Звучит лихо.
- Вероятно, придет время, когда они попробуют навалиться на него.
- А пока мы подождем и посмотрим. О'кей. Если придет какая-нибудь тварь, что это может быть?
- Вероятно, призраки - как и наши - ищущие, как бы узнать о нем побольше, протестировать его. Толк от твоего клинка есть?
- Со всей безграничной скромностью - да. К тому же, если не достаточно этого, я изучал Искусства.
- Здесь лучше сработает сталь, хотя они истекают огнем, не кровью. А теперь, если желаете, можно использовать Лабиринт, чтобы переправиться наружу. Я присоединюсь через пару минут, чтобы показать, где заначено оружие и прочие припасы. Мне бы хотелось предпринять небольшое путешествие и ненадолго оставить тебя на дежурстве.
- Железно, - сказал Люк. - А как ты, Мерль?
- Мне надо вернуться назад во Дворы. У меня официальный ангажемент на ленч с мамочкой, а затем хорошо бы посетить похороны Савалла.
- Скорее всего, он не сможет забросить тебя прямиком во Дворы, сказал Корвин. - Это до дури близко от Логруса. Но ты что-нибудь сотворишь или наоборот. Как там Дара?
- Много времени прошло с тех пор, как я видел ее дольше, чем несколько мгновений, - ответил я. - Она все так же безапелляционна, высокомерна и сверхзаботлива, когда натыкается на меня. У меня такое впечатление, что, скорее всего, она тоже вовлечена в местное политическое интриги, равно как в тонкости тесных родственных отношений Дворов и Эмбера.
Люк на мгновение закрыл глаза и исчез. Увидел я его уже возле Полли Джексон. Он открыл дверцу, скользнул на сиденье, наклонился и покрутил что-то внутри. Еще чуть-чуть погодя я смог расслышать далекое радио, исторгающее музыку.
- Похоже, что так, - сказал Корвин. - Представляешь, я никогда не понимал ее. Она пришла ко мне из ниоткуда в странное время моей жизни, она лгала мне, мы стали любовниками, она прошла Лабиринт в Эмбере и исчезла.
Это было похоже на страшный сон. Абсолютно очевидно, что она использовала меня. Долго я полагал - лишь для того, чтобы получить знание Лабиринта и доступ к нему. Но не так давно у меня возникла куча времени для размышлений, и я больше не уверен, что это было основной причиной.
- О-о? - сказал я. - А что тогда?
- Ты, - отозвался он. - Все чаще и чаще я прихожу к мысли, что она хотела понести сына или дочь Эмбера.
Я почувствовал, что холодею. Мог ли факт моего существования быть просчитан настолько? И не было никакой привязанности? И я был преднамеренно задуман для служения какой-то особой цели? Мне совсем не нравились такие намерения. Я чувствовал себя на месте Колеса-Призрака, тщательно выстроенного продукта моего воображения и разума, сотворенного, чтобы протестировать идеи дизайнерских структур, с которыми мог столкнуться только житель Эмбера. И все же он называл меня "папа". Он действительно заботился обо мне. Я начал ощущать к нему смутную иррациональную привязанность. Было ли это оттого, что мы более схожи, чем я воспринимал сознательно?..
- Почему? - спросил я. - Почему ей было так важно, чтобы родился я?
- Могу напомнить лишь последние слова, которыми она завершила прохождение Лабиринта, обернувшись демоном. "Эмбер, - сказала она, - будет разрушен". Затем она исчезла.
Теперь меня затрясло. Такие завязки настолько выбивали из седла, что я хотел заплакать, уснуть или напиться. Все что угодно - лишь бы получить передышку на мгновение.
- Думаешь, мое существование может быть частью долгосрочного плана по уничтожению Эмбера? - спросил я.
- Может быть, - сказал он. - Но я могу ошибаться, малыш. Я могу очень сильно ошибаться, и в таком случае приношу свои извинения за то, что так достал тебя. С другой стороны, я мог ошибаться и в том, что дал тебе знать о возможных объяснениях.
Я массировал себе виски, лоб, глаза.
- Что мне делать? - сказал я потом. - Я не хочу помогать разрушению Эмбера.
Он прижал меня к себе и сказал:
- Неважно, что ты такое, и неважно, что с тобой сделали, рано или поздно перед тобой будет некий выбор. Ты нечто большее, чем сумма своих частей, Мерлин. Неважно, что привело к твоему рождению, а твою жизнь - к тому, что сейчас. У тебя есть глаза и мозги и шкала ценностей. Не позволяй никому вешать тебе лапшу на уши, даже если это буду я. И когда придет время - если оно придет - сделай этот выбор сам, дьявол тебя задери. Тогда все, что произошло раньше, не будет важным.
Его слова, простые, как им и полагалось быть, вытащили меня из темного угла в моей душе, куда я спрятался.
- Спасибо, - сказал я.
Он кивнул. Затем:
- Поскольку твой первый порыв может усилить конфронтацию, - сказал он, - я бы посоветовал этого не делать. Не достигнешь ничего, кроме как уведомишь ее о своих подозрениях. Было бы умнее сыграть более тщательную игру и посмотреть, что тебе станет известно.
Я вздохнул.
- Ты прав, конечно, - сказал я. - Ты пришел за мной не столько, чтобы помочь в побеге, сколько сказать мне это?
Корвин улыбнулся.
- Просто беспокоюсь о важном, - сказал он. - Еще встретимся.
А затем он исчез.
Внезапно я увидел его уже возле машины, разговаривающим с Люком. Я наблюдал, как он показывал Люку, где запасена экипировка. Интересно, который там сейчас час, во Дворах. Они оба помахали мне. Затем Корвин обменялся с Люком рукопожатием, повернулся и ушел в туман. Я слышал, как радио играло "Лили Марлен".
Я сфокусировал разум на переброске из центра Лабиринта к Путям Всевидящих. Возник мгновенный водоворот тьмы. Когда темнота осела, я все еще стоял в центре Лабиринта. Я попробовал опять, на этот раз с замком Сухэя. Снова он отказался прокомпостировать мой билет.
- И куда ты можешь меня послать? - наконец спросил я.
Еще один вихрь, но на этот раз яркий. Он доставил меня к высокому белокаменному мысу под черным небом возле черного моря. Два полукруга бледного пламени заключали мое положение в скобки. О'кей, так жить можно.
Я находился в Огненных Вратах, развилке путей в Отражениях возле Дворов.
Я стоял лицом к океану и считал. Когда дошел до пятнадцатой мигающей башни слева от меня, направился к ней.
Вышел я перед упавшей башней под розовым небом. По пути к ней меня снесло в стеклянную пещеру, где текла зеленая река. Я шагал вдоль реки, пока не нашел переходной камень, который доставил меня к тропе через осенний лес. Ей я следовал почти с милю, пока не почувствовал присутствие пути у корней вечнозеленого дерева. Он привел меня на склон горы, откуда исходили еще три пути, и две дымные нити вели меня на тропу ленча с мамой.
Согласно небу, у меня не было времени переодеться.
Я задержался возле перекрестка, чтобы стряхнуть с себя пыль, привести в порядок одеяние, причесать волосы. Прихорашиваясь, я задумался, кто мог получить мой вызов, когда я пытался добраться к Люку через Козырь - сам Люк, его призрак, оба? Могут ли призраки получать Козырной вызов? Я обнаружил, что заинтересован в том, что же творится сейчас в Эмбере. И я подумал о Корал и Найде...
Черт.
Мне хотелось быть где-нибудь еще. Мне хотелось быть далеко отсюда.
Предупреждение Лабиринта, брошенное через Люка, было ясно и понято. Корвин дал мне слишком много тем для размышлений, а у меня не было времени сортировать их по полочкам. Я не хотел быть втянутым в то, что происходило там, во Дворах. Мне не нравилось и то, что здесь замешана моя мать. Я не имел должных чувств для посещения похорон. К тому же я чувствовал себя как-то очень непроинформированным. По-моему, если кто-то что-то хотел от меня - что-то очень важное, - им по меньшей мере надо выкроить время, чтобы объяснить ситуацию и попросить меня о сотрудничестве. Если это родственники - есть большая вероятность, что я пойду с ними. Куда проще сотрудничать со мной, чем плести интриги, пытаясь контролировать мои действия. Мне хотелось быть подальше от тех, кто контролировал меня, так же, как и от игр, в которые они играют.
Я мог повернуться и уйти в Отражения, вероятно, затеряться там. Я мог бы направиться в Эмбер, рассказать Рэндому все, что я знал, все, что подозревал, и он бы защитил меня от Дворов. Я мог бы возвратиться на Отражение Земля, возникнуть новой личностью, вернуться к компьютерному дизайну...
Тогда, конечно, я никогда бы не узнал, что происходит сейчас и что произошло раньше. Что касается настоящего места нахождения моего отца... я был способен добраться до него из Дворов, как ниоткуда еще. В этом смысле, он находился совсем рядом. И никого больше не было, чтобы помочь ему.
Я пошел вперед и повернул направо. Проделал путь к лиловеющему небу.
Я буду вовремя.
Итак, я вновь вошел в Пути Всевидящих. Я вышел из красно-желтого росчерка звездного света, нарисованного у ворот переднего двора высоко на стене, спустился по Невидимой Лестнице и долгое время смотрел в гигантскую центральную бездну, с ее панорамой черного буйства за пределами Обода.
Падающая звезда прожгла себе тропинку по лиловому небу. Я отвернулся, направляясь к обитой медью двери и низкому Лабиринту Искусств за ней.
Я помнил множество случаев, когда ребенком терялся в этом лабиринте.
Дом Всевидящих веками собирал произведения искусств, и коллекция была так обширна, что здесь было несколько путей, на которые лабиринт распадался внутри самого себя; чтобы перевести стрелки и прогнать следующий оборот, пути огромной спиралью через туннели смыкались в точку, что сильно смахивала на старую железнодорожную станцию. Однажды я потерялся и через несколько дней был в конце концов найден плачущим перед коллекцией синих туфель, приколоченных к доске. Теперь я шел по Лабиринту медленно, глядя на старые уродливые творения, на какие-то новые. Там же затесались и поразительно красивые вещи, такие, как громадная ваза, которая выглядела так, словно была вырезана из единой глыбы огненного опала, и набор странных поминальных дощечек из дальнего Отражения, чье назначение и способ действия никто в семье припомнить бы не смог. Я не стал срезать угол по галерее, а остановился и вновь осмотрел и то, и другое: дощечки мне чертовски нравились.
Подойдя к огненной вазе и взглянув на нее, я продудел старую мелодию, которой меня научил Грайлл. Мне показалось, что я услышал тихий шорох, но, взглянув в ту и другую сторону по коридору, не обнаружил поблизости кого-нибудь еще. Едва ощутимые изгибы вазы требовали прикосновения. Я мог бы вспомнить, как в детстве меня всякий раз ловили на этом и строго выговаривали. Я медленно протянул вперед левую руку, положил ее на вазу.
Поверхность была теплее, чем я мог бы предположить. Я скользнул ладонью по изгибу. Ваза казалась замерзшим пламенем.
- Привет, - пробормотал я, вспоминая приключение, которое мы разделили с ней. - Это было так давно...
- Мерлин? - раздался тихий голос.
Я тут же отдернул руку. Казалось, ваза заговорила.
- Да, - сказал я затем. - Да.
Вновь шелестящий звук, и в кремовой нише огня шевельнулась тень.
- Ссс, - сказала тень, разрастаясь.
- Глайт? - спросил я.
- Да-аа.
- Не может быть. Ты была мертва все годы.
- Не мертва. Ссспала.
- Я не видел тебя с тех пор, как перестал быть малышом. Тебе нанесли увечье. Ты исчезла. Я думал, ты умерла.
- Я ссспала. Ссспала, чтобы исссцелиться. Ссспала, чтобы зссабыть.
Ссспала, чтобы возродитьссся.
Я протянул руку. Мохнатая змея подняла голову выше, вытянулась, упала мне на предплечье, забралась на плечо, свернулась.
- Ты выбрала для сна элегантное помещение.
- Я зсснала, что кувшшшин любим тебе. Я зсснала, есссли ждать доссстаточно долго, ты придешшшь вновь, оссстановишшшьссся, чтобы насссладиться им. И я узсснаю и поднимусссь бы во всссем блессске, чтобы приветссствовать тебя. Ух ты, ты выроссс!
- А ты выглядишь по-прежнему. Чуть потоньше, наверное...
Я ласково щелкнул ее по голове.
- Хорошо знать, что ты все еще с нами, добрый семейный дух. Ты, Грайлл и Кегма сделали мое детство лучше, чем оно могло бы быть.
Она высоко подняла голову, ударила носом мне в щеку.
- Мою холодную кровь сссогревает то, что я вновь вижшшу тебя, милый мальчик. Ты долго путешессствовал?
- О да. Очень.
- Однажшшды ночью нам ссследует поесссть мышей и лечь возссле огня.
Ты сссогреешь мне блюдцссе молока и рассскажешь о сссвоих приключениях ссс тех пор, как оссставил Пути Вссевидящщщих. Мы отыщем пару мозссговых косссточек для Грайлла, есссли он всссе еще зссдесссь...

Предыдущая страница 6 Следущая страница


- Кажется, он прислуживает дяде Сухэю. А что с Бегмой?
- Я не зсснаю, это было ссстоль давно.
Я прижал ее покрепче к себе, чтобы согреть.
- Спасибо, ты ждала меня здесь в великой дреме, чтобы поприветствовать...
- Это большшше, чем дружессская вссстреча, приветссствие.
- Больше? Что тогда, Глайт? Что это?
- Кое-что показссать. Иди туда.
Она указала головой. Я двинулся в направлении, которое она отметила путем, которым я так или иначе пошел бы, туда, где коридоры расширялись. Я мог ощущать ее шевеление на моей руке с едва слышным шкворчанием, которое она иногда издавала.
Внезапно Глайт застыла, а голова ее поднялась, слегка покачиваясь.
- Что такое? - спросил я.
- Мы-ышши, - сказала она. - Мы-ышши рядом. Я должшшна пойти поохотитьссся... после того, как покажшшу тебе... одну вещь. Зссавтрак...
- Если тебе надо пообедать, я подожду.
- Нет, Мерлин. Ты не должшшен опозссдать, что бы... ни привело тебя сссюда. В возссдухе есссть нечшшто зссначшшительное. Позссжшше... пиршшессство... грызсуны...
Мы вошли в широкую и высокую часть галереи, освещенную небом. Четыре больших фрагмента металлической скульптуры - в основном бронзовых и медных - были асимметрично расставлены вокруг нас.
- Дальшшше, - сказала Глайт. - Не сссюда.
Я повернул направо на следующем углу и нырнул вперед. Скоро мы подошли к другой выставке - она демонстрировала металлический лес.
- Тишшше теперь. Не спешшши, милый демоненок.
Я приостановился и исследовал деревья, яркие, темные, сверкающие, тусклые. Железо, алюминий, латунь - это впечатляло. Этой выставки тут не было, когда в последний раз многие годы назад я проходил этим путем.
Естественно, в этом нет ничего странного. Были изменения и в других районах, через которые я проходил.
- Теперь. Зссдесь. Поверни. Вернисссь.
Я двинулся в лес.
- Возссьми правее. Высссокое дерево.
Я приостановился, когда подошел к изогнутому стволу самого высокого дерева справа от меня.
- Это?
- Да-а-а. Преодолей его... вверх... пожшшалуйссста.
- Ты имеешь в виду залезть?
- Да-а-а.
- Ладно.
Есть в стилизованном дереве одно достоинство - или, по крайней мере, в этом стилизованном дереве - то, что дерево извивается спиралью, разбухает и перекручивается таким лихим манером, что обеспечивает хорошие поручни и уступы для ног, хоть по виду конструкции этого не скажешь. Я ухватился, подтянулся, нашел место для ноги, снова подтянулся, оттолкнулся.
Выше. Еще выше. Когда я был, наверное, футах в десяти над полом, я задержался.
- Эй, что мне делать теперь, раз уж я здесь? - спросил я.
- Залесссть повышшше.
- Зачем?
- Ссскоро. Ссскоро. Ты узнаешшшь.
Я затащил себя еще на фут выше и вдруг ощутил. Это было не то чтобы потряхивание, а скорее некое напряжение. Так бывало и раньше, иногда, когда меня волокло в какое-нибудь рисковое место.
- Здесь путь наверх, - сказал я.
- Да-а-а. Я сссвернулассь вокруг ветки сссинего дерева, когда массстер отражжжений открыл его. Его убили впоссследствии.
- Он должен вести к чему-то очень важному.
- Предполагаю. Я не сссудья... человечессских дел.
- Ты проходила туда?
- Да-а-а.
- Значит там безопасно?
- Да-а-а.
- Хорошо.
Я забрался повыше, преодолевая силу пути, пока не установил обе ноги на один уровень. Тогда я расслабился в объятиях пути и позволил ему затянуть меня.
Я вытянул обе руки на тот случай, если посадочная площадка окажется неровной. Нет, не оказалась. Пол был выложен прекрасными черными, серебряными, серыми и белыми плитками. Справа был геометрический узор, слева - изображение Преисподней Хаоса. Несколько мгновений мои глаза были устремлены вниз.
- Мой бог! - сказал я.
- Я права? Это важшшно? - сказала Глайт.
- Это важно, - отозвался я.

Глава 6

По всей часовне стояли свечи, многие ростом с меня и почти в обхват толщиной. Некоторые были серебряными, некоторые - серыми, несколько белых, несколько черных. Они стояли на разной высоте в хитром порядке на скамейках, выступах, узлах орнамента на полу. Тем не менее, основной свет давали не они. Освещение шло откуда-то сверху, и я даже предположил, что это дневное небо. Но когда я глянул вверх, чтобы прикинуть высоту свода, я увидел, что свет изливается из большой бело-голубой сферы, заключенной в темную металлическую сеть.
Я сделал шаг вперед. Огонек ближайшей свечи мигнул.
Я обратился лицом к каменному алтарю, который заполнял нишу напротив меня. Перед ним по обе стороны горели две черных свечи, а поменьше серебряные - на нем. Мгновение я просто рассматривал алтарь.
- Похошшш на тебя, - заметила Глайт.
- Я думал, твои глаза не видят двумерных изображений.
- Я долгое время жила в музссее. Зссачем прятать сссвой портрет так сссекретно?
Я двинулся вперед, взгляд - на картину.
- Это не я, - сказал я. - Это мой отец, Корвин из Эмбера.
Серебряная роза стояла в вазе перед портретом. Была она настоящей или творением искусства или магии, я сказать не мог.
А перед розой лежала Грейсвандир, на несколько дюймов вытащенная из ножен. Я почувствовал, что меч настоящий, что вариант, который носил отцовский призрак Лабиринта, был всего лишь реконструкцией.
Я протянул руку, поднял меч, вынул из ножен.
Когда я взял его, замахнулся, ударил en garde, сделал выпад, сближение - вспыхнуло ощущение силы. Ожил спикарт, центр паутины сил. Я опустил взгляд во внезапном смущении....
- И клинок отцовский, - сказал я, возвращаясь к алтарю и вкладывая меч в ножны. Расстался я с Грейсвандир очень неохотно.
Как только я вернулся, Глайт спросила:
- Это важшшно?
- Очень, - сказал я, пока путь сжимал меня и отбрасывал обратно на вершину дерева.
- Что теперь, массстер Мерлин?
- Я должен попасть на ленч к матери.
- В таком ссслучае, лучшшше бросссь меня здесссь.
- Я могу вернуть тебя в вазу.
- Нет. Я давно не уссстраивала засссад на дереве. Это будет прекрасссно.
Я вытянул руку. Глайт расплелась и утекла в мерцающие ветви.
- Удачччи, Мерлин. Посссети меня.
А я спустился с дерева, всего лишь раз зацепившись штанами, и пошел по коридору быстрым шагом.
Два поворота спустя я подошел к пути, ведущему в главный зал, и решил, что лучше пройду здесь. Я шнырнул в него и выскочил возле массивного очага - высокие языки пламени сплетались в косички - и медленно обернулся, обозревая необъятную комнату и пытаясь выглядеть так, будто я стою и жду здесь уже очень долго.
Кажется, наличествовала только одна персона - моя. Которая, по краткому размышлению, должна производить диковатое впечатление на фоне огня, ревущего так изящно. Я привел в порядок рубашку, отряхнулся, пробежал расческой по волосам. Я вел смотр ногтям, когда опознал вспышку движения на самом верху огромной лестницы, громоздящейся по левую руку.
Вспышка явилась снежной бурей внутри десятифутовой башни. В центре ее танцевали, потрескивая, молнии; льдинки позвякивали и рассыпались по лестнице; перила покрылись инеем, когда она прошла мимо. Моя мать.
Кажется, она увидела меня в то же мгновение, как я увидел ее, ибо она приостановилась. Затем буря свершила круг по ступеньке и начала спуск.
Спускаясь, она плавно меняла и форму, черты лица менялись почти на каждом шагу. Я начал изменение в тот миг, когда увидел ее, и, по-видимому, она взялась за то же, когда увидела меня. Как только я сообразил, что происходит, я смягчил собственные потуги трансформации и отменил их хилые результаты. Я и не предполагал, что она снизойдет до того, чтобы приноравливаться ко мне, во второй раз, здесь, на ее собственных игрищах.
Перевоплощение завершилось, когда она достигла самой нижней ступени, став миловидной женщиной в черных брюках и красной рубашке с широкими рукавами. Она снова посмотрела на меня и улыбнулась, подошла ко мне, обняла.
Было бы бестактно утверждать, что я хотел трансформироваться, но вот забыл. Или сделать любое другое замечание на эту тему.
Она отвела меня на расстояние руки, опустила взгляд и подняла его, покачав головой.
- Ты что, спал в одежде до или сразу после исступленных тренировок? спросила она меня.
- Неласковое приветствие, мама, - сказал я. - Просто по пути я остановился осмотреть достопримечательности и влип в пару проблем.
- Ты потому и опоздал?
- Нет. Я опоздал, потому что зашел на нашу галерею и задержался там дольше, чем рассчитывал. Да и не очень-то я опоздал.
Она взяла меня за руку и развернула.
- Я прощу тебя, - сказала она, увлекая меня к розово-зеленой с золотыми прожилками путевой колонне, установленной в зеркальном алькове через комнату направо.
Я чувствовал, что от меня не ждали ответа, и не ответил. Мы вошли в альков. Я с интересом ждал, проведет она меня вокруг столба по часовой стрелке или против.
Против стрелки, выход наружу. Все страньше и страньше.
Мы отражались и переотражались с трех сторон. Такова была комната, из которой мы вывалились. И на каждом обороте, что мы делали вокруг столба, вздувался следующий зал. Я наблюдал изменения, словно в калейдоскопе, пока мать не остановила меня перед хрустальным гротом у подземного моря.
- Много времени прошло с момента последних воспоминаний об этих волнах, - сказал я, делая шаг вперед на снежно-белый песок, в хрустальный свет, напоминавший костры, солнечные отблески, канделябры и дисплеи на жидких кристаллах, всевозможных размеров и бескрайних возможностей, кладущих скрещенные радуги на берег, стены, черную воду.
Она взяла меня за руку и повела к приподнятой и обнесенной перилами площадке на некотором удалении справа. Там стоял полностью накрытый стол.
Внутреннее пространство еще большего сервировочного столика занимала коллекция подносов, накрытых колпаками. Мы взошли по небольшой лестнице, я усадил маму за стол и решил проинспектировать пряничные избушки по соседству.
- Сядь, Мерлин, - сказала она. - Я обслужу тебя.
- Обалденно, - ответил я, поднимая крышку. - Я уже здесь, так что первый раунд будет за мной.
Дара встала.
- Тогда шведский стол, - сказала она.
- Годится.
Мы наполнили тарелки и двинулись к столу. Как только мы уселись, секундой позже - над водой разветвилась слепящая вспышка, высветившая изгибающийся аркой купол пещерного свода, похожего на ребристый желудок громадного зверя, готового переварить нас.
- Не гляди так перепуганно. Ты же знаешь, так далеко молниям не зайти.
- Ожидание громового удара гасит мой аппетит, - сказал я.
Она засмеялась одновременно с далеким раскатом грома.
- Теперь все в порядке? - спросила она.
- Да, - отозвался я, поднимая вилку.
- Странных родственников дает нам жизнь, - сказала она.
Я посмотрел на нее, пытаясь разгадать сентенцию, но не сумел. И ничего кроме:
- Да, - сказать было нечего.
Она мгновение изучала меня, но я сидел с невыразительной миной. Так что:
- Когда ты был ребенком, то всегда отвечал односложно, как знак капризной раздражительности, - сказала она.
- Да, - сказал я.
Мы принялись за еду. Над неподвижным, темным морем полыхнуло еще. При свете последней вспышки мне показалось, что я увидел далекий корабль: все черные паруса подняты и наполнены ветром.
- У тебя уже было свидание с Мандором?
- Да.
- Как он?
- Отлично.
- Что-то беспокоит тебя, Мерлин?
- Много чего.
- Скажешь матери?
- Что, если она часть этого?
- Я была бы разочарована, если бы не была ею. Все-таки, сколько еще ты будешь вспоминать историю с ти'га? Я сделала то, что считала правильным. И по-прежнему думаю, что права.
Я кивнул и продолжил жевать. Спустя какое-то время:
- Ты объяснилась в этом на прошлом цикле, - сказал я.
Лениво плескались морские волны. Радуга прыгала по столу, по маминому лицу.
- Есть что-то еще? - спросила она.
- Почему бы тебе самой не сказать мне? - сказал я.
Я почувствовал ее взгляд. Я встретил его.
- Я не знаю, что ты имеешь в виду, - ответила она.
- Тебе известно, что Логрус разумен? И Лабиринт? - сказал я.
- Это сказал тебе Мандор? - спросила она.
- Да. Но я знал об этом до его слов.
- Откуда?
- Мы были в контакте.
- Ты и Лабиринт? Ты и Логрус?
- И то, и другое.
- И с каким результатом?
- Возня, я бы сказал. Они увлечены силовой борьбой. Они просили меня решить, на чьей я стороне.
- Какую ты выбрал?
- Никакую. Зачем?
- Тебе следовало рассказать мне.
- Зачем?
- Для совета. Возможно, для поддержки.
- Против Сил Вселенной? И как тесно ты связана с ними, мама?
Она улыбнулась.
- А вдруг такая, как я, может обладать особым знанием их проявлений.
- Такая, как ты?..
- Колдунья своих искусств.
- Так насколько ты хороша, мама?
- Не думаю, что они много лучше, Мерлин.
- Семья, по-моему, все всегда узнает последней. Так почему бы тебе самой не потренировать меня, вместо того, чтобы отсылать к Сухэю?
- Я плохой учитель. Я не люблю натаскивать людей.
- Ты натаскивала Ясру.
Она склонила голову вправо и сузила глаза.
- Это тебе тоже рассказал Мандор?
- Нет.
- Тогда кто?
- Какая разница?
- Значительная, - отозвалась она. - Потому как не верю, что ты знал об этом во время нашей последней встречи.
Я вдруг вспомнил, что тогда, у Сухэя, она что-то говорила о Ясре, что-то, подразумевающее приближенность к матери, что-то, против чего я, конечно же, обязательно бы вякнул, но в тот раз я вез груз предубеждений в ином направлении и под жуткий грохот летел вниз по склону холма с тормозами, рассыпающими забавные звуки. Я чуть не спросил, почему так важно, когда я это узнал, как вдруг сообразил, что на самом деле она спрашивает, от кого я это узнал, и ее заботит, с кем я мог говорить на такие темы со времени нашей последней встречи. Упоминание о люковом призраке из Лабиринта казалось неразумным, так что:
- О'кей, Мандор скользнул по этому, - сказал я, - а затем попросил забыть.
- Другими словами, - сказала она, - он ожидал, что это докатится до меня. Зачем он сделал именно так? Как любопытно. Человек чертовски коварен.
- Может, он скользнул - и все.
- От Мандора не ускользает ничего. Никогда не становись его врагом, сынок.
- Мы говорим об одной и той же персоне?
Она щелкнула пальцами.
- Естественно, - сказала она. - Ты знал его только ребенком. Потом ты ушел. С тех пор ты видел его всего несколько раз. Да, он коварен, хитер, опасен.
- Мы всегда ладили.
- Конечно. Без веской причины он не враждует никогда.
Я пожал плечами и продолжал есть.
Чуть погодя она сказала:
- Осмелюсь предположить, что и меня он отрекомендовал подобным образом.
- Что-то не припоминаю, - ответил я.
- Он давал тебе уроки осмотрительности?
- Нет, хотя в последнее время у меня была необходимость взять пару уроков.
- Несколько ты получил в Эмбере.
- Тогда они были столь хитроумны, что я их не заметил.
- Ну-ну. Может, я больше не буду причиной твоих огорчений?
- Сомневаюсь.
- Так что же могло понадобиться от тебя Лабиринту с Логрусом?
- Я же сказал - выбор одной из сторон.
- Так трудно решить, которую ты предпочитаешь?
- Так трудно решить, которая мне меньше нравится.
- Лишь потому, что они, как ты говоришь, тасовали людей в борьбе за власть?
- Именно так.
Мать засмеялась. Затем:
- Это выставляет богов не в лучшем свете, в сравнении с нами, прочими, - сказала она, - но и не в худшем. Можешь высмотреть здесь источники человеческой морали. Да это и лучше, чем вообще ничего. Если эти мотивы неубедительны для выбора, тогда позволь править другим соображениям. В конце концов, ты - сын Хаоса.
- И Эмбера, - сказал я.
- Вырос ты при Дворах.
- А жил в Эмбере. Там мои родственники столь же многочисленны, как и здесь.
- Тебя это так волнует?
- Если б нет, то дело резко упростилось бы.
- В таком случае, - сказала она, - ты должен скинуть эти карты.
- Что ты имеешь в виду?
- Спрашивай не о том, что тебя больше привлекает, но о том, кто больше для тебя делает.
Я сидел и прихлебывал прекрасный зеленый чай, пока шторм подкатывался ближе. Что-то плескалось в водах нашей бухточки.
- Ну хорошо, - сказал я. - Спрашиваю.
Она наклонилась вперед и улыбнулась, глаза у нее потемнели. Она всегда превосходно контролировала лицо и форму, подгоняя их под настроение. Совершенно очевидно, что она - один и тот же человек, но иногда может явиться чуть ли не девочкой, а иногда становится зрелой и привлекательной женщиной. В основном мать тянет на нечто среднее. Но сейчас вневременье вошло в ее черты - не возраст, а суть Времени - и я осознал вдруг, что никогда не знал ее истинных лет. Я видел, как нечто, похожее на вуаль древней силы, окутывает это, то что было моей матерью.
- Логрус, - сказала она, - приведет тебя к величию.
Я продолжал разглядывать ее.
- К какому величию? - спросил я.
- К какому ты желаешь?
- Я не знаю, желаю ли я вообще величия как факта, самого по себе. Это вроде желания быть инженером, вместо желания что-то конструировать... или желания быть писателем, а не желания писать. Величие - побочный продукт, а не вещь в себе. В противоположном случае оно - примитивный ego-экскурс.
- Но если ты заслуживаешь его... если ты достоин его... не следует ли тебе обладать им?
- Возможно. Но я никогда ничем не обладал, - взгляд мой упал на стремительный яркий круг света под темной водой, словно убегающий от шторма, - кроме, разве что, странного куска "железа", который вряд ли попадает под категорию величия.
- Ты, конечно, молод, - сказала мать, - но времена, для которых ты предназначен и уникально приспособлен, придут скорее, чем я ожидала.
Интересно, если я воспользуюсь магией, чтобы вызвать чашку кофе, мама оскорбится? По-моему, да. Оскорбится. Так что я остановился на бокале вина. Пока наливал да пробовал, я сказал:
- Боюсь, я не понимаю, о чем ты говоришь.
Она кивнула.
- Вряд ли ты мог узнать это из самоанализа, - проговорила она медленно, - и никто не был бы настолько опрометчив, чтобы упомянуть при тебе о такой возможности.
- О чем ты говоришь, мама?
- О троне. О правлении во Дворах Хаоса.
- Мандору было высказано все, что я думаю по этому поводу, - сказал я.
- Замечательно. Никто, кроме Мандора, не был бы настолько опрометчив, чтобы упоминать об этом.
- Можно предположить, что всех матерей просто распирает изнутри и так и тянет последить за тем, чтобы сынишка вел себя хорошо, был паинькой, обеспечен в жизни, знаменит и прочее, но, к несчастью, ты упомянула работу, для которой мне не хватает не только умения или способности научиться, но еще и какого-либо желания.
Она сомкнула пальцы в "гребешок" и взглянула на меня поверх него.
- Ты способен на большее, чем думаешь, и твоим желаниям в этом вопросе делать нечего.
- Извини, но как заинтересованная сторона, я позволю с тобой не согласиться.
- Даже если это единственный способ защитить друзей и родственников, как здесь, так и в Эмбере?
Я еще отхлебнул вина.
- Защитить их? От чего?
- Еще совсем немного, и Лабиринт перераспределит срединные районы Отражений по своему подобию. Сейчас он, вероятно, силен достаточно, чтобы сделать это.
- Ты говорила о Эмбере и Дворах, не об Отражениях.
- Логрус будет противиться вторжению. Раз уж он, вероятно, опасается прямого противоборства, ему придется для удара по Эмберу стратегически грамотно задействовать своих агентов. Наиболее эффективными из них, конечно же, будут первоклассные бойцы Дворов...
- Это безумие! - сказал я. - Должен быть путь получше!
- Возможно, - отозвалась она. - Прими трон, и ты будешь отдавать приказы.
- Я знаю недостаточно.
- Естественно. Тебя введут в курс дела.
- А насчет должного порядка наследования?
- Это не твои проблемы.
- Мне предпочтительнее считать, что я заинтересован, как это достигается... скажем, не обязан ли я Мандору или тебе в большинстве смертей.
- Мы оба - Всевидящие, так что вопрос становится чисто академическим.
- Ты хочешь сказать, что вы сотрудничали в этом деле?
- Между нами есть разница, - сказала она, - и я подвожу черту под любой дискуссией о методах.
Я выдохнул и выпил еще. Шторм сгущался над темными водами. Если это странное пятнышко света под поверхностью действительно Колесо-Призрак, то меня интересует, что он намерен делать. Молнии стали сплошным театральным задником, гром - непрерывным звуковым сопровождением.
- Что ты имела в виду, - сказал я, - когда говорила о временах, для которых я предназначен как замечательно подходящий?
- Настоящее и ближайшее будущее, - сказала мать, - с грядущим конфликтом.
- Нет, - ответил я. - Я о себе, как "способном на большее, чем думаю". Это как?
Должно быть, это было попадание, ибо раньше я никогда не видел, как она краснеет.
- По крови ты соединяешь две великие линии, - сказала она. Фактически твой отец был Королем Эмбера... недолго... между правлениями Оберона и Эрика.
- Раз уж Оберон был жив в то время и не отрекался, ничье правление не следует рассматривать как имевшее законную силу, - ответил я. - Рэндом истинный наследник Оберона.
- Данному случаю больше соответствует отречение, - сказала она.
- Ты предпочитаешь такое прочтение, не так ли?
- Естественно.
Я понаблюдал за штормом. Глотнул еще вина.
- Потому ты и захотела понести ребенка от Корвина? - спросил я.
- Логрус заверил меня, что такой ребенок будет способным на большее для правления здесь.
- Но папа никогда ничего для тебя не значил, не так ли?
Мать отвернулась, глядя туда, где мчался к нам круг света, а молнии падали позади него.
- У тебя нет права задавать этот вопрос, - сказала она.
- Я знаю. Но ведь это правда, разве не так?
- Ты ошибаешься. Он много значил для меня.
- Но не так. Не в обычном смысле.
- И я не обычная личность.
- Я стал результатом опыта по улучшению породы. Логрус отобрал самца, который дал бы тебе - что?
Круг света подгреб совсем близко. Шторм преследовал его, накатывая на прибрежную полосу ближе, чем любой другой из тех, что я видывал здесь раньше.
- Идеального Повелителя Хаоса, - сказала мать, - идеально годного для правления.
- Иногда кажется, что больше чем просто это, - сказал я.
Уворачиваясь от стрел молний, яркий круг выскочил из воды и метнулся через пляж в нашу сторону. Если мать и ответила на мое последнее замечание, я не услышал. Раскаты грома оглушали.
Солнечный зайчик взлетел на настил и расположился на привал у моей ноги.
- Папа, ты можешь защитить меня? - спросил Призрак в разрыве между раскатами грома.
- Поднимись к левому запястью, - приказал я.
Дара внимательно смотрела, как он влезает на место, принимая облик Фракир. В то же время последняя вспышка молнии не исчезла, а стояла, словно пылающая раскаленная ветка на грани воды. Затем сжалась в шар, который несколько мгновений подрагивал в воздухе, прежде чем его снесло в нашем направлении. Пока шар приближался, его структура менялась.
И когда он подплыл к краю стола, то обернулся ярким, пульсирующим знаком Логруса.
- Принцесса Дара, Принц Мерлин, - пришел жуткий голос, который в последний раз я слышал в день противоборства в Замке Эмбера. - Я не желал нарушать вашу трапезу, но та вещь, которой вы дали пристанище, сделала это необходимым.
Зазубренное щупальце Логрусовой образины выщелкнулось в направлении моего левого запястья.

Предыдущая страница 7 Следущая страница


- Он блокирует мою способность перемещаться, - пискнул Призрак.
- Отдай его мне!
- Зачем? - спросил я.
- Эта штука пересекла Логрус. - Падающие слова различались по кажущейся случайности в тоне, громкости, произношении.
Мне пришло в голову, что можно бросить вызов прямо сейчас, если я действительно так драгоценен для Логруса, как заявила Дара. Итак:
- Теоретически он открыт всем входящим, - ответил я.
- Я сам себе закон, Мерлин, а твое Колесо-Призрак и ранее пресекало мои построения. Теперь я заберу его.
- Нет, - сказал я, перемещая часть сознания в спикарт, выискивая и фиксируя способы немедленного перемещения к району, где правил Лабиринт. Я не слишком охотно уступаю свои творения.
Яркость Знака ослабла.
При этом Дара оказалась уже на ногах и двигалась, чтобы встать между ним и мной.
- Остановись, - сказала она. - У нас есть дела поважнее, чем месть игрушке. Я отправила кузенов из Драконьих Птенцов за невестой Хаоса. Если хочешь, чтобы план исполнился, то, полагаю, ты им поспособствуешь.
- Я припоминаю другой твой план - для Принца Бранда, когда леди Ясру послали выстроить ему ловушку. План не может провалиться, говорила ты.
- Он подвел тебя, старый Змей, ближе, чем ты когда-либо подходил к власти, которой жаждешь.
- Это правда, - признал он.
- Да и обладатель Глаза - существо попроще, чем Ясра.
Знак скользнул мимо нее - крошечное солнце, разбившееся в ряд идеограмм.
- Мерлин, ты примешь трон и послужишь мне, когда придет время?
- Я сделаю все необходимое, чтобы восстановить равновесие сил, отозвался я.
- Это не то, о чем спрашивал я! Примешь ли ты трон на тех условиях, которые ставлю я?
- Если это то, что необходимо, - ответил я.
- Это меня удовлетворяет, - сказал он. - Береги свою игрушку.
Дара отшагнула, и Знак прошел рядом с ней, прежде чем увянуть.
- Спроси о Корвине и Люке, и о новом Лабиринте, - сказал он, затем исчез.
Мать повернулась и уставилась на меня.
- Налей мне бокал вина, - сказала она.
Я так и поступил. Она поднесла бокал к губам и сделала глоток.
- Итак, расскажи мне о Корвине и Люке, и о новом Лабиринте, - сказала она.
- Расскажи мне о Ясре и Бранде, - парировал я.
- Нет. Первым начнешь ты.
- Очень хорошо, - сказал я. - Не будем обращать внимание на мелочи типа того, что оба они были призраками Лабиринта. Призрак Люка, посланный Лабиринтом, явился мне на пути сюда, чтобы убедить покинуть это царство.
Логрус послал такого же Лорда Бореля, чтобы устранить Люка.
- Люк - он же Ринальдо, сын Ясры и Бранда, муж Корал и Король Кашеры?
- Очень недурно. Теперь расскажи мне о твоих делах. Ты послала Ясру поймать Бранда в ловушку - проводить по пути, который он изберет с ее помощью?
- Он все равно выбрал бы его. Он пришел ко Дворам, желая власти, чтобы достичь своих целей. Она же - всего-навсего облегчила его труды.
- Для меня это звучит не так. Но значит ли это, что проклятие отца не было движущей силой?
- Нет, оно помогло... в метафизическом смысле... облегчило подводку Черной Дороги к Эмберу. Но почему же ты все еще здесь, когда как Король Ринальдо приказал тебе отбыть? Из лояльности ко Дворам?
- У меня назначено свидание с тобой за ленчем, и оно пока не окончено. Неловко пропускать его.
Дара улыбнулась - очень легко - и сделала небольшой глоток вина.
- Ты ловко увиливаешь от разговора, - заявила она. - Давай-ка вернемся к нему. Призрак Бореля отослал призрака Ринальдо, я правильно понимаю?
- Не совсем.
- Что ты имеешь в виду?
- Потом появился призрак отца и отсеял Бореля, обеспечив нам отход.
- Опять? Корвин опять взял верх над Борелем?
Я кивнул.
- Даже не вспомнив их первого поединка, естественно. Их воспоминания ограничены временем записи, и...
- Принцип я знаю. Что случилось потом?
- Мы смылись, - ответил я, - а впоследствии я пришел сюда.
- Что имел в виду Логрус, когда упоминал о новом Лабиринте?
- Призрак моего отца был, по-видимому, в новом узоре, а не в старом Лабиринте.
Дара деревянно села, глаза ее расширились.
- Откуда ты это знаешь? - потребовала она.
- Он рассказал мне, - ответил я.
Тогда она воззрилась мимо меня на притихшее море.
- Итак, в событиях принимает участие третья сила, - задумчиво произнесла она. - Как изумительно, так и ошеломляюще. Будь проклят он за то, что начертал этот Лабиринт!
- Ты и вправду ненавидишь его, не так ли? - сказал я.
Ее глаза вновь сфокусировались на мне.
- Оставь эту тему! - приказала она. - Кроме одного, - внесла она поправку мгновением позже. - Он сказал что-нибудь о лояльности нового Лабиринта... или его планов? Тот факт, что Лабиринт послал его на защиту Люка, можно рассматривать как игру на стороне Эмбера. С другой стороны... то ли оттого, что он создан твоим отцом, то ли от того, что у него свои виды на тебя... я могу рассматривать это как попытку просто защитить тебя.
Что он сказал?
- Что хочет, чтобы я свалил оттуда, где находился.
Мать кивнула.
- Чего, очевидно, и хотел, - сказала она. - Еще что-нибудь он сказал?
Случилось еще что-нибудь важное?
- Он спрашивал о тебе.
- Правда? И это все?
- Специального послания у него не было, если ты имеешь в виду это.
- Понятно.
Дара отвела взгляд, некоторое время молчала. Затем:
- И что же призраки не долго пробыли, верно? - сказала она.
- Да, - отозвался я.
- Приводит в ярость, - сказала она наконец, - сама мысль о том, что, несмотря на все, он все еще способен разыгрывать свою карту.
- Он все еще жив, верно, мама? - сказал я. - И ты знаешь, где он.
- Я не сторож ему, Мерлин.
- А по мне так - сторож.
- Перечить мне подобным образом нелепо.
- И все ж я должен, - ответил я. - Я видел, как он отправился в путь ко Дворам. Он явно хотел быть здесь вместе с другими для установления мира. И больше всего он хотел увидеть тебя. У него было так много безответных вопросов - откуда ты пришла, зачем пришла к нему, почему ушла так, как ушла...
- Хватит! - закричала она. - Оставь это!
Я проигнорировал.
- Я знаю, что он был здесь, во Дворах. Его видели здесь. Должно быть, он искал тебя. Что случилось потом? Какие ответы ты дала ему?
Мать поднялась на ноги, на этот раз свирепо глядя на меня.
- На этом - все, Мерлин, - сказала она. - Вести с тобой цивилизованную беседу, мне кажется, невозможно.
- Он твой пленник, мама? Ты его где-то заперла, в каком-то месте, где он не может побеспокоить тебя, не может вмешаться в твои планы?
Дара быстро сделала шаг прочь от стола, едва не оступившись.
- Гадкий ребенок! - сказала она. - Ты совсем как он! Зачем ты так похож на него?
- Ты боишься его, верно? - сказал я, внезапно сообразив, что в этом-то все дело. - Ты боишься убить Принца Эмбера, даже имея на своей стороне Логрус. Ты держишь его где-то взаперти и боишься, что он вырвется и разрушит твои самые последние планы. Ты в страшной панике от того, что тебе приходится держать его вне действия.
- Нелепо! - сказала она, отступая, пока я огибал стол. На ее лице было выражение неподдельного страха. - Это всего лишь твои догадки! продолжала она. - Он умер, Мерлин! Убирайся! Оставь меня одну! Никогда больше не упоминай его имени в моем присутствии! Да, я ненавижу его! Он мог уничтожить всех нас! И уничтожил бы, если б мог!
- Он не умер, - заявил я.
- Как ты можешь говорить такое?
Я задушил желание рассказать о том, что говорил с отцом - прикусил язык.
- Только виновный протестует так сильно, - сказал я. - Он жив. Где он?
Она подняла руки и, повернув ладони к себе, скрестила их на груди, локтями вниз. Страх ушел, гнев ушел. Когда она вновь заговорила, что-то похожее на насмешку, напоминающую ее обычный настрой, блеснуло в голосе:
- Тогда ищи его, Мерлин. Всеми путями ищи его.
- Где? - потребовал я.
- Ищи его в Преисподней Хаоса.
Пламя появилось у ее левой ноги и начало охватывать ее тело против часовой стрелки, завиваясь спирально вверх, оставляя за собой вспыхивающую красным линию огня. Пламя достигло ее макушки, и мать полностью скрылась в огненной волне. Затем с легким шипящим звуком пламенный кокон исчез, забрав ее с собой.
Я подошел и опустился на колени, ощупывая точку, где стояла мама. Она была слегка теплой, и - все. Хорошее заклинание. Никто не учил меня ничему подобному. Обдумав все это, я сообразил, что мамочка всегда обладала особыми способностями на заклятия прихода и ухода.
- Призрак?
Он станцевал долой с моего запястья, чтобы зависнуть в воздухе передо мной.
- Да?
- Тебя по-прежнему что-то удерживает от путешествия сквозь Отражения?
- Нет, - отозвался он. - Запрет снят, как только исчез Знак Логруса.
Я могу путешествовать... и в Отражения, и обратно. Я могу обеспечить перемещение для тебя. Ты хотел бы этого?
- Да. Проведи меня в галерею наверху.
- Галерею? Я нырнул из залы Логруса прямо в темное море, папа. У меня нет уверенности относительно того, где здесь земля.
- Неважно, - сказал я. - Я справлюсь сам.
Я активизировал спикарт. Энергия из шести его зубцов свернулась спиралью, забирая нас с Призраком в клетку, затягивая вихрем вверх, к моему желанию в Лабиринте Искусства. Когда мы уходили, я попробовал организовать вспышку пламени, но не было возможности выяснить, достиг ли я чего-нибудь. Можно лишь удивляться, как другим - действительно умелым удается наработать свои навыки.

Глава 7

Я доставил нас в Лабиринт, в тот жуткий зал, что всегда дарил старому главе Всевидящих клочок счастья. Это был сад скульптур без внешних источников света, но с небольшими светильниками у оснований огромных глыб, делавших зал в несколько раз темнее. Пол был неровный - вогнутый, выпуклый, ступеньками, складками - с положительной сферой в качестве доминирующего изгиба. Трудно было оценить протяженность зала, ибо он казался разных размеров и контуров, в зависимости от того, где встанешь.
Грэмбл, Лорд Всевидящих, повелел отстроить его без каких-либо ровных поверхностей - и я уверен, что к работе привлекали уникального мастера отражений.
Я стоял возле чего-то вроде сложной оснастки отсутствующего корабля или же хитроумного музыкального инструмента, пригодного, чтобы на нем бренчали титаны, - и свет превращал его линии в серебро, бегущее словно жизнь из тьмы во тьму внутри некой едва заметной рамы. Иные сегменты выдавались из стен и свисали, как сталактиты. Я прошелся, и то, что казалось стенами, стало для меня полом. Сегменты, что, казалось, стояли на полу, теперь выступали из стен или опирались друг на друга. Пока я ходил, зал изменил облик, и через него потянуло сквозняком, вызвавшим вздохи, гудение, жужжание, перезвон. Грэмбл, мой отчим, получал явное удовольствие от этого зала, тогда как для меня он являл длинное символическое упражнение в неустрашимости перед приключениями по ту сторону его порога.
Но когда я стал старше, то тоже начал наслаждаться им, частично из-за редкого frisson, которым он награждал мою юность. Хотя теперь... Теперь мне просто хотелось побродить по залу несколько мгновений, ради минувших дней, раскладывая мысли по полочкам. Их было чертовски много. События, которые большую часть моей взрослой жизни ввергали меня в танталовы муки, казались теперь невероятно близкими к объяснению. Я не был счастлив от всех тех возможных решений, что ворочались у меня в голове. Неважно, которое из них всплывет наверх, главное, что оно разобьет мое неведение.
- Папа?
- Да?
- Что это за место? - спросил Призрак.
- Часть громадной коллекции произведений искусств, хранящихся здесь, в Путях Всевидящих, - объяснил я. - Со всех Дворов и из близлежащего отражения идут люди, чтобы увидеть ее. Это было страстью моего отчима.
Кучу времени я провел, блуждая по этим залам, когда был маленьким. Здесь скрыто множество тайных путей.
- И эта комната особенная? В ней что-то не так.
- И да, и нет, - сказал я. - Скорее, это зависит от того, что ты подразумеваешь под "не так".
- Странное воздействие на мое восприятие.
- Лишь потому, что пространство здесь свернуто в некий причудливый вариант оригами. Зал куда больше, чем кажется. Ты можешь странствовать через многие времена и свидетельствовать боевые порядки этого музея на любом этапе. Возможно, здесь есть и некие самостоятельные внутренние перестановки. Я не берусь сказать наверняка. Только сам Всевидящий знал точно.
- Я был прав. Что-то тут не так.
- А мне нравится.
Я уселся на серебряный пень возле ползучего серебряного древа.
- Я хочу видеть, как сворачивается пространство, - сказал Призрак в конце концов.
- Иди и смотри.
Как только он отдрейфовал, я подумал о недавнем интервью с мамочкой.
Я вспомнил все, что говорил или подразумевал Мандор, все о конфликте между Эмбером и Логрусом, все об отце как о лучшем воине Эмбера и о его предназначении быть королем Эмбера. Знала ли она об этом, знала ли как факт, а не как теорию? Я полагал, что - да: уж больно она наслаждалась особым расположением Логруса, а уж тот точно был осведомлен о явных решениях своего противника. И она призналась, что не любила. И алкала его лишь для изъятия генетического фонда, впечатавшего Лабиринт. Действительно ли старалась она вывести породу лучших воинов Логруса?
Я усмехнулся, обдумывая вывод. Она видела меня хорошо обученным в оружии, но я и близко не подплывал к папиной лиге. Я предпочитал колдовство, но колдуны во Дворах ценились на пятачок за пучок. В конце концов она сдала меня в колледж на том Отражении Земля, к которой так благоволят жители Эмбера. Но ученая степень по компьютерным наукам в Беркли не очень способствовала гордому подъему знамени Хаоса против сил Порядка. Должно быть, я разочаровал ее.
Я вернулся к мыслям о детстве, о некоторых странных приключениях, которым этот зал послужил причиной. Мы с Грайллом приходили сюда, Глайт скользила у наших ног, обвивалась вокруг моей руки или пряталась в одежде.
Я издавал тот старый заунывный клич, которому научился во сне, и иногда к нам присоединялся Кегма, выкатываясь складками тьмы из какой-нибудь прорехи перекрученного пространства. Я никогда не был уверен, кем был Кегма или даже какого он был пола, ибо Кегма менял облик и летал, ползал, скакал и бегал в цепочке интересных форм.
Во внезапном порыве я издал древний зов. Конечно, ничего не случилось, и мгновением позже я понял, откуда он возник: плач по ушедшему детству - я так захотел окунуться в него. Теперь... теперь я был никем не жителем Эмбера и не жителем Хаоса, но страшным разочарованием для родственников с обеих сторон. Я был неудавшимся экспериментом. Меня никогда не хотели как просто меня, а как нечто, что может появиться на свет. Глаза у меня вдруг стали влажными, и я сдержал судорожное рыдание.
Но я никогда не узнаю, в какое настроение могу вогнать себя, потому что всегда отвлекаюсь.
Высоко на стене слева от меня полыхнуло красным. Вспышка в виде небольшого круга у ног человеческой фигуры.
- Мерлин! - позвал голос оттуда, и язычки пламени прыгнули выше. В их свете я увидел знакомое лицо, слегка напоминающее мое собственное, и я был рад смыслу, который оно вливало в мою жизнь, даже если смысл этот суть смерть.
Я поднял левую руку над головой и вызвал из спикарта вспышку синего света.
- Сюда, Юрт! - позвал я, поднимаясь на ноги. Я сформировал шар света, который послужит отвлекающим маневром, пока я готовлю братцу славный электрокаюк. По размышлении это показалось мне самым надежным способом выбить его из игры. Я потерял счет покушениям на мою жизнь, которые он предпринимал, и решил взять инициативу в свои руки, когда в следующий раз он придет с вызовом. Прожаривание нервной системы показалось самым надежным способом замочить его, несмотря на то, что с ним сделал Фонтан.
- Сюда, Юрт!
- Мерлин! Я хочу поговорить!
- А я - нет! Я так часто пытался сделать это, что мне уже нечего больше сказать. Иди сюда и давай закончим это - оружием, голыми руками, магией. Мне все равно.
Он поднял обе руки, ладонями вперед.
- Перемирие! - крикнул он. - Скверно делать это здесь, у Всевидящих.
- Не лепи мне горбатого, братец! - закричал я, но пока выговаривал слова, осознал, что он не лжет. Я вспомнил, как много значило для него мнение старика, и сообразил, что здесь, в этом помещении, ему ненавистно делать все, что вызывает антипатию у Дары.
- Чего ты хочешь, ну?
- Поговорить. Только и всего, - сказал он. - Как мне сделать это?
- Встретиться со мной вон там, - сказал я, бросая шарик света, чтобы осветить знакомый предмет, смахивающий на огромный карточный домик, собранный из стекла и алюминия; свет отскакивал от сотен его плоскостей.
- Отлично, - донеслось в ответ.
Я направился туда. Увидел, как он подходит со своей стороны, и изменил курс так, чтобы наши дорожки не пересеклись. Заодно подбавил шагу, чтобы прибыть раньше него.
- Никаких трюков, - выкрикнул Юрт. - И если мы вправду порешили со всем покончить - пошли на отражения.
- О'кей.
Я вошел в карточный домик так, чтобы нас с Юртом разделил только угол конструкции. И тут же насчитал шесть своих изображений.
- Почему здесь? - раздался где-то неподалеку его голос.
- Полагаю, ты никогда не видел фильма под названием "Леди из Шанхая"?
- Нет.
- Мне пришло в голову, что мы могли бы побродить здесь и поговорить, а домик обеспечит массу услуг, чтобы предохранить нас от взаимных повреждений.
Я повернул за угол. Здесь меня стало еще больше. Чуть погодя я услышал резкий вздох неподалеку. Почти сразу за ним последовал смешок.
- Начинаю понимать, - услышал я голос Юрта.
Три шага и поворот. Я сделал остановку. Тут было два его и два меня.
Хотя он на меня и не смотрел. Я медленно протянул руку к одному из изображений. Он повернулся и увидел меня. Рот его раскрылся, Юрт шагнул назад и исчез.
- О чем ты хотел говорить? - спросил я, останавливаясь.
- Трудно понять, с чего начинать...
- Такова жизнь.
- Ты слегка расстроил Дару...
- Это быстро поправимо. Я расстался с ней десять-пятнадцать минут назад. Ты был здесь, у Всевидящих?
- Да. И я знаю, у нее был ленч с тобой. Я только что мельком видел ее.
- Ну, меня она тоже не одарила счастьем.
Я повернул еще за один угол и прошел через двери как раз вовремя, чтобы увидеть его легкую улыбку.
- Иногда она такая, уж я-то знаю, - сказал Юрт. - Она сказала, что на десерт прибыл Логрус.
- Да.
- Она говорила вроде бы, что на трон он выбрал тебя.
Надеюсь, он увидел, как я пожимаю плечами.
- Кажется, да. Хотя я этого не хочу.
- Но ты сказал, что примешь его.
- Только если нет другого способа восстановить точное равновесие сил.
Но такой ход событий я приму в последнюю очередь. Я уверен, до этого не дойдет.
- Но он выбрал тебя.
Еще одно пожатие плечами.
- Тмер и Таббл стоят впереди.
- Не имеет значения. Знаешь, трон хотел я.
- Знаю. Кстати, довольно дурной выбор для карьеры.
Внезапно он окружил меня.
- Теперь - да, - признался Юрт. - Хотя какое-то время я придерживался этого пути, прежде чем ты получил назначение на должность. Я думал, что каждый раз, когда мы встречались, у тебя было преимущество, и каждый раз ты шел к тому, чтобы убить меня.
- И с каждым разом это было все грязнее.
- Та последняя стычка... в церкви... в Кашере я был уверен, что, наконец, смогу списать тебя со счетов. Вместо этого ты оказался чертовски близок к тому, чтобы погубить меня.
- Предположим, что Дара с Мандором удалят Тмера и Таббла. Ты знал, что тебе придется самому позаботиться обо мне, но как быть с Деспилом?
- Он на шаг позади меня.
- Ты его спрашивал?
- Нет. Но я уверен.
Я двинулся дальше.
- Ты всегда много воображал из себя, Юрт.
- Может, ты и прав, - сказал он, появляясь и исчезая вновь. - Все равно, это уже не имеет значения.
- Почему?
- Я выхожу. Я схожу с дистанции. Все к дьяволу.
- С чего бы это?
- Даже если б Логрус не прояснил своих намерений, я слишком стал нервничать. Не то чтобы я боялся, что ты убьешь меня. Я задумался о себе и о наследовании. Что, если я добуду трон? Я не уверен - как раньше - что достаточно правомочен, чтобы удержать его.
Я снова повернул, мельком увидел его, облизывающего губы, сгоняющего брови к переносице.
- Я бы устроил раскардаш во всем царстве, - продолжал он, - если б не поймал добрый совет. И ты знаешь, что в конце концов совет пришел бы - от Дары или Мандора. Я стал бы куклой на веревочке, разве нет?
- Вероятно. Но ты чертовски меня заинтересовал. Когда ты стал так думать? Может, это связано с твоим омовением в Фонтане? Или вдруг та встряска столкнула тебя на верный курс?
- Все может быть, - сказал Юрт. - Теперь я рад, что не прошел маршрут до конца. Полагаю, меня бы это свело с ума - как свело Бранда. Но, может быть, все было бы совсем не так. Или... я не знаю.
Молчание, пока я бочком шел по коридору, а мои озадаченные отражения шли со мной в ногу с обеих сторон.
- Она не захотела, чтобы я убил тебя, - наконец выпалил он откуда-то справа.
- Джулия?
- Да.
- Как она?
- Выздоравливает. И адски быстро, знаешь ли.
- Она здесь, у Всевидящих?
- Да.
- Послушай, мне бы хотелось увидеть ее. Но если она не захочет - я пойму. Я не знал, что это она, когда ударил Маску, и сожалею о случившемся.
- Она никогда не хотела причинить тебе вред. Ссора у нее была с Ясрой. С тобой - утонченная игра. Она хотела доказать, что так же хороша... может быть, лучше... чем ты. Она хотела показать тебе, что ты потерял.
- Прости, - пробормотал я.
- Пожалуйста, скажи мне вот что, - сказал он. - Ты любил ее? Ты когда-нибудь любил ее по-настоящему?
Я ответил не сразу. Я не раз задавал себе тот же вопрос, и мне тоже приходилось ждать ответа.
- Да, - в конце концов сказал я. - Хоть и не сознавал этого, пока не стало слишком поздно. Я наворотил кучу глупостей.
Чуть погодя я спросил:
- А как насчет тебя?
- Я не намерен повторять твои ошибки, - отозвался он. - Она - то, что заставило меня задуматься о глупости моего пути...
- Понятно. Если ей не захочется видеть меня, скажи, что я сожалею... обо всем.
Ответа не было. Некоторое время я стоял неподвижно, надеясь, что он поравняется со мной, но он этого не сделал. Затем:
- О'кей, - воззвал я. - Насколько я понимаю, наша дуэль завершена.
Я снова начал движение. Чуть погодя я подошел к выходу и шагнул сквозь него.
Юрт стоял снаружи, разглядывая огромный фарфоровый фасад домика.
- Хорошо, - сказал он.
Я подошел ближе.
- Еще вот что, - сказал он, по-прежнему не глядя на меня.
- М-м?
- По-моему, они передергивают.
- Кто? Как? Зачем?
- Мама и Логрус, - сказал он. - Чтобы посадить тебя на трон. Кто такая невеста Талисмана?
- Могу предположить - Корал. Кажется, я слышал, как Дара использовала этот термин в таком смысле. А что?
- Я подслушал, как в прошлый цикл она отдавала приказы некоторым из ее птенцо-драконьих родственников. Она послала спецкоманду, чтобы похитить эту женщину и привести сюда. Такое впечатление, что она предназначена тебе в королевы.
- Это смешно, - сказал я. - Она замужем за моим другом Люком. Она королева Кашеры...
Он пожал плечами.
- Я говорю тебе лишь то, что слышал, - сказал он. - Это как-то связано с восстановлением равновесия.
Так-так. У меня и мысли не было о такой возможности, но вызывала она ощущение безупречной игры. Вместе с Корал Дворы автоматически получали Талисман Закона, он же - Око Змея, и равновесие явно нарушалось. Проигрыш Эмбера - взятка во Дворах. Достаточно было бы достичь того, что я хочу согласия, которое сможет очень-и-очень-надолго отсрочить катастрофу.
Нет, это слишком, такого позволить я не могу. Бедную девочку совсем издергали, лишь потому, что ей довелось не вовремя оказаться в Эмбере и ей довелось понравиться мне. Да, я могу ощутить и философичный привкус в абстрактном и возрешить: да, было бы о'кей принести в жертву одного невинного ради блага многих. Так было там, в колледже, и это было завязано на общие жизненные принципы. Но Корал была моим другом, кузиной и любовницей... хоть и при таких обстоятельствах, которые вряд ли можно пустить в зачет; и быстрая проверка чувств - так чтобы вновь не попасться - показала, что я вполне мог влюбиться в нее. Все это значило, что философия проиграла еще один раунд в реальном мире.
- Как давно она послала людей, Юрт?
- Не знаю, когда они ушли... и даже ушли ли они, - отозвался он. - А по разнице времен они могли уйти и уже вернуться.
- Верно, - сказал я и:
- Дерьмо!
Он повернулся и взглянул на меня.
- Это важно во всех смыслах? - произнес он.
- Это важно для нее, а она важна для меня, - ответил я.
Выражение его лица сменилось на озадаченное.
- В таком случае, - сказал Юрт, - почему бы просто не подождать, пока ее не приведут к тебе? Если придется принять трон, это хоть подсластит пилюлю. А если нет - она все равно останется у тебя.
- Трудно держать чувства в секрете, даже среди неколдунов, - сказал я. - Ее могут использовать как заложницу.
- Ого. Противно говорить, но меня это радует. То есть я хотел сказать... рад, что тебя

Предыдущая страница 8 Следущая страница


еще кто-то заботит.
Я опустил голову. Я хотел протянуть руку и дотронуться до него, но я не сделал этого.
Юрт издал легкий мурлык, как когда-то в детстве, что-то взвешивая в уме. Затем:
- Нам надо добраться до нее раньше, чем это сделают они, и увезти куда-нибудь в безопасное место, - сказал он. - Или отобрать, если они ее уже сцапали.
- "Нам"?
Он улыбнулся - редкостное событие.
- Знаешь, каким я стал? Я - крутой.
- Надеюсь, что так, - сказал я. - Но тебе известно, что будет, если какие-нибудь свидетели молвят, что за всем этим стоит парочка Всевидящих братьев? Самое вероятное - это вендетта с Птенцами Дракона.
- Даже если их втянула Дара?
- Похоже, что разогрела их она.
- О'кей, - сказал он. - Никаких свидетелей.
Я мог бы заявить, что отказ от вендетты спасет множество жизней, но это прозвучало бы лицемерно, даже если б я имел в виду нечто иное. Вместо этого:
- Та сила, что ты набрался в Фонтане, - сказал я, - дает тебе кое-что, о чем я слышал как об эффекте "живого Козыря". По-моему, ты был способен переместить как Джулию, так и себя.
Юрт кивнул.
- Можешь быстренько доставить нас отсюда до Кашеры?
Далекий звук огромного гонга наполнил воздух.
- Я могу все, что могут карты, - сказал брат, - и я могу взять с собой любого. Проблема лишь в том, что даже Козыри не перекрывают таких расстояний. Мне придется доставлять нас серией прыжков.
Опять прозвучал гонг.
- Что происходит? - спросил я.
- Звон? - сказал он. - Он означает, что вот-вот начнется погребение.
Он слышен во всех Дворах.
- Неудачное время.
- Может - да, может - нет. Это подарило мне идею.
- Расскажи.
- У нас будет алиби, если вдруг придется вывести из игры пару-тройку Драконьих Птенцов.
- Каким образом?
- Разница времен. Мы пойдем на погребение, и нас увидят там. Мы ускользнем, слетаем по делам, вернемся и поприсутствуем на хвосте церемонии.
- Думаешь, ток энергии позволит это?
- Думаю, да. Я вволю попрыгал окрест. И начинаю подбираться к реальному чувству потоков.
- Тогда - вперед. Чем больше беспорядка, тем лучше.
Снова гонг.
Красный - цвет огня жизни, который наполняет нас, - при Дворах это цвет траурных одежд. Скорее я использовал бы спикарт, чем Знак Логруса, чтобы вызвать подходящие одежды. Сейчас я хотел избегать общения - даже самого светского - с этой Силой.
Тогда Юрт козырнул нас в свои апартаменты, где у него были подходящие одеяния с последних похорон, на которых он побывал. Мне тоже хотелось хоть на немного посетить свою старую комнату. Как-нибудь, когда меня не будут торопить...
Мы вымылись, причесали волосы, привели себя в порядок, быстро оделись. Затем я принял измененный облик, Юрт - тоже, и мы снова навели марафет уже в этом виде, прежде чем приодеться согласно обстоятельствам.
Рубашка, штаны, куртка, плащ, браслеты на ноги, браслеты на руки, шарф и банданна в горошек - выглядели мы зажигательно. Оружие пришлось оставить.
Мы планировали вернуться за ним по дороге назад.
- Готов? - спросил меня Юрт.
- Да.
Он схватил меня за руку, и мы переместились, прибыв на внутренний край Плаза-на-Краю-Мира, где синее небо темнело над заревом факельного огня, вытянувшегося по маршруту процессии. Мы прошли вдоль плакальщиков в надежде, что увидят нас многие. Меня поприветствовало несколько старых знакомых. К несчастью, большинство хотело остановиться и поговорить: раз уж так долго не виделись. У Юрта были аналогичные проблемы. Большинство также интересовалось, почему мы здесь, а не в Руинааде - огромной стеклянной игле Хаоса далеко позади нас. Регулярно воздух вздрагивал, когда гонг издавал тягучий звон. Я ощущал, как дрожит почва, так как мы были недалеко от источника. Мы медленно проделали наш путь через Плаза к массивной свае из черного камня на самом краю Преисподней, к вратам-арке из застывшего пламени и такой же лестнице, ведущей вниз: каждая ступенька и подступень - из запертого временем огня. Грубый амфитеатр под нами был также украшен огнем - сам-себя-освещающий, обращенный к черной глыбе в исходе всего, и не было стены за ним, лишь открытая пустота Преисподней и та сингулярность, откуда исходит все.
Внутрь еще никто не входил, и мы стояли возле ворот из огня и смотрели на путь, которым проследует процессия. Кивали дружеским демоническим лицам, вздрагивающим в тон гонгу, наблюдали, как все больше темнеет небо. И вдруг мой разум окатило могучим присутствием.
- Мерлин!
Появилось изображение Мандора, в измененной форме, приветствующего меня через Козырь и глядящего вниз на затянутую в красное руку, кисть не видна, а лицо - на грани гнева, какое я редко видел у него за очень долгое время.
- Да? - сказал я.
Его взгляд сместился за меня. Выражение внезапно изменилось, брови приподнялись, губы разошлись.
- Там с тобой Юрт? - спросил он.
- Он самый.
- Я думал, вы не в лучших отношениях, - сказал он медленно, - судя по нашей последней беседе.
- На время похорон мы решили отложить наши разногласия.
- Хоть это и кажется цивилизованным, я не уверен, мудро ли это, сказал он.
Я улыбнулся.
- Я знаю, что делаю, - сообщил я ему.
- Правда? - сказал он, - тогда почему вы в соборе, а не здесь, в Руинааде?
- Никто не говорил мне, что я должен быть в Руинааде.
- Странно, - отметил он. - Твоя мать вроде как проинформировала вас с Юртом, что вам надлежит быть в процессии.
Я покачал головой и отвернулся.
- Юрт, ты знал, что нам надлежит быть в процессии? - спросил я.
- Нет, - сказал он. - С одной стороны, это не лишено смысла. С другой - Черное Наблюдение, которое рекомендует устанавливать пониженный уровень толкучки. Кто сказал тебе о процессии?
- Мандор. Он говорит, что Дара вроде как давала нам знать.
- Мне она не говорила.
- Ты слышал? - сказал я Мандору.
- Да. Теперь это неважно. Идите сюда, вы оба.
Он протянул руку.
- Теперь он хочет нас, - сказал я Юрту.
- Проклятье! - изрек Юрт и шагнул вперед.
Я протянул руку и сжал ладонь Мандора как раз тогда, когда Юрт подошел и схватил меня за плечо. Затем мы оба двинулись вперед... в скользкие и мерцающие внутренности руинаадского главного зала, опирающегося на землю, - этюд в черном, сером, мшисто-зеленом и темно-красном, - люстры - словно сталактиты, огненные скульптуры возле стен, висящие за ними чешуйчатые шкуры, парящие в воздухе сферы воды и твари, плавающие внутри.
Зал был заполнен знатью, родственниками, придворными, шевелящимися, точно океан огня, вокруг катафалка в центре зала. Гонг прозвучал вновь, как раз когда Мандор что-то сказал нам.
Он подождал, пока не спадет вибрация, затем вновь заговорил:
- Я сказал, что Дара еще не прибыла. Ступайте, засвидетельствуйте почтение, и пусть Бансес назначит вам места в процессии.
Глянув на катафалк, я заметил поблизости и Тмера, и Таббла. Тмер разговаривал с Бансесом, Таббл - с кем-то, кто стоял спиной к нам. Дикая мысль внезапно поразила меня.
- А как, - спросил я, - в процессии с системой безопасности?
Мандор улыбнулся.
- В толпе довольно много стражников, - сказал он, - и еще больше рассыпано вдоль пути. Каждую секунду тебя кто-нибудь будет видеть.
Я глянул на Юрта, чтобы посмотреть, слышал ли он это. Он кивнул.
- Спасибо.
Продолжая тянуть литанию без капли мелодии из приходящих в голову непристойностей, я двинулся к гробу, Юрт - следом. Единственный способ, что я смог придумать - сгенерировать дубликат: уговорить Эмбер заслать на мое место призрака. Но Логрус вмиг бы отсек энергии, истекающие из моей подставки. А если просто уйти, будет не только замечено мое отсутствие, но меня еще и выследят, и, вероятно-возможно, при помощи самого Логруса, раз уж Дара протрубила сбор. Затем Логрус прознал бы, что я отчалил, чтобы пресечь его же - Логруса - попытку разбалансировать порядок, - да, необъятна Река-из-Говна и ненадежна ее гладь. Не ошибиться бы, будучи столь высокого мнения о себе.
- И как мы намереваемся сделать это, Мерлин? - тихо сказал Юрт, пока мы пролагали себе дорогу к концу медленно ползущей очереди.
Гонг прозвучал опять, заставив канделябры задрожать.
- Не понимаю, как это у нас получится, - ответил я. - По-моему, самое лучшее, на что можно надеяться, - попытаться решить задачку, пока идем.
- Отсюда нельзя сделать это через Козырь, - ответил он. - Ну, разве что в идеальных условиях, - поправился он, - и без отвлекающих факторов.
Я попытался сочинить какое-нибудь заклинание, что-нибудь такое посылающее куда-нибудь, найти какого-нибудь посредника, готового послужить мне в этом. Идеально подходил Призрак. Но он, конечно же, плавал где-то, исследуя пространственные асимметрии Скульптурного Зала. Что может занять его надолго.
- Я могу добраться туда довольно-таки быстро, - вызвался Юрт, - и с такой разницей времен, что вернусь прежде, чем кто-либо заметит.
- И ты точно знаешь двух человек в Кашере, с кем мог бы переговорить, - сказал я. - Люк и Корал. Оба они столкнулись с тобой в церкви, когда мы старались убить друг друга... и ты украл меч отца Люка. С бедра навскидку - он, едва завидев тебя, сделает попытку убить, а она заверещит: "На помощь!"
Очередь слегка продвинулась.
- Итак, меня о помощи не просят, - сказал он.
- Ой-ей, - сказал я. - Я знаю, ты - крутой парень, но Драконьи Птенцы - это профи. К тому же ты встретишься с очень несогласной спасаемой в лице Корал.
- Ты - колдун, - сказал Юрт. - Если мы выясним, где здесь стражники, не смог бы ты положить на них заклятье так, чтобы они думали, что видят нас во время церемонии? Затем мы исчезнем, и никто не заметит.
- Я подозреваю, что или мамочка, или наш старший братец наложили на стражу защитное заклинание. По-моему, сейчас - идеальное время для убийства. Мне бы не хотелось, чтобы кто-то дурил головы моему народу, пока я играю в прятки на задворках.
Мы проволоклись еще чуть дальше. Наклонившись и вытянув шею, я сумел мельком глянуть на дряхлую демоническую форму старого Савалла, блистательно убранного, на груди его возлежал змей красного золота - там, в гробу из пламени, древний рок Оберона, собирался, наконец, воссоединиться с врагом.
Когда я подошел ближе к погребальному ложу, то сообразил, что у проблемы есть больше одного аспекта. Наверное, я слишком долго пребывал в эмпиреях магического наива. Я выработал привычку думать о магии против магии, о составных или смешанных заклинаниях. А что, если стража защищена от любого заигрывания с их органами чувств? Пусть так. Найдем способ обойти и это.
Гонг прозвучал вновь. Когда эхо умерло, Юрт склонился к моему уху.
- Все гораздо хуже, чем я говорил, - прошептал он.
- Что ты имеешь в виду? - спросил я.
- Есть еще причина, которая привела меня к тебе там, у Всевидящих: меня испугали, - ответил он.
- Чем?
- По крайней мере один из них - Мандор или Дара - хочет большего, чем равновесие, - хочет абсолютной победы Логруса, Хаоса. И я действительно в это верю. Не то, чтобы я не хочу в этом участвовать. Я не хочу, чтобы это произошло. Теперь, когда я могу бывать в Отражениях, то не хочу видеть ее разрушенной. Я не хочу победы ни одной из сторон. Абсолютный контроль Эмбера, вероятно, был бы так же гнусен.
- Откуда такая уверенность, что один из них действительно этого хочет?
- Раньше они пытались направить на это Бранда, верно? Он отправился уничтожать весь порядок.
- Нет, - сказал я. - Он планировал срыть старый порядок, затем подменить его своим собственным. Он был революционером, но не анархистом.
Он намеревался создать новый Лабиринт внутри сотворенного им Хаоса - свой собственный, но все же реальный.
- Его облапошили. Он не смог бы управиться с подобной штукой.
- Не узнаешь, пока не попробуешь, а удобного случая у него не было.
- Все равно, я боюсь, что кто-то захочет пришпорить клячу сейчас.
Если похищение состоится, то это большой шаг по нужному пути. Если б ты смог сотворить что-нибудь, прикрывающее наше отсутствие, то нам надо уходить любым способом, прямо сейчас и испытать все шансы.
- Нет, не сейчас, - сказал я, - потерпи. Я кое-что конструирую.
Каково звучит? Я не засекаю стражей и не навожу на них галлюцинаций.
Вместо этого я совершаю трансформацию. Я заставляю пару наших соседей стать нашими копиями. Ты козырнешь нас, как только я это сделаю. Это будет не галлюцинацией. В них все будут видеть нас; мы можем пойти по своим делам... и быть под контролем здесь, если потребуется.
- Давай, и я заберу нас отсюда.
- О'кей, я обработаю двух парней впереди нас. Как только закончу, я сделаю вот так, - сказал я, опуская левую руку от плеча к поясу, - и мы наклонимся, как будто что-то уронили. И ты забираешь нас прочь.
- Я буду готов.
Спикарт сделал это легко и просто, в отличие от трансформирующего заклинания. Он сработал, словно процессор заклинаний. Я скормил ему два полуфабриката, а он мгновенно пробежал тысячи вариантов и вручил мне окончательный продукт - пару заклятий, на которые в классическом режиме мне потребовалось бы немалое время. Я поднял руку, как только растянул силовые линии и получил доступ к одному из многих источников силы, откомандированных в Отражения. Я подкормил конструкцию соками, проконтролировал начинающееся изменение, уронил ладонь и наклонился вперед.
Последовало мгновенное головокружение, а когда я выпрямился, мы опять были в комнатах Юрта. Я засмеялся, а он хлопнул меня по плечу.
Затем мы немедленно сменили формы и одежды на человеческие. Как только все завершилось, он снова схватил меня за руку и козырнул нас к Огненным Вратам. Мгновением позже он опять отправил нас в прыжок, на этот раз на вершину горы, нависающей над синей долиной под зеленым небом. И снова - на середину высокого моста над глубокой пропастью-пастью, небо очищалось от звезд или осыпало себя ими.
- Теперь порядок, - сказал Юрт, и мы встали на кромку серой каменной стены, влажной от росы и следов шторма.
На востоке облака наливались огнем. С юга дул легкий ветер.
Стена окружала внутреннюю зону Джидраша - люковой столицы в Кашере.
Ниже нас располагались четыре громоздких здания - включая дворец и Храм Единорога наискосок от него через Плаза - и несколько зданий поменьше.
Чуть в стороне от нашего пути находилось крыло дворца, из которого меня уволок Грайлл (сколько времени прошло?) Прямо с королевского рандеву. Я даже смог разглядеть в экспансии плюща сломанные ставни моего окна.
- Вон там, - сказал я, указывая рукой. - Там я видел ее в последний раз.
Спустя мгновение мы стояли в комнате - единственные ее обитатели.
Помещение было приведено в порядок, постель убрана. Я вытащил Козыри и высветил Козырь Корал. Я вглядывался в него, пока он не похолодел, я почувствовал ее присутствие и потянулся к ней.
Она была там, но ее и не было. Это было отстраненное ощущение встречи во сне или оцепенении. Я провел рукой над картой и прервал наш хлипкий контакт.
- Что случилось? - спросил Юрт.
- По-моему, она под наркотиком.
- Значит, они уже захватили ее, - сказал он. - Есть какой-нибудь способ, которым ты сможешь выследить ее в таком состоянии?
- Она может находиться не здесь, в здании, а на лечении, - сказал я.
- Ей было нехорошо, когда я уходил.
- А теперь?
- В любом случае нам следует поговорить с Люком, - сказал я, разыскивая его карту.
Я дотянулся до него мгновенно, лишь только открыл Козырь.
- Мерлин! Какого дьявола, где ты? - спросил он.
- Если ты во дворце, то я по соседству, - сказал я.
Он поднялся с - как я, наконец, сообразил, - края кровати, подобрал зеленую рубашку с длинными рукавами и натянул ее, прикрыв свою коллекцию шрамов. В постели подле него я мельком кого-то увидел. Он что-то пробормотал в том направлении, но я ничего не сумел разобрать.
- Нам надо поговорить, - сказал он, проезжая рукой по волосам. Проведи меня.
- О'кей, - сказал я. - Но имей в виду - здесь мой брат Юрт.
- Папин меч у него?
- Н-н... нет.
- Надеюсь, что не убью его сразу, - сказал Люк, заправляя рубашку за пояс.
Он резко протянул руку. Я сжал ее. Он шагнул вперед и присоединился к нам.

Глава 8

Люк ухмыльнулся в мою сторону, хмуро взглянул на Юрта.
- Где ты все-таки был? - спросил он.
- Во Дворах Хаоса, - отозвался я. - Меня вызвали после смерти Савалла. Сейчас полным ходом идет погребение. А мы улизнули, когда я узнал, что Корал в опасности.
- Я знаю... теперь, - сказал Люк. - Она исчезла. По-моему, похищена.
- Когда это случилось?
- Насколько могу судить, позапрошлой ночью. Что ты знаешь об этом?
Я глянул на Юрта.
- Разница времен, - сказал он.
- Корал дает шанс набрать несколько очков, - объяснил я, - в игре, бушующей между Лабиринтом и Логрусом. Так что за Корал послали агентов Хаоса. Но им она нужна в целости. С ней все будет о'кей.
- Зачем она им?
- Они считают Корал особо подходящей для должности королевы в Руинааде, с Талисманом Закона, как частью анатомии. Вот и все.
- И кто вознамерился стать новым королем?
Мое лицо вдруг обдало жаром.
- Друзья, которые пришли за ней, на эту работу имели виды на меня.
- Эгей, мои поздравления! - сказал он. - Теперь я буду не единственным, принимающим эти пилюли.
- Ты о чем?
- Это королевское дельце не стоит и двух грамм дерьма, парень.
Перво-наперво, мне хочется, чтобы никогда меня не засасывало в эту страсть. Любой может урвать кусок твоего времени, а когда им это не удается, кому-нибудь всегда позарез нужно разузнать, где ты находишься.
- К дьяволу, тебя только что короновали. Дай шанс делам утрястись.
- Только что? Это было больше месяца назад!
- Разница времен, - повторил Юрт.
- Пошли. Я куплю тебе чашку кофе.
- У тебя здесь есть кофе?
- Без кофе как без мозгов, парень. Сюда, - он вывел нас за двери, повернул налево, направился вниз по лестнице.
- У меня была забавная мысль, - сказал Люк, - пока вы там болтали... о твоем правлении и Корал - желанной королеве. Я мог бы аннулировать наш брак чертовски быстро, пока я тут при должности. Ну вот, ты ее хочешь себе в королевы, а я хочу Договор Золотого Круга с Эмбером. По-моему, я вижу способ осчастливить всех.
- Все гораздо сложнее, Люк. Я не желаю этой работенки, и было бы очень скверно для нас, если мои родственнички из Дворов, взяли Корал под крыло. Много чего недоброго я узнал недавно.
- Такого как? - сказал Люк, открывая боковую дверь, что вела на аллею у задней стороны дворца.
Я оглянулся на Юрта.
- Он тоже напуган, - сказал я. - Вот почему в эти дни мы чуть более искренни.
Юрт кивнул.
- Возможно, что Бранд стал жертвой плана, зародившегося во Дворах, сказал он, - жертвой идеи, которая там жива до сих пор.
- Нам бы лучше пойти да плотненько позавтракать, - сказал Люк. Давайте-ка обойдем вокруг и позавтракаем на кухне.
Мы последовали за ним по садовой дорожке.
Итак, мы ели и разговаривали, пока вокруг нас набегал день. Люк настоял, чтобы я снова опробовал Козырь Корал, что я и сделал с прежним результатом. Тогда он ругнулся, кивнул и сказал:
- Твой расклад весьма точен. О парнях, которые прихватили Корал, доложили, что они удаляются на запад по черной тропе.
- Вот как, - сказал я.
- У меня есть причина полагать, что до Дворов они не дойдут.
- О-о?
- Я понимаю так: эти черные пути сообщения, которыми вы, парни, пользуетесь, опасны для посторонних, - заметил он. - Но я могу показать вам то, что осталось от одного из них - теперь это просто черная тропинка.
Мне бы хотелось по ней прогуляться, но не знаю, уйду ли я далеко. А также: есть ли способ защитить меня от черного следа?
- Если просто будешь в нашей компании, то это сохранит тебя, когда мы возьмем след, - сказал Юрт.
Я встал. Повар и две посудомойки взглянули в нашем направлении.
- Здесь есть кое-кто, с кем мне надо повстречаться, Люк, - сказал я ему. - Прямо сейчас.
- Почему бы нет? - сказал он, поднимаясь. - Где он?
- Давайте пройдемся, - сказал я.
- Вполне.
Мы встали, направляясь обратно к двери для прислуги.
- Итак, желала ли она соучастника или магическую бомбу с часовым механизмом, но моя мамочка могла направить папин корабль на абордаж Эмбера - чтобы совершенно изменить мир, - сказал Люк.
- Ну, я думаю, что он тоже пришел к ней не с чистыми руками, - сказал я.
- Верно, но мне интересно, насколько хитроумны были его планы на самом деле, на что опирались, - размышлял Люк. - Это самое очаровательное, что я услышал за этот месяц.
Мы вышли на небольшую крытую прогулочную дорожку, что бежала вдоль дворца. Люк приостановился и огляделся по сторонам.
- Где он? - спросил он.
- Не здесь, - сказал я. - Просто мне нужен был уголок убытия без свидетелей, чтоб потом не говорили, что я умыкнул короля.
- Куда мы собрались, Мерлин? - спросил Юрт, пока я сворачивал спираль из центра спикарта, питаясь из шестнадцати разных источников силы.
- Хорошая идея. Умыкнуться прочь, - говорил Люк, пока его захватывало вместе с Юртом.
Я работал так же, как и при переправе из Эмбера в Кашеру, формируя пункт назначения скорее из воспоминаний, нежели из открывающегося вида.
Только на этот раз нас было трое и надо было проделать длиннющий путь.
- Я готов тебя поддержать в такой хорошей идее, - сказал я.
Это было как шаг в калейдоскоп и прохождение через почти сто двадцать степеней кубистского разрыва на осколки и новую сборку, прежде чем выйти на другую сторону под воздвигшееся дерево, чья верхушка терялась в тумане, выпасть по соседству с красно-белым "шеви" пятьдесят седьмого года, где радио играло ренбурнских "Девять Дев".
Призрак Люка поднялся с переднего сидения и уставился на оригинал.
Люк уставился на дубликат.
- Привет! - сказал я. - Знакомьтесь, ребята. Хотя вы вряд ли нуждаетесь в представлении. У вас так много общего.
Юрт уставился на Лабиринт.
- Папин Лабиринт, - сказал я.
- Я мог бы догадаться об этом, - сообщил мне Юрт. - Но что мы здесь делаем?
- У меня есть идея. Но я думал, здесь будет Корвин, и с ним можно было бы ее обсудить.
- Он вернулся и снова ушел, - сказал местный Люк, услышав меня.
- Он оставил адрес или сказал, когда может вернуться?
- Ни того, ни другого.
- Проклятье! Слушай, что-то, из сказанного не так давно, подало мне мысль, что вы, Люки, захотите на время поменяться местами... если можно было бы убедить этот Лабиринт выписать маленький отпуск.
Люк, которого я решил продолжать звать Люком, даже когда поблизости ошивался его призрак, внезапно просиял. Я постановил думать о его двойнике как о Ринальдо, чтобы держать их на разных полках.
- Трон - это опыт, без которого не обойтись ни одному человеку, сказал Люк.
- Но что тебя так волнует? - отозвался Ринальдо.
- Надо помочь Мерлю найти Корал, - сказал Люк. - Ее похитили.
- Ну да? Кто?
- Посланники Хаоса.
- Хм, - Ринальдо заходил туда-сюда. - О'кей, вы знаете об этом больше меня, - в конце концов сказал он. - Если Корвин вскоре вернется, а Лабиринт извинит меня, я помогу вам любым способом, каким смогу.
- След остынет, пока мы ждем, - заметил Юрт.
- Ты не понимаешь, - сказал Ринальдо. - У меня тут работа, и я не могу просто так все бросить... даже для того, чтобы пойти и побыть где-нибудь королем. То, что я делаю, гораздо важнее.
Люк взглянул на меня.
- Он прав, - сказал я. - Он - страж Лабиринта. С другой стороны, никто не собирается причинять Корал вред. Почему бы нам с Юртом не сигануть обратно ко Дворам на пару минут, чтобы отметиться на погребении?
Пока мы летаем, может явиться Корвин. Я уверен, вы найдете о чем поговорить вдвоем.
- Вперед, - сказал мне Люк.
- Ага, - сказал Ринальдо. - Мне бы хотелось знать, что вы такое делаете.
Я посмотрел на Юрта, тот кивнул. Я подошел и встал рядом с ним.
- Твоя очередь сидеть за рулем, - сказал я.
И когда мы исчезали в первом прыжке, я пообещал:
- Скоро будем....
И снова к Путям Всевидящих, и обратно в наши пылающе-красные одежды поверх демонической формы. Не желая получить в процессии шеренгу двойников, я изменил наши черты лица до неописуемости, прежде чем Юрт вернул нас на погребальный карнавал.
Руинаад оказался пустынен. Быстрая разведка обнаружила процессию где-то в четверти пути через Плаза, замершую, и в состоянии смятения.
- Йо-хо! - сказал Юрт. - Что мне надо сделать?
- Перенести нас туда, - сказал я ему.
Мгновения спустя мы были у внешнего края толпы. Сверкающий гроб Савалла был опущен на землю, вокруг в карауле стояла стража. Мое внимание немедленно привлекла группа фигур, футах, наверное, в двадцати, справа от всех. Оттуда неслись крики, что-то лежало на земле, и две демонические формы были крепко схвачены несколькими соседями по процессии. Мне скрутило желудок, как только я увидел, что эти двое были той парой, которую я переколдовал в нас с Юртом. Оба о чем-то протестовали.
Проталкиваясь вперед, я снял заклинание, заставив обоих вернуться к их собственной внешности. Как только это произошло, крика стало еще больше, что-то вроде: "Говорил я тебе!". Ответом было: "Да, это они!" От кого-то, кто - я внезапно осознал - оказался Мандором. Он стоял между ними и тварью на земле.
- Это был трюк! - сказал Мандор. - Умопомрачение! Отпустите их!
Я решил, что момент благоприятен для сброса заклятий, которые маскировали нас с Юртом. Восхитительное смятение!
Мгновением позже Мандор увидел меня и сделал знак приблизиться. Юрт я видел - убыв направо, остановился поговорить с кем-то знакомым.
- Мерлин! - сказал Мандор, как только я подошел ближе. - Что ты знаешь об этом?
- Ничего, - сказал я. - Я был с Юртом в задних рядах. Я даже не понял, что случилось.
- Двоим из службы безопасности кто-то придал вашу внешность. Явно стремясь

Предыдущая страница 9 Следущая страница


произвести замешательство, когда наемный убийца нанесет удар. Они рванулись вперед, настаивая, что они стражники... Умно... особенно если учесть, что ты с Юртом в списке Черного Наблюдения.
- Понимаю, - согласился я, соображая, не помог ли я сбежать убийце. Кто получил удар?
- Тмер, кинжалом, и очень профессионально, - объяснил он; левое веко его дернулось. Легкое подмигивание? Намек? - А спец мгновенно ушел.
Четверо плакальщиков, сделав носилки из плащей, подняли лежавшее тело. Они сделали несколько шагов с ношей, за ними я увидел другую группу людей.
Заметив мое озадаченное лицо, Мандор оглянулся.
- Опять служба безопасности, - сказал он. - Они окружают Таббла. Я прикажу ему сейчас же убраться отсюда. И тебе с Юртом тоже. Ты можешь прийти в храм попозже. Я вижу, что ребята из службы безопасности клубятся там еще гуще.
- О'кей, - сказал я. - Дара здесь?
Он огляделся.
- Я не видел ее. И сейчас не вижу. Тебе лучше уйти.
Я кивнул. Когда я отвернулся, заметил справа полузнакомое лицо. Она была высока и темноглаза, меняющаяся от вихря многоцветных драгоценных камней до покачивающейся цветкообразной формы, и она внимательно смотрела на меня. Я попытался припомнить ее имя и потерпел неудачу. Но праздник ее внешности вернул имя из забвения. Я приблизился.
- Мне приходилось уходить, - сказал я. - Но я хотел сказать "Привет!", Гилва.
- Ты помнишь. Я удивлена.
- Конечно, помню.
- Как ты, Мерлин?
Я вздохнул. Она улыбнулась на свой манер в мохнатой, получеловеческой жесткости.
- И я тоже, - сказала она. - Я буду так рада, когда все утрясется.
- Да. Слушай, я хочу тебя видеть... по нескольким причинам. Когда ты сможешь?
- Ну, как-нибудь после погребения... Хотя, как насчет сейчас?
- Сейчас нет времени. Мандор дарит мне сердитый взгляд. Увидимся позже.
- Да. Позже, Мерлин.
Я заторопился назад к Юрту и схватил его за локоть.
- Нам приказано уходить, - сказал я. - Из соображений безопасности.
- Ладно, - он повернулся к человеку, с которым разговаривал. Спасибо. Увидимся позже, - сказал он ему.
- Хорошее время для нас. Плохое время для Тмера, - заметил Юрт.
- Верно.
- Каково себя чувствовать номером два? - спросил он, когда мы вновь переменили - и одежду, и форму.
- Это увеличивает и твой шанс, - сказал я.
- Тмер умер в твою пользу, брат, не в мою.
- Надеюсь, что нет, - сказал я.
Он засмеялся.
- Дело меж тобой и Табблом.
- Если б было так, я бы уже умер, - сказал я. - Но если ты прав, то дело меж Всевидящими и Рассекающими.
- Ну, не забавно ли, Мерлин: у меня нет возможности посчитаться с тобой, потому что сейчас и здесь это - самое безопасное место? - спросил он. - Я уверен, что наши стражники и убийцы лучше рассекающих.
Предполагается, что я просто жду, приберегая последнюю попытку до тех пор, пока Таббл не уйдет с дороги? Затем, доверяя мне, ты поворачиваешься спиной... Коронация!
Я посмотрел на него. Он улыбался, но казалось, что он изучает меня.
Я чуть было не сказал: "Ты можешь получить ее и без таких хлопот". В шутку. Но тут же подумал: даже в шутку, если б выбор был между нами двоими... И понял, что если б такой выбор был единственным, то вот они, те обстоятельства, при которых я согласился бы принять трон. Я решил поделиться с ним полезными сомнениями и пойти на компромисс. Но что-либо предпринять я не мог. Несмотря на все его примирительные разговоры и попытки сотрудничества, привычка длиною в жизнь была штукой труднопреодолимой. Я не мог доверять ему больше, чем необходимо.
- Скажи это Логрусу, - сказал я.
Взгляд страха... распахнутые глаза, взгляд вниз, легкое напряжение в плечах... Затем:
- У тебя с ним действительно взаимопонимание, или... - спросил он.
- Вроде есть, но работает только в одну сторону, - сказал я.
- Что ты имеешь в виду?
- Я не собираюсь помогать ни одной из сторон в разгроме нашего мира.
- Звучит так, словно ты собрался обморочить Логрус.
Я поднял палец к губам.
- Должно быть, это твоя эмберская кровь, - сказал он затем. - Мне говорили, что все они слегка чокнутые.
- Может, и так, - сказал я.
- Звучит как нечто, что сделал бы твой отец.
- Что ты знаешь о нем?
- Ну, у каждого есть любимая эмберская история.
- Никто никогда не рассказывал мне ни одной.
- Конечно, нет... принимая во внимание.
- То, что я наполовину принадлежу к тому стаду, так? - сказал я.
Он пожал плечами. Затем:
- Ну, да.
Я натянул сапоги.
- Что бы ты ни делал с новым Лабиринтом, - сказал он, - это вряд ли сделает старый слишком счастливым.
- Несомненно, ты прав, - согласился я.
- Так что ты не сможешь кинуться к нему за защитой, если Логрус сядет на пятки.
- Скорее всего, нет....
- И если они оба явятся за тобой, новый против них не устоит.
- Ты думаешь, они действительно сговорились?
- Трудно сказать. Ты играешь в дикую игру. Надеюсь, ты знаешь, что творишь.
- И я надеюсь, - сказал я, поднимаясь. - Теперь мой ход.
Я развернул спикарт на уровень, к которому раньше никогда не подступался, и притащил нас к папиному Лабиринту в один прыжок.
Люк и Ринальдо все еще разговаривали. Я различал их по одежде.
Корвина нигде не было видно.
Оба, завидев нас, приветственно отмахнули руками.
- Как там при Дворах? - спросил Люк.
- Хаотично, - отозвался Юрт. - Сколько времени мы отсутствовали?
- Часов шесть, - ответил Ринальдо.
- Никаких признаков Корвина? - спросил я.
- Нет, - сказал Люк. - Но мы по-тихому сварганили общий договор... и Ринальдо пообщался со здешним Лабиринтом. Тот освободит его и продлит поддержку, как только вернется Корвин.
- Считаясь с этим... - сказал Юрт.
- Да? - спросил Ринальдо.
- Я останусь здесь и прикрою Ринальдо, пока вы будете искать леди со стеклянным глазом.
- Почему? - спросил Ринальдо.
- Потому что вы лучше делаете работу вместе, а здесь я чувствую себя гораздо безопаснее, чем чувствовал бы в прочих местах.
- Мне надо выяснить, приемлемо ли это, - сказал Ринальдо.
- Давай, - сказал Юрт.
Ринальдо отошел к Лабиринту. Я обыскал туман по всем румбам, надеясь увидеть возвращающегося отца. Юрт изучал машину, чье радио играло теперь номер Брюса Дэнлепа из "Лос Анималс".
- Если твой отец вернется и сменит меня, - сказал Юрт, - я вернусь на погребение и, если тебя там не будет, извинюсь за тебя перед всеми. Ну, а если вы вернетесь, и меня тут нет, ты сделай то же самое. Хорошо?
- Да, - сказал я, жгуты тумана поднимались между нами, как дым. - И кто бы из нас ни освободился первым, у него будет что-нибудь, достойное рассказа...
- Да, - согласился он. - Я приду посмотреть, если ты до меня не доберешься.
- Не случилось подобрать мой меч, пока вы были во Дворах, нет? спросил Люк.
- Времени не было, - отозвался Юрт.
- В следующий раз, когда вы вернетесь, я бы хотел, чтобы время нашлось.
- Найду, найду, - сказал Юрт.
Ринальдо отошел от Лабиринта, вернулся к нам.
- Ты нанят, - сказал он Юрту. - Идем со мной. Там родник, который я хочу тебе показать, и запас еды, кое-какое оружие.
Люк повернулся и наблюдал, как они уходят в туман налево от нас.
- Извини, - сказал он тихо, - но ему я все еще не доверяю.
- Не извиняйся. Я тоже. Я знаю его слишком давно. Но сейчас у нас есть более веские основания для доверия, чем когда-либо раньше.
- Хотелось бы знать, разумно ли сообщать Юрту, где находится новый Лабиринт, а затем оставлять их наедине.
- Уверен, Лабиринт знает, что делает, и может сам о себе позаботиться.
Люк поднял скрещенные пальцы.
- Я выступаю против, - сказал он, - но мне нужен мой двойник.
Когда постовые вернулись, по лужайке раскатился дискжокейный баритон, произнесший:
- Все идет к шоу, распорядок - это все. Дорожные условия прекрасны.
Хороший день для путешествия.
И немедленно последовало барабанное соло, которое - клянусь! - я слышал когда-то в исполнении Рэндома.
- С этой минуты ты на посту, - сказал Ринальдо Юрту. Нам он кивнул. И пока навсегда.
Я подхватил нас спикартом и бросил обратно в Кашеру, доставив в Джидраш ближе к сумеркам, к тому же наблюдательному пункту на верхушке стены, где я раньше уже выгуливал брата.
- Ну вот, наконец-то, - сказал Ринальдо, разглядывая город.
- Да, - отозвался Люк. - Это все твое... на время.
Потом:
- Мерль, как насчет прыжка в мои апартаменты?
Я повернулся к западу, где облака становились оранжевыми, глянул вверх, где висело несколько пурпурных.
- Прежде, чем мы это сделаем, Люк, - сказал я, - мне бы хотелось воспользоваться остатками дневного света, чтобы осмотреть черный след.
Он кивнул.
- Хорошая мысль. О'кей, веди.
Его жест очертил холмистый район на юго-западе. Я подхватил нас и спикартнул туда, создав слово, в котором при этом действии чувствовал необходимость. В том сила Хаоса.
Прибыв на вершину небольшого холма, мы проследовали за Люком вниз по дальнему склону.
- Сюда, - сказал он.
Длинные тени легли на землю, но велика разница между сумраком и чернотой путеводной ниткой из Дворов.
- Это было здесь, - сказал наконец Люк, когда мы оказались меж пары валунов.
Я прошел вперед, но ничего особенного не почувствовал.
- Ты уверен, что это то самое место? - спросил я.
- Да.
Я прошел еще десять шагов, двадцать.
- Если он и был здесь, то исчез, - сказал я ему. - Конечно... любопытно, сколько времени нас не было?
Люк щелкнул пальцами.
- Время, - объявил он. - Верни нас в мои апартаменты.
Мы послали прощальный поцелуй теплому деньку, и я перенастроил прицел и открыл нам путь сквозь стену тьмы. Мы шагнули насквозь в комнату, в которой раньше прятались Корал и я.
- Достаточно близко? - сказал я. - Я не уверен в расположении твоих комнат.
- Пошли, - сказал он, выводя нас наружу - налево и вниз по лестнице.
- Пора проконсультироваться с местным экспертом. Мерль, сделай что-нибудь с внешним видом этого парня. Слишком много страстей породят комментарии.
Это было легко, и впервые я сделал кого-то похожим на парадный портрет Оберона там, дома.
Прежде чем войти, Люк постучал в дверь. Где-то за ней в глубине знакомый голос произнес его имя.
- Со мной несколько друзей, - сказал он.
- Входите, - прозвучал ответ.
Он открыл дверь и сделал, что было предложено.
- Ты знаешь обоих, Найда, - возвестил Люк. - Найда, это - мой двойник. Давай звать его Ринальдо, а меня Люком, пока мы вместе. Он будет вести дела вместо меня, пока мы с Мерлем поищем твою сестру.
Тогда в ответ на ее недоуменный взгляд я вернул облик Ринальдо.
На ней были черные брюки и изумрудная блуза, волосы были подвязаны сзади зеленым шарфом, подобранным со знанием дела. Она улыбнулась, приветствуя нас, а когда взглянула на меня, слегка, почти случайно, коснулась губ кончиком пальца. Я немедленно кивнул.
- Верю, что ты оправилась от всех несчастий в Эмбере, - сказал я. Конечно, для тебя это было неудачное время.
- Конечно, - ответила Найда. - Все прекрасно, спасибо. С твоей стороны было мило побеспокоиться. Спасибо и за недавние указания. Как я понимаю, это ты похитил Люка два дня назад?
- Это было так давно? - сказал я.
- Да, это так, сэр.
- Прости, моя дорогая, - сказал Люк, сжимая ей руку и заглядывая в глаза.
- Вот и объяснение, почему остыл след, - сказал я.
Ринальдо чуть сжал и поцеловал ей руку во время исполнения тщательно отработанного поклона.
- Изумительно, как не похожа ты на девочку, которую я когда-то знал, - заявил он.
- О-о?
- Я разделяю с Люком как внешний облик, так и воспоминания, объяснил он.
- Я могла бы сказать, что в тебе есть нечто не совсем человеческое, заметила она. - Я вижу тебя тем, чья кровь - огонь.
- Как ты могла это увидеть? - поинтересовался он.
- У нее свои методы, - сказал Люк, - и я думал, что Найда с сестрой ее просто чувствуют друг друга. Но, очевидно, все куда глубже.
Найда кивнула.
- Кстати, надеюсь, ты сможешь помочь нам выследить Корал, - продолжал он. - След исчез, плюс наркотик или заклинание, запирающее Козырной вызов, - нам понадобится поддержка.
- Да, - ответила Найда, - хотя Корал сейчас вне опасности.
- Хорошо, - сказал Люк. - В таком случае, я прикажу нам еды и проинформирую этого симпатичного юношу, что произошло в Кашере в последнее время.
- Люк, - сказал я. - Похоже, самое время мне вернуться ко Дворам на хвост погребения.
- Сколько это займет времени, Мерль?
- Не знаю, - отозвался я.
- К утру, надеюсь, вернешься?
- Я тоже надеюсь. Но что, если нет?
- У меня такое ощущение, что мне следует пойти поискать ее без тебя.
- Ну, тогда попытайся найти меня первым.
- Обязательно. Увидимся позже.
Я накинул на себя плащ пространства, отдернув Кашеру прочь. Когда я вновь распахнул его, то опять был в апартаментах Юрта у Всевидящих.
Я потянулся, я зевнул. Сделал быстрый круг по комнате, удостоверяясь, что нахожусь в одиночестве. Расстегнул плащ и бросил его на постель.
Шагнул, расстегивая рубашку.
Стоп. Это что? И где?
Я вернулся на несколько шагов. Я никогда не бывал подолгу в комнатах младшего брата, но я обязательно припомнил бы, что чувствовал.
В углу, образованном стеной и гардеробом из темного, почти черного дерева, стояли кресло и стол. Встав коленями на кресло и перетянувшись через стол, я смог четко ощутить это - присутствие пути, хотя и не очень пригодного для транспортировки. Ergo...
Я отодвинулся вправо, открыл гардероб. Конечно, внутри. Интересно, как давно он инсталлировал его. К тому же я ощущал легкое веселье от обшаривания его комнат в таком режиме. Он мне чуточку задолжал - кучу невзгод и беспокойств. Немного доверия и маленькое сотрудничество вряд ли очистят старую грифельную доску. Я пока не научился доверять ему, и возможно, он имеет на меня свои виды. Хорошие манеры, решил я, придется принести в жертву благоразумию.
Я раздвинул одежды, освободив дорогу к задней стенке. Путь потянул сильнее. Последний толчок по одеждам, быстрое перемещение в тыл, и я оказался в фокусе. Я позволил ему утащить меня прочь.
Сразу же впереди что-то продавилось, навалившиеся на спину одежды слегка наподдали мне. Плюс факт, что кто-то (сам Юрт?) проделал работу мастера отражений неряшливо, в результате получив разные уровни расположения комнат, так что я растянулся на полу, как только достиг станции назначения.
Хорошо хоть, я не приземлился в яме, полной заостренных кольев или кислоты. Или в логове какого-нибудь полуголодного зверя. Нет, здесь был пол, выложенный зеленой плиткой, и я смягчил удар при падении. А по мерцанию окрест я догадался, что вокруг прорва горящих свечей.
Прежде, чем я поднял взгляд, возникла уверенность, что все они зеленые.
И не был не прав. Так или почти так.
Устройство зала оказалось сходным с тем, что было у моего отца крестообразный свод, с источником света куда лучше коптящих свечей. Только не было картины над алтарем. Вместо нее было окно с цветными стеклами, большая часть их была зеленой, и немного красного.
Принципалом часовни был Бранд.
Я поднялся и прошел наискосок к алтарю. На нем лежала Вервиндл, вытащенная на несколько дюймов из ножен.
Я протянул руку и взял меч, в первом порыве унести с собой, чтобы возвратить Люку. Затем я заколебался. Это была не та вещь, которую стоило бы нести на погребение. Если я возьму меч, мне придется где-то его прятать, а он и так хорошо спрятан здесь. Пока думал, моя рука оставалась на рукояти. Меч нес в себе ощущение силы, сходное с тем, что было у Грейсвандир, но ярче, менее тронутое трагедией и менее тяжелое. Ироничное.
Он казался идеальным клинком для героя.
Я огляделся. Слева на пюпитре стояла книга, на полу позади меня светилась пентаграмма, сработанная иными оттенками зеленого, в воздухе витал запах - как от недавно сгоревших дров. Я праздно призадумался, что б я нашел, если б пробил дыру в стене. Где расположена часовня? На вершине горы? На дне озера? Под землей? Парит ли где-нибудь в небесах?
Что она символизирует? Выглядела она как место поклонения. И Бенедикт, и Корвин, и Бранд были тремя героями, о поклонении которым я знал. Восхищались ли ими, уважали их - преклонялись перед ними - мои родственники и земляки? Или эти три скрытые часовни были куда более зловещи?
Я убрал руку с Вервиндл, шагнул ближе к пентаграмме.
Логрусово зрение не высветило ничего неблагоприятного, но жесткое сканирование спикартом засекло остатки давно затертых магических действий.
Следы были слишком слабы, чтобы рассказать мне что-нибудь об их природе.
Хотя вполне возможно, что я мог бы попробовать добраться до картинки почетче, но сообразил, что нет времени, которое понадобится на подобную операцию.
Я неохотно отступил к переходу. Могли ли эти часовенки использоваться для попыток повлиять на посвященные личности?
Я мотнул головой. Размышления лучше оставить на другой раз. Я поймал путь и отдал себя ему.
При возвращении я споткнулся.
Ухватившись рукой за раму, второй я вцепился в одежды, удержав себя вертикально, и вышел наружу. Затем я сдвинул одежду на место и затворил дверцы.
Я быстро обнажился, изменив форму, как и намеревался, и вновь натянул траурные одежды. В зоне спикарта я ощутил некую активность и впервые поймал его на подкачке от одного из источников, когда спикарт скомандовал себе изменить форму, приноравливаясь к изменившемуся размеру моего пальца.
Очевидно, он и раньше неоднократно это проделывал, но в этот раз я заметил процесс. Это было интересно, этим он демонстрировал способность действовать независимо от моей воли.
На самом деле я не знал, что это за кольцо и каково может быть его происхождение. Я хранил его, потому что он являл собой значительный источник силы, достойный заменитель Логруса, которого я теперь опасался.
Но пока я наблюдал, как он меняет форму, чтобы уютно осесть на моем изменившемся пальце, мне стало любопытно. Что если это - мина-ловушка, которая обратится против меня в особо неподходящий момент?
Я прокрутил его пару раз на пальце. Пролез в него сознанием, понимая, что это - упражнение в тщетности. Могут потребоваться годы, чтобы пробежать по каждой линии до ее источника, проверить все спрятанные по пути заклинания. Это похоже на путешествие внутрь швейцарских часов изготовленных на заказ. На меня производили впечатление и красота исполнения, и огромная работа, затраченная на создание. Он мог свободно обладать скрытыми императивами, которые соответствовали бы особым стечениям обстоятельств. И все же...
И все же пока он не сделал ничего дурного. А альтернативой был Логрус. Она - альтернатива - являла собой неподдельный образчик выбора из двух зол.
Рыча, я подогнал снаряжение, сфокусировал внимание на Храме Змея и предложил спикарту доставить меня ко входу. Он оформил это так плавно и ласково, как если бы я никогда не сомневался в нем, как если бы я не открыл в нем еще одного повода для паранойи.
И некоторое время я просто стоял у дверей вмороженного пламени, там, где великий Собор Змея, расположенный точно на Ободе, у внешнего края Плаза-на-Краю-Мира, высится над самой Преисподней - где в хороший день вполне можно разглядеть создание вселенной или ее гибель - и я наблюдал звезды, роящиеся в пространстве, которое сворачивалось и разворачивалось, словно лепесток цветка; и, словно собираясь переменить мою жизнь, мысли мои вернулись в Калифорнию, в школу, к плаванью с Люком, Гейл и Джулией на "Солнечной Вспышке", к разговорам с отцом на привале в конце войны, к поездке верхом с Винтой Бейль через виноградники к востоку от Эмбера, к долгим, оживленным часам, проведенным с Корал в городе, к странным столкновениям в тот день; и я повернулся, и поднял чешуйчатую руку, и взглянул из-под нее на шпиль Руинаада, и "их распрями объят и запад, и восток, по рубежам души моей их путь пролег", - подумал я. Как долго, сколько еще?.. - как всегда, ирония - фаворит три-к-одному, когда бы сентиментальность ни сделала свою ставку.
Вновь повернувшись, я вошел внутрь, чтобы увидеть последнего Короля Хаоса.

Глава 9

Вниз, вниз, в погребальном костре, в бесконечном лавовом потоке толпы, к окну на краю времени и пространства, откуда не на что смотреть, шел я между стенами вечно горящими, никогда не сгорающими, в одном из тел моих шел я на звук голоса, читающего из Книги Змея, Висящего На Древе Жизни, и - наконец вошел в грот, чьей дальней стеной была тьма; концентрические полукружья плакальщиков, одетых в красное, стояли лицом к огромному катафалку и к читающему возле него, а там, на ложе, был ясно виден Савалл, полузасыпанный красными цветами, которые бросали плакальщики, тонкие красные свечи мигали на фоне Преисподней, в нескольких шагах от Ее края; затем по задам бесконечного грота, прислушиваясь к Бансесу из Иноходных Путей, Высшему Жрецу Змея, к его словам, звучащим, как будто он произносил их рядом со мной, ибо акустика Хаоса хороша; отыскивая сидение в противоположной пустой арке, где любой оглянувшийся меня бы обязательно заметил; поискав знакомые лица, нашел Дару, Таббла и Мандора, сидящих в первых рядах, из чего следовало, что они, когда придет время, будут помогать Бансесу сталкивать гроб за край вечности; и в растрепанных чувствах я вспомнил последние похороны, на которых присутствовал ранее: погребение Каина, там, в Эмбере, возле моря, и я снова подумал о Букете и путях, где в таких случаях блуждает память.
Я поискал взглядом вокруг. Юрта нигде не было видно. Гилва Драконий Птенец сидела всего на пару рядов ниже меня. Я перевел взгляд в глубь тьмы за пределами Обода. Это было почти так же, как если бы я смотрел вниз, а не вдаль... если разница в этих словах имеет значение здесь. Время от времени я отмечал мелькающие точки света или перекатывающиеся массы. Это напоминало мне тесты Роршаха, и я наполовину задремал перед водоворотом темных бабочек, облаков, сдвоенных лиц...
Слегка вздрогнув, я выпрямился, высматривая, что разбило мою задумчивость.
Тишина, вот что. Бансес прекратил читать.
Я уже собрался наклониться вперед и прошептать кое-что Гилве, когда Бансес начал Отправление. Я стал подпевать и был поражен тем, что вспомнил все требуемые отклики.
Лишь только пение наросло и покатилось эхом, я увидел, как Мандор поднялся на ноги и Дара и Таббл - следом. Они двинулись вперед, присоединившись к Бансесу возле гроба: Дара и Мандор - у изножья, Таббл и Бансес - у изголовья. Помогающие служители поднялись из своих секторов и принялись задувать свечи, пока не осталась гореть всего одна большая, на Ободе, перед Бансесом. В этот миг все встали.
Мрачно-вечное пламя расцвечивало по стенам пятна огненной мозаики, дарило немного света - достаточно, чтобы, когда пение стихло, я смог заметить движение внизу.
Четыре фигуры чуть сгорбились, взявшись за ручки гроба. Затем выпрямились и двинулись в сторону Обода. Приблизился помощник и встал возле свечи, едва они миновали ее - готовый задуть последнее пламя, как только останки Савалла препоручат Хаосу.
Осталось полдюжины шагов... Три. Два...
Бансес и Таббл преклонили колени на берме, размещая гроб в каменном желобе, пока Бансес под речитатив исполнял завершающую часть ритуала, Дара и Мандор оставались стоять.
Молитва закончилась, я услышал проклятие. Мандор словно дернулся вперед. Дару мотнуло в сторону. Я услышал гулкое "буммм!", когда гроб ударился об пол. Рука помощника уже начала движение, и в то же мгновение погасла свеча. Гроб двинулся вперед, раздался скрежет пробуксовки, еще больше проклятий, затененная фигура отступила от Обода...
Затем послышался вой. Грузный силуэт упал и исчез. Вой затихал, затихал, затихал...
Я поднял левый кулак, заставив спикарт выдуть шар белого света, как трубка для мыльных пузырей выдувает пузырь. Шар достиг примерно трех футов в диаметре, когда я освободил его, помогая всплыть над головами. Сразу же грот наполнился бормотанием. Повсюду и одновременно упражнялась в своих излюбленных световых заклинаниях прочая колдовская масса, теперь храм был сверхосвещен дюжинами точечных источников.
Прищурившись, я увидел Бансеса, Мандора и Дару в беседе возле обода.
Таббла и останков Савалла с нами больше не было.
Мои знакомые плакальщики зашевелились. Я - тоже, сообразив, что время моего пребывания здесь крайне ограничилось.
Я перешагнул через опустевший ряд, двинулся вправо, коснулся все еще человеческого плеча Гилвы.
- Мерлин! - сказала она, быстро поворачиваясь. - Таббл... переступил грань... правда?
- Похоже, что так, - сказал я.
- Что же теперь будет?
- Я хочу свалить отсюда, - сказал я, - и быстро!
- Почему?
- Может, кто-то и хочет думать о наследовании, а я хочу уйти в туман, - сказал я ей. - Мне трон ни к чему, тем более сейчас.
- Почему?
- Не до того. Но я бы хотел поговорить с тобой. Могу я тебя украсть?
Вокруг нас была толчея тел.
- Конечно... сэр, - сказала она, по-видимому, подумав о наследовании.
- Выходи из игры, - сказал я, и спикарт вскружил энергии, которые схватили нас и унесли прочь.
Я привел нас в лес железных деревьев, а Гилва оглядывалась по сторонам и продолжала держать меня за руку.
- Повелитель, что это за место? - спросила она.
- Я бы не стал говорить, - отозвался я, - просто потому, что через минуту все станет очевидным. Когда мы виделись в последний раз, у меня был к тебе всего лишь один вопрос. Но теперь у меня их два, и этот лесок один из них.
- Спрашивай, - сказала она, подходя, чтобы взглянуть мне в лицо. - Я постараюсь помочь. Хотя, если это очень важно, то я не тот человек...
- Да, это важно. Но у меня нет времени договариваться о встрече с Белиссой. Это касается моего отца, Корвина.
- Да?
- Это он убил Бореля из Птенцов Дракона в Войне с Лабиринтом.
- Так, я понимаю, - сказала она.
- После войны он присоединился к королевской миссии, которая явилась сюда, ко Дворам, чтобы заключить Договор.
- Да, - сказала она. - Я знаю это.
- Вскоре после этого он исчез, и никто вроде бы не знает, куда он мог отправиться. Вначале я думал, что он умер. Но позже до меня дошли слухи о том, что этого он не делал, а просто где-то заключен. Можешь мне рассказать хоть что-нибудь?

Предыдущая страница 10 Следущая страница


Внезапно Гилва отвернулась.
- Я оскорблена, - сказала она, - тем, что верю в твои намеки.
- Извини, - сказал я, - но мне пришлось спросить.
- Наш Дом - благороден, - сказала она. - Мы принимаем военную судьбу.
И когда заканчивается бой, мы отрекаемся от всех обид.
- Приношу извинения, - сказал я. - Знаешь ли, мы даже родственники, по материнской линии.
- Да, я знаю, - сказала она, отворачиваясь. - Это все, принц Мерлин?
- Да, - ответил я. - Куда мне отправить тебя?
Мгновение Гилва молчала, затем:
- Ты сказал, есть два вопроса, - объявила она.
- Забудь. Я передумал.
Она опять повернулась ко мне.
- Почему? Почему мне надо забыть об этом? Потому что я отстаиваю фамильную честь?
- Нет, потому что я тебе верю.
- И?
- И этим вопросом я потревожу другого.
- Ты считаешь, что это опасно, и не расспрашиваешь меня?
- Я многого не понимаю, так что это может оказаться опасным.
- Ты снова хочешь меня оскорбить?
- Обод упаси!
- Задавай вопрос.
- Мне придется показать тебе.
- Показывай.
- Даже если это потребует взобраться на дерево?
- Что бы ни потребовалось.
- Следуй за мной.
Итак я подвел ее к дереву и взобрался на него - простенький подвиг в моей нынешней форме. Она двигалась следом за мной.
- Здесь есть путь наверх, - сказал я. - Я уже готов прыгнуть к нему в объятия. Дай мне несколько секунд на то, чтобы отойти от точки посадки.
Я двинулся чуть дальше вверх и был транспортирован. Шагнув в сторону, я бегло осмотрел часовню. Кажется, ничего не изменилось.
Затем рядом со мной оказалась Гилва. Я услышал резкий вдох.
- Ого! - сказала она.
- Я знаю, на что я смотрю, - сказал я, - но не знаю, что вижу, если ты понимаешь о чем речь.
- Это святыня, - сказала она, - духа одного из воинов королевского дома Эмбера.
- Да, это мой отец, Корвин, - согласился я. - Это ясно. Но что все-таки ясно? Зачем это, здесь, во Дворах?
Она медленно двинулась вперед, изучая папин алтарь.
- Я мог бы рассказать тебе, - добавил я, - что это не единственное святилище, которые я увидел по возвращении.
Она протянула руку и коснулась рукояти Грейсвандир. Поискав за алтарем, она нашла запас свечей. Выбрав серебряную и ввинтив ее в гнездо одного из многих подсвечников, она зажгла свечу от соседней и водрузила возле Грейсвандир. Она что-то бормотала, пока совершала это, но я не расслышал ни слова.
Когда Гилва повернулась ко мне, она вновь улыбалась.
- Мы оба выросли здесь, - сказал я. - Как же так, ты знаешь об этом все, а я - нет.
- Ответ волшебно прост, Повелитель, - сообщила она мне. - Сразу после войны ты ушел на поиски знаний в другие земли. А святилище - знак того, что возникло в твое отсутствие.
Гилва протянула руку, вложила ее мне в ладонь, подвела к скамье.
- Никто не думал, что мы проиграем ту войну, - сказала она, - хотя всегда оспаривали, что Эмбер может быть грозным противником.
Мы уселись.
- В конце концов, заварилась крутая смута, - продолжала она, - как следствие политики, которая привела к войне, и договора, что последовал за нею. Но ни один из домов в одиночку и никакая из группировок не могли и надеяться на свержение прокоролевской коалиции. Ты знаешь консерватизм Лордов Обода. Потребовалось бы много, очень много усилий, чтобы объединить большинство против Короны. Но недовольство приняло иную форму. Цвела оживленная торговля под сенью эмберской военной незабвенности. Народ был пленен завоевателями. Биографические штудии Эмберской королевской семьи были очень хорошо преподнесены. Сформировалось нечто вроде культа. Начали появляться персональные часовни - подобные этой, - посвященные прославленным детям Оберона - самым лучшим, что может Эмбер дать миру.
Гилва сделала паузу, изучая мое лицо.
- Это очень сильно отдавало религией, - продолжила она затем, - а с незапамятных времен единственной значительной религией во Дворах был Путь Змея. Так что Савалл объявил культ Эмбера вне закона как еретический, по явно политическим причинам. Что было ошибкой. Не делай он ничего, все быстро прошло бы само собой... Я, конечно, не знаю, может, и не прошло б.
Но объявление вне закона увело культ в подполье, заставило людей принять его более серьезно, как нечто мятежное. Я понятия не имею, сколько культовых часовен существует среди Домов, и это - одна из них.
- Пленительный социологический феномен, - сказал я, - а объектом твоего поклонения является Бенедикт.
Гилва засмеялась.
- Не трудно было догадаться, - сказала она.
- На самом деле часовню описал мне мой брат Мандор. Он заявил, что забрел в нее на вечеринке у Птенцов Дракона, не зная, что это такое.
Гилва улыбнулась.
- Должно быть, он проверял тебя, - сказала она. - Долгое время культ был общедоступен. И мне случилось узнать, что он тоже был его приверженцем.
- Ну да? Откуда ты знаешь?
- В прежние дни он не делал из этого тайны - до оглашения проскрипций.
- И кто же мог быть его хранителем?
- Принцесса Фиона, - отозвалась она.
Все чудесатее и чудесатее...
- Ты действительно видела ее часовню? - спросил я.
- Да. Перед запретом было модно и оригинально приглашать друзей на обряд в часовню всякий раз, когда начинала раздражать королевская политика.
- А после запрета?
- Каждый публично заявил, что его святилище - разрушено. Многие, по-моему, просто перетащили их по тайным путям.
- А что друзья в часовне на обряде?
- Полагаю, это зависит от того, о насколько добром друге ты говоришь.
Я не знаю, как организован культ Эмбера, - она повела рукой вдоль алтаря.
- Хотя уголок, подобный этому, незаконен. И хорошо, что я не знаю, где мы находимся.
- Так я и думал, - сказал я. - А что о связи между объектом поклонения и реальным объектом? Я бы сказал, что Мандор действительно что-то имел к Фионе. Он встретил ее, а я при этом присутствовал и видел. Я знаю, украдено нечто, принадлежащее его... покровителю?.. и хранится в его святилище. И вот это... - Я поднялся, прошел к алтарю и взял в руки меч Корвина.... - настоящее. Я близко видел Грейсвандир, трогал ее, держал ее.
Это она. Но вот что я выяснил: мой отец считается пропавшим без вести, а в последний раз, когда я видел его, он носил этот клинок. Согласуется ли с догматами культа содержание в заключении его покровителя?
- Никогда не слышала о подобном, - сказала она. - Но почему бы нет?
Благоговеют на самом деле перед духом личности. И нет причин, по которым саму личность нельзя держать в заключении.
- Или убить?
- Или убить, - согласилась она.
- Тогда это так же мило, как и все остальное, - сказал я, отворачиваясь от алтаря, - но никак не поможет мне найти отца.
Я опять подошел к ней, наступив на то, что олицетворяло Эмбер стилизованное изображение, как узор на кавказском ковре, - в темных и светлых плитках пола; мозаика Хаоса осталась далеко справа.
- Тебе надо было спросить особу, ответственную за то, что клинок твоего отца находится здесь, - сказала Гилва, поднимаясь.
- Особу я уже спросил, ту, о которой предполагал, что она ответственна за это. Ответ был неудовлетворителен.
Я взял ее за руку и повел к выходу на дерево, и вдруг она оказалась совсем близко ко мне.
- Любым путем мне бы хотелось послужить будущему королю, - сказала она. - Хотя я не могу отвечать за наш Дом, я уверена, что Птенцы Дракона помогут тебе разговорить виновника этих дел.
- Спасибо, - сказал я, пока мы обнимались.
Чешуя ее была холодной. Клыки мгновенно измочалили бы мое человеческое ухо, но лишь слегка покусывали демонический аналог.
- Я обращусь к тебе, если понадобится помощь.
- В любом случае обратись ко мне снова.
Хорошо было обнимать, и хорошо, когда обнимают тебя, этим мы и занимались, пока я не увидел тень, двигающуюся в окрестностях.
- Массстер Мерлин.
- Глайт!
- Да-а. Я вижшшу, ты пришшшел сссюда. В человеческой форме, в демонической форме, выросссшим или маленьким, я узсснаю тебя.
- Мерлин, что это? - спросила Гилва.
- Старый друг, - сообщил я ей. - Глайт, познакомься с Гилвой. И vice versa.
- Радуюсссь. Я пришла предупредить тебя, что приближаетссся...
- Кто?
- Принцессса Дара.
- Срань драконья! - заметила Гилва.
- Ты догадалась, где мы, - сказал я ей. - Держи это при себе.
- Я ценю свою голову, Повелитель. Что нам теперь делать?
- Глайт, ко мне, - сказал я, вставая на колено и протягивая руку.
Она перетекла на нее и устроилась поудобнее. Я поднялся и подхватил Гилву другой рукой. Послал свою волю в спикарт.
Потом я заколебался.
Я не знал, где, черт возьми, мы были - по-настоящему, физически, в терминах географии. Путь может доставить к соседней двери или на расстояния тысяч миль от изначальной точки, или куда-нибудь в Отражения.
Можно дать спикарту рассчитать, где мы находимся, и смастерить обратный путь, если мы намерены обойтись без парадного входа, но это займет какое-то время. Слишком долго.
Я мог просто использовать его, чтобы сделать нас невидимыми. Но я боялся, что маминых колдовского нюха будет достаточно, чтобы засечь наше присутствие на уровнях вне пределов видимости.
Я обратился лицом к ближайшей стене и протянулся сквозь нее по линии силы спикарта. Мы были не под водой и не дрейфовали по морю лавы или зыбучего песка. Кажется, мы были в лесу.
Так что я подошел к стене и провел нас сквозь нее.
Через несколько шагов посреди затененной поляны я оглянулся и увидел поросший травой склон холма без единого признака выхода. Мы стояли под синим небом, оранжевое солнце подбиралось к зениту. Вокруг нас был слышен птичий и "насекомий" гам.
- Коссстный мозссг! - воскликнула Глайт, отплелась от моей руки и исчезла в траве.
- Не уходи надолго! - прошипел я, пытаясь сдержать голос; и увел Гилву от холма.
- Мерлин, - сказала она, - я напугана тем, что узнала.
- Я не скажу никому, если ты не скажешь, - сказал я. - Если хочешь, я могу даже удалить эти воспоминания прежде, чем отошлю тебя обратно на похороны.
- Нет, позволь сохранить их. Я могу даже пожелать, чтобы их было больше.
- Я вычислю наше положение и пошлю тебя назад раньше, чем тебя хватятся.
- Нет, я подожду, пока охотится твоя подруга.
Я уже ждал, что она продолжит: на тот случай, если мы никогда больше не увидимся, что стало достаточно вероятным в связи с отбытием Тмера и Таббла на скейтах по вечной спирали смерти. Но нет, она была сдержанной и хорошо воспитанной девой битв - с более чем тридцатью зарубками на рукояти широкого меча, как я узнал позже, - и она была выше изъявлений безвкусных трюизмов в присутствии будущего правителя.
Когда Глайт вернулась, я сказал:
- Спасибо, Гилва. Теперь я намерен отправить тебя обратно на похороны. Если кто-либо видел нас вместе и хочет знать, где я, скажи, что я рванул в бега.
- Если тебе нужно место, куда рвануть...
- Давай поговорим позже, - сказал я и послал ее обратно в храм на край всего.
- Ссславный грызсун, - заметила Глайт, как только я начал трансформацию в человека. (Этот путь мне всегда удается легче, чем трансформация в демона).
- Мне бы хотелось послать тебя обратно в скульптурный сад Всевидящих, - сказал я.
- Почему туда, массстер Мерлин?
- Покарауль там, посмотри, не появиться ли где разумный круг света. И если увидишь, обратись к нему как к Колесу-Призраку и попроси его придти ко мне.
- Где ему иссскать тебя?
- Не знаю, но он хорош в делах подобного рода.
- Тогда посссылай меня. И есссли тебя не пожшшрет что-нибудь большшее, как-нибудь приходи к ночи расссказать сссвои иссстории.
- Приду.
Повесить змею на дерево - работа минутная. Я никогда не знал, когда она шутит: юмор рептилий более чем странен.
Я вызвал свежее одеяние и облачился в серое и лиловое. Заодно выудил клинки, длинный и короткий.
Стало интересно, как там мамочка в своей часовне, но решил не шпионить за ней. Я разбудил спикарт и минуту смотрел на него, затем успокоил. Кажется, он может напортачить, перенося меня в Кашеру, а я не уверен, сколько прошло времени, и действительно ли Люк еще находится там.
Я вытащил Козыри, которые сопровождали меня вместе с траурным одеянием, вынул их из коробки.
Отсек Козырь Люка, сфокусировался на нем. Довольно нескоро Козырь похолодел, и я почувствовал присутствие Люка.
- Да? - сказал он, когда его изображение поплыло и сменилось, и я увидел его едущим верхом по отчасти проклятой, отчасти нормальной местности. - Это ты, Мерль?
- Ага, - ответил я. - Я делаю вывод, что в Кашере тебя нет.
- Правильно, - сказал он. - А ты где?
- Где-то в Отражениях. А что у вас?
- Будь я проклят, если я знаю наверняка, - отозвался он. - Мы несколько дней следуем по Черной Дороге... и единственное, что я могу сказать, это тоже - где-то в Отражениях.
- О, так ты обнаружил Дорогу?
- Найда. Я ничего не видел, но она провела нас безошибочно. Со временем след стал ясен и мне. Адский буксир эта деваха.
- Она сейчас с тобой?
- Конечно. Она говорит, скоро мы их прихватим.
- Тогда лучше проведи меня.
- Шагай.
Он протянул руку. Я тоже вытянул свою, сжал ладонь Люка, сделал шаг, освободил ладонь, уже шагая с его лошадью.
- Привет, Найда! - воззвал я туда.
Она ехала верхом по правую руку от Люка. Впереди, справа от Найды, в седле черного коня маячила мрачная фигура.
Найда улыбнулась.
- Мерлин, - сказала она. - Привет.
- Как насчет Мерль? - спросил я.
- Как хочешь.
Фигура на темном коне повернулась в мою сторону. Я еле сдержал смертельный удар, что рефлекторно рванул через спикарт, да так быстро, что даже испугал меня. Воздух между нами взвился грязным дымом и наполнился визгом, как от машины, впивающейся в асфальт, чтобы предотвратить столкновение.
Это был большой светловолосый сукин сын, и он носил желтую рубашку и черные штаны, черные сапоги и множество ножевых изделий. Медальон со Львом, разрывающим Единорога, подпрыгивал на его широкой груди. Всякий раз, когда я видел или слышал дела этого человека, он готовил что-то мерзкое, и всегда чертовски близко от Люка. Он был наемником, Робин Гудом из Эрегнора, заклятым врагом всех, кто поддерживал Эмбер - незаконным сыном прежнего ее правителя Оберона. Я был уверен, что в Золотом Кольце за его голову была назначена награда. С другой стороны, многие годы они с Люком были приятелями, и Люк клялся, что он вовсе не так уж плох. Это был мой дядя Далт, и я чувствовал, что если он двинется слишком быстро, гибкие жгуты его мускулов разорвут в клочья желтую рубашку....
- Ты помнишь Далта - моего военного советника, - сказал Люк.
- Помню, - мрачно сказал я.
Далт пристально смотрел на черные полосы в воздухе между нами, тающие, словно дым. Затем он действительно улыбнулся, самую малость.
- Мерлин, - сказал он, - сын Эмбера, Принц Хаоса, человек, который копал мне могилу.
- Что? - спросил Люк.
- Маленький разговорный гамбит, - отозвался я. - У тебя хорошая память, Далт... на лица.
Он усмехнулся.
- Трудно забыть самооткрывающуюся могилу, - сказал он. - Но с тобой я не в ссоре, Мерлин.
- И я... теперь, - сказал я.
Тогда он хрюкнул, я хрюкнул в ответ и стал считать, что нас друг другу представили. Я повернулся к Люку.
- Были неприятности с дорогой? - спросил я.
- Нет, - отозвался он. - Вообще ничего похожего на истории, что я слышал о Черной Дороге. Временами выглядит немного мрачно, но реально нам не угрожало ничего, - он посмотрел вниз и усмехнулся. - Конечно, шириной она всего несколько ярдов, - добавил он, - и здесь самое широкое место.
- Однако, - сказал я, открывая каналы чувств и изучая эманации тропы Логрусовым зрением. - Кое-что, по-моему, могло и угрожать.
- Полагаю, нам везло, - сказал он.
И снова засмеялась Найда, а я почувствовал себя дураком. Присутствие ти'га, как и мое собственное, сглаживало страшные воздействия дороги Хаоса в царстве Порядка.
- Полагаю, компания у тебя везучая, - сказал я.
- Нет ли у тебя желания разжиться лошадью, Мерль? - сказал он затем.
- Полагаю, ты прав, - согласился я.
Я боялся пользовать магию Логруса и привлекать внимание к месту моего расположения. Но я уже узнал, что спикарт можно использовать на сходный манер, и я вошел в него своей волей, потянулся, подтянулся, свершил контакт, вызвал...
- Будет через минуту, - сказал я. - Ты говорил что-то о том, что мы их нагоняем?
- Мне об этом сказала Найда, - объяснил он. - Она изумительно держит контакт с сестрой... не говоря о высокой чувствительности к самой тропе.
- И много знает о демонах, - добавил он чуть спустя.
- О, мы, вероятно, наткнемся на кого-нибудь из них? - спросил я у нее.
- Это воины со Дворов, в демонической форме, что похитили Корал, сказала она. - Они там, впереди. Кажется, они направляются к башне.
- Насколько впереди?
- Трудно сказать - мы срезаем угол через Отражения, - ответила она.
След с черной травой - омертвляющий все деревья и кустарники, что так обильно нависали над ним, - вился теперь по холмистой местности; и я заметил, что каждый раз, когда я отрываю ногу, отпечаток моей ступни кажется теплее и ярче. Практически незаметная в окрестностях Кашеры яркость отпечатков возросла - знак того, насколько далеко мы зашли в царство Логруса.
Немного спустя, после следующего поворота тропы, я услышал ржание откуда-то справа.
- Извините, - сказал я. - Почта доставлена, - сошел с тропы и вошел в рощу деревьев с овальными листьями.
Фырканье и топот доносились спереди, и я следовал за звуками по тенистым дорожкам.
- Подожди! - крикнул Люк. - Нам нельзя разделяться.
Но лес был потрясающе густ, и вовсе не так легко было проехать по нему верхом, так что я завопил:
- Не беспокойтесь!
И нырнул внутрь....
И он был там.
Полностью оседланный и взнузданный, поводья запутаны в густой листве, он ругался на лошадином языке, мотая головой из стороны в сторону, взрыхляя землю копытами. Я остановился, любуясь им.
Может показаться, что с большим удовольствием я бы натянул пару "адидасов" и трусцой побежал через Отражения, чем водрузился бы на спину зверюги, полусвихнувшейся от изменений, творящихся вокруг. Или покрутил бы педали. Или попрыгал бы на палке "пого".
Но впечатление обманчиво. Не то чтобы я не умел управляться с подобными тварями - наездник я неплохой. Просто никогда особенно не испытывал к ним особой тяги. Признаюсь, я никогда не имел дела ни с одним из тех чудесных коней, таких, как джулиановский Моргенштерн, папина Звезда или Глемденнинг Бенедикта, которые превосходили смертных коней в длительности жизни, силе и выносливости, как жители Эмбера - обитателей большинства Отражений.
Я огляделся по сторонам, но не смог обнаружить сраженного всадника...
- Мерлин! - услышал я зов Люка, но объект моего внимания был уже близко, совсем под рукой. Я медленно приблизился, не желая волновать коня еще больше.
- У тебя все в порядке?
Я распорядился просто подать коня. Чтобы не отстать от моих компаньонов, сгодился бы любой старый пожиратель сена. Но я обнаружил, что разглядываю чертовски красивое животное - черно-оранжевое, полосатое, словно тигр. В этом он напоминал Глемденнинга с его красно-черной полосатостью. И при этом я вовсе не знал, откуда родом конь Бенедикта. Но был рад, что его родина останется загадкой.
Я медленно приближался.
- Мерль! Что-нибудь не так?
Я не хотел кричать в ответ и пугать бедного зверя. Я нежно положил ладонь ему на холку.
- О'кей, - сказал я. - Ты мне нравишься. Я отвяжу тебя, и мы будем друзьями, верно?
Я провозился, распутывая поводья и массируя ему шею и холку. Когда он освободился, то не отпрянул, но вроде как принялся изучать меня.
- Идем, - сказал я, подбирая поводья, - сюда.
Беседуя с конем, я провел его тем же путем, которым пришел. И вдруг сообразил, что конь мне и в самом деле нравится. Тут я напоролся на Люка с клинком в руках.
- Бог мой! - сказал он. - Неудивительно, что тебе понадобилось столько времени! Ты сделал привал, чтобы раскрасить его!
- Нравится, а?
- Если захочешь избавиться от него, я назначу самую высокую цену.
- Не думаю, что я захочу от него избавиться, - сказал я.
- Как его зовут?
- Тигр, - сказал я не задумываясь.
Мы направились обратно к тропе, где даже Далт воззрился на моего коня с чем-то похожим на удовольствие. Найда протянула руку и погладила черно-оранжевую гриву.
- Теперь у нас появилась возможность успеть вовремя, - сказала она, если поспешим.
Я сел верхом и вывел Тигра на тропу. Я ждал от нее любых гадостей, так как по отцовским рассказам помнил, что тропа пугает животных. Но Тигра вроде бы тропа не беспокоила, и я облегченно перевел дыхание.
- Вовремя для чего? - спросил я, когда мы установили порядок следования: Люк во главе, Далт позади него и справа, Найда слева от тропы, в тылу, я справа от нее и чуть сзади.
- Точно сказать не могу, - сказала она, - потому что Корал по-прежнему в дурмане. Тем не менее, я знаю, что больше ее никуда не везут; и у меня такое впечатление, что ее похитители нашли убежище в башне, у подножия которой след становится намного шире.
- Хм, - сказал я. - Тебе не случалось фиксировать скорость изменения ширины на единицу расстояния, пройденного по тропе, нет?
- Я изучала гуманитарные науки, - сказала она, улыбаясь. - Не помнишь?
Затем она вдруг повернула голову, глянула в направлении Люка. Тот ехал, опережая нас на корпус, взгляд устремлен вперед... хотя мгновением раньше он смотрел назад.
- Будь ты проклят! - сказала Найда тихо. - Встреча с вами обоими заставила меня вспомнить о школе. Я и говорить начала так же...
- По-английски, - сказал я.
- Я что, сказала это по-английски?
- Да.
- Вот дерьмо! Скажи мне, если поймаешь на этом, обещаешь?
- Конечно, - сказал я. - Но, значит, ты наслаждалась той жизнью, несмотря на то, что эта работа была наложена на тебя заклятием Дары. И ты, вероятно, единственная ти'га с ученой степенью Беркли.
- Да, я наслаждалась... запутавшись сверх меры, кто из вас кто. Это были самые счастливые дни в моей жизни, - с тобой и Люком, там, в школе.
Годами я пыталась узнать имена ваших матерей, чтобы знать, кого же мне защищать. Однако вы оба так лихо увиливали.
- Полагаю, это сидит в генах, - заметил я. - Я наслаждался в твоей компании, когда ты была Винтой Бейль... ценя и твою защиту.
- Я страдала, - сказала Найда, - когда Люк начал ежегодные посягательства на твою жизнь. Если б он был сыном Дары, которого я была обязана защищать, то это не должно было иметь значения. Но имело. Я слишком любила вас обоих. Все, что я могла сказать, это то, что вы оба крови Эмбера. Я не хотела, чтобы был причинен вред ни одному из вас. Хуже всего стало, когда ты исчез, а я была уверена, что Люк заманил тебя в горы Нью-Мексико, чтобы убить. К тому времени я очень сильно подозревала, что ты - тот, нужный, но уверенности не было. Я была влюблена в Люка, я влезла в тело Дэна Мартинеса, и я таскала пистолет. Я следовала за вами повсюду, где могла, зная, что если Люк попытается навредить тебе, узы, под которыми я находилась, заставят пристрелить человека, которого я люблю.
- Тем не менее, ты выстрелила первой. Мы просто стояли, разговаривали на обочине дороги. Он стрелял, защищаясь.
- Я знаю. Но все, казалось, кричало, что ты - в опасности. Он заполучил тебя для проведения акции в идеальное время, в идеальном месте...
- Нет, - сказал я. - Твой выстрел прошел мимо, а ты подставилась.
- Не понимаю, о чем ты.
- Ты решила проблему выстрела в Люка, создав ситуацию, когда он застрелил тебя.
- Под узами я не смогла бы сделать этого.
- Может быть, неосознанно, - сказал я. - И нечто более сильное, чем узы, вырвалось на волю.
- Ты, правда, веришь в это?
- Да, и тебе лучше понять это сейчас. Ты освобождена от уз. Мне сказала мама. Ты говорила мне... по-моему.
Найда кивнула.
- Я не знаю точно, когда и как, но они распались, - сказала она. - Но хотя они исчезли... я все еще пытаюсь защищать тебя, если что-то угрожает.
Хорошо, что вы с Люком действительно друзья, и...
- Так зачем же секреты? - прервал я. - Почему просто не сказать ему, что Гейл - это ты? Удиви его, черт побери... то-то будет весело.
- Ты не понимаешь, - сказала она. - Он порвал со мной, не помнишь?
Теперь у меня есть еще один шанс. Как было - все заново. Я... ему очень нравлюсь. И я боюсь сказать: "Я - та девушка, с которой ты когда-то порвал". Это может заставить его задуматься: почему, и чего доброго, он может решить, что был прав в тот раз.
- Это глупо, - сказал я. - Я не знаю причин вашего разрыва. Он никогда не говорил мне об этом. Просто сказал, что повод - есть. Но я уверен, он был липовый. Я знаю, что ты ему нравилась. Я уверен, он порвал с тобой лишь потому, что был сыном Эмбера, собравшимся домой по одному очень гнусному делу, и на общей картинке мира не было места для той, кого он принимал за обычную девочку из Отражения. Ты слишком хорошо сыграла свою роль.
- И с Джулией ты порвал поэтому? - спросила она.
- Нет, - сказал я.
- Прости.
Я заметил, что с тех пор, как мы начали разговор, черная тропа расширилась примерно до фута. Спрос на решение математических проблем появился именно сейчас.

Предыдущая страница 11 Следущая страница


Глава 10

И так мы ехали - шесть шагов по городской улице, среди громкого рева клаксонов, черный наш путь ограничивался грязными тормозными полосами; четверть мили по пляжу черного песка у тихого зеленого моря, у шевелящихся пальм слева от нас; через тусклое снежное поле; под мостом из камня, наш путь был мертвым чернеющим ложем потока; затем - в прерию; обратно на лесную дорогу... и Тигр не вздохнул, не вздрогнул, даже когда на городской улице Далт пробил сапогом ветровое стекло полицейского "плимута" и сбил антенну.
Путь расширился, наверное, вдвое, с того момента, как я впервые встал на него. Окоченевшие деревья на нем стали привычными - высящиеся, словно фотонегативы их ярких родственников, растущих всего в нескольких футах от тропы. Листья и ветви шевелились, но мы не чувствовали никакого ветра.
Звуки - наши голоса, стук копыт наших коней - стали глуше. Мы двигались в колышущейся сумеречной атмосфере, несмотря на то, что в нескольких шагах от тропы - мы много раз совершали краткие экскурсии - стоял ясный полдень.
Птицы смертоносного вида громоздились на чернеющих деревьях, готовые кинуться при первом удобном случае - и те скрежещущие, хриплые звуки, что иногда доносились до нас, вполне могли выкаркиваться ими.
Один раз по правую руку разбушевался огонь; в другой - мы прошли рядом с подножием ледника. Наш путь продолжал расширяться - ничуть не похожий на огромную Черную Дорогу в дни войны, которую описывал мне Корвин, но уже достаточно большой, чтобы всем нам проехаться в шеренгу.
- Люк, - сказал я.
- Ну? - донеслось слева. Теперь Найда ехала справа от меня, а Далт справа от нее. - Что случилось?
- Я не хочу быть королем.
- И я, - сказал он. - Тебя что, так сильно выпихивают на царство?
- Боюсь, что меня хотят схватить и короновать, как только я вернусь.
Все стоящие на моем пути вдруг умерли. И домочадцы по-настоящему запланировали впереть меня на трон и женить на Корал...
- Ой-ей, - сказал он, - у меня по этому поводу есть два вопроса.
Во-первых: это поможет?
- Логрус думает, что поможет, по меньшей мере на время... так или иначе, такова политика.
- Во-вторых, - сказал Люк, - даже если ты питаешь к королевскому стулу те же чувства, что я - к Кашере, то не нельзя проваливать его в тартарары, если в состоянии удержать... даже если это влечет какие-то личные страдания. Но раз ты не хочешь занимать трон, то должен прописать какое-то альтернативное лечение. Разве не так?
Я кивнул, и как раз тропа резко свернула влево и устремилась вверх.
Что-то небольшое и темное шмыгнуло через дорогу.
- У меня есть мнение... даже не идея, - сказал я, - которое я хотел бы обсудить с отцом.
- Круто берешь, - сказал он. - Ты уверен, что он жив?
- Не так давно я разговаривал с ним... но очень недолго. Он сидит где-то под замком. Все, что я знаю точно - это "где-то" находится в окрестностях Дворов... потому что оттуда я могу достать его через Козырь, и ниоткуда больше.
- Расскажи мне об этом разговоре, - сказал он.
Я так и поступил, рассказав про черную птицу и все такое.
- Звучит так, что хитро его оттуда выдрать, - сказал он. - Думаешь, за этим твоя мамочка?
- Угу.
- Мне казалось, что только у меня проблемы с матерью. И это так символично, если посмотреть, как твоя натаскивает мою.
- И как так вышло, что мы оба родились нормальными? - сказал я.
Он несколько секунд смотрел на меня. Потом расхохотался.
- Ну, я чувствую себя нормальным, - сказал я.
- Конечно, - быстро сказал он, - и вот тебе итог. Скажи-ка, если дойдет до скрещения сил, сможешь ли ты врубить Даре от души?
- Трудно сказать, - сообщил я. - Благодаря спикарту сейчас я сильнее, чем когда-либо раньше. Но начинаю верить, что и она очень хороша.
- Дьявольщина, что за спикарт?
Ну, я рассказал ему и эту историю.
- Потому ты так и пижонил в церкви, во время драки с Юртом? - сказал он.
- Естественно.
- Дай взглянуть.
Я попытался стянуть спикарт с пальца, но не пролез сустав. Так что я просто протянул руку. Люк потянулся навстречу. Его пальцы остановились в паре дюймов над спикартом.
- Он не пускает меня, Мерль. Защищается, дьяволенок.
- К черту, - пробормотал я. - Я по пустякам не размениваюсь, но...
Я взялся за спикарт, внезапно сделал палец тонким, и спикарт соскользнул.
- Вот.
Пока мы скакали вперед, Люк подержал кольцо на ладони, разглядывая его через прищур. Внезапно я почувствовал головокружение. Симптомы утраты кольца? Я заставил себя выпрямиться, восстановил дыхание, не поддаваясь недомоганию.
- Тяжелый, - сказал Люк в конце концов. - Я там чувствую силу. И кое-что другое. Хотя он меня не впускает.
Я потянулся за спикартом, но Люк отвел руку.
- Я что-то чувствую здесь, вокруг нас, - сказал он, - Мерль, эта штука накладывает заклятие на того, кто носит ее.
Я пожал плечами.
- Да, - сказал я. - Хотя и милостивое. Спикарт не сделал ничего, чтобы причинить мне вред, а помогал - несчетное количество раз.
- Но можно ли доверять тому, что пришло столь странным путем - почти фокусом, заставившим тебя оставить Фракир, когда она пыталась предупредить тебя о нем, и что ты знаешь о том, как влияло кольцо на твои поступки с тех пор, как оказалось у тебя на пальце?
- Поначалу - некоторое нарушение восприятия, - сказал я, - но думаю, что это была просто подгонка к уровням его напряжений. Спустя немного я вернулся к нормальному состоянию.
- Как ты можешь быть так уверен? Вдруг он слегка промыл тебе мозги.
- Я похож на человека с промытыми мозгами?
- Нет. Просто я бы так не доверял предмету со столь спорными рекомендациями и сомнительным прошлым.
- Хорошо, принято, - согласился я, все еще держа руку вытянутой. - Но пока что польза перевешивала гипотетическую опасность. Считай меня предупрежденным, а я рискну.
Люк вручил мне спикарт.
- Если бы мне показалось, что он заставляет тебя поступать роковым образом, сталкивает на путь вейрдов, я бы шарахнул тебя по голове и снял эту дрянь.
- Спасибо на честном слове, - сказал я, продевая палец в спикарт.
Как только были восстановлены линии контроля, я почувствовал прорыв энергии в мою систему чувств.
- Если не уверен, можешь подвыжать информации из своей мамочки, сказал Люк. - Как ты предполагаешь найти Корвина и освободить его?
- Некоторые варианты напрашиваются сами, - сказал я. - Простейший способ - техника "ногой в дверь". Вот так: я открыл бы все каналы на спикарте и вошел бы еще раз в Козырной контакт. Как только появляется любого рода просвет, я просто продавлю его с полной силой, сметая любые заклинания, которые попытаются остановить меня, и выжигая их.
- Звучит так, будто это может оказаться опасным.
- Не могу придумать способа, который был бы неопасен.
- Тогда отчего ты не попробовал?
- Мне это пришло в голову совсем недавно, а времени с тех пор так и не было.
- Хоть ты и топчешься рядом, тебе понадобится помощь, - сказал он. Так что считай - я в деле.
- Спасибо, Люк. Я...
- Теперь о королевских делах, - сказал он. - Что произойдет, если ты просто откажешься принять трон? Кто в очереди следующий?
- Все немного запутано, когда доходит до Всевидящих, - сказал я. Первым по праву в наследовании от нашего Дома следует стоять Мандору. Но он свою кандидатуру отвел давным-давно.
- Почему?
- Он утверждал, что не годится для правления.
- Не обижайся, Мерль, но он кажется единственным из вас, кто годен для этой работы.
- О, без сомнения, - отозвался я. - Хотя в большинстве Домов есть кто-то ему подобный. Обычно существует номинальный глава и еще один де факто, кто-то напоказ и кто-то для плетения интриг. Мандору всегда нравилась закулисная атмосфера.
- Звучит так, будто в вашем Доме таких двое, - сказал он.
- На самом деле мне это неясно, - сказал я. - Я не знаю нынешнего статуса Дары в Доме ее отца - Удящих-На-Живца - или в Доме ее матери Птенцов Дракона. Но среди Всевидящих может завязаться мощная интрига, если следующий правитель будет из их Дома. Все же, чем больше я узнаю о Мандоре, тем больше пугает меня эта борьба. Полагаю, они с мамочкой скооперировались.
- Я так понимаю, что следующие на очереди вы с Юртом?
- Вообще-то, за мной идет мой брат Деспил. Юрт утверждал, что Деспил пропустит его, но, по-моему, он выдавал желаемое за действительное. У меня нет уверенности, что Деспил так поступит. А теперь и Юрт говорит, что не заинтересован.
- Ха! По-моему, он просто подкрадывается сзади. Ты порол его столько раз, что он пытается чуток отыграть, действуя с тобой вместе. Надеюсь, что спикарт поможет прикрыть твою задницу.
- Не знаю, - сказал я. - Юрту мне бы хотелось верить. Но он растратил кучу времени на ненависть, так что поверить ему будет нелегко.
- Предположим, все вы отпали. Кто следующий?
- Я не уверен, - сказал я, - но по-моему, трон тогда перейдет к Птенцам Дракона.
- Проклятье, - сказал Люк. - Здесь такая же окрошка, как и в Эмбере, разве нет?
- Нет никакой окрошки - ни там, ни здесь. Но довольно сложно, пока не научишься вязать снасти.
- Что ж, я - слушаю, а ты пичкай меня всем, что сумел поднакопить.
- Хорошая мысль.
Итак, я долго рассказывал, прерываясь, чтобы вызвать еду и воду.
Дважды мы, устав, делали остановки. И просвещение Люка вновь навело на мысль, что все-все это хорошо бы рассказать Рэндому. Но если я выйду на связь, то не исключено, что он прикажет мне немедленно вернуться в Эмбер.
И я не смогу ослушаться прямого приказа короля, даже сейчас, когда я почти при короне на другом полюсе мира.
- Приближаемся, - возвестила Найда, и я заметил, что наш путь расширился еще больше, почти до того уровня, что она упоминала.
Я хлебнул из каналов кольца заряд энергии, переварил и переправил ее ти'га.
Вскоре Найда заметила:
- Гораздо ближе.
- Что, прямо за углом? - спросил Люк.
- Может быть, - ответила она. - Я не смогу быть более точной при том состоянии, в котором она находится.
И немного погодя мы услышали отдаленные крики.
Люк натянул поводья.
- Что-то вроде башни, - сказал он.
Найда кивнула.
- Мы идем к ней, прорубаемся внутрь или защищаемся здесь?
- Хуже, - сказала Найда. - Теперь я понимаю. Кто-то преследовал тех, кто пленил ее, и они направились в убежище, достигли его, и теперь - там.
- С чего это вдруг такая точность? - удивился Люк.
Она подарила мне быстрый взгляд, который я воспринял как просьбу объяснить это чем угодно, но не силой ти'га.
- Я использовал спикарт, - брякнул я, - пытаясь посмотреть, не смогу ли я дать ей зрение пояснее.
- Хорошо, - сказал Люк. - А ты сможешь поддержать ее зрение подольше, чтобы мы смогли увидеть, против кого выступаем?
- Могу попробовать, - сказал я, прищуриваясь на Найду в вопросе.
Она ответила еле заметным кивком.
Я не совсем понял, что это значит, так что просто подкормил ее еще одним импульсом энергии.
- Да, - сказала Найда, спустя несколько мгновений. - Корал и пленившие ее... кажется, их шестеро... засели в башне неподалеку. Их атакуют.
- В каком числе нападающие? - спросил Люк.
- В небольшом, - сказал она. - Совсем небольшом. Не могу сказать, сколько.
- Давайте пойдем и посмотрим, - сказал Люк и показал пример, Далт следом.
- Трое или четверо, - шепнула мне Найда, - но они - призраки Лабиринта. Вероятно, это все, что он может поддерживать так далеко от дома, на Черной Дороге.
- Пум-пурум, - сказал я. - Как все хитро.
- То есть?
- Это значит, что мои родственники как по ту, так и по другую сторону фронта.
- Похоже на то, что эмберские призраки и демоны Дворов - всего лишь агенты, а истинное противостояние - между Логрусом и Лабиринтом.
- Проклятье! Конечно! - сказал я. - Оно может быть легко материализовано в любом конфликте. Надо предупредить Люка, во что мы въезжаем.
- Ты не можешь! Только не говори ему, кто я!
- Я скажу, что все узнал сам... что у меня было внезапное прозрение в новом заклинании.
- Но что потом? На чьей мы стороне? Что делать нам?
- Ни на какой, - сказал я. - Мы - на своей стороне и против тех обеих.
- Ты сошел с ума! Нет места, где бы ты мог спрятаться, Мерль! Силы поделили Вселенную меж собой!
- Люк! - крикнул я. - Я пощупал впереди и узнал, что нападающие призраки Лабиринта!
- Что скажешь? - крикнул он в ответ. - По-твоему, нам следует принять их сторону? Может, лучше, если ее заберет Эмбер, чем получат Дворы, как думаешь?
- Ее нельзя отдавать, - сказал я. - Давай не дадим ее никому.
- Приветствую твои пожелания, - объявил он. - Но что будет, если мы преуспеем? Я не очень-то хочу, чтобы меня пристукнул метеорит или ухнуло на дно ближайшего океана.
- Насколько я могу знать, спикарт выводит свою силу не из Эмбера или Логруса. Его источники рассыпаны в Отражениях.
- Ну, и? Я думаю, ему не сравниться хотя бы и с одной из сторон, не говоря об обеих.
- Да, но я могу воспользоваться им, чтобы начать курс на отступление.
И им придется идти другим путем, если они решат преследовать нас.
- Но потом они найдут нас, да?
- Может - да, может - нет, - сказал я. - У меня есть кое-какие идеи, но мы вылетаем из времени.
- Далт, ты слышал все это? - спросил Люк.
- Я слышал, - откликнулся Далт.
- Если хочешь отвалить, сейчас - самое то.
- И упустить случай накрутить хвост Единорогу? - сказал он. Поехали!
Так мы и сделали, и крики становились все громче, пока мы двигались вперед. Но во всем этом было явное ощущение вневременья - с приглушенными звуками и тусклостью, - словно мы ехали здесь всегда и будем ехать бесконечно долго...
Затем мы резко повернули, и вдалеке я увидел вершину башни, услышал еще более громкие крики. Мы осадили коней, как только подлетели к следующему повороту, приближаясь осторожнее, пробираясь через молодой лесок.
В конце концов мы остановились, спешились, продолжили свой путь пешком. Сквозь кустарник на опушке леса мы увидели пологий склон, спускающийся к песчаной равнине возле серой трехэтажной башни с щелями-бойницами и узкими дверями. Не потребовалось много времени, чтобы оценить живописную картину у подножия башни.
Были там две личности в демонических формах, стоящие по обе стороны от входа, и казалось, их внимание полностью захватило состязание, развернувшееся на песке перед ними. Знакомые фигуры стояли на дальнем краю этой импровизированной арены: Бенедикт бесстрастно потирал подбородок; горбился и улыбался Эрик; Каин рефлекторно и как-то отстраненно поигрывал кинжалом в руке с выражением развлекающегося безделья на лице. С вершины башни - я вдруг заметил - наклонились два рогатых демона, взгляды их - так же напряжены, как и у призраков Лабиринта Эмбера.
В центре круга Жерар стоял лицом к лицу с демонической формой сына Драконьих Птенцов - такого же роста, но в обхвате пожалуй покрупней.
Похоже, это был Чайнуэй собственной персоной, у которого, говорят, была коллекция на две сотни черепов отправленных им на тот свет. Я предпочитал жерарову коллекцию в тысячу - или около того - кружек, штайнов и рогов для вина, но твой призрак будет бродить в Английском проливе, ты, любящий деревья... если вы знаете, что я имею в виду.
Оба держали друг друга за пояса, и по вздыбленному состоянию песка вокруг я догадался, что они занимаются этим уже немалое время. И тут, Чайнуэй попытался бросить Жерара через бедро, но как только шагнул за спину противника, тот поймал его руку и голову и послал соперника кувырком прочь. Лорд-демон приземлился на ноги и тут же вновь пошел в наступление, руки приподняты, предплечья и ладони сплетают синусоидальный узор. Жерар просто ждал. Чайнуэй ударил Жерара по глазам когтистыми пальцами и схлопотал удар в грудь. Жерар схватил его за плечи, пока тот падал, и зацепил рукой за бедро.
- Давайте подождем, - сказал тихо Далт. - Я хочу посмотреть.
Мы с Люком кивнули, как раз когда Жерар прихватил голову противника в замок, а Чайнуэй обхватил рукой Жерарову талию. Они замерли: мышцы бугрились под кожей, у одного - бледной и гладкой, у второго - красной и чешуйчатой. Легкие работали, как меха.
- Полагаю, дело не выгорело, - шепнул Люк, - и они решили все утрясти, выставив лучшего против лучшего.
- Похоже, что так, - сказал я.
- Значит, Корал должна быть внутри, как ты думаешь?
- Подожди минуту.
Я быстро запустил щуп в здание, отмечая двух человек внутри. Затем я кивнул.
- Я бы сказал, она и единственный страж ее.
Жерар и Чайнуэй все еще стояли, словно статуи.
- Может быть, сейчас лучшее время, чтобы умыкнуть Корал, - сказал Люк, - пока все любуются дракой.
- Вероятно, ты прав, - сообщил я ему. - Дай-ка посмотрим, смогу ли я стать невидимым. Это может упростить дело.
- О'кей, - сказал он через четверть минуты. - Что бы ты ни делал, до сих пор - все срабатывало. Игра твоя.
- Это точно, - сказал я. - Скоро буду.
- Как ты ее оттуда вытащишь?
- Придумаю, как только доберусь. Будьте просто наготове.
Я пошел медленно, осторожно, чтобы не потревожить песок. Я сделал круг, пройдя за спиной Каина. Приблизился к двери в башню, беззвучно, постоянно прощупывая все вокруг. Жерар и Чайнуэй по-прежнему стояли, сцепившись и прилагая друг к другу чудовищные усилия.
Я миновал двух стражей, пройдя в смутный интерьер башни. Первый этаж состоял из одной круглой комнаты с голым земляным полом, да каменными цоколями под каждой щелью окна. Сквозь дыру в потолке на второй этаж вела лестница. Корал лежала на одеяле слева от меня; личность, которая якобы охраняла ее, стояла на цоколе, наблюдая за дракой через ближайшее окно.
Я подошел ближе, опустился на колени, поднял ее левое запястье и пощупал пульс. Он был сильный и ровный. Тем не менее, я решил не будить ее. Вместо этого я завернул Корал в одеяло, поднял на руки и выпрямился.
Я почти укрыл ее заклинанием невидимости, когда наблюдатель у окна повернулся. Должно быть, поднимаясь, я произвел шум.
Мгновение страж пялился на зрелище своей пленницы, парящей в воздухе под ним. Затем разинул пасть, чтобы заорать, оставляя мне единственный шанс вырубить его нервную систему зарядом из кольца.
К несчастью, когда он рухнул с цоколя на пол, загремело оружие. Почти тут же я услышал крик сверху, преследуемый звуками суетливого движения.
Повернувшись я заторопился к дверям. В узком проеме мне пришлось притормозить и развернуться. Трудно предположить, что подумает внешняя стража, когда коматозная Корал поплывет по воздуху мимо, но я не хотел быть пойманным внутри. Выглянув наружу, я увидел, что Жерар и Чайнуэй, кажется, находятся все в том же положении. И секундой позже, как только я развернулся боком и сделал первый осторожный шаг, внезапно Жерар сделал резкое скручивающее движение, за которым немедленно последовал звук, похожий на треск ломающейся доски.
Жерар опустил руки и встал прямо. Тело Чайнуэя ударилось о землю возле него, шея была вывернута под неестественным углом. Эрик и Каин зааплодировали. Два стражника возле дверей ринулись вперед. Позади меня, в башне, на другом конце комнаты грохотала лестница. Я услышал оттуда крик.
Еще два шага, и я повернул, взяв влево. Внешняя стража рысью мчала к поверженному бойцу. Полдюжины шагов, и из-за спины - еще больше воплей, когда мои преследователи вывалились из дверей башни, сопровождаемые криками со стороны арены смерти.
Я знал, что мне с моей ношей ни от кого не убежать; а вся эта моторная активность мешала сосредоточиться на оперировании магией.
Так что я упал на колени, опуская Корал на землю перед собой, повернулся, даже не поднимаясь, и вытянул левый кулак, глубоко погружая разум в кольцо и взывая к крайним мерам, чтобы остановить парочку птенцово-драконьих коммандо, которые находились уже в нескольких шагах от меня - клинки были готовы кромсать и колоть....
А затем их охватило пламя. Я думаю, они завопили, но к тому времени вокруг уже стоял невероятный гам. Еще два шага, и они упали возле меня, чернея и дергаясь. Руки мои тряслись от близости сил, вызвавших это; но у меня даже не было времени для мыслей и потрясения, когда я рывком повернулся в сторону песчаного ристалища и к тому, что оттуда могло ко мне припереться.
Один из двух стражей, торопившихся вперед, лег, истекая огнем, на землю у ног Эрика. Другой - тот, который, по-видимому, напал на Каина, схватился за нож в глотке, из его горла рвалось пламя - вниз и вверх, пока он медленно оседал, заваливаясь на спину.
Тут же Каин, Эрик и Бенедикт повернулись, чтобы всмотреться в меня.
Жерар, уже облачившийся в синюю рубаху, пристегивал на место пояс с мечом.
Он тоже повернулся, как раз когда Каин сказал:
- И кто вы такой, сэр?
- Мерлин, - отозвался я, - сын Корвина.
Каин явно был сильно удивлен.
- У Корвина есть сын? - спросил он у остальных.
Эрик пожал плечами, а Жерар сказал:
- Не знаю.
Но Бенедикт изучал меня.
- Сходство есть, - сказал он.
- Верно, - согласился Каин. - Ладно, мальчик. Даже если ты сын Корвина, та женщина, с которой ты хочешь сбежать, принадлежит нам. Мы только что честно и благородно отыграли ее у этих славных ребят из Хаоса.
При этом он направился ко мне. Мгновением позже к нему присоединился Эрик. Затем сделал шаг Жерар. Я не хотел причинять им вред, даже если они всего лишь призраки, так что я взмахнул рукой, и на песке перед ними пролегла линия. Огонь вырвался из нее.
Они приостановились.
Внезапно слева от меня возникла громоздкая фигура. Это был Далт, обнаженный меч - в руке. Спустя мгновение здесь же оказался Люк. Затем Найда. Четверо стояли лицом к лицу с четверыми, разделенные огнем.
- Теперь она наша, - сказал Далт и сделал шаг вперед.
- Ошибаешься, - Эрик, вынимая оружие, пересек границу.
Далт был на пару дюймов выше Эрика, и руки у него были длиннее. Он тут же рванулся вперед. Я ожидал рубящий удар от того большого клинка, который он носил, но он пошел на атаку уколом. Эрик, использовавший оружие полегче, шагнул в сторону и зашел Далту под руку. Далт уронил острие клинка, передвинулся влево и парировал. Оба оружия были приспособлены для совершенно разных техник: клинок Эрика принадлежал к классу более тяжелых рапир, клинок Далта - к классу легких широких мечей. Клинок Далта был одноручный для достаточно крупного и достаточно сильного парня. Мне бы пришлось орудовать им двумя руками. Затем Далт попытался нанести рубящий удар вверх, что-то вроде того, о котором японские фехтовальщики упоминают как о кириаге. Эрик просто отступил назад и опробовал удар, рубящий запястье, как только клинок противника прошел мимо. Далт вдруг сместил левую руку к рукояти и выполнил слепой двуручный удар, что-то вроде нанаме гири. Эрик продолжал кружить, пытаясь снова достать запястье Далта.
Внезапно Далт разжал правую руку и дал ей отлететь назад, когда его правая нога выполнила громадный шаг полукругом назад, а левая оказалась впереди, оставив его в левосторонней европейской позиции en garde, из которой его мощная рука и впечатляющий клинок тут же выпрямились, исполнив внутренний удар по клинку Эрика, закончившийся выпадом. Эрик парировал, а его правая нога ушла по диагонали за левую, и он отпрыгнул назад. Когда защита его смялась, я увидел искры. Он фехтовал in sixte, тем не менее, уронил острие под последовавшим парирующим ударом, вытянул руку in quarte, вскинув и себя, и клинок в нечто похожее на останавливающий укол, целясь в левое плечо, и как только их парирующие удары встретились, вывернул запястье и располосовал Далту левое предплечье.
Каин зааплодировал, но Далт просто свел руки и развел их, выполнил мелкий хоп-степ, перейдя в правостороннюю позицию en garde. Острием оружия Эрик рисовал круги в воздухе и улыбался.
- Премилая у тебя выходит танцулька, - сказал он.
Затем Эрик сделал выпад, его парировали, он отступил, сделал шаг в сторону, пнул Далта в коленную чашечку, промазал, затем очень вовремя сбежал, так как Далт попытался нанести ему удар в голову. Тоже переключившись на Японию, Эрик ввинтился к правому боку более крупного соперника - маневр, который я видел в упражнении кумачи, - клинок его приподнялся и опустился, когда взмах клинка Далта прошел мимо. Правое предплечье Далта было уже влажным, я не замечал этого до тех пор, пока Эрик не развернул оружие - клинок выставлен вперед и вверх, а гарда прикрывает суставы пальцев - и не провел кулак в челюсть Далту. Затем он пнул его под колено, ударил в левое плечо. Далт споткнулся и упал. Эрик незамедлительно врезал ему по почкам, локтю, бедру - последнее лишь потому, что опять промазал по колену - наступил на оружие Далта, качнув собственным клинком, чтобы подвести острие к сердцу противника.
Я так надеялся, - вдруг внезапно осознал, - что Далт надерет Эрику задницу... не только потому, что Далт был на моей стороне, а Эрик - нет, а из-за развеселых времен, которые Эрик устроил моему папе. Теперь я сомневался, что в округе осталось очень много специалистов по надиранию задниц. И к несчастью, двое из них стояли по другую сторону нарисованной мною границы. Эрика мог бы заломать Жерар. Бенедикт, Мастер Оружия в Эмбере, мог положить его любым оружием. А у нас даже с ти`га на нашей стороне я не видел больших шансов против них троих, с Каином для вящей убедительности... И если б я вдруг сказал Эрику, что Далт ему единокровный брат, это ни на миг не замедлило бы удар, даже если б Эрик вдруг решился поверить.
Так что я принял единственное решение, какое мог принять. Они, помимо всего прочего, были всего лишь призраками Эмбера. Истинные Жерар и Бенедикт где-то находились в данный момент, и им никоим образом не повредит то, что я сделаю с их двойниками здесь. Эрик и Каин вообще давно умерли; Каин был героем-братоубийцей Войны с Лабиринтом и прообразом недавнего изваяния, установленного на Гранд Конкурсе, по поводу убийства будущего памятника будущим королем Кашеры, мстившим за смерть отца. И Эрик, конечно, геройски пал на склонах Колвира, избежав, таким образом, смерти от руки моего отца. Кровавая история моей семьи прокатила через мои мысли, пока я будил спикарт, вновь вызывая волну огня, что уже вывела из игры двух из моей птенцо-драконьей родни.
Рука у меня болела так, будто бы кто-то врезал по ней бейсбольной битой. Из спикарта потянулся жгут дыма. Мгновение четверо моих прямостоящих дядюшек стояли не шевелясь. А пятый продолжал лежать навзничь.
Затем - медленно - Эрик поднял оружие. И продолжал его поднимать, пока Бенедикт, Каин и Жерар вытаскивали свое. Он выпрямился, как только поднял его к лицу. Остальные сделали то же самое. Это выглядело странным салютом; взгляд Эрика встретился с моим.
- Я знаю тебя, - сказал он.
Затем они все завершили жест и стали блекнуть, блекнуть, превращаться в дым, унесшийся прочь.
Далт истекал кровью, у меня болела рука, и до меня дошло, что происходит, как раз в то мгновение, когда Люк с хрипом вздохнул и сказал:
- С этим покончено.
Линия моего огня уже иссякла, но за отметиной, которую она оставила, там где стояли мои исчезнувшие родственники, воздух принялся мерцать.
- Это Лабиринт, - сказал я Люку, - явился на зов.
Мгновением позже перед нами поплыл Знак Лабиринта.
- Мерлин, - сказал он, - ты слишком много суетишься.
- Да, у меня теперь весьма насыщенная жизнь, - сказал я.
- Воспользуйся моим советом и оставь Дворы.
- О да, это было бы благоразумным.
- Но я не понимаю твоих намерений.
- Что тут понимать?
- Ты увел леди Корал от агентов Логруса.
- Правильно.
- Но потом ты так же попытался увести ее и от моих агентов.
- И это правильно.
- Ты должен сейчас понять, что она обладает неким артефактом, что способствует

Предыдущая страница 12 Следущая страница


равновесию сил.
- Да.
- Поэтому она должна быть во власти одного из нас. И все же ты готов отказать нам обоим.
- Да.
- Почему?
- О ней-то я и забочусь. У нее есть права и чувства. А для вас она фишка в игре.
- Верно. Я распознал суть ее личности, и к несчастью, она годится для нас обоих.
- Тогда должен отказать вам обоим. Ничего не изменится, никто из вас ее не получит. И я вывожу ее из игры.
- Мерлин, твоя карта - еще более важна, чем ее, но ты только часть вселенского расклада, и ты не можешь мне указывать. Ты понимаешь?
- Я понимаю свою ценность для тебя, - сказал я.
- Думаю, нет, - отозвался он.
Меня сразу же заинтересовало, насколько он действительно силен в зоне текущих событий. Казалось очевидным, что с точки зрения энергетических затрат ему пришлось отпустить всех четырех призраков, чтобы затем обнародовать здесь самого себя. Осмелюсь ли я воспротивится ему с помощью открытых каналов на спикарте? Я никогда не пробовал доступа ко всем источникам в Отражениях, которые спикарт контролирует одновременно. Если я это сделаю, и если я намерен очень сильно пошевеливаться, смогу ли я убрать нас всех отсюда прежде, чем отреагирует Лабиринт? Если не смогу, смогу ли пробиться сквозь то, что он воздвигнет, чтобы остановить нас? А если у меня это получиться - так или иначе - куда нам следует сделать ноги?
И наконец, как все эти деяния скажутся на отношении Лабиринта ко мне?
(...если тебя не пожрет что-нибудь большее, приходи как-нибудь к ночи рассказать мне свою историю.) Вот ведь дьявол, решил я. Хороший день для раскладки a la carte.
Я открыл все каналы.
Ощущение было такое, как если бы я бежал трусцой в хорошем темпе, а в шести дюймах передо мной неожиданно возникла кирпичная стена.
Я почувствовал, что размазываюсь по ней и отрубился.
Я лежал на гладком, холодном камне. В голове и в теле бушевали жуткие энергетические штормы. Я потянулся к их источникам и взял над ними контроль, приглушая их до чего-то такого, что не угрожало снести мне макушку. Затем приоткрыл один глаз, еле-еле.
Небо было пронзительно синим. Я увидел пару сапожек, стоящих в нескольких футах от меня, носками в другую сторону. Я признал в них сапожки Найды и, слегка повернув голову, увидел, что именно она их и носит. Еще я увидел, что в нескольких ярдах слева от меня лежит, раскинувшись, Далт.
Найда тяжело дышала, и мое логрусово зрение показало вокруг ее дрожащих рук угрожающий бледно-красный свет.
Опершись на левый локоть и вглядевшись, я увидел, что она стоит между мной и Знаком Лабиринта, который висит в воздухе, наверное в десяти шагах от меня.
Когда Знак заговорил вновь, это был первый раз, когда я услышал, что он выражает что-то похожее на изумление:
- Ты защищаешь его от меня?
- Да, - отозвалась она.
- Почему?
- Я делала это так долго, что было б стыдно подводить, когда он на самом деле нуждается во мне.
- Создание Преисподней, знаешь ли ты, где стоишь? - спросил он.
- Нет, - сказала она.
Я взглянул за них обоих, на превосходно чистое синее небо.
Поверхность, на которой я лежал, была частью скалы, наверное, овальной по форме, обрывающейся в ничто. Быстрый поворот головы показал, что скала, кажется, выступала над горным склоном, а несколько темных ниш с тыльной стороны указывали на возможность существования пещер. А еще я увидел Корал, лежащую позади меня. Наш каменный выступ насчитывал несколько сот метров в ширину. За Найдой и Знаком Лабиринта наблюдалось какое-то копошение. Люк как раз собирал себя в коленопреклоненную позицию.
Я мог бы ответить на вопрос, заданный Найде, не задумываясь ни на секунду. Но не сейчас, когда она принимала огонь на себя и обеспечивала смертельно необходимую передышку.
Слева от себя я видел золотисто-розовые завитки в камне, и хотя никогда не был здесь, я вспомнил описание из отцовского рассказа и понял, что это, должно быть, первозданный Лабиринт - более глубокий уровень реальности, который держит Эмбер.
Тогда я перекатился на все четыре и прополз несколько шагов, в сторону моря, в сторону Лабиринта.
- Ты на другом конце вселенной, ти'га, в месте моей величайшей силы.
Далт застонал и сел, массируя глаза ладонями.
Я мог чувствовать что-то, похожее на вибрацию на самой грани слышимости, исходящей от Найды, - ее фигура целиком окуталась в красное жаркое свечение. Я знал - она умрет, ибо она напала на Знак, и понял, что сам нападу на него, если он убьет ее.
Я услышал стон Корал.
- Моим друзьям ты вреда не причинишь, - сказала Найда.
Мне стало интересно, не прихлопнет ли он меня раньше, чем я смогу воспользоваться спикартом, и не переправит ли немедленно в свою цитадель.
Был ли у меня шанс убраться на территории Логруса, где Лабиринт слабеет?
- Создание Преисподней, - сказал он ей, - столь обреченный патетический жест, как твой, граничит с героизмом. Я чувствую к тебе определенную симпатию. Хотел бы я такого друга. Нет, твоим спутникам я не причиню вреда. Но я должен задержать здесь Корал и Мерлина, как мощный противовес, а остальных - по политическим мотивам, пока не уладится спор с моим соперником.
- Задержать? - сказала она. - Здесь?
- В скале удобные пещеры, - сказал он.
Я осторожно поднялся на ноги, нашаривая на поясе кинжал.
Люк встал и подошел к Корал, опустился возле нее на колени.
- Ты очнулась? - спросил он.
- Что-то вроде, - ответила она.
- Встать можешь?
- Может быть.
- Позволь мне помочь тебе.
Пока Люк помогал ей, поднялся Далт. Я продолжал бочком красться в сторону ближайшей части узора. Где шляется Дворкин, когда я так в нем нуждаюсь?
- Можешь войти в пещеру позади тебя и проверить помещения, - сказал Знак. - Но сначала сними кольцо, Мерлин.
- Нет, сейчас не время распаковывать вещи и устраиваться поудобнее, ответил я, полоснув по ладони кинжалом и сделав последний шаг. - Мы здесь надолго не останемся.
Звук, похожий на тихий удар грома, вырвался из Знака Лабиринта, но молнии не было, и я думал, что не будет. Когда он сообразит, что я делаю.
- Фокус, которому научил меня отец Люка, - объяснил я. - Давай поговорим.
- Да, - сказал Знак Лабиринта, - как здравомыслящие создания, каковыми мы являемся. Не желаете ли подушек?
Поблизости немедленно появились три пуфика.
- Спасибо, - сказал я, выбирая зеленый. - Я бы выпил чая со льдом.
- Сахар класть?

Глава 11

Сидя на подушке, с кинжалом под боком, я держал левую руку над Лабиринтом: сложенная чашечкой ладонь была наполнена кровью. Знак Лабиринта парил в воздухе передо мной, похоже, сразу забыв о Корал, Найде, Далте и Люке. Я потягивал из заиндевевшего стакана в правой руке, веточка свежей мяты лежала среди кубиков льда.
- Принц Мерлин, - стал наводить справки Знак, - скажи мне, каково твое желание, и мы быстро разрешим этот вопрос. Ты уверен, что я не смогу подстелить тебе соломку на опасном месте? Твоя способность торговаться не ослабеет, если ты перестанешь думать об опасностях. Но можно избежать несчастного случая.
- Не стоит беспокойства, - сказал я, качнув ладонью, наполненной кровью, - красная капля поползла по запястью. - Но, спасибо за заботу.
Знак Лабиринта задрожал, успокоился.
- Принц Мерлин, ты получил преимущество, - сказал он. - Но я не думаю, что ты осознаешь весь смысл своей угрозы. Несколько капель твоей крови на моем физическом узоре могут нарушить функционирование вселенной.
Я кивнул.
- Знаю, - сказал я.
- Очень хорошо, - ответил он. - Огласи свои требования.
- Наша свобода, - сказал я. - Отпусти нас, и останешься нетронутым.
- Ты оставляешь мне невеликий выбор, но то же касается и твоих друзей.
- Что ты имеешь в виду?
- Ты можешь отослать Далта, куда пожелаешь, - сказал он. - Что до леди-демона, я отказываюсь от нее с сожалением, так как чувствую, она могла бы составить хорошую компанию...
Люк взглянул на Найду.
- Что за дела с "созданием Преисподней", "леди-демоном", а? - спросил он.
- Ну, есть кое-что, чего ты не знаешь обо мне... - ответила она.
- Это длинная история? - спросил он.
- Да.
- Я - твое задание? Или я тебе все-таки нравлюсь?
- Ты не задание, и ты мне действительно нравишься.
- Тогда выслушаем эту историю позже, - сказал Люк.
- Как я сказал, отошли ее, - продолжал Знак. - И Далта. И Люка. Я буду счастлив отослать всех троих, куда только пожелаешь. Но не приходит ли тебе в голову, что для тебя и Корал здесь, вероятно, безопаснее, чем где-либо еще?
- Может, да. Может, нет, - ответил я. - Корал, что ты об этом думаешь?
- Забери меня отсюда, - сказала она.
- Это решает все, - сказал я Знаку. - Теперь...
- Подожди. Ты хочешь быть честным с друзьями, разве нет?
- Конечно, хочу.
- Тогда позволь указать им на некоторые аспекты, которые они могли не принять во внимание.
- Валяй.
- Леди, - сказал он, - при Дворах Хаоса хотят твой глаз. Твои чувства здесь несущественны. Если единственным способом достигнуть этого будет твое пленение, считай, что это уже свершилось.
Корал тихо рассмеялась.
- А альтернативой тому - быть твоей пленницей? - спросила она.
- Думай о себе как о гостье. Я обеспечу тебе любые удобства. Конечно, при таком обороте дел - выигрыш мой, не говоря о том, что я выдерну тебя из расклада Хаоса. Я признаю это. Но ты должна выбрать одного из нас, иначе второй захватит тебя.
Я смотрел на Корал, которая тихо качала головой.
- Ну, и? - спросил я.
Корал подошла ко мне и положила руку на плечо.
- Забери меня отсюда, - сказала она.
- Ты слышал, - сказала я Знаку. - Все уходят.
- Я молю еще о минуте снисхождения, - сказал он.
- Для чего? - спросил я.
- Убеждения. Выбор между мной и Логрусом - не суть вопрос политики... но избрание того или иного для особой работы. Мой противник и я представляем два основных принципа, на основе, которых организована вселенная. Ты можешь налепить на нас ярлыки существительных и прилагательных из большинства языков и дюжин наук, но в основном мы представляем Порядок и Хаос - Аполлонийский и Дионисийский принципы, если угодно; рассудок и чувства, если предпочитаешь; сумасшествие и здравый ум, свет и тьма; сигнал и шум. В равной степени это может означать, тем не менее, что ни один из нас не желает угасания второго. Тепловая смерть или шаровая молния, классическое или анархическое, каждый из нас следует по единственной дорожке, и без второго эта дорожка ведет в гибельный тупик.
Нам известно, что игра, в которую мы играем с начала начал, невероятно тонкая штука - в конечном счете, наверное, судить о ней можно только с точки зрения эстетики. И вот, впервые за века, я добился значительного преимущества над моим исконным противником. Сейчас мое положение достаточно крепко, чтобы материализовать грезу историков всех Отражений век высокой цивилизации и культуры, что никогда не будет забыт. Если равновесие будет нарушено иным образом, нас ожидают времена регресса по меньшей мере до уровня ледникового периода. Когда я говорю о вас как о картах в игре, это вовсе не принижает ваших ролей. Ибо сейчас время великих перемен, когда Талисман и человек, который обречен быть королем, могут изменить Вселенную. Останетесь со мной, и я гарантирую Золотой век, о котором говорил, и ваше величие в его бесконечности. Уйдете - и вас пожрет второй. Последует тьма и беспорядок. Итак, что вы выбираете?
Люк улыбнулся.
- "Я слышу голос Славы", - сказал он. - Сведем это к простому выбору.
Пусть они думают сами.
Корал сжала мне плечо.
- Мы уходим, - сказал я.
- Очень хорошо, - сказал Знак. - Скажите, куда хотите попасть, и я отошлю вас всех туда.
- Не всех, - внезапно сказал Люк. - Только их.
- Не понял. А с тобой что?
Люк вытащил кинжал и полоснул по ладони. Приблизился и встал возле меня, также вытянув руку над Лабиринтом.
- Уйди мы вчетвером, прибудут только трое, - сказал он, - чего доброго. Я лучше останусь и составлю тебе компанию, пока ты отправляешь моих друзей.
- Как ты узнаешь, что я сделал это должным образом?
- Хороший вопрос, - сказал Люк. - Мерль, у тебя есть с собой колода Козырей?
- Да.
Я вытащил их и показал ему.
- Моя там пока еще есть?
- В последний раз, когда я смотрел, была.
- Тогда вытащи ее и подготовь. Прежде чем уйдешь, рассчитай свое следующее движение. Оставайся со мной в контакте, пока переход не завершится.
- А как же ты, Люк? Ты не можешь сидеть здесь вечно, как кровавая угроза Порядку. Пат временный. Рано или поздно тебе придется сдать позицию, и когда ты...
- Остались у тебя в колоде старшие карты?
- Что ты имеешь в виду?
- Ты упоминал как-то о Козырях Рока.
Я покопался в колоде. Они оказались почти что в самом конце.
- Да, - сказал я. - Прекрасно исполнены. Я бы их ни за что сбросил.
- Ты действительно так думаешь?
- Ага. Собери все гуртом, и я выбью для тебя персональную выставку в Эмбере.
- Ты серьезно? А ты не говоришь это только потому...
Знак Лабиринта проворчал что-то.
- Все - критики, - прокомментировал Люк. - О'кей. Вытащи все Козыри Рока.
Я сделал это.
- Перетасуй немного. Положи их рубашкой вверх, пожалуйста.
- Порядок.
- Разложи их веером.
Люк наклонился, взял карту.
- О'кей, - сказал он. - Я - в деле. Когда будешь готов, скажи ему, куда вас доставить. Оставайся в контакте. Эй, Лабиринт, мне тоже хочется чаю со льдом.
Возле его правой ноги появился заиндевевший бокал. Люк нагнулся и взял его, отхлебнул.
- Спасибо.
- Люк, - сказала Найда. - Я не понимаю, что происходит. Что случилось с тобой?
- Ничего особенного, - отозвался он. - Не плачь по мне, леди-демон.
Увидимся позже.
Он посмотрел на меня и вздернул бровь.
- Отошли нас в Джидраш, - сказал я, - в Кашеру... на площадку между дворцом и церковью.
Я держал Козырь Люка в повлажневшей левой ладони, рядом с гудящим спикартом. Я почувствовал, что карта похолодела, как только Люк сказал:
- Ты слышал их.
И мир свернулся и развернулся, и было свежее, ветреное утро в Джидраше. Я посмотрел на Люка через Козырь. Открыл кольцо - канал за каналом.
- Далт, я могу спокойно оставить тебя здесь, - сказал я. - И тебя тоже, Найда.
- Нет, - сказал гигант одновременно со словами Найды:
- Подожди минуту.
- Вы оба вышли из расклада, - объяснил я. - Ни одна сторона не проявит к вам никакого интереса. А я намерен отправить Корал в какое-нибудь безопасное место. Да и себя тоже.
- Ты в центре событий, - сказала Найда, - и я могу помочь Люку, помогая тебе. Возьми меня с собой.
- Я тоже так думаю, - сказал Далт. - Я много чем обязан Люку.
- О'кей, - сказал я. - Эй, Люк! Ты все слышал?
- Ага, - сказал он. - Лучше займитесь своими делами... Вот дрянь! Я пролил ее...
Его Козырь почернел.
Я не стал ждать ангелов-мстителей, языков огня, ударов молний или разверзшейся земли. Я быстро выдернул нас из-под юрисдикции Лабиринта.
Я растянулся на зеленой траве под раскидистым деревом. Мимо проплывали клочья тумана. Ниже искрился папин Лабиринт. Юрт, скрестив ноги, сидел на капоте машины, клинок - на коленях. Когда мы объявились, он спрыгнул на землю. Корвина в поле зрения не наблюдалось.
- Что происходит? - спросил меня Юрт.
- Я побит, взвинчен и задолбан. Я намерен лежать здесь и смотреть на туман, пока не улетучится остаток мозгов, - сказал я. - Встречай Корал, Найду и Далта. Выслушай их историю и расскажи им свою. И, Юрт, милый, не буди меня до скончания мира, если только не случится что-нибудь из ряда вон хорошее.
Я выполнил то, что обещал, под затихающую мелодию гитары и далекого голоса Сары К. Трава была сказочно мягкой. Туман кружился у меня в голове.
Выцветая до черноты.
А потом, а потом... А потом, сэр...
Иду. Я иду, почти плыву по калифорнийским уличным торговым рядам, где я бывал так часто. Выводки малышей, супружеские пары с детишками, женщины с пакетами, идущие мимо, слова задавлены звуками из динамиков музыкальных лавок. Дарили приют кадковые оазисы, ароматы деликатесов парили в воздухе, зазывали вывески распродаж.
Иду. Мимо аптеки. Мимо обувной лавки. Мимо кондитерской...
Узкий коридор-переулок слева. Никогда не замечал его. Надо бы свернуть...
Странно, откуда здесь ковер... и свечи в высоких подсвечниках, и бра, и канделябры над узкими сундуками. На стенах мерцает вла...
Я повернул назад.
Поворачивать было некуда. Улица исчезла. Коридор упирался в стену. На ней висел небольшой гобелен, изображающий девять фигур, которые смотрели на меня. Я пожал плечами и вновь повернулся.
- Что-то еще осталось от твоих заклинаний, дядя, - заметил я. Займемся ими.
Иду. Теперь в тишине. Вперед. Туда, где мерцают зеркала. И вспомнил: давным-давно я видел этот коридор, и его изгиб - как я вдруг осознал - был не совсем обычен для Замка Эмбера. Коридор был там, на кромке воспоминаний... юный я, идущий этой дорогой, без сопровождения... но я понимал, что цена этих мемуаров - потеря контроля здесь, во сне-заклинании. Я неохотно расстался с картинкой из юности и обратил внимание на небольшое овальное зеркало слева.
Я улыбнулся. Отражение ответило. Я высунул язык, и в ответ мне отсалютовали тем же.
Я двинулся дальше. Лишь спустя пару шагов я сообразил, что у отражения - демоническая форма, в то время как у моей персоны ее не было.
Справа кто-то тихо прочистил глотку. Повернувшись, я узрел внутри оправленного в черное ромба своего брата Мандора.
- Милый мальчик, - объявил он, - король умер. Да будет здравствовать твоя августейшая персона, как только она соизволит взойти на трон. Самое лучшее будет, если ты поспешишь вернуться для коронации на Край Мира, с невесты Талисмана или без.
- Мы влипли в некоторые проблемы, - сказал я.
- Для тебя нет сейчас ничего значимого. Твое присутствие во Дворах важнее.
- Нет, важнее мои друзья.
Мимолетная улыбка тронула его губы.
- У тебя будет идеальная позиция для защиты друзей, - сказал он, - и воздаяния врагам.
- Я вернусь, - сказал я, - скоро. Но не для того, чтобы короноваться.
- Как хочешь, Мерлин. Твое присутствие желательно.
- Я ничего не обещаю, - сказал я.
Мандор хмыкнул, и зеркало опустело.
Я отвернулся. Я пошел дальше.
Еще смех. Слева. Моя мать.
Из красной рамы с резными цветами она смотрела на меня: пристально, с выражением безграничного веселья.
- Ищи его в Преисподней! - сказала она. - Ищи его в Преисподней!
Я прошел мимо, и смех ее еще долго разносился за моей спиной.
- Пссст!
Справа - высокое, узкое зеркало, обрамленное зеленым.
- Массстер Мерлин, - сказала она. - Я иссскала, но призрачшшный сссвет не пересссек моего пути.
- Спасибо, Глайт. Пожалуйста, продолжай искать.
- Сссогласссна. Мы должшшны посссидеть вдвоем в теплом месссте как-нибудь ночью и попить молока и поговорить о ссстарых днях.
- Это было б здорово. Да, мы должны. Если нас не пожрет что-нибудь большее.
- Ссс!
Это что, смех?
- Доброй охоты, Глайт.
- Да-а-а. Ссс!
И дальше. Иду.
- Сын Эмбера. Носящий спикарт, - это из затененной ниши слева.
Я притормозил и всмотрелся. Рама была белая, стекло - серое. Внутри был человек, которого я никогда не встречал. Рубашка на нем была черной с открытым воротом. Еще он был одет в коричневый кожаный жилет, был темным блондином, глаза, похоже, были зелеными.
- Да?
- Спикарт был спрятан в Эмбере, - объявил он, - для того, чтобы его нашел ты. Он придает огромные силы. Но так же отягощен серией заклятий, которые заставят носящего его действовать определенным образом в определенных обстоятельствах.
- Я подозревал это, - сказал я. - Для чего он предназначен?
- Прежде носимый Саваллом, Королем Хаоса, он вынудит избранного наследника принять трон, вести себя должным образом и должным образом воспринимать рекомендации определенных особ.
- И эти особы?
- Женщина, которая смеялась и кричала: "Ищи его в Преисподней".
Мужчина в черном, который желал твоего возвращения.
- Дара и Мандор. Они наложили на спикарт такие заклятия?
- Именно так. И мужчина оставил кольцо, чтобы нашел его ты.
- Невыносимо отказываться от него сейчас, - сказал я, - когда он доказал свою пользу. Найдется ли способ снять такие заклятия?
- Конечно. Но тебя это волновать не должно.
- Почему?
- Кольцо, что ты носишь, не то, о котором говорил я.
- Не понимаю.
- Но поймешь. Не бойся.
- Кто вы, сэр?
- Мое имя Делвин, и мы можем не встретиться никогда... если древние силы не вырвутся на свободу.
Он поднял руку, и я увидел, что он тоже носит спикарт. Он протянул его мне.
- Коснись своим кольцом моего, - скомандовал он. - Тогда ему можно будет приказать перенести тебя ко мне.
Я поднял спикарт и поднес его к стеклу. Мгновение казалось, что они соприкоснулись, затем - вспышка света, и Делвин исчез.
Я позволил руке упасть. Пошел дальше. Повинуясь какому-то импульсу остановился перед старым комодом и выдвинул ящик.
Всмотрелся. Кажется, толку здесь не было ни на грош. Ящик содержал макет, миниатюрную часовню моего отца - крошечная цветная плитка, маленькие горящие свечи, даже Грейсвандир кукольного размера на алтаре.
- Пред тобой лежит ответ, милый друг, - донесся грудной голос, который я не мог не узнать.
Я поднял взгляд к окаймленному лавандой зеркалу - я не сразу сообразил, что оно висело над комодом. У леди в зеркале были длинные, угольно-черные волосы и настолько темные глаза, что я не смог бы сказать, где кончается зрачок и начинается радужка. Лицо было очень бледно, отчеркнутое розовыми тенями на веках и яркими губами. Эти глаза...
- Рханда! - сказал я.
- Ты помнишь! Ты помнишь меня!...
- И дни наших игр в танцующие кости, - сказал я. - Выросшая и милая.
Я вспоминал тебя, совсем недавно.
- Мой Мерлин, я почувствовала прикосновение твоего взгляда, когда спала. Мне так жаль, что нас разлучили, но родители...
- Я понимаю, - сказал я. - Они считали меня демоном или вампиром.
- Да.
Она протянула бледную руку сквозь зеркало, взяла мою ладонь, потянула к себе. За стеклом она прижала ее к губам. Губы были холодны.
- Они предпочли, чтобы я водила знакомство с сыновьями и дочерьми людей, не с детьми нашего рода.
Когда она улыбнулась, я разглядел ее клыки. В детстве они были не так заметны.
- Боги! Ты выглядишь как человек! - сказала Рханда. - Приходи как-нибудь навестить меня в Дикий Лес.
Импульсивно я наклонился вперед. Наши губы встретились в зазеркалье.
Чем бы она ни была, мы были друзьями.
- Ответ, - повторила Рханда, - лежит пред тобой. Приходи навестить меня!
Зеркало подернулось красным, и она исчезла. Часовня в ящике осталась без перемен. Я закрыл ящик и отвернулся.
Иду. Зеркала слева. Зеркала справа. В них только я.
Затем...
- Ну-ну, племянничек. Смущен?
- В общем - да.
- Не думаю, что надо винить себя за это.
Глаза у него были насмешливы и мудры, волосы - рыжи, как у его сестры Фионы или покойного брата Бранда. Или, как следствие, - у Люка.
- Блейз, - сказал я, - что за чертовщина тут творится?
- У меня хвост Делвиновского послания, - сказал он, вытащив руку из кармана и протягивая мне. - Вот.
Я потянулся в зеркало и взял. Это был еще один спикарт, подобный тому, что носил я.
- Это тот, о котором говорил Делвин, - сказал Блейз. - Ты никогда не должен надевать его.
Несколько мгновений я изучал кольцо.
- И что мне с ним делать? - спросил я.
- Положи в карман. Может, на что и сгодиться.
- Где вы взяли его?
- Подменил - как только Мандор оставил его - на тот, который сейчас носишь ты.
- Сколько их вообще?
- Девять, - отозвался он.
- Я полагаю, вы знаете о них все.
- Больше, чем многие.
- Это совсем не трудно. Полагаю, вы не знаете, где находится мой отец?
- Нет. Но знаешь ты. Твоя подружка - леди с кровожадными замашками тебе уже говорила.
- Загадками, - добавил я.
- Лучше уж так, чем вообще ничего, - откликнулся он.
Затем Блейз исчез, а я пошел дальше. И чуть спустя все пропало.

Предыдущая страница 13 Следущая страница


Парение. Чернота. Хорошо. Так хорошо...
Сквозь ресницы пробрался лучик света. Я снова запечатал глаза. Но прокатился гром, и немного спустя свет просочился снова.
Темные линии в бурых, огромных рогатых гребнях, папоротниковые леса...
Вернулась способность к восприятию яви и показала, что я лежу на боку, уставившись на трескающуюся землю меж корнями дерева; насколько хватало глаз, тут и там сыпались пучки травы....
И я продолжал внимательно смотреть, и вдруг - внезапный высверк, как от вспышки молнии, с почти немедленным раскатом грома. Земля содрогнулась.
Я услышал редкий стук капель по листьям дерева, капоту машины. Я вглядывался в самую большую трещину, что пересекала долину моего взгляда...
И я свел воедино то, что знал.
Это было оцепенелое знание пробуждения. Эмоции еще дрыхли. В отдалении в тихой беседе я различал знакомые голоса. Так же я слышал стук ножей о фарфор. Желудок мой, конечно же, проснулся, и я был бы рад присоединиться к друзьям. Но было очень и очень приятно лежать, завернувшись в плащ, слушая тихий дождь и зная...
Я вернулся к своему микрокосму и его темному каньону...
Землю вновь тряхнуло, на этот раз без исторжения грома и молний. И продолжало трясти. Это разозлило меня, ибо это волновало моих друзей и родственников, заставляя их возвышать голоса в чем-то, похожем на тревогу.
К тому же это щекотало мой дремлющий калифорнийский рефлекс, а мне просто хотелось поваляться и посмаковать свое свежеприобретенное знание.
- Мерлин, ты проснулся?
- Да, - сказал я и резко сел, протирая глаза и пробегая пальцами по волосам.
Это призрак моего отца стоял на коленях возле меня, тормоша за плечо.
- У нас, кажется, проблемы, - сказал он, - с экстремальными последствиями.
Юрт, стоявший позади него, пару раз кивнул. Почву еще раз тряхнуло, ветви и листья посыпались на нас, запрыгали мелкие камешки, поднялась пыль, взбаламутились клочья тумана. Я услышал, как разбилась тарелка рядом с плотной бело-красной скатертью, возле которой сидели за едой Люк, Далт, Корал и Найда.
Я выпутался из плаща и встал на ноги, сообразив, что кто-то снял с меня сапоги, пока я спал. Я натянул их обратно. Прокатился еще один толчок, и я прислонился к дереву, чтобы не упасть.
- Это и есть проблема? - сказал я. - Или что-то большее собирается пожрать нас?
Призрак Корвина подарил мне недоуменный взгляд. Затем:
- Когда я начертил Лабиринт, - сказал он, - у меня не было возможности узнать, есть ли недостатки у этих краев и не случается ли здесь что-нибудь этакое. Если эта встряска расколет Лабиринт - это полный обвал... полный и бесповоротный. Как я понимаю, тот спикарт, что ты носишь, может черпать энергию из мощных источников. Есть какой-нибудь способ разрядить его по назначению?
- Не знаю, - сказал я. - Никогда не пробовал.
- Попробуй побыстрее, о'кей? - сказал он.
Но я уже раскрутил разум в зубчатое колесо кольца, трогая каждый зубец, чтобы оживить их. Затем я сжал самый сочный, крепко надавил на него, наполняя себя - тело и разум - его энергией. Сработало зажигание, завелся мотор - за рулем я. Я переключил передачу, вытягивая силовую линию из спикарта вниз на землю.
Я долго тянулся, разыскивая нужное сочетание и метафору ко всему подлежащему, что я мог обнаружить....
Перебрался с берега в океан - волны щекотали мне брюхо, грудь нащупывая кончиками щупальцев камешки, ленты водорослей... Время от времени камешки ворочались, скользили, стукались друг о друга, ускользали... Глазами я не мог видеть дна. Но я видел скалы, обломки кораблей, в их расположении и движении, увидел их так же ясно, как если бы дно было полностью освещено.
Ощущая, чувствуя путь, вниз сквозь пласты, единым потоком, как луч маяка, пробегающий по скалистой поверхности, тестируя напряжения одно за другим, изостатические поцелуи гор под землей, горообразующие энергии дрейфа материков, ласкающие плоть минералы в темных сокрытых слоях...
Крак! Скала скользнула в сторону. Мое тело следом...
Я погрузился туда, следуя по оползневому проходу. Я мчался вперед рысью, разгоняя жар, расщепляя скалу, пробивая новые ходы - наружу, наружу... Оно пришло этим путем. Я пробился сквозь стену из камня, еще одну. И еще одну. Я не был уверен, что именно этим способом можно отвести разрушение, но это был единственный способ, который я знал и мог опробовать. Идти туда! Проклятье! Туда! Я получил доступ к еще двум тоннелям, третьему, четвертому...
По почве прошла легкая вибрация. Я открыл еще один канал. Под моей метафорой скалы и воды стали стабильнее. И почва прекратила вибрировать.
Я вернулся к зоне, где было первое ощущение скольжения, теперь стабильной, но все еще напряженной. Чувствуй, чувствуй тщательно. Задай вектор. Следуй ему. Следуй до точки исходного напряжения. Но нет. Эта точка - всего лишь пересечение векторов. Пересеки их.
Еще раз. Еще больше соединений. Пересеки. Открой доступ к еще большему количеству каналов. Должна быть описана вся структура напряжения, целиком, запутанная, как нервная система. Я должен держать ее граф в памяти.
Еще один слой. Этого не может быть. Похоже, я пересчитываю бесконечность в своих метрических ответвлениях. Заморозить фрейм, структуру. Упростить задачу. Игнорировать все за пределами третичной системы. Не дальше кайнозоя. Пройти до следующего соединения. Те же циклы.
Тот же круговорот. Хорошо. Теперь подключен и карбон. Еще лучше.
Попытаем еще один прыжок. Ничего хорошего. Слишком большая картина, чтобы удержать в памяти. Сбросим карту третичной системы.
Да.
Таким образом грубо очерчены основные линии. Векторы пересылки едва намечены... туда, обратно в карбон к плитняку. Давление сжатия меньше, чем полное усилие растяжения. Почему? Дополнительная точка ввода по второму вектору, перенаправляющему силы сдвига в этом грабене.
- Мерлин? С тобой все в порядке?
- Оставь меня в покое, - услышал я, как отвечает мой голос.
Затем расшириться, ввести источник, внутрь, осознание, переключающая сигнатура, надпись...
То, что я вижу перед собой, это Логрус?
Я открыл еще три канала, сфокусировал на найденной области, начал разогревать ее.
Вот треснули скалы, стали плавиться. Моя новосозданная магма потекла по линиям разлома. В точке, откуда исходили ускоряющие силы, - щербина.
Обратно.
Я отдернул щупы, закрыл спикарт наглухо.
- Что ты сделал? - спросил меня призрак Корвина.
- Нашел место, где Логрус заваривал подземные встряски, - сказал я, и сместил эту зону. Теперь там небольшая каверна. Если она сомкнется, то давление ослабнет еще больше.
- Так ты стабилизировал давление?
- По крайней мере на данный момент. Я не знаю пределов Логруса, но он вознамерится провести новый маршрут, чтобы добраться до зоны напряжений.
Затем ему придется тестировать ее. И если еще массу сил отнимает слежка за Эмбером, то это его сильно попридержит.
- Итак, ты прикупил немного времени, - сказал Корвин. - Правда, следующим против нас может двинуть Эмбер.
- Может, - сказал я. - Я привел всех сюда, потому что полагал, что здесь они будут защищены от обеих Сил.
- Надеюсь, расплата стоит мессы.
- О'кей, - сказал я. - Самое время подбавить им еще поводов для беспокойства.
- Таких как?
Я смотрел на него, образного призрака моего отца, стража этого места.
- Я знаю, где находится твой двойник во плоти и крови, - сказал я, и я намерен освободить его.
Сверкнула молния. Внезапный порыв ветра вскинул палые листья, раздул туман.
- Я должен сопровождать тебя, - сказал он.
- Зачем?
- Исключительно из личной заинтересованности.
- Ладно.
Раскатился гром, и клубы тумана были раздернуты свежей атакой ветра.
Затем к нам подошел Юрт.
- По-моему, началось, - сказал он.
- Что? - спросил я.
- Дуэль Сил, - сказал Юрт. - Долгое время Лабиринт был сильнее. Но когда Люк повредил часть узора, а ты спер невесту Талисмана, он впервые за века, должно быть, стал слабее Логруса. Так что Логрус пошел в атаку, чуть задержавшись для поспешной попытки повредить Лабиринт Корвина.
- Если только Логрус не проверяет нас, - сказал я, - а это - не шторм.
Пока Юрт говорил, пошел легкий дождь.
- Я пришел сюда, поскольку думал, что это - единственное место, которое не тронет ни один из них во время состязаний, - продолжал он. - Я допускал, что они не станут тратить энергию атаки или защиты на удар в этом направлении.
- Это рассуждение еще может оказаться верным, - сказал я.
- Просто хоть раз мне бы хотелось быть на победившей стороне, заявил Юрт. - Я не уверен, что меня заботит правота и не правота. Это очень спорные величины. Мне просто хотелось быть с теми парнями, которые выигрывают. Ради разнообразия. О чем ты думаешь, Мерль? Что ты собираешься делать?
- Мы с местным Корвином хотим направиться ко Дворам и освободить моего отца, - сказал я. - Затем мы решим все, что нужно решить, и после этого будем жить счастливо. Надеюсь, ты знаешь, как это делается.
Юрт покачал головой.
- Я никогда не мог решить: то ли ты дурак, то ли твоя самоуверенность на чем-то основана. Но каждый раз, когда я решал, что ты - дурак, это дорого мне обходилось, - он посмотрел на темное небо, смахнул дождинки со лба. - Я перегорел, - сказал он, - а ты все еще можешь стать Королем Хаоса.
- Нет, - сказал я....
- И ты находишь наслаждение в каком-то особом родстве с Силами.
- Если и так, то я того не понимаю.
- Неважно, - сказал он. - Я по-прежнему с тобой.
Я подошел к остальным, крепко обнял Корал.
- Я должен вернуться ко Дворам, - сказал я. - Охраняй Лабиринт. Мы вернемся.
Небо осветилось тремя ярчайшими вспышками. Ветер сотряс дерево.
Я отвернулся и создал в воздухе дверь. Мы с призраком Корвина шагнули сквозь нее.

Глава 12

Так я и вернулся ко Дворам Хаоса, пройдя насквозь пространственно искаженный, украшенный скульптурами сад Всевидящих.
- Где мы? - спросил отец-призрак.
- Своего рода музей, - отозвался я, - в доме моего отчима. Я выбрал его, потому что здесь свет любит шутить и творит множество укромных уголков, где можно спрятаться.
Корвин изучил окружающие предметы, их расположение на стенах и потолке.
- Таким был бы ад в тех краях, где устраивают перестрелки, прокомментировал он.
- Был бы.
- И ты здесь вырос, да?
- Да.
- И каково это?
- Ох, не знаю. Сравнивать мне не с чем. Иногда я хорошо проводил время, один, и с друзьями... иногда бывало плохо. Одно слово - детство.
- А это место?..
- Пути Всевидящих. Мне бы хотелось показать тебе их целиком, провести по всем переходам.
- Когда-нибудь, наверное.
- Да.
Я осмотрелся, надеясь, что появятся Колесо-Призрак или Кегма. Но не появился ни тот, ни другой.
Наконец мы вышли в коридор, приведший нас в зал гобеленов, откуда и начинался путь в нужную секцию, - она открывал переход, что вел в галерею металлических деревьев. Но прежде чем мы успели сделать шаг, я услышал голоса. Пока говорившие приближались, мы притаились в комнате, где содержался скелет Бармаглота, раскрашенный в оранжевый, синий и желтый Ранние Психоделические цвета. В одном из приближающихся я узнал своего брата Мандора, второго по голосу идентифицировать не смог, но поймав мгновение, когда они проходили мимо двери, я увидел, что это был Лорд Бансес из Иноходных Путей, Высший Жрец Змея, Который Говорит От Имени Логруса (чтобы процитировать полный титул первый и последний раз). В дурном романе они остановились бы возле дверей, а я бы подслушал беседу, раскрывавшую все, что мне нужно знать.
Они сбавили шаг, когда проходили мимо.
- Значит, так и будет? - сказал Бансес.
- Да, - отозвался Мандор. - Скоро.
И они проследовали дальше, а я не смог разобрать больше ни слова. Я слушал их удаляющиеся шаги, пока они не затихли. Затем я подождал еще немного. Я мог бы поклясться, что услышал тихий голос, зовущий:
- За мной. За мной.
- Слышал что-нибудь? - прошептал я.
- Ничего.
Так что мы шагнули в переход и повернули направо, двигаясь в противоположную от Мандора и Бансеса сторону. И тут же я ощутил чье-то обжигающее прикосновение к левому бедру.
- Думаешь, он где-нибудь рядом? - спросил призрак Корвина. - Пленник Дары?
- И да, и нет, - сказал я. - Ой!
Возникло ощущение, словно к коже прижали горячий уголь. Скользнув в ближайшую нишу, - которую пришлось делить с мумифицированной леди в янтарном гробу, - я засунул руку в карман.
Я понял, что это такое, как только он оказался в моей ладони и тут же втянул меня в дурацкие философские размышления, мусолить которые в данный момент у меня не было ни времени, ни желания, и с которыми я давно поступил достойным, освященным веками образом: я задвинул их подальше на полку.
Это был спикарт, он лежал теплый у меня на ладони. И между ним и тем, что я носил на пальце, начали проскакивать небольшие искры.
Последовало безмолвное общение, цепочка изображений, идей, ощущений, которые должны были, принудив найти Мандора, поместить меня в его ладони для подготовки к моей коронации в качестве следующего Короля Дворов. Я понял, почему Блейз запретил мне надевать эту штуку. Без вмешательства моего собственного спикарта его приказания были бы, вероятно, неодолимы. Я использовал свой, чтобы закрыть второй наглухо, построить крошечный изолятор вокруг него.
- У тебя две проклятые штуки! - заметил призрак Корвина.
Я кивнул.
- Знаешь о них хоть что-то, чего не знаю я? - спросил я. - Это что-то может включать в себя почти все.
Он покачал головой:
- Только то, что они - артефакты древней силы, еще с тех дней, когда Вселенная была мрачным краем, а королевства Отражений даже не намечались.
Когда пришло время, владеющие кольцами заснули или растворились, или что обычно полагается таким деятелям, а спикарты - изъяты, или закопаны впрок, или трансформированы, или что-то там такое, что случается с подобными хреновинами, когда история закончена. Есть много версий. Их всегда много.
Но появление двух колец при Дворах привлекает к тебе много внимания, не говоря уже о прибавке к силе Хаоса, благодаря их присутствию на этом полюсе существования.
- О, черт, - сказал я. - Тому, что я ношу, я тоже прикажу притихнуть.
- Не думаю, что получится, - сказал Корвин, - хотя все может быть. Я думаю, им приходится поддерживать постоянный приток энергии от каждого источника силы, и это выдаст присутствие твоей штучки, просто из-за рассеянной природы ее источников.
- Тогда я прикажу ему настроиться на самый низкий уровень.
Корвин кивнул.
- Приглушить его не повредит, - сказал он, - хотя догадываюсь, что он может делать это автоматически.
Я положил второе кольцо в карман, покинул нишу и заторопился по коридору.
Приостановился, когда мы приблизились к нужному выставочному залу. Но я, кажется, ошибся. Металлического леса не было. Мы миновали эту секцию.
Вскоре мы подошли к знакомой выставке - той, что предшествовала металлическому лесу по пути с этой стороны.
Оглянувшись, я понял. Понял, что произошло. Когда мы вернулись, я остановился и внимательно изучил сегмент Лабиринта.
- Что это? - спросил мой призрачный отец.
- Похоже на вернисаж всего клинкового оружия и режущих инструментов, какие только изрыгал Хаос, - сказал я, - и, заметь, все выставлены острием вверх.
- Ну и? - спросил он.
- Это - то самое место, - ответил я, - место, где мы собирались попрыгать по металлическим веткам.
- Мерль, - сказал он, - что-то здесь не то с моими мозгами. Или с твоими. Я не понимаю.
- Вход почти под потолком, - объяснил я, указывая рукой. - Район приблизительно я знаю... вроде как. Все сейчас выглядит немного иначе.
- И что там?
- Путь... транспортная зона, похожая на ту, по которой мы прошли в комнату с мощами Бармаглота. И эта зона приведет нас в твою часовню.
- Туда мы и направляемся?
- Верно.
Он потер подбородок.
- В тех залах, что мы прошли, были довольно высокие экспонаты, заявил он, - и не все из них были из камня и металла. Мы могли бы выдрать вон тот тотемный столб - или что это за фигня? - из дальнего зала, подвыдрать немного острых херовин отсюда, поставить эту хреновину вертикально...
- Нет, - сказал я. - Наверняка Дара поняла, что кто-то посещал часовню... в последний раз она меня чуть не увидела. Потому и изменилась выставка. Есть только два пути наверх... притащить что-нибудь громоздкое, как ты предлагаешь, и, прежде чем лезть, очистить зал от этого скобяного товара. Или раскочегарить спикарт и левитировать куда надо. Первое займет слишком много времени и, вероятно, расшифрует нас. Второе затянет так много сил, что разбудит любого из магических стражей, которых мама расставила вокруг зоны.
Корвин схватил меня за руку и потащил мимо выставки.
- Нам надо поговорить, - сказал он, заведя меня в альков с небольшой скамьей.
Корвин уселся и скрестил руки на груди.
- Я должен знать, что за чертовщина тут происходит, - сказал он. - Я не смогу достойно помочь, если меня не просветят. Какая связь между часовней и человеком?
- Я вычислил то, что имела в виду моя мать, когда сказала мне: "Ищи его в Преисподней", - объяснил я. - Пол часовни - стилизованное изображение Дворов и Эмбера, выложенное мозаикой. На самом краю Дворов есть изображение Преисподней. Я никогда не становился на то место, когда посещал часовню. Держу пари, что именно там расположен путь, а на другом конце его - камера заключения.
Корвин начал кивать, пока я говорил, затем:
- Ты собираешься пройти и освободить его? - спросил он.
- Верно.
- Скажи, поезда на этих путях ходят в оба конца? - спросил он.
- Ну, как... А, понял, о чем ты.
- Опиши часовню поподробнее, - сказал он.
Я описал.
- Магический круг на полу меня заинтриговал, - сказал Корвин. - Это способ связаться с ним, не подвергаясь риску личной встречи. Что-то вроде обмена изображениями.
- Мне придется долго валять дурака, выясняя, возможно ли это, сказал я, - если не повезет сразу. Все, что я предлагаю сделать, это левитировать, войти, использовать переход в нарисованной Преисподней, добраться до него, освободить и убраться к дьяволу. Никакого коварства.
Никаких ухищрений. Если что-то не сработает, прорвемся с помощью спикарта.
Двигаться надо быстро, потому что они сядут нам на хвост, лишь только мы начнем.
Он долго смотрел мимо меня, словно что-то тщательно обдумывал.
В конце концов спросил:
- Может что-нибудь случайно потревожить ее стражей?
- Хм. Заблудившийся магический поток из реальной Преисподней. Иногда она их исторгает довольно далеко.
- Чем характерен такой выброс?
- Магическим осадком или трансформацией, - сказал я.
- Можешь сфабриковать такой феномен?
- Наверное. Но зачем? Они все равно разнюхают и, если Корвина хватятся, то сообразят, что это всего лишь трюк. Напрасные потуги.
Призрак отца хмыкнул.
- Не хватятся, - сказал он. - Его место займу я.
- Я не могу позволить тебе сделать это!
- Это мои проблемы, - сказал он. - Ему понадобится время, если он намерен отлучить Дару и Мандора от раскачивания конфликта Сил до катастрофы, превосходящей Войну с Лабиринтом.
Я вздохнул.
- Единственный способ, - сказал Корвин.
- Думаю, ты прав.
Он потянулся и встал.
- Сделаем так, - сказал Корвин.
Мне пришлось склепать заклинание - дело, которым я давно не занимался, - ну, полузаклинание, полуэффект, раз уж у меня был спикарт, чтобы подзарядить весь этот выставочный хлам. Затем я простер заклинание над всей выставкой и, подключившись на молекулярном уровне, превратил часть лезвий в цветы. Я почувствовал пощипывание, которое, я уверен, было паратревогой, отмечающей вспышку магической активности и докладывающей о ней в центр.
Затем я призвал водопад энергии и бросил нас вверх. Я почувствовал рывок пути, когда мы приблизились ко входу. Есть контакт. И я дал ему провести нас сквозь.
Корвин тихо присвистнул, разглядывая часовню.
- Наслаждайся, - сказал я. - Так обращаются с богами.
- Ага. Зарыт в собственной церквушке.
Он поболтался по помещению; пока ходил, расстегнул перевязь. Заменил меч на тот, что лежал на алтаре.
- Хорошая копия, - сказал Корвин, - но даже Лабиринт не может сдублировать Грейсвандир.
- Я думал, на клинке воспроизведен сегмент Лабиринта.
- Или окольный путь, - сказал он.
- Что ты имеешь в виду?
- Спроси как-нибудь второго Корвина, - сказал он. - Это связано с тем, о чем мы недавно говорили.
Он приблизился и передал мне смертоносный комплект - оружие, ножны, пояс.
- Будет хорошо, если ты принесешь это ему, - сказал он.
Я застегнул пряжку и перекинул пояс через плечо.
- О'кей, - сказал я ему. - Пора двигать.
Я направился в дальний угол часовни. Как только я приблизился к участку, где была изображена Преисподняя, то безошибочно почувствовал рывок пути.
- Эврика! - сказал я, активируя каналы спикарта. - Следуй за мной.
Я шагнул вперед, и путь унес меня прочь.
Мы прибыли в комнату размером где-то пятнадцать на пятнадцать футов.
В центре ее стоял деревянный столб, пол был каменный с разбросанной соломой. Несколько больших свечей, словно из часовни, коптили воздух. Две стены были каменные, две - деревянные. В деревянные стены были врезаны деревянные двери. Они были незаперты. В одной из каменных стен была металлическая дверь без окошка, с замочной скважиной у левой кромки. Ключ подходящего размера висел на гвозде, вбитом в столб.
Я снял ключ и быстро заглянул за деревянную дверь справа, обнаружив большой бочонок с водой, ковш и различные блюда, кружки, утварь. За другой дверью было несколько одеял и груда того, что, вероятно, являлось туалетной бумагой.
Я прошел наискосок к металлической двери и постучал в нее ключом.
Ответа не было. Я вставил ключ в замок и почувствовал, что мой спутник взял меня за руку.
- Лучше это сделать мне, - сказал он. - Я мыслю, как он, и для меня это будет безопаснее.
Я вынужден был признать справедливость его суждения и отойти в сторону.
- Корвин! - позвал мой спутник. - Сейчас мы тебя вытащим! Это твой сын Мерлин и я, твой двойник. Не прыгай на меня, когда я открою дверь, о'кей? Мы будем стоять не дергаясь, и ты сможешь посмотреть.
- Открывай, - донесся голос изнутри.
Ключ повернулся, и мы встали у входа.
- Подумать только! - донесся голос, который я помнил очень хорошо. Вы, парни, выглядите вполне реально.
- Мы такие и есть, - сказал его призрак, - и, как это принято в таких случаях, тебе бы лучше поторопиться.
- Ага.
Раздались неторопливые шаги, и когда он вышел, глаза его были прикрыты рукой.
- Ни у кого нет темных очков? Больно на свету.
- Проклятье! - сказал я, мучительно желая догадаться об этом пораньше. - Нет. И если я пошлю за ними, Логрус догонит и запятнает меня.
- Потом, потом. Зажмурюсь и пройду на ощупь. Валим отсюда ко всем чертям.
Его призрак вошел в темницу.
- Теперь сделай меня бородатым, тощим и чумазым. Удлини волосы и порви одежду, - сказал он. - Потом запри.
- В чем дело? - спросил мой отец.
- Твой призрак некоторое время будет играть тебя в твоей тюрьме.
- План в руку, - заявил Корвин. - Делай, что говорит призрак.
И я сделал так. Тогда он повернулся и протянул ладонь обратно в темницу.
- Спасибо, приятель.
- Было бы за что, - отозвался второй, пожимая ему руку.
- Удачи.
- Пока.
Я закрыл и запер дверь темницы. Повесил ключ на гвоздь и повел отца к переходу. Путь вывел нас обратно.
Корвин опустил руку, как только мы вошли в часовню. Должно быть, полумрака для него было достаточно. Он опередил меня и подошел к алтарю.
- Нам лучше идти, папа.
Он улыбнулся и, протянув руку через алтарь, поднял горящую свечку и зажег одну из прочих, которые, по-видимому, угасали в определенном порядке.
- На собственную могилу я уже писал, - признался он. - Не могу пройти мимо удовольствия поставить свечку самому себе в своей собственной церкви.
Не глядя на меня, он протянул левую руку.
- Дай мне Грейсвандир, - сказал он.
Я снял ее с плеча и передал отцу. Корвин расстегнул пряжку и, опоясавшись, проверил, как клинок входит в ножны.
- Порядок. Что теперь? - спросил он.
Я быстро прикинул. Если Даре известно, что в прошлый раз я вышел сквозь стену - учитывая индивидуальные способности, - тогда стены могут стать отличной миной-ловушкой. С другой стороны, если мы выйдем тем же путем, которым вошел я, то можем нарваться на кого-нибудь, спешащего по тревоге.
Дьявол.
- Пошли, - сказал я, разогревая спикарт, готовый унести наши задницы при первом запахе незваных гостей. - Будет маленькая хитрость: по пути наружу придется полевитировать.
Я снова взял его за руку, и мы приблизились к пути. Я завернул нас в энергетический кокон, как только путь включился, и бросил вверх над полем из клинков и цветов.
В коридоре послышались шаги. Я вывинтил нас прочь.
Я привел нас в комнаты Юрта, куда вряд ли будут заглядывать, разыскивая человека, сидящего в темнице; да и Юрту его апартаменты сейчас были не очень нужны.
Корвин растянулся на кровати и подмигнул мне.
- Между прочим, - сказал он, - спасибо.
- Всегда пожалуйста, - сказал я ему.
- Ты уверен, что попал по адресу? - Корвин похлопал по покрывалу.
- Вполне, - сказал я ему.
- Тогда как насчет налета на холодильник, пока я одалживаю ножницы и бритву у твоего брата.
- Чего тебе хочется?
- Мясо, хлеб, сыр, вино, хорошо бы кусок пирога, - сказал он. Посвежее и побольше. А потом ты много чего собирался мне рассказать.

Предыдущая страница 14 Следущая страница


Итак, я прошел на кухню, по знакомым залам и переходам, которые исходил еще ребенком. Вся кухня освещалась всего несколькими свечками, очаги погашены. Вокруг никого не было.
Мне удалось произвести набег на кладовую, завалив поднос требуемыми яствами, да добавив немного случайно встретившихся фруктов. Я чуть не выронил бутылку вина, когда услышал резкий вздох у дверей, через которые вошел.
Это была Джулия в синей шелковой накидке.
- Мерлин!
Я подошел к ней.
- Я задолжал тебе несколько извинений, - сказал я. - Готов принести их.
- Я слышала, что ты вернулся. Я слышала, что ты собираешься стать королем.
- Забавно, это слышал и я.
- Значит, теперь для меня непатриотично быть без ума от тебя, не так ли?
- У меня и в мыслях не было вредить тебе, - сказал я.
Внезапно мы оказались в объятиях. Это длилось долго, пока она не сказала мне:
- Юрт говорит, теперь вы друзья.
- Что-то вроде того.
Я поцеловал ее.
- Если мы вновь сойдемся, - сказала Джулия, - он опять попытается убить тебя.
- Знаю. И на этот раз последствия могут оказаться катастрофическими.
- И куда же ты направляешься?
- Я на побегушках, и это будет длиться пару часов.
- Почему бы тебе не отдохнуть, когда закончишь? Нам о многом надо поговорить. Я - в апартаментах, именуемых Глициниевой Комнатой. Знаешь, где это?
- Да, - сказал я. - Ну, просто с ума сойти.
- Увидимся позже?
- Может быть.
Проснувшись, я отправился к Ободу, поскольку узнал, что Ныряющие-в-Преисподнюю - те, кто ищут артефакты созидания за пределами Обода, - впервые за поколение приостановили свою деятельность. Когда я расспросил их, они рассказали об опасной активности в глубинах - смерчи, огненные ветры, выбросы свежеотчеканенной материи.
Сидя в уединенном месте и глядя вниз, я воспользовался спикартом, который носил, чтобы допросить тот, который не носил. Когда я снял щит, он завел занудную литанию: "Иди к Мандору. Коронуйся. Встреться с братом.
Встреться с матерью. Начни приготовления." Я снова замкнул его и отложил.
Если я что-нибудь сделал не так, он вскоре начнет подозревать, что я нахожусь вне его контроля. Волнует ли это меня?
Я могу просто исчезнуть, отвалив прочь вместе с отцом, помогая ему в раскрытии карт, которое вполне достижимо благодаря его Лабиринту. Я мог бы закопать там оба спикарта, увеличив напряжение сил в той точке. В крайнем случае я мог бы положиться на собственную магию. Но...
Мои проблемы были здесь. Я был выведен и воспитан, чтобы стать первоклассным королевским лакеем под контролем матери и, вероятно, моего братца Мандора. Я любил Эмбер, но я любил и Дворы. Бегство в Эмбер временная гарантия моей безопасности - не лучше решало мои личные проблемы, чем побег вместе с папой... или возвращение на Отражение Земля, которая мне нравится, как с Корал, так и без. Проблема была здесь... и во мне.
Я вызвал дымную нить, чтобы перенести себя к подъемному пути, ведущему в сад Всевидящих. Пока я путешествовал, я обдумал то, что должен сделать, и сообразил, что боюсь. Если все зайдет так далеко, как может зайти, то есть сильная вероятность, что я умру. В альтернативе я убил бы кого-нибудь сам, чего мне совсем не хотелось.
И так, и эдак, какое-нибудь решение принимать придется, или мне никогда не знать покоя на этом пике моего существования.
Я прошел возле лилового потока под зеленым солнцем в зените жемчужного неба. Я вызвал серо-лиловую птицу, которая прилетела и села мне на запястье. У меня была мысль отправить ее курьером в Эмбер с посланием для Рэндома. Но попытавшись, я не смог бы сформулировать самой простой записки. Слишком многое зависит от многого. Смеясь, я освободил птицу и прыгнул с берега, где и пробил еще один путь над водой.
Вернувшись к Всевидящим, я прошел к залу скульптур. Я уже знал, что должен попытаться сделать и как должен поступить. Я стоял там, где стоял как давно? - разглядывая массивные конструкции, простые фигуры, замысловатые.
- Призрак? - сказал я. - Ты здесь?
Ответа не было.
- Призрак! - повторил я громче. - Ты слышишь меня?
Ничего.
Я раскопал Козыри, высветил тот, что сделал для Колеса-Призрака, яркий круг.
Я смотрел на него с некоторым напряжением, и Козырь медленно становился холодным. Это было понятно, учитывая те странные области пространства, к которым этот зал имел доступ. Плюс возбуждение.
Я поднял спикарт. Использование его здесь, на уровне мощности, который мне нужен, было подобно тревоге при взломе. Аминь.
Я коснулся Таро линией отточенной силы, пытаясь повысить чувствительность инструмента. Сконцентрировался.
И опять ничего.
Я повторил с большей силой. Последовало заметное охлаждение. Но контакта не было.
- Призрак, - сказал я сквозь стиснутые зубы. - Это важно. Иди ко мне.
Ответа нет. Я послал силу в Козырь. Карта стала наливаться жаром, а по краям выпал иней. Раздалось слабое потрескивание.
- Призрак, - повторил я.
Возникло слабое ощущение его присутствия, и я подлил в карту горючего. Она задрожала у меня в ладони, и я поймал ее в паутину сил и удержал все части воедино - она выглядела, как небольшое витражное окно. Я продолжал тянуться сквозь карту.
- Папа! У меня неприятности! - донеслось до меня.
- Где ты? В чем дело? - спросил я.
- Я шел следом за сущностью, которую повстречал. Преследовал ее... его. Почти математическая абстракция. Зовут Кегма. Был прихвачен здесь на интерфейс, имеющий логические орты чет-нечет, где и свернулся спиралью.
Веселенькое время...
- Я хорошо знаю Кегму. Кегма - обманщик. Я могу оценить твой пространственный расклад. Я готов организовать пару вспышек энергии, чтобы нейтрализовать вращение. Дай мне знать, если есть проблемы. Как только пойдет связь через Козырь, сообщи и двигай ко мне.
Я прощупал Призрака сквозь спикарт, и начал торможения. Мгновением позже он проинформировал меня:
- Думаю, теперь я могу сбежать.
- Дуй.
Внезапно Призрак очутился рядом, опоясывая меня, словно магический круг.
- Спасибо, папа. Я очень тебе благодарен. Дай мне знать, если что...
- Уже, - сказал я.
- Что?
- Сожмись и спрячься где-нибудь на мне.
- Опять на запястье, о'кей?
- Конечно.
Он так и сделал. Потом:
- Зачем? - спросил он.
- Мне может понадобиться внезапный союзник, - отозвался я.
- Против чего?
- Всего, - сказал я. - Пора открывать карты.
- Мне не нравится, как это звучит.
- Тогда - брысь. Я не держу тебя против воли.
- Черта-с-два.
- Слушай, Призрак. Дело вошло в стадию эскалации, и сейчас должна быть подведена черта. Я...
Воздух справа от меня начал мерцать. Я понял, что это значит.
- Позже, - сказал я. - Сиди тихо....
И возникла дверь; открылась, чтобы впустить башню зеленого света: глаза, уши, нос, рот, конечности, бушующие в зеленом столбе подобно морю одна из самых внушительных демонических форм, какие я видывал за последнее время. И, конечно, я узнал.
- Мерлин, - сказал он. - Чувствую, ты играешь на спикарте в полную силу.
- Я ждал тебя, - отозвался я, - и я к твоим услугам, Мандор.
- Так ли?
- Так, для чего угодно.
- Включая некий вопрос о наследовании?
- К этому - в особенности.
- Превосходно! И что у тебя тут за дела?
- Всего-навсего ищу то, что потерял.
- Это может подождать, Мерлин. Нам надо много чего сделать прямо сейчас.
- Да, верно.
- Так что принимай форму поприличней и идем со мной. Мы должны обсудить положения и указы на принятие трона - какие Дома надо подавить, кого объявить вне закона...
- Мне надо срочно переговорить с Дарой.
- Сначала следует заложить некий фундамент. Идем! Шевелись, давай-давай, пошли!
- Ты знаешь, где она?
- В Ганту, по-моему. Мы свяжемся с ней позже.
- У тебя случайно нет под рукой ее Козыря, а?
- Боюсь, что нет. Ты не носишь своей колоды?
- Ношу. Но как-то ночью ее Козырь был случайно уничтожен. Когда я был пьян.
- Неважно, - сказал Мандор. - Увидим ее позже.
Пока мы говорили, я открыл каналы на спикарте. Поймал брата в центр вихря сил. Я увидел всю цепочку трансформации Мандора, и было просто повернуть ее вспять: сжать зеленую и вращающуюся башню в форму очень разгневанного беловолосого мужчины, одетого в черное и белое.
- Мерлин! - заорал он. - Зачем ты изменил меня?
- Просто интересно, - сказал я, покачивая спикарт. - Я хотел посмотреть, удастся ли мне это.
- Теперь посмотрел, - сказал Мандор. - Будь добр, освободи меня и найди себе более подходящую форму.
- Момент, - сказал я, когда он попытался расплавиться и вытечь. - Ты мне нужен таким, как есть.
Пресекая его поползновения, я бросил в воздух огненный прямоугольник.
Серией быстрых штрихов наполнил его грубым наброском моей матери.
- Мерлин! Что ты делаешь? - крикнул Мандор.
Я подавил его попытки выпутаться с помощью транспортного заклинания.
- Общий сбор, - объявил я. - Иди со мной.
Я не стал медитировать над импровизированным Козырем, который подвесил перед собой в воздухе, а сразу атаковал его зарядом энергий, закрученных через мое тело и пространство вокруг.
Внезапно в раме, что я создал, встала Дара - высокая, угольно-черная, с глазами зеленого пламени.
- Мерлин! Что происходит? - закричала она.
Я не слышал, чтоб таким способом когда-нибудь действовали раньше, но я удержал Козырной контакт, потребовав присутствия матери, и сбил раму прочь. Она, ростом футов на семь, стояла передо мной, исторгая возмущение.
- И что все это значит? - спросила Дара.
Я поймал ее так же, как Мандора, и сжал до человеческих размеров.
- У нас демократия, - сказал я. - Давайте хоть минутку будем выглядеть одинаково.
- Это не смешно, - ответила она, и начала меняться обратно.
Я припечатал ее усилие.
- Да, смешного мало, - ответил я. - Но это собрание созвал я, и оно пойдет на моих условиях.
- Очень хорошо, - сказала она, пожимая плечами. - Что так всех ужасно мучает?
- Наследование.
- Вопрос улажен. Трон твой.
- А чьим ставленником я буду? - я поднял левую руку, надеясь, что они не смогут отличить один спикарт от другого. - Эта штучка дарует огромные силы. Но требует платы. Она носит заклинание для контроля своего носителя.
- Кольцо принадлежало Саваллу, - сказал Мандор. - Я принес его тебе, чтобы приучить тебя к силе обладания им. Да, такова цена. Носитель должен прийти к соглашению с кольцом.
- Я боролся с ним, - соврал я, - и я - его хозяин. Но основные проблемы не были космическими. Они - результат ваших принудительных инсталляций.
- Не отрицаю, - сказал Мандор. - Но для этого была очень веская причина. Ты неохотно принимал трон. Я чувствовал необходимость подключить элемент принуждения.
Я покачал головой.
- Слеплено не очень удачно, - сказал я. - Дело не только в этом. Эта штучка запрограммирована, чтобы сделать меня вашим подпевалой.
- Необходимость, - ответил Мандор. - Тебя не было. Тебе недоставало сокровенного знания местной политической сцены. Мы не могли позволить тебе просто взять бразды правления и укатить в собственные фантазии... не те сейчас времена, и просчеты могут стоить очень дорого. Дом нуждался в средстве контроля. Но лишь до тех пор, пока твое обучение не было бы завершено.
- Позволь мне усомниться, брат, - сказал я.
Мандор глянул на Дару, та слегка кивнула.
- Он прав, - сказала мать, - и я не вижу ничего дурного во временном контроле, пока ты не изучишь дело. Слишком многое поставлено на карту, чтобы допустить сбой.
- Это было заклинание рабства, - сказал я. - Оно принудило бы меня принять трон, следовать приказам.
Мандор облизал губы. Это был первый случай, когда я видел у него признаки нервозности. Я мгновенно насторожился... хотя чуть позже я осознал, что и внешняя нервозность могла быть трезвым расчетом. Я немедленно приготовился парировать его удар; но атака, конечно, пришла от Дары.
Меня затопила волна жара. Я тут же сместил внимание, пытаясь выставить барьер. Атака была не против меня лично. Это было нечто утешающе-принуждающее. Я оскалил зубы, пока боролся, чтобы сбросить хватку.
- Мать... - прорычал я.
- Мы должны восстановить императивы, - сказала она ровно, больше Мандору, чем мне.
- Зачем? - спросил я. - Вы получаете то, чего хотели.
- Трона недостаточно, - ответила она. - Я тебе не доверяю, а доверие - условие непременное.
- Ты никогда мне не доверяла, - сказал я, сбрасывая остатки ее заклинания.
- Это неверно, - сказала она мне, - и здесь вопрос технический, не личный.
- Какой бы ни был, - сказал я. - Я не продаюсь.
Мандор набросил на меня парализующее заклятие, а я скинул его, готовый теперь к чему угодно. Пока возился с этим, Дара ударила меня искусным сочинением, в котором я узнал Шторм Смятения. Я не собирался соревноваться с обоими - заклинание на заклинание. Хороший колдун может развесить полдюжины основных заклинаний. Их грамотной коррекции, как правило, достаточно для разрешения большей части ситуаций. В колдовской дуэли стратегия использования таких заклятий - основа игры. Если сражающиеся стороны доживают до истощения основных заклятий, они опускаются до драки голыми, непродуманными энергиями. И тогда, кто контролирует большие силы, обычно получает преимущество.
Я поднял против Шторма Смятения зонтик, парировал Мандорскую Астральную Биту, удержал себя от маминого Раскола Духа, сохранил свои ощущения в Стене Мрака Мандора. Мои старые основные заклинания давно протухли, а новых я не подвешивал с тех пор, как стал полагаться на спикарт. Я опустился до исторжения сырых сил. К счастью, спикарт давал мне контроль над большим их количеством, чем было ранее в моем арсенале. Так что мне оставалось только одно - заставить их израсходовать все заклятья, затем - поединок рассыплется. Я их изведу, иссушу.
Мандор подкрался с тыла, поразив меня в хвост Электрическим Дикобразом. Я раздробил его шквалом силы, вышвырнув его в систему крутящихся дисков, которые мерцали, мелькая во всех направлениях. Дара обернулась жидким пламенем, извивающимся, колеблющимся, выписывающим круги и восьмерки, по мере того, как приближалась и отступала, запуская пузыри эйфории и боли на орбиту вокруг меня. Я пытался сбивать их ураганом, расшибая вдребезги гигантское фарфоровое лицо, выдирая с корнем башни, докрасна раскаляя геометрию мировых линий. Мандор превратился в песок, просочился сквозь структуру, по которой был рассыпан, стал желтым ковриком, пополз ко мне.
Я проигнорировал воздействия и продолжал долбить родственников энергией. Я швырнул коврик в пламя и оросил их самоистекающим фонтаном.
Сметя огоньки с одежды и волос, я продавил сознание через онемевшие области левого плеча и ноги. Я распался на части и вновь собрал себя, как только сложил Расплетающее Заклинание Дары. Я проколол Алмазный Пузырь Мандора и разбил Цепи Избавления. Во всех случаях я сбрасывал человеческий облик ради более подходящего, но всегда возвращался обратно. Такой тренировки у меня не было со времени выпускного экзамена у Сухэя.
Но преимущество было за мной. Их единственный реальный шанс внезапность, а ее-то и не было. Я отворил все каналы на спикарте, подобное могло бы испугать даже Лабиринт... хотя, как я теперь думаю, это могло оглушить и меня. Я поймал Мандора в конус силы, что ободрала его до скелета и в миг выстроила опять. Пригвоздить Дару было труднее, но когда я выпалил по ней из всех каналов, она ударила меня заклинанием Ослепляющего Блеска, которое держала в резерве, - единственное, что спасло Дару от моего желания превратить ее в статую. Она осталась в смертном облике и отделалась заторможенностью движений.
Я помотал головой и протер глаза. Передо мной танцевали огни.
- Поздравляю, - сказала Дара секунд, наверное, через десять. - Ты лучше, чем я думала.
- И даже не устал, - отозвался я, глубоко дыша. - Пора поступить с вами так, как вы поступали со мной.
Я начал сплетать слово, которое поместило бы их под мой контроль. И тогда я заметил ее слабую медленную улыбку.
- Я думала... мы могли бы... сговориться с... тобой... сами, сказала она, когда воздух между нами начал мерцать. - Я... ошибалась.
Перед ней сформировался Знак Логруса. Тут же выражение лица матери оживилось.
Затем я почувствовал жуткий пристальный взгляд. Когда Знак обратился ко мне, пастиччо голосов взорвало мою нервную систему.
- Я призван сторговаться с твоей непокорностью, о человек, который обречен королем.
Снизу раздался грохот - схлопнулся зеркальный домик. Я взглянул в том направлении. То же сделала Дара. Мандор, только сейчас с трудом поднявшийся на ноги, посмотрел туда же.
Отражающие панели поднялись в воздух и поплыли к нам. Они развернулись боевым порядком, отражая и переотражая нашу битву под бесчисленными углами. Перспектива была посрамлена, ибо казалось, что само пространство изогнулось, перекрутилось. И в каждом отражении мы были в круге света, хотя я никак не мог найти его источника.
- Я - с Мерлином, - сказал откуда-то Призрак.
- Конструкция! - заявил Знак Логруса. - Ты пресекал меня в Эмбере.
- Я немножко пресек и Лабиринт, - заявил Призрак. - Чтобы подправить общий баланс.
- Чего ты хочешь?
- Руки прочь от Мерлина, - сказал Призрак. - Он правит здесь как король. Никаких пут на короле.
Огни призрака закружились.
Я послал сигнал в спикарт, снова открыл все каналы, надеясь выйти на Призрака, дать ему доступ к энергии. Но контакта наладить не смог.
- Не нужно, папа, - заявил Призрак. - У меня свой доступ к источникам в Отражениях.
- Что есть то, чего ты хочешь для себя, конструкция? поинтересовался Знак.
- Защитить того, кто заботится обо мне.
- Я могу предложить тебе космическое величие.
- Ты уже делал это. Тогда я его отверг тоже. Помнишь?
- Помню. И запомню.
Зазубренное щупальце от непрерывно перемещающейся фигуры двинулось в сторону одного из кругов света. Когда они соприкоснулись - ослепительный всплеск пламени. Но когда зрение прояснилось, изменений в диспозиции не было.
- Очень хорошо, - признал Знак. - Ты пришел, подготовившись. Еще не время ослаблять себя твоим уничтожением. Не сейчас, когда другие ждут, что я запнусь. Повелительница Хаоса, - объявил он, - ты должна чтить желания Мерлина. Если его правление будет безрассудным, он уничтожит себя сам, своими деяниями. Если же - благоразумным, то ты беспрепятственно достигнешь того, чего жаждешь.
Лицо Дары выражало крайнее недоверие.
- Ты отступаешь перед сыном Эмбера и его игрушкой? - спросила она.
- Мы должны дать ему то, чего он хочет, - признал Знак, - на данный момент. На данный...
Воздух взвизгнул вокруг места его исчезновения. Мандор улыбнулся минимальнейшей из улыбок, отразившейся в бесконечности.
- Не могу поверить, - сказала Дара, становясь кошкой с цветком вместо морды, а потом изменяясь в древо зеленого пламени.
- Верь, как верила, - сказал ей Мандор. - Он победил.
Дерево ярко полыхнуло осенними красками и исчезло.
Мандор кивнул мне.
- Я лишь надеюсь, что ты знаешь, что делаешь, - сказал он.
- Что делаю, я знаю.
- Делай как знаешь, - сказал он, - но если тебе понадобится совет, я могу помочь.
- Спасибо.
- Не хочешь обсудить это за ленчем?
- Не сейчас.
Он пожал плечами и стал синим смерчем.
- Тогда до скорого, - смерч умчался прочь, прежде чем донесся голос.
- Спасибо, Призрак, - сказал я. - Твое чувство времени стало куда лучше.
- У Хаоса слабый левый фланг.
Я определил местоположение свежих одежд из серебряного, черного, серого и белого. Я принес их с собой в комнаты Юрта. И у меня была длинная история для вечерних бесед у камина...
Мы прошли почти нехожеными путями, пересекая Отражения, и, наконец, подошли к полю последней битвы Войны с Лабиринтом. Равнина исцелилась за годы, не оставив ни следа прошедшего. Корвин в молчании долго смотрел на поле.
Затем повернулся ко мне и сказал:
- Придется провернуть кучу дел, чтобы все расставить по местам, достичь равновесия, обеспечить стабильность.
- Да.
- Ты сможешь хоть немного удержать этот край мира в мире?
- Ничего себе задачка, - сказал я. - Приложу все усилия.
- Любой из нас может только это. Не больше, - сказал он. - О'кей, Рэндом должен знать, что здесь произошло. Не знаю, как он примет тебя, сидящего на троне на том краю мира, - хороша парочка.
- Передай ему мой привет, и Биллу Роту тоже.
Отец кивнул.
- И удачи, - сказал я.
- В каждой тайне полным-полно тайн, - сказал он мне. - Я дам тебе знать, если что-то выясню.
Корвин шагнул вперед и обнял меня.
Затем:
- Раскрути-ка колесо и отошли меня обратно к Эмберу.
- Уже раскручено, - сказал я. - До свидания....
- И привет, - ответил он с другого конца радуги.
Затем я повернул прочь, пускаясь в долгий путь к Хаосу.

Предыдущая страница 15


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


Роджер Желязны

Принц Хаоса

Цикл: "Хроники Амбера"

Читать книгу

Анонс

Престол таинственного Янтарного королевства - приз победителю в жесткой игре отражений. Сталь и огонь, предательство и коварство, жизни и судьбы людей - все это ничто перед грандиозностью великой цели. Ведь из девяти претендентов - Девяти принцев Амбера - лишь одному суждено занять место на троне.

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin