Роджер Желязны - Остров мертвых

1 Роджер Желязны

1

Надеюсь, вы простите мне маленькое философское отступление, прежде чем станет ясно, что за историю я собираюсь рассказать. Так вот, жизнь сильно напоминает мне берег Токийского Залива.
Уже не одно столетие прошло с тех пор, как я последний раз видел Залив, быть может, теперь там все совсем иначе. Впрочем, как мне говорили, за это время там мало что изменилось, если не считать презервативов…
Я помню огромное пространство вонючей мутной воды, холодной и склизкой на ощупь, возможно, чуть более светлой и чистой подальше от берега. Подобно Времени, вода то извлекает из небытия самые разные предметы, то прячет их обратно. Каждый день волны Токийского Залива что-нибудь да выбрасывают на берег. Что ни назови, рано или поздно вода вынесет это на песок: мертвеца, раковины — белые, как алебастр, розовые или желтые, как тыковки, они зловеще завивались в страшный с виду рог, который, однако, так же безобиден, как рог единорога; бутылку, иногда с запиской, которую чаще всего уже нельзя было прочесть; человеческий зародыш; кусок отполированного дерева с дыркой от гвоздя — возможно, частицу того самого Святого Креста; белую гальку, темную гальку, дохлую рыбу, пустые рыбачьи лодки, обрывки веревок, кораллы, водоросли — словом «не счесть жемчужин…» и так далее. Если вы оставляете предмет в покое, то вскоре море забирает его обратно. Таковы правила игры. О, да-а — в те времена в Заливе было полным-полно использованных презервативов — полупрозрачных свидетельств вечного инстинкта к продолжению рода. Иногда их украшал какой-нибудь вызывающий рисунок или надпись, некоторые были даже с усиками. Говорят, теперь они уже исчезли, подобно клепсидрам[1 - Клепсидра — водяные часы в древней Греции] и крючкам на одежде — их уничтожили противозачаточные пилюли, которые заодно увеличивают молочные железы: так кто же будет против?
Иногда, ранним солнечным утром, я бродил по берегу и освежающий бриз помогал мне избавиться от мрачных воспоминаний о локальном военном конфликте в Азии, который отнял у меня младшего брата. Изредка я слышал крики чаек, хотя самих птиц не было видно. Это придавало пейзажу некую таинственность и сравнение напрашивалось само собой: жизнь — это нечто очень похожее на берег Токийского Залива. Все идет своим чередом. Волны постоянно выбрасывают на берег странные, ни на что не похожие вещи. Одна из них — Я, другая — ТЫ. Некоторое время мы проводим на берегу, быть может, совсем близко друг к другу, а потом эта вонючая мутная жижа проводит своими холодными пальцами по песку, снова забирая нас с собой. Загадочные крики птиц как бы символизируют непредсказуемость человеческой судьбы. Что это, голоса богов? А почему бы и нет? И, наконец, чтобы расставить все точки над i, хочу заострить ваше внимание на двух моментах, ради которых я все это и рассказываю. Иногда некоторые исчезнувшие предметы, как мне кажется, могут снова очутиться на берегу по воле капризного течения. Мне, правда, такого видеть не приходилось, но, наверное, я был недостаточно терпелив. Ну и еще одно, кто-то может прийти на берег, подобрать какой-либо предмет и унести с собой. Когда я впервые понял, что первое из вышеназванных явлений действительно возможно, меня стошнило. К тому времени я уже три дня непрерывно пил и наслаждался ароматом одного экзотического растения. Потом я выставил вон всех своих гостей. Шок — лучшее средство от опьянения. Хотя я уже давно знал, что явления второго рода иногда случаются (это когда подбирают с берега Залива какой-то предмет и уносят его с собой, ибо именно это со мной и произошло) но я и представить себе не мог, что когда-нибудь мне придется столкнуться с явлениями первого рода. Поэтому, проглотив таблетку, которая гарантировала, что через три часа я буду трезв как стеклышко, и добавив к ней сауну для надежности, я разлегся на кровати, покуда все мои слуги, механические и обычные, занимались уборкой комнат. Затем меня начала бить дрожь. Я был испуган.
Вообще-то, я — трус.
Существует великое множество вещей, которых я боюсь, и все они из разряда тех явлений, над которыми у меня нет или почти нет никакой власти. Как, например, над Большим Деревом.
Я приподнялся на локте, взял с ночного столика конверт и уже в который раз принялся его изучать.
Ошибка была исключена, тем более, что на нем стояло мое имя.
Я получил его на днях и запихал в карман куртки, чтобы на досуге ознакомиться с содержимым.
Это было уже шестое похожее послание. Потом мне стало плохо, и я решил, что пора с этим кончать.
В конверте лежала объемная фотография Кати в белом платье. Снимок был датирован прошлым месяцем.
Кати была моей первой женой, и, быть может, единственной женщиной, которую я когда-либо любил. Она умерла более пятисот лет тому назад. Как-нибудь я расскажу об этом подробнее.
Я внимательно изучил снимок. Это уже шестая подобная фотография за последние несколько месяцев — снимки различных людей, умерших столетия назад.
Только скалы и голубое небо были за ее спиной.
Такой снимок можно сделать где угодно — были бы скалы, да голубое небо. Фотография могла быть и подделкой, в наше время полным-полно людей, способных запросто подделать все, что угодно.
Но кому взбрело в голову посылать эти снимки мне, и зачем? В этом конверте, как и во всех предыдущих, не было никакого письма, только снимки моих друзей и врагов.
Вот почему я снова вспомнил берег Токийского Залива и еще Книгу Откровения — Апокалипсис.
Я укрылся одеялом с головой, скрываясь в спасительной полутьме от яркого полуденного солнца. Мне было так хорошо все эти годы. И вот рана, которая, казалось, давно уже зарубцевалась, снова открылась и кровоточила.
Если есть хоть один шанс из миллиона, что снимок в моей дрожащей руке не подделка…
Я отложил его в сторону. Потом забылся, а проснувшись, так и не смог вспомнить, какой кошмар заставил меня покрыться холодным потом. И пожалуй, лучше не вспоминать.
Я принял душ, надел чистую одежду, наспех перекусил и, захватив с собою полный кофейник, отправился в кабинет. В те времена, когда я еще работал в нем, я привык называть его офисом. Но последние лет тридцать я там не бывал. Я переворошил рассортированную секретарем корреспонденцию последних дней и среди просьб о денежной помощи от каких-то странных благотворительных организаций и не менее странных личностей, намекавших на применение бомб, если я не внемлю; четырех приглашений прочесть лекции; одного письма с предложением работы, которая, пожалуй, могла бы меня заинтересовать несколько лет назад; среди кипы журналов и газет; занудства внезапно объявившегося наследника какого-то отдаленного родственника моей третьей жены с предложением встретиться, причем у меня дома; трех настойчивых просьб людей искусства, ищущих моего покровительства; тридцати одного уведомления о том, что против меня подан судебный иск и стольких же записок моих адвокатов, сообщавших, что начатое против меня дело прекращено, среди всего этого я, наконец, нашел те письма, которые искал.
Первым было письмо Марлинга с Мегапеи. Приблизительно, оно звучало так:
«Мой земной сын, приветствую тебя теми двадцатью семью именами, что еще существуют. Молюсь о том, чтобы ты успел кинуть во мрак не одну пригоршню жемчужин, заставив их сиять всеми цветами жизни.
Боюсь, что время жизни этого древнего темно-зеленого тела, которое я имел честь так долго носить, близится к концу и истечет в начале следующего года. Уже давно эти желтые полуистлевшие глаза не видели моего чужеземного сына. Пусть он до начала пятого периода навестит меня, ибо все заботы тогда тяжким грузом падут на мои плечи и его присутствие поможет облегчить эту ношу».
Следующее послание было от «Компании по бурению глубоких скважин» — фирмы, под вывеской которой, как всем было известно, скрывается одно из отделений Центрального Бюро Безопасности Земли. Компания интересовалась, не желаю ли я приобрести бывшее в употреблении, но все еще в хорошем состоянии оборудование для бурения скважин, находящееся на столь отдаленной планете, что его транспортировка слишком накладна для нынешних владельцев.
На самом деле, все это было кодом, который был мне известен еще с тех пор, когда я выполнял одну работу по контракту с федеральным правительством Земли.
В действительности текст послания был официален и сух:
«В чем дело? Верны ли вы по-прежнему родной планете? Вот уже двадцать лет мы просим вас посетить Землю для консультации по делу, жизненно важному для ее безопасности. Вы последовательно игнорируете все наши просьбы. Настоящим удостоверяется необходимость вашего немедленного прибытия по делу чрезвычайной важности. Верим в вашу лояльность…» и т.д.
Третье письмо было написано по-английски:
«Я не хотела бы беспокоить тебя и напоминать о тех чувствах, что мы некогда испытывали друг к другу, но ты — единственный человек, который может мне помочь. У меня серьезные неприятности. Когда у тебя будет время, загляни на Альдебаран-5. Адрес тот же, хотя дом несколько изменился.
Искренне твоя, Рут».
Итак, передо мной три воззвания к человечности Фрэнка Сандау. Имеет ли хотя бы одно из них какое-нибудь отношение к фотографии, что лежит у меня в кармане?
Веселая пирушка, которую я устроил, была своего рода прощальным ужином. Но сейчас все гости уже покинули мою планету и находились на пути к родным мирам. Я заранее решил, куда мне следует направиться и устроил эту вечеринку, чтобы напоить всех гостей и без проблем отправить их домой. Но неожиданно полученный снимок Кати заставил меня задуматься.
Все трое моих корреспондентов знали о Кати. Такая фотография могла в свое время оказаться у Рут, и опытному специалисту нетрудно было бы этим воспользоваться. Марлинг и сам без труда мог сотворить подобную штуку. Не говоря уж о Бюро Безопасности, в котором имелись обширные архивы и специальные лаборатории, способные подделать любой документ. Но все это лишь пустые домыслы. И вообще, странно, что в конверте не было никакой записки. Ведь должны же те, кто его послал, чего-то от меня добиваться.
Просьбу Марлинга я обязан выполнить, иначе я перестану уважать самого себя. Но до пятого периода в Северном полушарии на Мегапее еще достаточно времени — почти целый год, следовательно я могу себе позволить сделать несколько остановок по дороге.
Вот только, где мне их сделать?
Бюро Безопасности не имело никакого права требовать от меня лояльности, да и подданным Земли я не являюсь. Конечно, я всегда готов помочь родной планете всем, чем могу, но дело явно не было таким уж жизненно важным, если тянулось уже почти двадцать лет. В конце концов, Земля все еще существует и, насколько мне известно, дела там идут как обычно, то есть неважно. И если я им уж так необходим, как они уверяли меня в письме, то могли бы прислать кого-нибудь сами, чтобы повидаться со мной.
Оставалась Рут…
Рут — совсем другое дело. Мы прожили вместе почти год, прежде чем поняли, что просто мучаем друг друга и ничего путного из этого не выйдет. Мы расстались по-хорошему. Рут кое-что значила в моей жизни, она оставалась моим другом. Я был удивлен, узнав, что она еще жива, но если ей нужна моя помощь, я сделаю все, что в моих силах.
Значит так. Я отправляюсь к Рут и постараюсь быстренько решить все ее проблемы, в чем бы они ни заключались, а потом лечу на Мегапею. Где-нибудь по дороге я, почти наверняка, смогу напасть на след, получить хоть какой-то намек относительно того, кто прислал мне эти снимки и зачем. Интересно также, как он их раздобыл. Если же я ничего не узнаю, то отправлюсь на Землю и свяжусь с ЦББЗ. Предложу им сделку: услуга за услугу.
Я курил и потягивал кофе. Потом, впервые за последние пять лет, я позвонил в порт и приказал подготовить мой подпространственный джампер «Модель-Т» к полету. Подготовка займет остаток дня и всю ночь, а на рассвете я могу стартовать.
Мой электронный секретарь помог мне проверить, кто является нынешним владельцем корабля. Им оказался некий Лоуренс Дж. Коннер из Локшира. «Дж». означало «Джон». Я заказал необходимые документы, и через пятнадцать секунд они упали на дно приемной корзины пневмопочты. Я изучил внешность Коннера, потом вызвал своего парикмахера на колесиках, и тот перекрасил мои волосы — из шатена я превратился в блондина, осветлил мой загар, добавил пару морщинок, усилил тени под глазами и изменил рисунок капиллярных линий на подушечках пальцев.
В свое время я заготовил целый список несуществующих людей с полностью продуманными и вполне надежными биографиями. Все эти люди поочередно приобретали «Модель-Т» друг от друга и точно таким же образом будут поступать и впредь. У них много общего — ростом все они примерно пять футов десять дюймов и вес их приблизительно равен ста шестидесяти фунтам. В любого из них я могу превратиться с помощью небольшого грима и некоторого напряжения памяти при запоминании биографии. Все дело в том, что мне не очень-то нравится путешествовать на корабле, зарегистрированном на имя Фрэнка Сандау с Вольной или, как ее еще часто называют, планеты Сандау. Если ты — один из ста самых богатых людей в галактике (кажется, в настоящий момент я значусь в списке 87-м, хотя, может и 88-м или 86-м), то приходится все время идти на определенные жертвы, терпеть некоторые неудобства, от которых никуда не денешься.
Просто удивительно, сколько людей жаждут моей крови или моих денег, но ни то, ни другое я не склонен тратить попусту. Я человек ленивый и пугливый, все что мне нужно — чтобы моя кровь и мои деньги всегда оставались при мне. Честолюбие у меня отсутствует, иначе я старался бы стать 87-м, потом 86-м, 85-м и так далее. Деньги, вообще, меня мало волнуют. Быть богатым интересно только поначалу, да и то не очень, а потом это быстро приедается. После первого миллиарда ваше богатство воспринимается как чистая условность. Я долго мучился от мысли, что наверняка финансирую множество черных дел, сам того не подозревая. Потом придумал себе Большое Дерево и решил — а катись все к чертовой матери.
Большое Дерево так же старо, как и общество, его породившее. Каждый листок на его ветвях — банкнота. Сколько в мире денег — столько листьев, и на каждом написано имя. Некоторые листья опадают, на их месте вырастают новые, и через два-три сезона все имена меняются. Но Дерево остается прежним, оно функционирует, как и раньше, только все растет и разрастается. Было время, когда я хотел отсечь все гнилые ветви на Большом Дереве, но пока я обрубал одну ветвь, начинала гнить другая, и так все время, а мне ведь и спать когда-то надо. Проклятье! В наше время даже деньги нельзя потратить по-человечески, да и Дерево совсем не похоже на «бонсай»[2 - Карликовые деревца, выращиваемые в Японии] в горшочке, оно не растет в указанном направлении.
Ну и пусть себе растет, как ему вздумается, с моим именем на некоторых листочках — пожелтевших и увядших, либо зеленых и свежих. Я же позволю себе маленькое удовольствие — буду прыгать по его веткам, взяв себе имя, которое не будет мозолить мне глаза на всех этих листочках, болтающихся перед моим носом. Вот и все, что касается меня и Большого Дерева. История же о том, каким образом в моем распоряжении оказалось столько зелени[3 - Игра слов — на американском жаргоне доллары называются «зеленью»], может навести на еще более сложную и забавную метафору, но об этом в следующий раз.
Я начал вводить в память моего электронного секретаря инструкции насчет того, что должна делать, а также — чего ни в коем случае не должна делать прислуга во время моего отсутствия. После многочисленных перезаписей и мучительного напряжения всех своих умственных способностей я, наконец, упомянул все, что следовало. Просмотрев свое завещание, я решил оставить все как есть. Некоторые бумаги я переложил в камеру аннигилятора, оставив распоряжение уничтожить их при определенных обстоятельствах. Кроме того, я послал одному из своих представителей на Альдебаране-5 предписание, гласящее, что если человеку по имени Лоуренс Дж. Коннер случится быть проездом в тех местах и ему что-то понадобится, то нужно ему это «что-то» предоставить. Упомянул я также о специальном секретном коде на случай, если придется доказывать, что я — никто иной, как Фрэнк Сандау. Затем я заметил, что прошло уже почти четыре часа, и я порядком проголодался.
– Сколько осталось до заката, округляя до минут? — спросил я секретаря.
– Сорок три минуты, — ответил из скрытого динамика голос, лишенный всяких признаков пола и каких-либо эмоций.
– Я буду обедать на Восточной Террасе ровно через тридцать три минуты, — сказал я, сверяясь с хронометром. — Закажи мне омаров с жареным картофелем по-французски и капустным салатом, ватрушек, пол-бутылки нашего шампанского, чашечку кофе, лимонный шербет, самого старого коньяку из моего погреба и две сигары. И еще спроси Мартина Бремена, не будет ли он так любезен лично обслужить меня.
– Да, сэр. Что-нибудь еще?
– Нет.
Потом я отправился обратно в свои апартаменты, сунул кое-какие вещи в дорожную сумку и начал переодеваться. Включив терминал секретаря, я с некоторой внутренней дрожью отдал наконец приказ, который мне давно уже следовало отдать, но я все время откладывал этот момент.
– Через два часа и одиннадцать минут, — произнес я, вновь посмотрев на хронометр, — позвони Лизе и спроси, не хочет ли она выпить со мной на Восточной Террасе. Приготовь на ее имя два чека по пятьдесят тысяч долларов каждый. Подготовь также рекомендацию по форме «А». Доставь все это сюда в отдельных незапечатанных конвертах.
– Да, сэр, — последовал ответ, и пока я возился с запонками, нужные мне документы скользнули в приемную корзину на туалетном столике.
Я проверил содержимое каждого из конвертов, запечатал их и опустил в карман пиджака. Затем я отправился по коридору к Восточной Террасе.
Солнце превратилось в огромный багровый шар, зависший над затянутым дымкой горизонтом, грозя раствориться в нем с минуты на минуту. В небе парили золотистые облака, все более розовевшие по мере того, как солнце неумолимо спускалось по своей небесной дороге, проходящей меж пиков двух близнецов — Урима и Тумима, которые я специально поместил там, чтобы указывать солнцу путь к ночному приюту. В последние мгновение дня радужная кровь светила омоет туманные склоны гор.
Я уселся за стол под огромным вязом. Как только я коснулся сиденья стула, над моей головой возник силовой барьер, который предохранял меня от падающих сверху сухих листьев, пыли, насекомых и птичьего помета. Через несколько мгновений показался Мартин Бремен, который толкал перед собой сервировочный столик.
– Допрый фечер, сэр.
– Добрый вечер, Мартин. Как твои дела?
– Просто замечательно, мистер Сандау. А как фаши?
– Я уезжаю.
– О?!
Он расставил тарелки и разложил приборы, снял со столика крышку и начал подавать на стол.
– Да, — произнес я. — Быть может, надолго.
Пригубив шампанское, я одобрительно кивнул.
– …Поэтому, прежде чем уехать, я хочу тебе кое-что сказать, хотя ты и сам, наверное, это знаешь. Так вот, ты готовишь самые лучшие блюда из тех, что мне когда-либо доводилось пробовать…
– Плаготарю фас, мистер Сандау, — его и без того румяное лицо стало пунцово-красным. Он скромно потупил глаза, стараясь сдержать расплывающуюся улыбку. — Я пыл счастлиф слущить фам.
– …Поэтому, если ты ничего не имеешь против годичного отпуска — за мой счет, конечно, плюс дополнительный фонд для приобретения любых рецептов, какие тебя только заинтересуют — то я перед отъездом позвоню в контору Бурсара и все с ним улажу.
– Когта фы уезшаете, сэр?
– Завтра, рано утром.
– Понимаю, сэр. Очень плаготарен фам. Фесьма заманчифое претлошение.
– …Заодно, поищи новые рецепты для себя самого.
– Постараюсь, сэр.
– Наверное, забавно готовить блюда, вкуса которых не можешь даже вообразить?
– О нет, сэр, — запротестовал он. На фкус-тестеры мошно полностью полошиться. Я часто размышляю, какой фкус у того, что я готофлю, но это ведь как у химика: он не фсегта знает, какофы его химикалии на фкус. Фы понимаете, что я хочу сказать, сэр?
В одной руке он держал корзиночку с ватрушками, другой сжимал ручку кофейника, третьей рукой подавал тарелку с капустным салатом, а четвертой, свободной опирался на ручку столика. Он был ригелианцем, и имя его звучало что-то вроде «Ммммрт'н Бррм'н». Он выучился английскому от одного немца, который переиначил его имя на свой лад — Мартин Бремен.
Ригелианские повара, если снабдить их специальными вкус-тестерами, готовят самые лучшие блюда во всей галактике. Хотя сами относятся к ним довольно равнодушно. Подобные беседы мы с Мартином вели уже не раз, и он отлично знал, что я просто шучу, когда пытаюсь заставить его признаться, что человеческая пища наводит его на мысли об отходах — производственных или органических. Очевидно, профессиональная этика не позволяет ему сделать подобное признание, и он возражает мне с подчеркнутой вежливостью. Лишь иногда, когда избыток лимонного, грейпфрутового или апельсинового сока выводит его из обычного равновесия, он признается, что готовить пищу для Homo Sapiens считается низшим уровнем, до которого только может опуститься повар-ригелианец. Я стараюсь ублажать его, насколько это в моих силах, потому что сам он мне нравится не меньше, чем то, что он готовит. Кроме того, раздобыть повара-ригелианца чрезвычайно трудно, вне зависимости от того, сколько вы готовы ему заплатить.
– Мартин, — сказал я. — Если со мной что-нибудь случится во время путешествия, я хочу чтоб ты знал — я упомянул тебя в своем завещании.
– Я… Я не знаю, что сказать, сэр.
– Тогда не говори ничего, — усмехнулся я. — Но тебе вряд ли стоит рассчитывать на скорое получение наследства. Я собираюсь вернуться.
Мартин был одним из немногих, с кем я мог разговаривать о подобных вещах. Он служил у меня уже тридцать два года и давным-давно заработал себе хорошую пожизненную пенсию. Все это время его единственной страстью оставалось лишь приготовление пищи, а изо всех людей он, уж не знаю почему, с симпатией относился только ко мне. Мартин неплохо бы зажил, помри я вдруг, но не настолько уж хорошо, чтобы подмешать мне в салат муританского яда.
– Взгляни только на этот закат, — решил я сменить тему разговора.
Он смотрел минуту-другую, потом произнес:
– Хорошо фы их потрумянили, сэр.
– Спасибо за комплимент. Можешь оставить коньяк и сигары и быть свободен. Я посижу еще немного.
Оставив сигары с коньяком на столе, он выпрямился в полный рост — во все свои восемь футов, отвесил поклон и сказал:
– Счастлифого пути, сэр. И спокойной ночи.
– Приятных снов, — отозвался я.
– Плаготарю фас, — и он растаял в сумерках.
Когда подул ночной бриз, и лягушки вдали затянули баховскую кантату в своих болотах, моя багряная луна, Флорида, взошла в том же месте, куда опустилось усталое солнце. Цветущие по ночам розоодуванчики испускали в бирюзовый воздух вечера свой аромат, звезды рассыпались по небу, словно алюминиевое конфетти. Рубиново-красная свеча тихо потрескивала на столе, омар таял во рту, как масленый, шампанское было ледяным, как сердце айсберга. Меня охватила какая-то грусть, мне хотелось сказать окружающему меня миру: «Я вернусь!»
Итак, я закончил с омарами, шампанским, шербетом и прежде чем плеснуть себе рюмочку коньяку, закурил сигару, что, как мне не раз говорили, является признаком дурного вкуса. В оправданье мне пришлось произнести длинный тост обо всем, что попалось мне на глаза, и под конец я налил себе чашечку кофе.
Завершив ужин, я поднялся и обошел вокруг того большого, сложного здания, которое я называю своим домом. Достигнув бара на Восточной Террасе, я устроился там поудобнее с очередной рюмкой коньяка, не торопясь раскурил сигару, уже вторую за сегодняшний вечер и стал ждать. Наконец появилась она, принеся с собой, как всегда, запах роз.
На Лизе было что-то мягкое, шелковисто-голубое, пенящееся вокруг нее в свете фонарей, все такое искрящееся и воздушное. На руках у нее были белоснежные перчатки, на груди сверкало бриллиантовое ожерелье. Ее светлые волосы были нежного пепельного оттенка, на бледно-розовых губах играла едва заметная улыбка. Сейчас голова ее была склонена на бок, один глаз закрыт, другой прищурен.
– Приятное свидание при лунном свете, — произнесла она, и легкая улыбка неожиданно превратилась в ослепительную. Я все рассчитал так, чтобы именно в этот момент вторая луна, слепяще-белая, взошла над горизонтом. Голос Лизы напоминал мне пластинку, которую заело на одной высокой ноте. Пластинки теперь никогда не заедают, но я-то помню и иные времена.
– Привет, — сказал я. — Что будешь пить?
– Виски с содовой, — ответила она, как обычно. — Какая чудесная ночь!
Я заглянул в ее голубые глаза и улыбнулся. — Да, пожалуй. — Я ввел в машину заказ, и вскоре передо мной появился стакан с выпивкой.
– А ты изменился. С тобою стало проще.
– Наверное.
– Что у тебя на уме? Что-нибудь плохое?
– Может быть, — я пододвинул стакан к ней поближе. — Сколько там получается?… Уже месяцев пять?
– Чуть больше.
– Твой контракт был на год?
– Да.
– Я его расторгаю, — с этими словами я протянул ей конверт.
– Что ты хочешь этим сказать? — улыбка застыла на ее губах, затем медленно исчезла.
– Как всегда, лишь то, что сказал.
– Ты имеешь в виду, что я тебе больше не нужна?
– Боюсь, что так. Здесь вполне достаточно, чтобы ты выбросила из головы дурные мысли, — и передал ей второй конверт.
– Тогда почему? — продолжала настаивать она.
– Мне нужно уехать. Тебе нет смысла скучать здесь все это время.
– Я подожду.
– Мое отсутствие может быть долгим.
– Тогда я поеду с тобой.
– Даже если это опасно? Даже если тебе, быть может, придется погибнуть вместе со мной?
Я надеялся, что она скажет «да». Но все-таки, мне кажется, я немного разбираюсь в людях. Поэтому я позаботился заранее о рекомендации.
– В наше время такое случается, — пояснил я. Иногда даже мне приходится идти на определенный риск.
– Ты дашь мне рекомендацию?
– Вот она.
Лиза немного отпила из своего стакана.
– Хорошо, — согласилась она.
Я передал ей конверт.
– Ты презираешь меня? — спросила она.
– Нет.
– Почему?
– А с чего мне вдруг тебя презирать?
– Потому что я слабая и боюсь за свою жизнь.
– Ну и что, я тоже боюсь, хотя и не показываю этого.
– Поэтому я принимаю отставку.
– Поэтому я все и приготовил.
– Ты думаешь, что все знаешь, да?
– Нет.
– А что мы делаем сегодня вечером? — поинтересовалась она, допивая свой виски.
– Я же сказал, что мне известно далеко не все.
– Ну ладно, я сама знаю. Мне с тобой было хорошо.
– Спасибо.
– Я не хотела бы расставаться.
– Но я тебя напугал?
– Да.
– Очень?
– Очень.
Я допил коньяк и сделал последнюю глубокую затяжку, любуясь Флоридой и своей второй белой луной, носившей название Биллиардный Шар.
– Сегодня ночью, — пообещала она, беря меня за руку, — ты забудешь о презрении.
Не распечатывая конвертов, она принялась за второй стакан, так же как и я любуясь обеими лунами.
– Когда ты улетаешь?
– Завтра, едва забрезжит утро.
– Мой Бог! Да ты стал поэтом?
– Я всегда остаюсь тем, кто я есть.

1 Следующая страница


Остров мертвых 2

– Вот я и говорю.
– Не знаю, не знаю… Но мне было приятно провести с тобой время.
Она допила второй стакан и отставила его в сторону.
– Становится прохладно.
– Да.
– Пойдем, согреемся.
– Я не против.
Я отложил сигару, мы поднялись, и она поцеловала меня. Я обвил рукой ее голубую искрящуюся талию. Мы прошли под аркой и направились к дому, который завтра утром мне предстояло покинуть.
Здесь мы прервемся и поставим, как водится, три звездочки.
Можно было бы предположить, что состояние, которое я приобрел на своем пути к настоящему, и сделало меня тем, кем я теперь являюсь — в некотором роде параноиком. Ну, нет.
Это было бы слишком просто.
Хотя, таким образом я легко сумел бы объяснить те приступы малодушия, что одолевали меня всякий раз, когда я покидал Вольную. С другой стороны, поскольку действительно существуют люди, жаждущие моей крови, можно сделать вывод, что это вовсе не паранойя. Кстати, именно поэтому мне и пришлось здесь, на планете Сандау устроить все так, чтобы я смог противостоять попыткам любых людей или правительств добраться до меня. А если кому-нибудь уж очень захочется меня прикончить, то это влетит ему в копеечку, так как придется разрушить целую планету. Но даже на этот случай у меня приготовлено кое-что интересное, правда, пока не было возможности проверить все в полевых условиях.
Нет, настоящая причина моего беспокойства не в мании преследования, а в обычном страхе перед небытием, присущем всем людям, но в моем случае — усиленном во много раз. Хотя однажды я и приподнял завесу смерти… Но лучше оставим это.
Сейчас во всей обитаемой вселенной лишь я и, может быть, несколько секвой остались живыми свидетелями двадцатого века, дожившими до нынешнего тридцать второго. Не обладая бесстрастной пассивностью этих представителей растительного царства, я на собственной опыте убедился, чем дольше ты живешь, тем сильнее убеждаешься в бренности жизни. Следовательно, стремление выжить — занятие, которое, как я когда-то считал, руководствуясь теорией Дарвина, свойственно лишь низшим классам флоры и фауны — становится твоей основной заботой. А джунгли теперь куда опасней, чем во времена моей молодости.
Еще бы, у нас почти полторы тысячи обитаемых миров, и на каждом есть исконно свои методы убийства, которые так легко перенимаются и распространяются по всей галактике в наш век, когда путешествие между мирами практически не требует времени. Добавьте к этому семнадцать других разумных рас, четыре из которых, как мне кажется, превосходят людей в умственном отношении, а остальные такие же как мы дураки, и у каждой — свои способы лишить человека жизни. Не забудьте и о мириадах обслуживающих нас машин, ставших такими же привычными, как некогда автомобиль, и не менее опасных; о новых болезнях, о новых видах оружия, новых ядах, новых опасных животных, новых объектах зависти и ненависти, о новых пагубных привычках. А сколько во вселенной мест, где можно в два счета расстаться со своей шкурой? За свою жизнь я повидал их немало, и это научило меня кое-чему. Благодаря моим несколько необычным занятиям, я думаю, найдется всего двадцать шесть человек во всей галактике, знающих об этом больше меня.
Поэтому мне страшно, хотя никто и не стреляет в меня сейчас, как стреляли тогда, за две недели до моего приезда в Японию для лечения и отдыха, когда я впервые увидел Токийский Залив.
Когда же это было? Да, двенадцать столетий тому назад. Недолгий срок. Всего лишь жизнь.
Я улетел в темный предрассветный час, как всегда, ни с кем не прощаясь. Правда, неясная фигура в Контрольной Башне махала мне рукой, и я помахал ей в ответ. Но для нее я был таким же расплывчатым силуэтом, как и она для меня. Я пересек взлетное поле и пошел к доку, где находилась «Модель-Т», поднялся на борт, уложил вещи и посвятил полчаса проверки исправности бортовых систем. Потом я выглянул наружу, чтобы осмотреть фазоинверторы. Убедившись, что все в порядке, я закурил сигарету.
Небо на востоке посветлело. Из-за темных гор, с запада донесся раскат грома. На серой простыне неба, меж плывущих облаков проглядывали звезды, похожие теперь скорее на редкие капли росы, чем на сверкающее конфетти.
Может, подумал я, мне хоть сегодня удастся улизнуть незаметно.
Запели птицы. Неизвестно откуда появился серый кот, который потерся о мою ногу и удалился в направлении птичьих трелей.
Бриз сменил направление. Теперь он дул с юга, просачиваясь сквозь шелестящий фильтр леса на дальнем конце поля. Воздух наполнился свежим запахом влажной земли и молодых листьев.
Когда я в последний раз затянулся сигаретой, небо уже порозовело, и горы, казалось, дрожали в мерцающем воздухе этого раннего утра. Большая голубая птица села мне на плечо. Я погладил ей хохолок и она полетела но своим делам.
Пора. Я шагнул к кораблю…
Носок ботинка зацепился за торчащий из плиты болт, и я чуть не упал, едва успев схватиться за распорку корабля. При этом я больно ударился коленом о твердые плиты, и не успел я подняться, как маленький черный медвежонок уже лизал мне лицо. Я почесал ему за ухом, погладил по голове, затем похлопал по огузку и поднялся на ноги. Медвежонок повернулся и побежал к лесу.
Тут выяснилось, что мой рукав зацепился за распорку в том месте, где она соединялась со стойкой.
Пока я старался освободиться, на мое плечо опустилась еще одна птица, а целая их стая уже неслась ко мне со стороны леса. Перекрывая птичий гам, пророкотал еще один раскат грома.
Все-таки, это началось…
Я, как угорелый, бросился к кораблю, едва не споткнувшись о зеленую крольчиху, что сидела на задних лапах у люка, следя за мной розовыми подслеповатыми глазами. По плитам дока ко мне скользнула стеклянная змейка — прозрачная и сверкающая.
Забыв пригнуться, я стукнулся макушкой о верхний край люка и отпрянул назад. В то же мгновение мою лодыжку обхватила обезьянка с короткой рыжей шерстью и подмигнула мне большим голубым глазом.
Погладив ее по голове, я с трудом освободился. Обезьянка оказалась сильнее, чем я полагал.
Я проскочил в люк, но крышку заело, как только я попытался его закрыть. Пока я искал причину неисправности, пурпурные попугаи выкрикивали мое имя, а стеклянная змейка во что бы то ни стало пыталась пробраться на борт.
Наконец, люк поддался.
– Ну ладно, черт вас побери! — прокричал я. — Я улетаю! До встречи! Я вернусь!
Сверкали молнии, громовые раскаты гремели не переставая. С гор надвигалась буря.
– Уходите все с поля! — закричал я, захлопывая крышку люка.
Задраив ее намертво, я плюхнулся в кресло пилота и задействовал все системы.
На экране я видел уходящих зверей. По полю растекались клочья тумана, первые капли застучали по корпусу корабля.
Я взлетел, когда пришла буря.
Корабль, пробив облака, вышел за пределы атмосферы, и уже находясь на орбите, я задал ему маршрут полета.
Так происходит всякий раз, когда я покидаю Вольную. И все оттого, что я хочу это сделать незаметно. И каждый раз у меня ничего не выходит.
Как бы то ни было, а все же приятно знать, что тебя где-то ждут.
В нужный момент я покинул орбиту и мой корабль устремился прочь от планеты. Несколько часов подряд меня мутило, руки неожиданно начинали дрожать. Я курил сигареты подряд одну за другой, пока в горле не пересохло. Там, на Вольной, я был властелином целого мира. А теперь вот снова приходилось пускаться в опасное путешествие. В какой-то момент я чуть было не поддался паническую желанию повернуть назад. Но потом я вспомнил о Кати, о Марлинге, о Нике — бедный карлик, как давно его уже нет на этом свете — вспомнил о своем брате Чаке и, ненавидя самого себя, продолжал полет к точке фазоперехода.
Это произошло, как всегда, внезапно. Корабль прошел фазу и управление перешло к автопилоту.
Я расхохотался, и совсем как в старые добрые времена, мне вдруг стало абсолютно наплевать на все поджидающие меня опасности.
Что из того, если я погибну? Ради чего, черт возьми, я живу? Чтобы жрать деликатесы? Или, может, чтобы развлекаться с куртизанкой, нанятой по контракту? Чушь! Рано или поздно все попадут в Токийский Залив, и даже мне придется в один прекрасный день закончить в нем свои дни. Я понимаю, что никуда от этого не денешься. Так уж пусть лучше это произойдет на моем пути к благородной цели. Я не хочу тоскливо увядать, ожидая пока кто-нибудь не придумает способ прикончить меня в собственной постели.
…И тут на меня нашло. А все из-за этого фазоперехода.
Я запел литанию, написанную на языке еще более древнем, чем само человечество. Я пел ее впервые за долгие годы, потому что впервые за эти годы чувствовал себя готовым ко всему.
Казалось, что свет в кабине померк, хотя я был уверен в том, что светильники горят столь же ярко, как и всегда. Огоньки приборов на консоли управления уплыли куда-то вдаль и превратились в горящие глаза ночных хищников, следящих за мной из темноты леса. Мой голос, казалось, исходил из груди другого человека, который, в результате какого-то немыслимого акустического эффекта был где-то далеко впереди. Оставаясь собой, я следовал за ним.
Постепенно к моему голосу стали присоединяться другие — призрачные, высокие, замирающие и колышущиеся, как будто влекомые бесплотным ветром. Вскоре мой собственный голос затих, но невидимый хор все продолжал, ни к чему не обязывая, едва слышно петь. Я уже не мог разобрать слов. Меня окружали неподвижные немигающие глаза, где-то вдали виднелось слабое свечение, похожее на закат солнца туманным вечером. Я понял, что все это сон, что я могу проснуться в любой момент, как только захочу. Но я не хотел. Я двигался туда, в эту мглу, на запад.
Через некоторое время я оказался на гребне утеса, дальше идти было некуда. Надо мной простиралось бледное бесцветное небо, внизу была вода. Огромное, тусклое пространство, которое я никогда не смогу преодолеть. По его зыбкой поверхности пробегали редкие блики, туман клубился над ним, принимая самые причудливые очертания.
Вдали от того места, где я стоял, вздымались холодные скалы, образуя причудливую террасу, окруженную гранитными бастионами. Там окутанные туманом, скованные холодом горные пики, словно черные айсберги, вздымались в небо, затянутое пеленой туч. Именно там я узрел источник этого пения, и волосы зашевелились у меня на голове.
Я видел тени мертвых, которые то плыли, как клочья тумана, то замирали, полускрытые темными скалами террасы. Я знал, что это мертвецы, поскольку среди них я видел непрерывно жестикулирующего Ника-карлика, телепата Майка Шендона, который едва не поверг в прах мою империю — человека, которого я убил своими собственными руками. Среди них был и мой заклятый враг Данго-Нож и Корткор Боджис — человек с компьютером вместо мозгов. Была и Леди Карль с Алгола, которую я любил и ненавидел.
И тогда я воззвал к ней. К той, к кому, надеюсь, я имел еще право воззвать.
И грянул гром. Небеса засверкали ярче, чем озеро кипящей ртути. На мгновение я увидел ее там, среди водных просторов, в самом сердце черного острова. Кати была вся в белом, наши глаза встретились и ее уста успели произнести лишь одно-единственное слово — мое имя! И тут же оглушительный раскат грома вновь перекрыл все остальные звуки, кромешная тьма опустилась на остров, погрузив во мрак одинокую фигуру у подножия утеса. Кажется, это был я сам.
Очнувшись, я долго не мог сообразить, что бы все это могло означать. Так, лишь самые смутные догадки. И сколько я не ломал голову над этим, но так и не смог ни черта понять.
Когда-то, давным-давно, я создал Остров Мертвых, почти совсем как у Беклина. Тогда он мне понадобился, чтобы удовлетворить всех тех бесчисленных призраков, что поселились в моей голове и бесновались там в бесконечном танце. Это было нелегким делом, особенно, если учесть, что мыслю я, в основном, на уровне дешевых иллюстраций. Так вот, всякий раз, когда я думаю о смерти, а это случается довольно часто, два видения возникают в моей голове.
Первое — это Долина Теней — большое мрачное ущелье, что начинается меж двух серых скал. Оно заросло зеленовато-серой травой, и чем дальше скользит по ней взор, тем гуще тени, пока не разверзнется перед вами абсолютная тьма межзвездного пространства. Точнее, беззвездного, потому, что здесь нет ничего — ни звезд, ни комет, ни метеоров, ничего!
Второе — безумная картина Беклина «Остров Мертвых». То место, которое я только что видел во сне.
Причем, Остров Мертвых представляется мне более зловещим и мрачным. Долина Теней содержит хоть какой-то намек на умиротворенность. Наверное, из-за того, что я не создавал Долину, не проливал свой пот, над каждым нюансом ландшафта, выверяя каждую ноту его эмоционального звучания. Но зато в самом сердце планеты, которая могла бы стать вторым Эдемом, много лет тому назад я воздвиг Остров Мертвых, и он настолько врезался в мое сознание, что я не мог ни на мгновение забыть о нем все это время. Более того, я сам стал частью меня самого. И сейчас эта часть моего «Я» взывала ко мне единственным доступным для нее способом — отвечая на мои молитвы. Это было предупреждением, я чувствовал это. И в то же время Остров был своего рода знамением, смысл которого со временем, быть может, откроется мне.
Хотя, эти чертовы знамения могут также хорошо запутать человека, как и указать ему на что-то.
Но там, во мраке моих видений, была Кати. Она видела меня. И, значит, есть еще надежда…
Я включил экран и стал рассматривать спирали света, закручивающиеся как по часовой стрелке, так и против нее, вокруг невидимой точки, лежащей прямо по курсу. Это были звезды, но только видел я их сейчас, как бы изнутри пространства. Пока я висел таким образом, и вселенная проплывала мимо меня, я чувствовал, как вспыхнул жир, заполнивший мою душу, как внутренний огонь выжигал пласты десятилетий. И наконец тот человек, в облике которого я жил так долго, умер. Но я чувствовал, что Великий Шимбо, Шимбо из Башни Темного Дерева, Шимбо-Громовержец все еще жив!
Я смотрел на звездный волчок с благодарностью, печалью и гордостью, как человек, проживший предназначенную ему жизнь и вдруг узнавший, что это еще не конец, и что, возможно, ему предстоит еще одна попытка.
Немного погодя, космический водоворот всосал меня меня в свой темный центр, где таился сон без сновидений — спокойный и мирный. Совсем, как в Долине Теней.
Прошло недели две, прежде чем Лоуренс Дж. Коннер привел «Модель-Т» в порт на Альдебаране-5, который назывался по имени своего первооткрывателя — Дрисколл. Две недели я провел внутри корабля, хотя сама фазоинверсия вообще не отнимает времени. Только не спрашивайте меня, почему. У меня нет времени, чтобы писать научную диссертацию. Но реши вдруг Лоуренс Коннер повернуть обратно, он смог бы еще пару недель позаниматься гимнастикой, чтением и самоанализом. И прибыл бы назад в тот же день, когда Фрэнк Сандау покидал планету, и только ближе к полудню, приведя всю живность в неописуемый восторг. Однако Коннер такого решения не принял. Вместо этого он помог Сандау организовать кое-какое дельце, связанное со всякими там вереском, шиповником и прочими корешками. Разумеется, он не собирался заниматься никаким бизнесом, но ему нужно было прикрытие, пока он распутывал ту запутанную головоломку, в которой оказался. А может быть, это были кусочки разных головоломок, перемешанные между собой? Кто знает.
Я облачился в белый тропический костюм и надел солнцезащитные очки, потому что в небе было лишь несколько крошечных оранжевых облачков, и солнце обрушивало на меня свои жаркие волны, которые разбивались о белесые плиты тротуара, отражаясь от них струящимся вверх теплым воздухом.
Я взял напрокат глайдер и поехал в квартал, где селились преимущественно художники. Это местечко называлось Миди, и было, на мой взгляд, сверх меры пестрым и кричащим, а также слишком уж приморским. Все его здания — башни, кубы, овоиды, что люди называли своими домами, офисами, мастерскими, магазинами — были построены из особого материала стеклолита, который можно было при желании сделать прозрачным или придать ему любой цвет и оттенок. Это достигалось довольно простым вмешательством в молекулярные процессы.
Я искал улицу Нуаж, расположенную у самого моря, и мне пришлось проехать через весь город, постоянно менявший свой цвет. Стены зданий здорово напоминали мармелад — малиновый, земляничный, вишневый и так далее, со множеством ягод внутри.
Я нашел нужный мне дом. Рут была права — здесь многое изменилось, хотя адрес остался прежним.
Некогда тут был заповедный уголок, успешно противостоящий наступающему со всех сторон мармеладу. Так было в те времена, когда мы жили тут вместе с Рут. Теперь последний оплот сопротивления пал, мармелад захватил весь город. Там, где раньше высокие оштукатуренные стены окружали мощеный камнем двор, где под аркой чернели железные створки ворот, войдя в которые, вы оказывались в маленьком садике с прудом и солнечными зайчиками от воды на грубом камне стен — там теперь стоял мармеладный замок с четырьмя высокими башенками. К тому же малинового цвета!
Припарковав машину, я пересек радугу-мостик и коснулся клавиши домофона на стене.
– Этот дом свободен, — сообщил мне механический голос из спрятанного динамика.
– Когда вернется мисс Лэрис? — поинтересовался я?
– Этот дом свободен, — повторил голос. — Если вы желаете его приобрести, то можете обратиться к Полу Глиддену из компании «Солнечный дождь, Инк.», адрес — Авеню Семи Вздохов, 173.
– Не оставила ли мисс Лэрис нового адреса?
– Нет.
– Не просила ли она кому-либо что-нибудь передать?
– Нет.
Я вернулся к своему глайдеру, поднял его в воздух на разрешенные в городе восемь дюймов и направился в сторону Авеню Семи Вздохов, которое раньше называлось просто Главной Улицей.
Мистер Глидден оказался толстым и совершенно лысым, если не считать седых бровей, настолько тонких, что они казались просто нарисованными одним росчерком карандаша. Под ними находились глаза — темно-серые и очень серьезные. Еще ниже был рот — розовый, с плотно сжатыми губами. Мистер Глидден, должно быть, не улыбался даже во сне. Чуть выше рта имелось некое курносое образование, сквозь которое он вдыхал и выдыхал воздух. Наверное, это был нос, просто он был едва заметен из-за жирных щек, словно слепленных из огромных кусков теста. Щеки грозили в любой момент подняться еще выше и поглотить не только нос, но и все остальные черты его лица, превратив голову в гладкую, задыхающуюся глыбу жира с маленькими торчащими ушами, в которые были продеты сапфировые серьги. Он был такой же красный и румяный, как и рубаха, прикрывающая северное полушарие его необъятного живота.
Мистер Глидден сидел за своим рабочим столом в конторе компании «Солнечный дождь, Инк.». Я только что пожал его потную ладонь. Масонский перстень у него на пальце звякнул, ударившись о керамический протуберанец пепельницы, когда он взял сигару, чтобы подобно рыбе изучать меня из глубин озера табачного дыма.
– Присаживайтесь, мистер Коннер, — предложил он, не вынимая сигары изо рта. — Чем могу быть полезен?
– Это вы занимаетесь домом Рут Лэрис, что на улице Нуаж, не так ли?
– Все верно. Подумываете купить его?
– Я ищу мисс Лэрис, — признался я. — Не скажете ли вы, куда она уехала?
Глаза его заметно поскучнели.
– Нет, — покачал он головой. — Я даже никогда не видел мисс Лэрис.
– Но она должна была сообщить, куда перевести деньги, вырученные от продажи дома.
– Да, конечно.
– Вы не можете сообщить мне, куда?
– Почему я должен вам об этом говорить?
– А почему бы и нет? Мне нужно ее найти.
– Я должен поместить их на ее счет в банке.
– Здесь, в городе?
– Да.
– Но лично с вами она об этом не договаривалась?
– Нет, это сделал ее адвокат.
– Вас не затруднит сказать мне его имя?
– Ну что ж, могу и сказать, — он пожал плечами. — Андре Дюбуа из «Бенсон, Карлинг и Ву». Восемь кварталов к северу отсюда.
– Благодарю.
– Значит, дом вас не интересует?
– Напротив, — усмехнулся я. — Я покупаю его, но при условии, что могу вступить в права владения уже сегодня… И обсудить эту сделку с ее адвокатом. Пятьдесят две тысячи вас устроит?
В тот же миг он вынырнул из своего табачного озера на сушу.
– Как мне с вами связаться, мистер Коннер?
– Я остановлюсь в отеле «Спектрум».
– Я позвоню часов в пять?
– Хорошо.
Итак, что теперь? Для начала я заказал себе номер в «Спектруме». Затем, используя секретный код, связался со своим человеком в Дрисколле, чтобы он подготовил необходимую сумму наличными и предоставил ее в распоряжение Лоуренса Коннера для покупки дома. И напоследок я оставил посещение квартала религиозных заведений. Там я припарковал глайдер и пошел по улице, разглядывая храмы, церкви и святилища. Они были посвящены кому угодно — от Заратустра до Иисуса Христа. Достигнув Пейанского сектора, я замедлил шаг.
Через минуту я нашел то, что искал — маленький зеленого цвета домик, размером с обычный гараж. Но это был только вход, основная часть здания была глубоко под землей.
Я вошел внутрь и начал спускаться по узкой лестнице, пока не достиг небольшой комнаты, освещаемой лишь тусклыми огоньками свеч.
Я пошел под низкой аркой и очутился в главном святилище. Здесь находился выкрашенный в темно-зеленый цвет алтарь, окруженный рядами скамей.
На всех пяти стенах висело множество стеклолитовых панелей с изображениями Пейанских богов. Наверное, мне не стоило приходить сюда сегодня же. Все это осталось так далеко в прошлом…
В святилище находилось восемь землян и шестеро пейанцев, четверо из которых были женщины. Все они носили молитвенные повязки.
Ростом пейанцы достигают примерно семи футов, кожа у них зеленая, как трава, голова похожа на воронку — плоская сверху и сужающаяся к низу. Огромные глаза имеют обычно водянисто-зеленый, реже — желтоватый оттенок. Носы плоские, — просто две морщины, прикрывающие ноздри, размером с небольшую монету. Волос нет вовсе — ни на голове, ни на теле. Рот большой, но зубов, как таковых, не имеется. К тому же они относятся к тому редкому виду живых существ, которые постоянно поглощают свою собственную кожу. Губ у них нет, вместо этого кожный покров, втягиваясь внутрь организма, выпячивается и роговеет, позволяя с помощью этих наростов пережевывать пищу. После того как кожа, заменяясь на новую, поступает внутрь организма, пейанцы просто переваривают ее. Но как бы странно это ни звучало для тех, кто никогда не видел пейанцев, они внешне очень красивы и грациозны как кошки. К тому же их раса гораздо старше человеческой, и они очень-очень мудры.
Кроме всего прочего, у них двухсторонняя симметрия тела, две руки и две ноги, с пятью пальцами на каждой конечности. И мужчины, и женщины носят куртки, юбки и сандалии, преимущественно темных тонов. Женщины несколько ниже мужчин, чуть тоньше, но шире в бедрах. Грудей у них нет — своих детей они не кормят молоком — в течение первых недель своей жизни те питаются своими запасами подкожного жира, а потом уже начинают глотать свою кожу. Через некоторое время они, как и взрослые пейанцы, могут употреблять в пищу мясную кашицу или пюре из планктона. Вот вам все необходимые сведения о пейанцах.
Выучить их язык очень трудно, но я его знаю. Их философские учения чрезвычайно сложны, но мне удалось одолеть некоторые из них. Большинство пейанцев — телепаты или обладают другими необычными способностями. Так же, как и я.
Я уселся на скамью и расслабился. Любой пейанский храм вливает в меня силы и энергию, благодаря той подготовке, что я прошел на Мегапеи.
Пейанцы — редкостные политеисты. Их религия отчасти напоминает индуизм, потому что ни та, ни другая ничего не отвергают напрочь. Похоже, всю свою историю они только и делали, что накапливали богов, ритуалы и традиции. Это религиозное учение называется «странти», и в последнее время оно распространилось довольно широко по всему миру. У странти имеются хорошие шансы на то, чтобы в один прекрасный день стать универсальной религией, ибо в ней есть нечто такое, что может удовлетворить практически любого, от анимистов и пантеистов до закоренелых агностиков и людей, которым просто нравится совершать обряды. В настоящее время сами пейанцы составляют не более десяти процентов от всех последователей странти и, похоже, она станет первой в истории религией, которая переживет расу, ее создавшую. Дело в том, что численность пейанцев сокращается год от года. Каждый из них в отдельности отличается безумно долгим сроком жизни, но не слишком высокой плодовитостью. Поскольку их великие мыслители уже дописали последнюю главу в необъятной «Истории пейанской культуры» в 14926-ти томах, то они наверное решили, что и в жизни пора ставить последнюю точку. А своих мыслителей пейанцы очень уважают. Забавные у них взгляды в этом отношении.
Пейанцы создали галактическую империю еще в те далекие времена, когда люди жили в пещерах. Потом, в течение нескольких веков, они вели войну с расой, в настоящее время полностью истребленной — с баулианцами. Эта война истощила пейанские ресурсы, подорвала промышленность, во много раз сократила их численность. Шаг за шагом они оставляли врагу свои владения, пока наконец не закрепились в небольшой планетной системе, в которой обитают и по сей день. Их родная система, которая тоже называлась Мегапеей, была уничтожена баулианцами, которые, судя по всему, отличались жестокостью, уродливостью, коварством и многими другими пороками. Конечно, все эти сведения почерпнуты из записей пейанцев, поэтому, как я подозреваю, мы никогда не узнаем, какими на самом деле были баулианцы. Во всяком случае, их религия ничего общего не имела со странти. Кажется, где-то я читал, что они поклонялись идолам.
На противоположной стороне святилища кто-то запел старинную литанию, которую я знал лучше, чем остальные. Я быстро поднял глаза, чтобы посмотреть случится это или нет.
Это случилось!
Стеклолитовая панель с изображением Шимбо из Башни Темного Дерева, Шимбо-Громовержца, теперь испускала желто-зеленый свет.
Некоторые пейанские божества являются, если можно так выразиться, пейаноморфными, другие же, подобно египетским богам, напоминают нечто среднее между пейанцами и обитателями зоопарка. Видок у них при этом конечно жутковатый.
В свое время, я думаю, пейанцы посещали и Землю, иначе почему их бог Шимбо имеет человеческий облик? И почему разумная раса выбрала своим божеством дикаря, мне тоже не понятно до сих пор, но вот он стоит передо мной — голый, с зеленоватой кожей, лицо его частично скрыто поднятой рукой, в которой он держит грозовую тучу. В другой руке он сжимает лук, а на бедре у него висит колчан, полный молний.
Вскоре все находящиеся здесь пейанцы и люди похвалили звучащую литанию. Все новые прихожане спускались по лестнице, постепенно заполняя помещение.
В моей груди возникло чувство невиданной легкости и силы, вскоре охватившее меня целиком.
Я не знаю, что служит тому причиной, но всякий раз, когда я вхожу в пейанский храм, изображение Шимбо начинает светиться — вот так же, как сейчас — и меня охватывает дикий восторг. Я был единственным землянином, который смог одолеть тридцатилетний курс обучения и двадцатилетнюю стажировку. Быть может, это и определило мою судьбу. Ведь все остальные мироформисты — пейанцы. Каждый из нас получает Имя — имя одного из пейанских богов — и это каким-то неведомым образом помогает нам в наших делах. Я выбрал имя Шимбо — или он выбрал меня — ведь он так похож на человека! Считается, что покуда я жив, он будет существовать в материальном мире. Когда же я умру, он вернется в счастливое небытие, пока кто-нибудь другой не примет его Имя. И всякий раз, когда Имя-носящий входит в пейанский храм, изображение этого божества начинает светиться во всех святилищах Вселенной. Я не понимаю, как это происходит. Даже сами пейанцы, по-моему, не понимают.
Я привык думать, что Шимбо уже давным-давно покинул меня после того, что я сделал с Силой и со своей собственной жизнью. И в храм я пришел, кажется, только затем, чтобы убедиться в этом самому.
Я поднялся и направился к выходу. Проходя под аркой, я почувствовал непреодолимое желание поднять свою левую руку. Лишь напряжением всех своих мускулов, крепко сжав пальцы поднятой руки в кулак, я смог заставить руку опуститься. Едва мне это удалось, как раскат грома прозвучал прямо у меня над головой.
Изображение Шимбо все еще сияло на стене, а в моих ушах звучало пение, когда, поднявшись по лестнице, я вышел из храма.
Начинался дождь…

2

В 6:30 мы встретились с Глидденом в конторе Дюбуа и заключили сделку на продажу дома за пятьдесят шесть тысяч. Адвокат Дюбуа оказался невысоким мужчиной с красным обветренным лицом и длинными прядями седых волос. Уступая моему желанию завершить все формальности сегодня же, он согласился открыть контору в столь поздний для работы час. Я отдал деньги, бумаги были подписаны, ключи от дома опущены в мой карман, мы пожали друг другу руки и вышли на улицу. Когда мы не спеша шагали по влажному асфальту тротуара к своим глайдерам, я вдруг воскликнул:
– Проклятье, я кажется забыл у вас на столе свою ручку.
Мы с Дюбуа остановились.
– Не беспокойтесь, я вам ее пришлю. Вы, если не ошибаюсь, остановились в «Спектруме»?
– Боюсь, мне придется скоро уехать оттуда.
– Я могу послать вам домой, на улицу Нуаж.
Я покачал головой.
– Она понадобится мне уже сегодня вечером.
– Пожалуйста, возьмите мою, — он протянул мне ручку.
К этому времени Глидден отошел уже достаточно далеко и не мог слышать о чем мы говорим. Я помахал ему рукой и произнес:
– Это был просто предлог, чтобы поговорить с вами наедине.
Сетка мелких морщин в тот же миг окружила его темные глаза, и появившуюся было в них тень презрения сменило любопытство.
– Хорошо, — сказал он, и мы повернули обратно.
– Так в чем дело? — осведомился он, располагаясь в своем кресле за рабочим столом.
– Я ищу Рут Лэрис, — произнес я.
Дюбуа закурил сигарету — самый верный способ выиграть немного времени, чтобы все обдумать.
– Зачем? — спросил он, наконец.

Предыдущая страница 2 Следующая страница


3 Роджер Желязны

– Она мой старый друг. Вы знаете, где она?
– Нет, — покачал он головой.
– А вам не кажется несколько э-э-э… необычным распоряжаться имуществом, притом немалым, лица, чье местонахождение вам не известно.
– Да, — согласился он. — Пожалуй, вы правы. Но такова была воля клиента.
– Самой Рут Лэрис?
– Что вы имеете в виду?
– Она лично дала вам это поручение, или кто-то сделал это от ее имени?
– Я не понимаю какое вам дело до всего этого, мистер Коннер. Думаю, нам пора прекратить этот разговор.
Поразмыслив секунду, я наконец решился.
– Хорошо, сказал я, — но прежде чем мы закончим, я хотел бы, чтобы вы знали — ее дом я купил только в надежде найти хоть какой-нибудь намек на ее нынешнее местонахождение. После того, как я внимательно осмотрю дом, я собираюсь трансформировать его в гасиенду, потому что архитектура этого города мне абсолютно не нравится. Это вам ни о чем не говорит?
– Только о том, что у вас, видимо, не все в порядке с головой, — сделал он вывод.
Я кивнул и продолжил:
– Да, но я — сумасшедший, который может позволить себе любые прихоти. Ненормальный, способный доставить кучу неприятностей. Вот, например, это здание, сколько оно стоит? Миллион? Два?
– Не знаю, — на его лице отразилось некоторое беспокойство.
– Что, если его кто-нибудь купит, и вам придется подыскивать новое помещение для своей конторы?
– Арендный договор не так-то легко разорвать, мистер Коннер.
Я усмехнулся.
– …а кроме того, — продолжил я, — вдруг местная Адвокатская Коллегия решит поподробнее изучить вашу деятельность?
Он вскочил на ноги.
– Вы сошли с ума!
– Вы действительно так думаете? Я ведь не знаю, в чем вас будут обвинять, — я сделал небольшую паузу. — Пока не знаю. Но вы же понимаете, что любое расследование само по себе может доставить массу хлопот. А, кроме того, снять новое помещение не так-то просто… Ну как?
Я очень не люблю добиваться своей цели таким образом, но времени у меня было в обрез.
– Так вы все еще думаете, что я сумасшедший? Вы действительно в этом уверены? — нанес я последний удар.
Дюбуа молчал.
– Нет. Не уверен, — произнес он наконец мрачным тоном.
– Ну тогда, если вам нечего скрывать, может быть вы расскажете мне об этом деле. Меня ведь не интересуют ваши профессиональные секреты, просто расскажите, каким образом вы должны были осуществить продажу дома. Меня удивляет, что Рут не оставила какого-нибудь письма или чего-нибудь в этом роде.
Он откинулся на спинку кресла и внимательно посмотрел на меня сквозь сигаретный дым.
– Все переговоры велись по телефону…
– Ее ведь могли накачать наркотиками, припугнуть в конце концов…
– Глупости, кому это надо? — сказал он. — Не понимаю, что вам до всего этого?
– Я же сказал, она мой старый друг.
Он испуганно моргнул, кое-кто до сих пор помнил, что за человек был одним из старых друзей Рут Лэрис.
– Кроме того, — продолжил я, — недавно я получил от нее письмо, в котором была просьба срочно приехать по важному делу. Я приехал, но не нашел ни ее, ни письма. Даже нового адреса нет. Может, это чья-то грязная шутка? В любом случае, мне нужно ее разыскать, мистер Дюбуа.
Конечно, он был не слепой и представлял, сколько должен стоить, например, мой костюм. К тому же в моем голосе, должно быть, еще остались властные нотки, выработанные в течении долгих лет, когда отдавать приказания было моим основным занятием. Во всяком случае, он не собирался звонить в полицию.
– Все переговоры велись по телефону, иногда по почте, — сказал он. — И я, честное слово, не знаю, где сейчас находится мисс Лэрис. Просто она сказала, что покидает город и попросила продать дом со всей обстановкой, а деньги поместить на ее счет в банке. Я согласился обо всем позаботиться, а продажу дома поручил компании «Солнечный дождь».
Он посмотрел в окно, потом снова на меня.
– Кроме того, она действительно оставила письмо для некоего лица. Но это не вы. Если же в течении тридцати дней, письмо не будет востребовано, то я должен отослать его по указанному там адресу.
– Могу ли я узнать имя этого лица?
– К сожалению, сэр, я не могу вам его раскрыть.
– Будьте добры, — попросил я, позвоните по телефону в Гленкой — номер 73-737-373 и попросите к телефону лично Доменика Малисти — директора «Нашего Объединения» на этой планете. Назовите себя и скажите ему следующее: «Бе-бе, я — черная овечка», затем попросите его установить личность Лоуренса Джона Коннера.
Дюбуа проделал все, как я сказал, затем повесил телефонную трубку, встал, подошел к маленькому, встроенному в стену сейфу, достал конверт и протянул его мне. Конверт был запечатан, а сверху было надписано: «Фрэнсису Сандау».
– Благодарю вас, — произнес я и вскрыл конверт.
Мне с трудом удалось взять себя в руки, когда я увидел содержимое конверта. Там были новая фотография Кати в другом ракурсе, на другом фоне; фотография Рут, чуть постаревшей и пополневшей, но все еще привлекательной и записка.
Записка была на пейанском. В ней содержалось приветствие, обращенное ко мне, которое сопровождалось маленьким условным знаком. Обычно таким знаком в священных текстах обозначался Шимбо-Громовержец. Послание было подписано именем «Грин-Грин»[4 - Зеленый-презеленый (англ.)], а рядом стоял знак Белиона.
Я был сбит с толку. Во-первых, очень многие знают личности Имя-носящих. А во-вторых, Белион, насколько мне известно, не принадлежал к числу двадцати семи ныне живущих пейанских богов, поскольку никто не носил его Имя. Считалось, что Белион был заклятым врагом Шимбо. Жил он под землей и был богом огня. Периодически они с Шимбо вступали в яростную схватку, заканчивающуюся гибелью одного из них. И после его нового возрождения все опять повторялось.
Я внимательно прочитал записку. В ней говорилось следующее: «Ищи своих женщин на Острове Мертвых. Боджис, Данго, Шендон и карлик ждут тебя там же».
Дома, на Вольной, у меня остались объемные фото Боджиса, Данго, Шендона, Ника-карлика, леди Карль (ее они тоже, наверное, посчитали «моей женщиной») и Кати. Это были те снимки, которые позвали меня в дорогу. И вот теперь они захватили Рут.
Но кто они?
Сколько я не старался, но вспомнить что-нибудь об имени «Грин-Грин» мне так и не удалось. Но что такое Остров Мертвых, я-то знал!
– Благодарю вас, — еще раз произнес я.
– Что-нибудь не так, мистер Сандау?
– Да, сказал я, — но я все улажу сам. Не волнуйтесь, вас это уже не касается. И пожалуйста, забудьте мое имя.
– Как вам угодно, мистер Коннер.
– Прощайте.
– Всего хорошего.
Приехав в свой дом на улице Нуаж, я прошел по всем комнатам, внимательно все осмотрев. Особенно тщательно я проверил спальню Рут. Все вещи лежали на своих местах. В гардеробе висела ее одежда, остались нетронутыми всякие мелочи, которые люди обязательно берут с собой, переезжая на новую квартиру. Было несколько странно бродить по дому, который стал тебе уже совсем чужим, но время от времени натыкаться на знакомые предметы: антикварные часы, разрисованную ширму, инкрустированный портсигар. Все это напомнило мне о Времени, которое самым причудливым образом перемешивает старое и новое, предметы, предметы, которые вы любили и те, что не значили для вас ровным счетом ничего. Память продолжает хранить давно, казалось, забытые образы и когда вы вновь оказываетесь там, где не были черт знает сколько лет, воспоминания внезапно захлестывают вас, заставляя все переживать заново.
Вот, что творилось в моей душе, пока я искал хоть какой-нибудь намек на то, что здесь могло произойти. Время шло, каждая вещь, каждый укромный уголок дома был подвергнут самому тщательному осмотру. И наконец, мысль, впервые пришедшая мне в голову лишь в конторе Дюбуа, хотя смутные подозрения не покидали меня с той самой минуты, как я получил первую фотография, встало передо мной во всей очевидности. Мысль, родившаяся в моем мозгу и прошедшая сквозь мое нутро, вернулась обратно в мозг, усиленная тысячекратно.
Я сел в кресло и закурил. Рут фотографировали в этой комнате. Похоже, им надоели скалы, голубое небо и прочие декорации, как на других снимках. Тщательный обыск комнат ничего не дал. Нет ни следов насилия, ни каких-либо намеков на личность моего врага. «Моего врага», — я произнес это вслух. Это были первые слова, сказанные мною после прощания с неожиданно любезным седым адвокатом. Я не узнал собственного голоса — так странно он звучал в большом розовом аквариуме этого дома. «Мой враг!»
Теперь все было ясно. Им нужен был я. Почему? Пока не понятно, но вероятнее всего — чтобы убить меня. Если б только знать, кто из моих многочисленных врагов стоит за этим, все было бы гораздо проще. Мой мозг напряженно работал. Почему для нашей встречи было выбрано столь странное место? Станет ли оно полем нашей битвы? Я вспомнил свой недавний сон, в котором его видел.
Если кто-то хотел причинить мне вред, то с его стороны глупо было заманивать меня именно туда. Что он мог знать о той силе, которую я обрету, ступив на землю созданного мной мира. Все вокруг будет помогать мне, когда я вернусь на свою Иллирию, которую создал много веков тому назад, на которой возвел Остров Мертвых. Мой Остров Мертвых!
…Я вернусь туда. Я уже не сомневался в этом. Ведь там Рут, а может быть, и Кати… Да, я должен вернуться в этот странный Эдем, который я когда-то воздвиг.
Рут и Кати… Мне не хотелось бы ставить эти два образа рядом, но другого выхода не было. Раньше они просто не могли существовать для меня одновременно, и эта перемена мне совсем не нравилась. Ну что ж, я отправляюсь туда, и тот, кто приготовил там мне ловушку, вскоре горько пожалеет об этом. Остров Мертвых станет его последним приютом.
Я смял окурок своей сигареты, потом запер ржавые воротца мармеладного замка и вернулся в «Спектрум». Мне вдруг ужасно захотелось есть.
Я переоделся для ужина и спустился в холл. Где-то здесь я, кажется, видел маленький ресторанчик. Но, как назло, он закрылся несколько минут назад, поэтому мне пришлось обратиться к портье, чтобы тот подсказал мне какое-нибудь приличное место, где можно поесть в это время.
– Рекомендую Башню Бертоля, у залива, — сказал мне он, с трудом подавив зевок. — Они не закрывают до самой ночи, так что у вас еще есть несколько часов.
Кто мог знать, что именно там мой злополучный бизнес с вересковым корнем завершится столь удивительным образом. Точнее было бы сказать забавным, чем удивительным. Но, в конце концов, все мы живем в тени Большого Дерева! Помните об этом?
Следуя данным мне советам, я достаточно быстро добрался до ресторана, и припарковал свой глайдер у его подъезда. Какой-то тип в ливрее сразу вызвался позаботиться о моей машине. Не люблю я таких. С сияющей улыбкой на розовом лице они торопятся открыть перед вами дверь, которую вы и сами отлично бы открыли, подают полотенце, которое тебе совсем не нужно, выхватывают из рук чемодан, который ты собираешься донести сам. Ладонь правой руки они всегда держат на уровне пояса, готовые в любой момент подставить ее, едва заслышав хруст банкноты или звон мелочи. А карманы у них глубокие, туда много может поместиться. Они преследуют меня уже тысячи лет, и я выхожу из себя вовсе не из-за их ливрей, а из-за этой проклятой улыбки, которая появляется при виде лишь одной вещи — денег.
Мой глайдер быстренько припарковали на стоянке у ресторана, точно между двух полос дорожной разметки. Знаете почему? Потому что все мы — туристы.
В свое время «на чай» давали лишь тогда, когда требовалось, чтобы вам быстро и расторопно оказали какую-нибудь услугу. В некотором смысле, это должно было хоть как-то компенсировать низкую заработную плату определенного класса служащих. Все это понимали и принимали, как должное. Но уже в двадцатом веке, когда я родился, туризм для большинства развивающихся стран стал основным источником доходов. Местные жители смотрели на туристов лишь как на денежные мешки. Вскоре это стало традицией, и постепенно такая точка зрения возобладала во всех остальных странах, даже и в тех, откуда приезжали туристы. Отныне каждый, кто носил униформу, знал о той выгоде, которую несли совершенно бесполезные, но выполненные с угодливой улыбкой, услуги. Человек в ливрее завоевал весь мир. С тех пор мы все превращаемся в туристов, едва перешагнув порог собственного дома. Мы становимся гражданами второго сорта, которых безжалостно эксплуатируют армии улыбающихся слуг. Бескровная революция, которую совершили швейцары, официанты и привратники победила! Навеки!
Теперь в любом городе, куда бы я ни приехал, люди в ливреях бросаются мне навстречу, смахивают перхоть с моего воротника, суют в руку рекламную брошюрку, сообщают последний прогноз погоды, молятся за мою душу, следят, чтобы я не промочил ноги в ближайшей луже, протирают стекла моего глайдера, держат над головой зонтик — как в дождливые, так и в солнечные дни, светят на меня ультрафиолетовым фонариком, если небо закрывают тучи, сдувают с одежды прилипшие нитки, чешут мне спину, бреют мне шею, застегивают мне ширинку, начищают мои ботинки… и, главное, улыбаются. Прежде, чем я успеваю послать их куда подальше, их правая рука уже наготове. На уровне пояса, ладонью вверх.
Черт возьми! Каким благодатным местом стала бы вселенная, если бы мы все носили ливреи — блестящие и поскрипывающие. Нам бы всем пришлось улыбаться друг другу.
Я вошел в лифт и поднялся на шестидесятый этаж, где находился главный зал ресторана. Тут я сообразил, что следовало бы заказать столик заранее по телефону. Все места были заняты. Я совсем забыл, что завтра на Дрисколле праздник. Метрдотель записал мое имя и попросил подождать минут пятнадцать-двадцать, поэтому мне ничего не оставалось, как отправиться в один из баров тут же поблизости и заказать кружку пива.
Сделав пару глотков, я, не торопясь, стал рассматривать посетителей. Напротив, в другом конце фойе находился точно такой же бар, погруженный в полумрак. Там я заметил чью-то толстую физиономию, которая показалась мне подозрительно знакомой. Для таких случаев я запасся специальными очками, впрочем очки они напоминали только с виду и были не хуже иного телескопа. Я нацепил их на нос и внимательно изучил лицо, теперь повернутое ко мне в профиль. Нос и уши я узнал сразу. Правда, волосы были совсем другого цвета, да и кожа стала чуть темнее, но ведь это так просто сделать.
Я встал и направился было в тот бар напротив, как вдруг меня остановил официант и заявил, что выносить выпивку за пределы заведения не разрешается. Когда я объяснил, что направляюсь всего лишь в соседний бар, он улыбнулся и предложил отнести кружку за меня. Ох уж мне эта улыбка и рука у пояса! Я прикинул и решил, что купить новую кружку обойдется дешевле. Поэтому я ответил, что разрешаю ему допить пиво за меня, если хочет.
Толстяк сидел один, с бокалом чего-то искристого перед собой. Подойдя поближе, я снял очки и сознательно шепелявя, спросил:
– Вы позволите, мистер Бейнер?
Он слегка вздрогнул под броней своей толстой шкуры. При этом слои его подкожного жира колыхались еще некоторое время. Он уставился на меня своими свиными глазками. Похоже, что мысли его в это мгновение закрутились, как дьявол в беличьем колесе.
– Должно быть, вы ошиблись… — начал было он, улыбаясь, потом улыбка дрогнула и пропала. Он поправился: — Нет, похоже это я ошибся. Но прошло столько времени, Фрэнк, мы оба так сильно изменились.
– …еще бы, — подхватил я, вернув своему голосу нормальное звучание. — Нас совсем не просто узнать, когда мы путешествуем инкогнито.
Я сел за столик напротив него. Он, на удивление быстро, будто притянув его на аркане, подозвал официанта и спросил меня:
– Что будешь пить?
– Какого-нибудь пива, — ответил я.
Официант кивнул и удалился.
– Ты уже ужинал?
– Нет, я ждал в баре напротив, пока освободится место, и тут увидел тебя.
– Я уже поел, — сообщил он мне, — и если бы перед уходом мне внезапно не захотелось бы пропустить рюмочку, мы бы, наверное, не встретились.
– Странно, — сказал я, потом добавил: — Грин-Грин.
– Что?
– Verde, Verde. Grun, Grun.[5 - Зеленый-презеленый (исп., нем.)]
– Боюсь, что не понимаю тебя. Это что, какой-то пароль, и я должен дать отзыв?
Я пожал плечами.
– Считай это молитвой о сокрушении всех моих врагов, если хочешь. Что у тебя нового?
– Теперь, раз уж мы встретились, — произнес он, — нам, конечно, стоит кое о чем поговорить. Не возражаешь, если я присоединюсь к тебе?
– Ну разумеется.
Тут как раз метрдотель объявил о заказе Лоуренса Коннера, мы перешли за столик в одном из бесчисленных залов ресторана, расположенных на этом этаже. В ясную погоду отсюда открывался прекрасный вид на залив, но сегодня все небо было затянуто тучами, и лишь огни буев да изредка вспыхивающий луч прожектора пробивал темную завесу над бушующим океаном. Бейнер решил, что его голод еще не до конца утолен, и заказал себе новый ужин. Я не успел и наполовину расправиться со своим бифштексом, как он с поразительным проворством уплел целую гору спагетти. Вскоре к ней присоединилось огромное блюдо жареных колбасок, и Бейнер приступил к сэндвичам и кофе.
– Ух, — перевел он, наконец, свое дыхание, — совсем неплохо.
Рот его расплылся в широкой улыбке, в которую он тут же залез зубочисткой. Признаюсь, я впервые за последние сорок лет видел его улыбающимся.
– Сигару? — предложил я.
– Спасибо, не откажусь.
Зубочистка уступила место сигаре, и нам сразу принесли счет. Я всегда так поступаю в людных ресторанах, когда официанты не спешат со счетом. Клубы табачного дыма действуют на них потрясающе — они моментально вырастают рядом с вашим столиком со своим блокнотом.
– Плачу я, — заявил Бейнер, когда я взял счет.
– Не говори ерунды. Ты же мой гость.
– Ладно… Как хочешь.
В конце концов, не зря же Билл Бейнер был сорок пятым в списке самых богатых людей Галактики. Да и мне не каждый день выпадает удача поужинать со столь удачливым человеком.
Когда мы выходили из ресторана, он произнес:
– У меня тут есть одно местечко, где мы сможем поговорить. Я сяду за руль.
Мы залезли в его машину и тронулись вперед, оставив без внимания очередного типа в ливрее, который досадливо нахмурился. Минут двадцать мы кружили на машине по городу, чтобы оторваться от гипотетических «хвостов». Наконец, мы подъехали к заурядному зданию, всего в нескольких кварталах от Башни Бертоля. Когда мы проходили через холл, Бейнер кивнул привратнику и удостоился ответного кивка.
– Как думаете, дождь завтра будет? — мимоходом спросил он.
– Ясное дело, будет, — буркнул привратник в ответ.
Лифт поднял нас на шестой этаж. Стены коридора, по которому мы прошли, были украшены мозаикой из фальшивых самоцветов. Где-то среди них, наверняка, были замаскированы объективы видеокамер. Бейнер остановился около одной из дверей и постучал: три коротких удара, потом пауза, еще удар. Завтра сигнал будет иным, уж я то знаю этого Бейнера. Угрюмый молодой человек в темном костюме открыл дверь. После того, как Бейнер жестом приказал ему удалиться, он кивнул и куда-то исчез. Мы прошли в одну из комнат и Бейнер запер за нами дверь, но все же я успел разглядеть, что безобидная с виду дверь представляет собой толстую металлическую плиту, прикрытую, на манер бутерброда, с обеих сторон деревянными панелями. Бейнер коснулся пальцем своих губ, давая знак пока помолчать и, вооружившись самыми различными приборами, принялся рыскать по комнате, выискивая подслушивающие устройства. Минут пять я терпеливо ждал, и совсем не удивился, когда он, не доверяя результатам своего исследования, включил на всякий случай генератор помех и лишь после этого облегченно вздохнул. Затем он снял пиджак, повесил его на спинку стула и, повернувшись ко мне, сказал:
– Порядок. Теперь можно говорить. Тебе что-нибудь налить?!
– А ты уверен, что это безопасно?
Он на миг задумался, потом произнес: — Да.
– Тогда, пожалуйста, виски с содовой, если есть, конечно.
Он удалился в соседнюю комнату и через несколько секунд вернулся с двумя стаканами в руках. В свой он, наверняка, налил чай, поскольку собирался говорить со мной о каком-то деле. Впрочем, меня это мало волновало.
– Итак, что скажешь? — усмехнулся я.
– Черт! Неужели это правда, что о тебе болтают? И откуда ты только узнал?
Я лишь пожал плечами.
– Но, надеюсь, ты не собираешься опять обскакать меня, как тогда, с акциями горных разработок на Веге?
– Понятия не имею, о чем ты говоришь.
– Попробуй вспомнить. Шесть лет тому назад.
Я рассмеялся.
– Послушай, — постарался объяснить я ему, — меня совсем не заботит, во что вкладываются мои деньги, пока я уверен, что они в надежных руках. Я доверяю своим служащим, которые распоряжаются ими с пользой для меня. И если я и нагрел руки на какой-то сделке шесть лет тому назад, как ты утверждаешь, то лишь потому, что кто-то из моих людей позаботится об этом. Понимаешь? Это ты присматриваешь за своими капиталами, как пастух за своим стадом. А за меня пусть работают другие.
– Конечно, Фрэнк, — съязвил он, — ты ведь чисто случайно оказался в Дрисколле именно в тот момент, когда я как раз собирался заключить сделку. Лучше признайся честно, кого из моих людей ты подкупил?
– Никого, честное слово.
Он даже обиделся.
– Уверяю тебя, — пообещал он, — я ему ничего не сделаю, просто переведу его работать в другое место, где он мне больше не сможет навредить.
– Но я не собираюсь заниматься здесь бизнесом, — заметил я. — И тебя встретил совершенно случайно.
– Посмотрим, посмотрим, но предупреждаю тебя сразу, весь банк тебе сорвать не удастся, даже если ты и припрятал в рукаве козырную карту, — заявил он.
– Я и не собирался, клянусь тебе.
– Проклятье! — выругался он. — Все шло так гладко! — в отчаянии он ударил кулаком по ладони.
– Я даже не видел предмета нашего спора, — сказал я.
Он вышел в соседнюю комнату и вскоре вернулся, держа в руках курительную трубку.
– Хорошая трубка, — похвалил я.
– Пять тысяч, — ответил он. — Почти задаром.
– Вообще-то, я трубку не курю, но…
– Учти, — оборвал он меня, — больше, чем за десять процентов я тебя в долю не возьму. Я первым про это пронюхал, а ты решил прийти на готовенькое. Не выйдет!
Тут я разозлился. Этот ублюдок, кроме жратвы, может думать только о том, как бы ему преумножить свои капиталы. Соответственно он считал, что и я все свое время трачу лишь на то, чтобы на Большом Дереве было как можно больше листьев с моим именем.
Ну что ж, пусть пеняет на себя.
– Я хочу треть, — заявил я, — иначе буду действовать самостоятельно.
– Треть?! — на его лице был неподдельный ужас.
Он вскочил на ноги, и тут такое началось! Хорошо, что хоть комната была звукоизолированной и без «клопов». Давненько я не слышал подобных выражений в свой адрес. Он без остановки бегал по комнате, размахивая руками. А жадный, прижимистый торгаш, который сидел во мне, уже подсчитывал прибыли от этих проклятых трубок, пока Бейнер с багровым перекошенным лицом что-то вопил о справедливости.
За долгие годы в моей голове скопилась уйма самой разнообразной информации. Например о том, что в годы моей молодости, на Земле, самые хорошие трубки делали из пенки, либо верескового корня. Глиняные трубки слишком быстро нагревались и их было неудобно держать в руке, а деревянные трескались или слишком быстро прогорали. В конце девятнадцатого века, благодаря постоянным предостережениям медиков о вреде сигаретного дыма, курение трубок испытывало небывалый подъем. И к началу следующего столетия мировые запасы пенки и вереска были почти полностью исчерпаны. Пенка или точнее гидросиликат магния — осадочная горная порода, встречающаяся среди многовековых отложений морских раковин, спрессованных огромным давлением. Очень быстро все ее выработки истощились, и поставки этого сырья были прекращены. А белый вереск, по латыни Erica Arborea, из корня которого изготовляются трубки, рос лишь в некоторых районах Средиземноморья и достигал крупных размеров, в лучшем случае, лет за сто. Собирали его все кому не лень, ничуть не заботясь о новых посадках для будущего урожая. Поэтому нынешним курильщикам трубок приходится довольствоваться продукцией из пиролитического углерода, а пенковые и вересковые трубки остались лишь в воспоминаниях да у некоторых коллекционеров. Время от времени небольшие залежи пенки обнаруживаются на других планетах, мигом обогащая счастливчиков, которым удается их найти. Но Erica Arborea или что-либо сравнимое с ней нигде, кроме Земли, обнаружено не было…
В наши дни люди, вроде меня или Дюбуа, являют собой редкое исключение. Подавляющее большинство курильщиков предпочитают именно трубки, и цена на вересковый корень может быть очень приличной. Именно такую трубку мне и показывал Бейнер. Следовательно…
– …пятнадцать процентов, — настаивал он. — Это едва позволит мне надеяться хоть на небольшую прибыль.
– Черта с два! Этот вереск стоит вдесятеро дороже куска платины такого же веса!
– Ты заставишь мое сердце разорваться, если потребуешь больше восемнадцати процентов.
– Тридцать.
– Фрэнк, будь благоразумен.
– Может быть, бросишь молоть чепуху и перейдешь к делу?

Предыдущая страница 3 Следующая страница


Остров мертвых 4

– Двадцать процентов — это все, что я могу позволить. Больше нам говорить не о чем. Это тебе обойдется в пять миллионов.
Я расхохотался ему в лицо.
Из чистого упрямства я торговался еще целый час, отвергая одно за другим предложения Бейнера и не веря не единому его слову. Я ведь тоже в этом собаку съел. Наконец мы сошлись на двадцати пяти с половиной процентах и четырех миллионах. Мне пришлось звонить Малисти, чтобы распорядиться о финансировании этой затеи. Я искренне пожалел, узнав что поднял его с постели.
Вот так мне и удалось уладить дело с вересковым корнем, завершившееся столь удивительным образом. Точнее было бы сказать забавным, чем удивительным. Но, в конце концов, все мы живем в тени Большого Дерева! Помните об этом? Впрочем, я это уже говорил.
Когда мы, наконец, закончили он похлопал меня по плечу, сказав, что я хладнокровный игрок, и что лучше быть со мной по одну сторону баррикад. Затем мы выпили еще по одной, и Бейнер стал жаловаться, что ему никак не удается подыскать себе повара-ригелианца и намекнул о желании перекупить у меня Мартина Бремена. Под конец он снова стал допытываться, кто же все-таки дал мне знать об этом деле.
Потом Бейнер отвез меня к Башне Бертоля. Мы попрощались, и он уехал. Ливрея подогнала мой глайдер к подъезду ресторана и открыла дверцу. Получив причитающиеся деньги, она выключила улыбку и удалилась. Я поехал в «Спектрум», жалея, что вместо того, чтобы спокойно поужинать в отеле и завалиться спать пораньше, я весь вечер ставил свой автограф на все новые и новые листья.
Радио в моей машине наигрывало какую-то легкую мелодию, которую я лет сто уже не слышал, и в сочетании с начавшимся дождем, она вызвала у меня чувство легкой грусти и одиночества. Машин на улицах почти не осталось, и я прибавил скорость.
На следующее утро, я отправил курьер-грамму Марлингу с Мегапеи, в которой заверял, что Шимбо будет у него еще до начала пятого периода. Еще спрашивал, не известен ли ему пейанец по имени Грин-Грин, или что-то в этом роде, причем может ли он быть связан каким-нибудь образом с Белионом. Я попросил его ответить курьерограммой с оплатой получателем, адресованной на имя Лоуренса Дж. Коннера, п/о Вольная. Подписываться я не стал.
Я планировал в этот же день покинуть Дрисколл и вернуться домой. Курьерограмма — самый быстрый и самый дорогой вид межзвездной связи, но тем не менее, я был уверен, пройдет пара недель, прежде чем я получу ответ.
Конечно, я несколько рисковал, посылая депешу подобного рода с Дрисколла, да еще с обратным адресом на Вольной, если по прежнему хотел сохранить инкогнито. Но я собирался улететь сегодня же и стремился закончить дела побыстрее.
Расплатившись за номер в отеле, я поехал на улицу Нуаж, чтобы окинуть дом Рут прощальным взглядом. По дороге я позавтракал в какой-то забегаловке.
В Мармеладном Дворце меня поджидало кое-что новенькое. Из щели почтового ящика я извлек большой белый конверт без обратного адреса.
На нем значилось: «Фрэнсису Сандау, дом Рут Лэрис». Я вошел в дом и, прежде чем распечатать послание, убедился, что, кроме меня, тут никого нет. Затем я достал из кармана безобидную с виду, тонкую трубочку, несущую тихую, мгновенную смерть любому живому существу, сел в кресло и положил ее перед собой. И лишь приготовившись подобным образом, я наконец вскрыл конверт.
Так и есть. Еще один снимок.
Это был Ник, старина Ник, Ник-карлик… Покойный Ник. Он скалился сквозь свою бороду, стоя на скалистом утесе, словно собираясь кинуться на человека, его фотографировавшего.
«Прилетай на Иллирию. Здесь все твои друзья». — Гласила записка, написанная по-английски.
Я закурил свою первую за сегодняшний день сигарету.
О том, кто скрывался под именем Лоуренса Дж. Коннера знали лишь трое: Малисти, Бейнер и Дюбуа.
Малисти был моим агентом на Дрисколле, и я платил ему достаточно, чтобы быть уверенным, что его не подкупят. Правда, к человеку можно применить и другие средства воздействия, но Малисти сам узнал о том, кто такой Лоуренс Дж. Коннер, только вчера, когда произнесенный пароль «Бе-бе, я черная овечка» позволил ему расшифровать специальные инструкции. Так что для применения особых мер воздействия времени было явно недостаточно.
С другой стороны, Бейнер тоже ничего не выигрывал, ставя мне палки в колеса. Ведь мы были партнерами в совместном предприятии, к тому же достаточно мелком и незначительном, чтобы о нем заговорили люди. Так, капля воды в море бизнеса. Если изредка интересы наших с Бейнером капиталов каким-то образом и вступали в противоречие, то этот конфликт никогда не носил личного характера. Нет, Бейнер исключается.
Дюбуа тоже не произвел на меня впечатление человека, который разбалтывает чужие имена и секреты. Чтобы получить от него нужную информацию, мне даже пришлось намекнуть о своей готовности прибегнуть к чрезвычайным мерам.
На Вольной никто не знал, куда и зачем я направляюсь. Никто, кроме моего электронного секретаря, но все сведения о цели моей поездки я стер из его памяти еще перед отлетом.
Я прикинул другую возможность.
Если Рут была похищена и ее принудили писать мне ту записку, то злоумышленник, кто бы он ни был, вполне мог допустить, что я еще вернусь в ее дом и обнаружу конверт, а если и нет — ничего страшного не произойдет.
Такой вариант казался мне более вероятным.
А это означало, что на Дрисколле есть человек, с которым я хотел бы познакомиться поближе.
Вот только стоит ли терять на это время? С помощью Малисти я, пожалуй, смогу добраться до того, кто отправил мне письмо с фотографией Ника. Но за его спиной, наверняка, стоит кто-то другой — гораздо более умный и ловкий. А в моих руках окажется пешка, обыкновенный исполнитель, которому будет мало что известно или не известно совсем ничего.
Однако я все-таки решил пустить Малисти по следу и о результатах приказал доложить на Вольную. Само собой, из дома я звонить не рискнул, я воспользовался платным телефоном-автоматом на улице.
Через несколько часов уже не будет иметь значения, знал ли кто-либо, что Коннер и Сандау — одно и то же лицо, или нет. Потому что к тому времени я буду уже в пути и никогда больше не воспользуюсь именем Коннер.
Когда-то Ник-карлик сказал:
– Все несчастья в этом мире случаются из-за красоты.
– Может быть, из-за правды? Или доброты? — спросил я.
– Они тоже к этому причастны, но все же главный виновник — красота. Именно в ней кроется источник всего зла!
– А не в богатстве?
– В деньгах тоже есть красота.
– Значит, если что-нибудь хватает не всем — еды, вина, женщин…
– Точно! — воскликнул он, с силой ударив пивной кружкой по крышке стола, из-за чего несколько пьяных рож повернулось в нашу сторону. — Красота, черт ее побери!
– А как насчет красивых парней?
– Все они — или подонки, потому что пользуются своей красотой в корыстных целях, или самоуверенные гордецы, потому что знают, как все остальные им завидуют. Подонки мешают жить честным людям, гордецы — отравляют жизнь себе. Обычно и те, и другие плохо кончают, и все из-за проклятой красоты!
– Ну, а разные там красивые вещи, произведения искусства?
– Они толкают людей на воровство или заставляют их мучиться всю жизнь потому, что они никогда не смогут ими обладать. Проклятье…
– Но подожди, — возразил я, — разве вещи виноваты, что они красивы. Разве люди выбирают — родиться им красавцами или уродами. Так уж получилось, вот и все.
Он пожал плечами.
– Виноваты? Кто сказал, что они виноваты?
– Ты говоришь о зле, а это подразумевает чью-то вину. Должен же кто-то за все ответить, рано или поздно?
– Конечно. Во всем виновата только красота, — ответил он. — Черт бы ее побрал.
– Красота, как абстракция?
– Да.
– А красота в конкретных вещах?
– Да.
– Это же нелепо! Вина подразумевает ответственность, некий злой умысел…
– Разумеется, красота за все ответит!
– Уж лучше выпей еще кружечку пива.
Он выпил и снова рыгнул.
– Взгляни-ка — сказал он мне, — вон на того смазливого парня возле стойки, который старается подцепить девицу в зеленом платье. Боюсь, что скоро кое-кто набьет ему морду. А этого могло бы и не случиться, будь он уродом.
Чуть позже Ник доказал правоту своего предсказания, лично расквасив парню нос за то, что тот обозвал его коротышкой. А значит, в его словах была некоторая доля правды. Ростом Ник был чуть выше четырех футов. У него были руки и плечи настоящего атлета, он мог кого угодно побить «на кулачки». Голова у него была нормальных размеров с копной светло-рыжих волос, голубыми глазами и чуть свернутым набок, вздернутым носом. Сквозь густую бороду просвечивала улыбка, открывавшая с полдюжины редких желтоватых зубов. Обыкновенный человек, если бы не короткие скрюченные ноги.
Родился Ник в семье, где все были сплошь военными. Отец у него был генералом, и все его братья и сестры, за единственным исключением, тоже были офицерами в тех или иных войсках. Детство он провел, окруженный со всех сторон атрибутами воинской профессии. Какое бы оружие вы не назвали — будьте уверены, Ник умел с ним обращаться. Он мог фехтовать, стрелять, ездить верхом, закладывать мины, мог ломать доски и чьи-нибудь шеи голыми руками, мог выжить в любых условиях и… проваливался на всех медкомиссиях любой армии в галактике, потому что был карликом. Я нанял его в свое время, чтобы он уничтожал последствия всех моих экспериментов, окончившихся не слишком удачно. Он ненавидел все красивое и всех, кто был выше его ростом.
– То, что тебе или мне кажется красивым, может вызвать отвращение у ригелианца и наоборот, — заметил я. — Следовательно, красота — понятие относительное. Ты не можешь осуждать ее как абстракцию, потому что…
– Ты опять ничего не понял, — сказал он. — Просто они грабят, режут друг другу глотки, мучают себя из-за совершенно других вещей. Но в них есть своя красота, пусть другая, но красота! А она влечет за собой зло.
– Но ведь красота в конкретных вещах для них…
– Постой, мы ведь торгуем с ригелианцами, не так ли?
– Ну и что?
– Значит, здесь может быть что-то общее. И вообще, хватит об этом трепаться.
А потом тот смазливый парень, что хотел подцепить девку в зеленом, прошел мимо нас, направляясь в туалет, и по-дороге обозвал Ника коротышкой, потребовав, чтобы Ник убрал свой стул с его пути. На этом наш вечер в баре и закончился.
Однажды Ник поклялся, что умрет в своих походных сапогах во время какого-нибудь сафари, но он нашел свое Килиманджаро в больнице на Земле, где его почти-что вылечили от всего, что его беспокоило, за исключением быстротечной пневмонии, подхваченной в той же самой больнице.
Случилось это около двухсот пятидесяти лет тому назад.
На похоронах я нес покров для гроба.
Потушив сигарету о край пепельницы, я покинул дом и направился к своему глайдеру. Кем бы ни был мой противник, окопавшийся в этом городишке, я займусь им позднее. А сейчас мне пора улетать.
В моей жизни и так слишком много мертвецов.
Две недели пути я провел в раздумьях, не забывая при этом уделять время ежедневным гимнастическим упражнениям. Когда же мой корабль вошел в систему Вольной, я неожиданно обнаружил, что у планеты появился новый спутник. Искусственного происхождения, разумеется.
«ЧТО ЗА ЧЕРТ восклицательный знак» — послал я запрос в кодированном виде.
«НЕИЗВЕСТНЫЙ точка ЗАПРОСИЛ РАЗРЕШЕНИЯ НА ПОСАДКУ точка ОТКАЗАНО точка ОСТАЕТСЯ НА ОРБИТЕ точка УТВЕРЖДАЕТ ЧТО ОН ПРЕДСТАВЛЯЕТ СЛУЖБУ БЕЗОПАСНОСТИ ЗЕМЛИ точка» — был ответ.
«ПУСТЬ САДИТСЯ ЧЕРЕЗ ПОЛЧАСА ПОСЛЕ МЕНЯ точка» — приказал я.
Получив подтверждение, что приказ получен и принят к исполнению, я включил тормозные двигатели и начал заходить на посадку.
После теплого приема, оказанного мне зверюшками, я прошел домой и принял душ, заодно избавившись от грима, делавшего из меня Л. Дж. Коннера, потом побрился и начал переодеваться к ужину.
Похоже, что-то наконец вынудило самое богатое и могущественное правительство санкционировать полет на Вольную одного из самых многочисленных и низкооплачиваемых чиновников на самом дешевом межпланетном средстве передвижения.
Ну что ж, по меньшей мере хорошее угощение он заслужил.

3

Разделенные широким столом, уставленными пустыми тарелками, мы с Льюисом Бригсом внимательно изучали друг друга.
В предъявленном им удостоверении значилось, что он является агентом Центрального Бюро Безопасности Земли. Это был маленький сморщенный человечек с тяжелым взглядом профессионального инквизитора, похожий на старую, бритую наголо мартышку. Ему явно давно было пора на пенсию. Представляясь, он слегка заикался, похоже от волнения, но обед подействовал на него самым благотворным образом, и он почувствовал себя немного увереннее.
– Большое спасибо, мистер Сандау. Обед был просто превосходен, — поблагодарил он. — А теперь, если вы не против, я хотел бы перейти к делу, которое привело меня к вам.
– Тогда давайте поднимемся наверх. Там у нас будет возможность побеседовать на свежем воздухе.
Мы встали из-за стола и, захватив с собой стаканы с выпивкой, направились к лифту.
Спустя несколько секунд, мы были уже на крыше, где был разбит небольшой, но уютный сад. Жестом я предложил Бриггсу опуститься в шезлонг под каштаном.
– Вам здесь нравится? — спросил я.
Он кивнул, устраиваясь поудобнее. Легкий ветерок обдувал наши лица. Мы наслаждались, вдыхая свежую прохладу сумерек.
– Это впечатляет, — произнес он, с интересом оглядываясь по сторонам, — вы умеете удовлетворять свои прихоти.
– Да. Кроме того, благодаря моим прихотям, которые вы сейчас похвалили, — пояснил я, — мой дом совершенно невозможно обнаружить средствами воздушной разведки.
– О! Об этом я даже не подумал.
Я предложил ему сигару. Он отказался. Тогда я закурил сам и поинтересовался:
– Так о чем же вы хотели со мной поговорить?
– Не согласились бы вы отправиться со мной на Землю, чтобы встретиться с моим начальством?
– Нет, — ответил я. — Я уже раз десять письменно отвечал на этот вопрос. Земля вредно влияет на мою нервную систему. Она принесла мне слишком много боли, поэтому я и живу здесь. Земля перенаселена, кишмя-кишит бюрократами, там видимо-невидимо разных болезней и массовых психозов. Короче, если вашему шефу нужно мне что-то сказать, то он вполне может передать это через вас — я отвечу, а вы передадите мой ответ.
– Обычно, — сказал он, — подобные вопросы решаются на уровне Отдела.
– Что ж, — пожал я плечами, — я готов, если потребуется, оплатить кодированную курьер-грамму на Землю.
– Ответная курьер-грамма слишком дорогое удовольствие для Бюро, — произнес он. — Вы же понимаете, что наш бюджет не…
– О, ради бога, я оплачу в оба конца. Только прекратите забивать мой почтовый ящик своими посланиями, которые вы почему-то все еще называете повестками.
– Нет, нет! Ни в коем случае! — в его голосе звучали неподдельные нотки ужаса. — Так еще никто не поступал. Человеко-часы, затраченные нами на разрешение вопроса о правомерности оплаты вами курьер-грамм влетят нам в копеечку.
О Мать-Земля! Глубоко скорблю я о твоей судьбе и о детях твоих неразумных, населяющих тебя! Рождаются правительства, расцветают, укрепляя «национальное единство» и окружая себя «нерушимыми границами». Затем наступает период окостенения: происходит разделение сфер влияния, появляются все новые управляющие структуры — да, еще Макс Вебер об этом говорил. Он рассматривал бюрократию, как неизбежный продукт развития любого института власти и считал, что это в порядке вещей. Бюрократия необходима и неизбежна! Бюрократия абсолютна! Можете зачеркнуть слово «Бог» и написать сверху «Бюрократ».
Но в истории любой бюрократии рано или поздно наступает момент, когда она становится пародией на саму себя. Вспомните, ведь развал огромной управляющей машины в Австро-венгерской империи породил Кафку, в России — Гоголя. Бедняги, они свихнулись, но так и не поняли природу бюрократа.
И вот сейчас передо мной сидел человек, выживший в условиях несравненно более абсурдной и нелепой системы, чем все существовавшие до настоящего времени. Это указывало на то, что он безнадежно глуп и эмоционально обделен, либо — мазохист с несгибаемой волей. Именно такие должности, в которых сочетаются все худшие родительские черты — навязчивая забота мамаши о своем чаде и дутый авторитет всезнающего папаши — всегда привлекали идиотов.
Вот почему, Мать-Земля, глубоко скорблю я о твоей судьбе в этот миг бесконечного парада, что зовется ВРЕМЕНЕМ — парада миллиардов клоунов с разбитыми сердцами.
– Так скажите же, что вам от меня нужно, и я тут же дам вам ответ, — предложил я.
Он достал из внутреннего кармана пиджака запечатанный конверт с многочисленными печатями, уверявшими, что послание «совершенно секретно» и протянул мне.
– В случае, если вы откажитесь лететь со мной на Землю, — сказал он, — мне поручено передать вам вот это.
– А если бы я согласился, что бы вы сделали с письмом?
– Вернул своему начальнику.
– Чтобы он смог вручить мне его лично?
– Вероятно, — ответил он.
Я вскрыл конверт и извлек оттуда листок бумаги.
Спустились сумерки, и мне пришлось поднести письмо к самым глазам, чтобы разобрать его содержание. Это был список из шести имен. И пока я его читал, мне стоило большого труда сохранять невозмутимое выражение лица.
Всех этих людей я когда-то любил или ненавидел, и объединяло их лишь одно — смерть.
Впрочем, нет. Была у них еще одна общая черта. Все они были на тех фотографиях, которые я получил в последнее время.
Я выдохнул клуб дыма, сложил лист, засунул его обратно в конверт и положил на середину стола.
– И что же сие означает? — после нескольких секунд молчания поинтересовался я.
– То, что все эти люди потенциально живы, — ответил Бриггс. — И прошу вас, уничтожьте письмо при первой же возможности.
– Хорошо, — ответил я. — Но почему вы считаете, что они потенциально живы?
– Потому что были похищены их Воспроизводящие Ленты.
– Каким образом?
– Мы не знаем.
– А зачем их украли?
– Это тоже неизвестно.
– Значит вы прилетели к мне…
– Потому что вы — единственный человек, который знал из всех. Единственное звено, которое их объединяет.
Сначала я ему не поверил, но не подал вида и ничего не сказал. Еще бы, я был уверен, что Воспроизводящие Ленты — единственная вещь во Вселенной, которую невозможно украсть или раздобыть каким-либо другим способом. Они хранятся всего тридцать дней, а затем от них не остается следа. Когда-то я сам пытался заполучить такую ленту, и у меня, разумеется, ничего не вышло. Их охранники неподкупны, а хранилище недоступно.
Кстати, это одна из причин, по которым я никогда не посещаю Землю. Мне не хочется, хотя бы и временно, носить Воспроизводящую Панель. Каждому человеку, родившемуся на Земле, такая панель имплантируется еще в детстве, и по-закону он не имеет права от нее избавиться, пока живет на планете. Все эмигранты, прибывающие на Землю, в обязательном порядке подвергаются операции по ее вживлению. И даже лица, временно проживающие на Земле, обязаны носить панель все время, пока здесь находятся.
Нужны эти панели, чтобы считывать и запоминать электромагнитную матрицу вашей нервной системы. Таким образом они записывают постоянно изменяющийся отпечаток человеческой личности, столь же уникальный, как отпечатки пальцев. Назначение панели состоит в том, чтобы передать информацию о последнем состоянии матрицы в момент смерти. Спусковой крючок — смерть, психический образ — пуля, — а цель — сенсоры приемного устройства. Это устройство представляет огромную машину, которая записывает вашу матрицу на крохотный отрезок ленты, свободно помещающийся в вашей ладони. Все ваши надежды и мечты, все, чем вы были и могли стать, — все это весит меньше утиного перышка. А через тридцать дней такую ленту уничтожают. И не остается ничего.
И очень редко — считанное число раз за последние несколько столетий — ленты ждала иная участь.
Цель посмертного матрицирования личности, крайне сложного и дорогого процесса, заключается в следующем. Некоторые люди, в случае неожиданной смерти по той или иной причине, уносят с собой в небытие жизненно важные для Земли сведения экономического, политического или военного характера. И вся система матрицирования направлена на то, чтобы обеспечить возможность восстановления таких сведений. Но даже столь сложная машина не в силах извлечь из ленты всю необходимую информацию. Поэтому у каждого, кто носит Панель, берется и замораживается образец живой ткани. После смерти эта ткань хранится вместе с лентой и так не уничтожается по истечении тридцати дней. Если же необходимо совершить Воспроизведение, то из образца ткани выращивается новое тело с помощью РУРа — Регенератора Ускоренного Роста. Такое тело является абсолютной копией утраченного, только мозг его пуст, как чистый лист бумаги. Теперь на этот чистый лист накладывается запись матрицы сознания, и воспроизведенная личность обладает памятью погибшей вплоть до момента смерти. Таким образом появляется возможность получить доступ к утраченной информации, если она действительно настолько важна, что Всемирный Конгресс даст санкцию на Воспроизведение.
Вся эта сложнейшая система занимает несколько сот акров и защищена надежными стенами Даллаского Форта. Охраняют ее, как зеницу ока.
– Вы полагаете, что это я украл ленты? — спросил я.
Бриггс нервно заерзал на стуле.
– Согласитесь, во всем этом есть какая-то система, — сказал он, — и вы имеете к ней самое непосредственное отношение.
– Согласен. Но лент я не крал.
– Однако, признайтесь, как-то раз вы уже были под следствием по обвинению в попытке подкупить должностное лицо, чтобы завладеть лентой вашей первой жены — Катрин.
– Это зафиксированный факт, и я не стану его отрицать, но в конце концов обвинение было снято, — ответил я.
– Верно, вы могли позволить себе нанять целую свору первоклассных адвокатов, да и до ленты вы так и не добрались. Ее украли позже. Мы узнали об этом лишь много лет спустя, когда обнаружили, что лента не была уничтожена в положенный срок. У нас не было причин обвинять в этом вас, к тому же наша юрисдикция не распространялась на места тогдашнего вашего проживания. В общем, нам так и не удалось связаться с вами по этому поводу.
Я улыбнулся, обратив внимание на то, что он сделал ударение на слове «связаться». Еще бы, у меня ведь есть своя система безопасности.
– И что же по-вашему, я стал бы делать с этими лентами, в случае если бы мне посчастливилось их заполучить?
– Вы — богатый человек, мистер Сандау. Вы — один из немногих, кто может позволить себе построить дубликат машины для Воспроизведения. Ваши способности…
– Ну что ж, признаюсь, когда-то я действительно об этом подумывал. Но поскольку ленту я не достал, то осуществить задуманное мне так и не удалось.
– Тогда как вы объясните последующую цепь похищений на протяжении нескольких веков, причем на всех украденных лентах были либо ваши друзья, либо враги?
– А с чего вы взяли, что я вам что-то буду объяснять? — мой голос был тверд и спокоен. — Никому в мире, особенно вам, я не должен объяснять свои поступки. Единственное, что могу вам сообщить — я этих лент не брал. Более того, до настоящего момента я даже не знал, что они пропали.
Все это время настойчивая мысль крутилась в моей голове:
– Великий Боже! Это та самая шестерка!
– Предположим, что это правда, — произнес наконец маленький агент, — тогда, не могли бы вы сообщить, кто, кроме вас, способен пойти на столь чрезвычайные меры, чтобы получить эти ленты. Кого вы подозреваете?
– Понятия не имею, — пробормотал я, и перед моим внутренним взором предстал Остров Мертвых. Я знал, что должен сам найти ответ на заданный вопрос.
– Должен вам напомнить, — сказал Бриггс, — что мы не имеем права закрыть дело, пока не выясним, где находятся ленты в настоящее время.
– Понимаю, — кивнул я, — и сколько в вашем Бюро незакрытых дел на сегодняшний день?
– Количество не имеет значения, — с вызовом ответил он. — Дело в принципе — мы никогда не сдаемся.

Предыдущая страница 4 Следующая страница


5 Роджер Желязны

– Просто я слышал, что подобных дел у вас уже немало, — заметил я, — и некоторые из них изрядно заросли пылью.
– Как я понял, вы отказываетесь сотрудничать?
– Нет, не отказываюсь. Просто не могу рассказать вам ничего интересного.
– И на Землю вы со мной не полетите?
– Чтобы еще раз выслушать эту историю из уст вашего Шефа? Нет, спасибо. Передайте ему, что мне очень жаль и что я рад бы был помочь, но не вижу способа, как это сделать.
– Хорошо. Тогда, я полагаю, мне пора. Спасибо за обед.
Он поднялся из-за стола.
– Вы вполне могли бы остаться до утра и хорошенько выспаться в удобной постели, — сказал я.
Он покачал головой.
– Спасибо, не могу. Я в командировке и должен отчитаться за каждый день, потраченный на выполнение задания.
– А как учитываются дни, которые вы проводите в подпространстве? — поинтересовался я.
– Это сложная система, — ответил Бриггс.
Итак я сидел и ожидал курьер-грамму от Марлинга. Почтовый факс превратит полученное по лучу сообщение в обыкновенное письмо и передаст электронному секретарю, а тот отделив его от прочей корреспонденции, отправит в приемную корзину в моем кабинете. Чтобы не тратить времени зря, я готовился к визиту на Иллирию…
Перед этим я проводил Бриггса до самого корабля и убедился, что он задраил за собой крышку люка. Затем я лично проследил на мониторе, как его корабль покинул систему Вольной. Я был уверен, что мне еще не раз придется столкнуться с ним или с его коллегами. Разумеется, если я сумею распутать эту историю и вернуться домой живым и невредимым. Ясно было одно: кто бы ни ждал меня на Иллирии, банкетов в мою честь он устраивать не будет. Вот почему моя подготовка к путешествию заключалась в основном в выборе оружия. И пока я подыскивал в своем арсенале самые смертоносные и самые миниатюрные образцы, я думал о Воспроизведении.
Бриггс, безусловно, был прав. Только очень богатый человек может позволить себе построить Воспроизводящую машину — копию той, что спрятана в Далласе. К тому же, ему придется пойти на затраты, связанные с определенными исследованиями, поскольку о некоторых тонкостях процесса был осведомлен лишь узкий круг специалистов.
Я стал перебирать возможных кандидатов из числа моих конкурентов. Дуглас? Нет. Он меня ненавидит, но вряд ли стал бы прибегать к столь замысловатому способу, если бы решил со мной разделаться. Креллсон? Этот еще и не такое способен, но я следил за ним и точно знал, что возможности для столь крупномасштабной акции у него не было. Леди Куилл с Ригеля? Фактически, уже впала в старческий маразм. Империей руководят ее дочери, которые вряд ли пойдут на столь значительные расходы. Какое им дело до давно забытых обид? Тогда кто?
Я проверил свои записи. Финансовых операций такого масштаба за последнее время отмечено не было. На всякий случай я послал курьер-грамму в Центральной Регистрационное Отделение в нашем секторе Галактики. Но прежде, чем оттуда пришел ответ, я получил сообщение от Марлинга.
«Прилетай на Мегапею немедленно», — гласило оно. Никаких формальных приветствий и витиеватых иносказаний, столь характерных для пейанского стиля, не было. Лишь единственная фраза, причем в повелительном наклонении! Значит, надо было спешить. Либо состояние здоровья Марлинга оказалось гораздо хуже, чем он рассчитывал, либо мне на крючок действительно попалось нечто стоящее.
Я послал сообщение, что вылетаю немедленно, и отправился в путь.
Мегапея. Если вы ищите место, где можно спокойно умереть, то стоит подобрать местечко поудобней. Пейанцы так и сделали и, как мне кажется, поступили мудро. Когда они открыли этот мир, то, насколько мне известно, хорошего в нем было мало. Поэтому вначале они как следует поработали над ним, а лишь затем переселились сюда, чтобы спокойно встретить старость.
Диаметр Мегапеи составляет около семи тысяч миль. В северном полушарии имеется два больших континента и три помельче — в южном. Больший из северных континентов напоминает высокий чайник с отломанной ручкой, который наклонили, чтобы плеснуть в чашку чая. Второй напоминает лист плюща, от которого прожорливая гусеница отгрызла солидный кусок на северо-западе. Эти два континента разделяет восемьсот миль океана, причем нижняя часть листа залезает на пять градусов в пояс тропиков. Тот, что похож на чайник, размером примерно с Европу. Континенты южного полушария выглядят как единое целое. Они напоминают мне раскиданные тут и там серо-зеленые стеклышки, окруженные кобальтом моря. По всей планете разбросано множество мелких островков, но есть и несколько довольно крупных. Полярные шапки невелики и тенденции к увеличению пока не имеют. Климат приятный, поскольку плоскость эклиптики почти совпадает с экватором. У всех континентов красивая линия побережья, а горы выглядят вполне мирно. Здесь всегда можно найти именно тот райский уголок, о котором вы мечтали всю жизнь, и поселиться там. Именно так пейанцы и задумали.
Тут нет крупных городов, и даже столица планеты Мегапеи под названием Мегапея, расположенная на континенте Мегапея — совсем небольшой городок. (На континенте, что похож на обгрызенный лист.) Столица Мегапеи лежит на берегу моря примерно посередине выеденного куска. Причем, как правило, между двумя соседними домами расстояние в городе не меньше мили.
Я сделал пару витков, любуясь планетой и мастерством тех, кто ее благоустраивал. По-прежнему я не мог найти ни одной режущей глаз детали. Я учился и всегда буду учиться у пеайнцев всему, что касается искусства.
Внезапно нахлынули воспоминания о тех далеких счастливых днях, когда я еще не был богат и знаменит, и поэтому никто не испытывал ко мне ненависти.
Население всей планеты численностью не превышало и миллиона. Вероятно, я мог бы затеряться там, внизу, как уже было однажды и провести на Мегапее остаток своих дней. Но я знал, что не стану этого делать. По крайней мере, сейчас. Но как иногда приятно помечтать!
На исходе второго витка я вошел в атмосферу и вскоре вокруг меня запел рассекаемый моим кораблем воздух, а небо из цвета индиго превратилось сначала в фиолетовое, затем — в темно-лазурное. Здесь, на границе реальности и небытия, парили легкие облака.
Я посадил «Модель-Т» прямо во дворе дома Марлинга. Заперев люк, я с небольшим чемоданчиком зашагал в направлении башни. Путь предстоял неблизкий — до башни было больше мили.
Я шел по знакомой дороге, что петляла в тени раскидистых деревьев, и тихонько насвистывал что-то себе под нос. То и дело мой свист подхватывала какая-нибудь птаха. Я чувствовал дыхание моря, хотя самого моря отсюда еще не было видно. Все было таким же, как и много лет назад, когда я поставил перед собой, казалось, неразрешимую задачу и вступил в схватку с богами, надеясь обрести забвение, а нашел нечто совсем иное…
Воспоминания, словно слайды в демонстрационном аппарате, одно за другим вспыхивали в моем мозгу, когда я невольно бросал взгляд то на поросший мхом валун, то на гигантское партоновое дерево. Вот на глаза мне попался криббл — животное размером с пони, похожее на бледно-лиловую собаку с длинными ресницами и короной из розовых перьев — который при моем приближении испуганно умчался… Потом я заметил парус желтоватого цвета, а вслед за ним показалось и море.
Чуть позже я увидел и саму башню — массивную, суровую, белую, словно зуб, и страшно древнюю — гораздо старше меня самого… Она словно дышала спокойствием, вознося высоко свои стены над залитым ярким солнечным светом спокойными водами небольшой бухты.
Преодолев бегом последние сто ярдов, я постучал в решетку ворот под аркой, что вела в небольшой внутренний дворик.
Минуты через две показался незнакомый мне молодой пейанец, который остановился у ворот, разглядывая меня. Я обратился к нему по-пейански:
– Меня зовут Фрэнсис Сандау. Я пришел, чтобы повидать Дра Марлинга.
Услышав это, юноша отворил ворота и впустил меня внутрь, но по пейанскому обычаю не проронил ни слова, пока я не вошел в дом.
– Добро пожаловать, Дра Сандау, — произнес он наконец, — Дра Марлинг примет вас, как только колокол известит о начале прилива. Позвольте показать вашу комнату. Я сейчас принесу вам туда еду и освежающие напитки.
Поблагодарив его, я последовал за ним по винтовой лестнице.
В комнате, что была предоставлена в мое распоряжение, я немного подкрепился. До прилива оставалось еще не меньше часа, поэтому я закурил сигарету и стал смотреть на океан сквозь широкое низкое окно, рядом с которым стояла кровать. Подоконник, на который я облокотился, был сделан из неизвестного мне материала, который обладал большей прочностью, чем даже металлизированный пластик.
Довольно странный образ жизни, скажете вы? И это, черт возьми, та самая раса, для которой практически нет ничего невозможного? А это тот самый Марлинг, что создал столько миров? Невероятно, но это так. Марлинг мог бы стать богаче меня и Бейнера вместе взятых, и помноженных на десять, если бы только захотел. Однако он предпочел башню на крутом берегу моря, решив жить здесь до самой смерти, которая была уже не за горами. Я не собираюсь выводить из этого какую-то мораль, рассуждая, например, о стремлении избежать контактов с представителями сверхцивилизаций, наводнивших Галактику, об отвращении к обществу любых других существ, не исключая и своих соплеменников — всякое объяснение будет слишком примитивно и неполно. Марлинг жил здесь, потому что ему хотелось здесь жить — и больше мне нечего сказать. При всем при том, мы с ним были родственными душами, различны были лишь размеры наших убежищ. Марлинг сразу же понял это, хотя я до сих пор не могу понять, как он определил, что огонек Силы тлеет где-то в душе несчастного чужака, постучавшего в ворота его башни много веков тому назад.
Устав от скитаний, испугавшись необъятности Времени, я отправился за советом к древнейшей расе во всей галактике. Страх, завладевший мной в ту пору, не поддается описанию. Вряд ли вам ведомо это чувство — видеть как все вокруг умирает. Вот что привело меня на Мегапею. Однако, не пора ли мне рассказать вам немного о себе? А почему бы и нет? Пока я дожидаюсь прилива, вполне можно восполнить этот пробел.
Я родился на планете Земля в середине двадцатого века. Это был период в истории человеческой расы, когда люди отбросили многие табу и традиции, некоторое время веселились вовсю, а потом вдруг обнаружили, что особых причин для радости нет — человек был так же смертен, как и прежде, и перед ним все еще стояли старые проблемы жизни и смерти, осложненные еще и тем, что Мальтус все же оказался прав. Я оставил колледж в конце второго курса и записался в армию. Вместе со мной воевать отправился и мой младший брат, только что закончивший школу. Так я впервые оказался на берегу Токийского Залива. Потом я вернулся в колледж, чтобы получить диплом инженера, но вскоре решил, что выбор сделан мной неверно, и перешел на медицинский факультет. Потом увлекся биологией, получил степень доктора, специализируясь в области экологии. Мне было двадцать шесть лет, шел 1991 год. Отец мой умер, мать снова вышла замуж. Я влюбился, сделал предложение, получил отказ, после чего отправился в одну из самых первых межзвездных экспедиций. Мне помогло то, что имел несколько специальностей. Путешествие длилось около ста лет, но экипаж все время находился в анабиозе. Наконец, мы достигли одной из планет Бартона и начали создавать колонию. Но не прошло и года, как меня поразила местная болезнь, против которой наши лекарства были бессильны. Тут меня вновь погрузили в анабиоз до тех пор, пока не найдется средство от этой болезни. Разморозили меня через двадцать два года. К тому времени на планету прибыли еще восемь транспортов с колонистами и вокруг возник совершенно новый мир. В тот же год прибыли еще четыре больших корабля, но из них на планете остались лишь два. Остальным предстоял полет к еще более отдаленной звезде, где предполагалось основать колонию. Я полетел на одном из этих кораблей, заменив колониста, который решил, что ему хватит за глаза и одного путешествия. Другой такой возможности могло и не представиться, а поскольку я не мог вспомнить даже лица, не то что имени, той девушки, что побудила меня ввязаться в эту авантюру, то желание мое было продиктовано, как мне кажется, только лишь любопытством и еще тем, что эта планета была уже укрощена, а я не принимал в этом никакого участия. Через более чем столетие холодного небытия мы высадились на намеченной планете, и место это мне совсем не понравилось. Поэтому, проведя там всего лишь восемь месяцев, я попросился в экспедицию к еще более отдаленной звезде и отправился к Бифросту, которому в случае успешного завершения нашего полета предстояло стать самым отдаленным форпостом человечества. Этот перелет длился 276 лет. Бифрост оказался мрачным и неприветливым, он напугал меня. Я стал догадываться, что колониста, скорее всего, из меня не выйдет. Я тут же отправился в еще одну экспедицию, но было слишком поздно. Неожиданно выяснилось, что люди уже расселились повсюду, установили контакт с другими разумными расами, так как межзвездные перелеты стали занимать недели и месяцы, а не столетия, как прежде. Смешно? Мне тоже так сперва показалось. Я решил, что все это — какой-то грандиозный розыгрыш. Потом мне сообщили, что я, по всей видимости, оказался самым старым представителем человеческой расы и, похоже, единственным человеком из ныне живущих, который родился в двадцатом веке. Они рассказывали мне о Земле, показывали ее фотографии. Мне уже было совсем не до смеха, поскольку Земля стала абсолютно иным миром, и я вдруг остро почувствовал свое одиночество. Все, что я изучал в школе и колледже, было уже давно забытым анахронизмом. Что же я сделал? Решил слетать на Землю и увидеть все своими глазами. Я вернулся в школу, обнаружив, что не утратил прежних способностей. Однако, страх не покидал меня ни на минуту. Я чувствовал себя не в своей тарелке. И тогда я впервые услышал о расе, которая могла бы помочь мне обрести опору в жизни, найти себя в том странном мире, куда забросило меня течение времени, о расе, способной избавить меня от чувства, что я — последний житель Атлантиды, бредущий по Бродвею. Я узнал о пейанцах, в те времена только открытой расе, для которых все чудеса Земли двадцать седьмого века — не исключая и достижений медицины, добавившей человеку пару лишних веков жизни — были давно пройденным этапом. И я в полубезумном состоянии прилетел на Мегапею, подошел к первой попавшейся башне, постучал в ворота и попросил вышедшего на стук пейанца:
– Научите меня, пожалуйста.
Это была башня Марлинга — одного из двадцати шести Имя-носящих, о чем я в то время, естественно, и не подозревал.

4

Когда послышался звон колокола, возвещавший о начале прилива за мной пришел молодой пейанец и проводил меня по винтовой лестнице наверх. Он первым вошел в комнату и я услышал, как Марлинг о чем-то спрашивает его.
– Дра Сандау здесь, он ждет, когда вы его примете, — послышался ответ юноши.
– Пусть войдет.
Молодой пейанец выглянул из комнаты и сказал:
– Он просит вас войти.
– Благодарю.
Я вошел.
Как я и ожидал, Марлинг сидел спиной ко мне — лицом к окну с видом на море. Три высоких стены его веерообразной комнаты были светло-зелеными, словно сделанными из нефрита, а его кровать была длинной, низкой и узкой. Одна стена являла собой огромную, слегка запылившуюся консоль, а на маленьком столике у кровати, который, возможно, не двигали с места несколько веков, все еще стояла фигурка оранжевого животного, похожего на рогатого дельфина.
– Добрый день, Дра, — поздоровался я.
– Подойди поближе, чтобы я мог тебя видеть.
Я обошел вокруг кресла и встал перед ним. Он похудел, его кожа стала значительно темнее.
– Ты быстро добрался, — произнес он, пристально всматриваясь в мое лицо.
Я кивнул.
– Ты же сказал: «Немедленно!»
Он зашипел и защелкал языком, что у пейанцев было равносильно смеху.
– Как поживаешь?
– Моя жизнь достойна одновременно страха и уважения.
– А как твоя работа?
– Одну я закончил, а за следующую пока не брался.
– Садись.
Он указал на скамью у окна, и я устроился на ней.
– Расскажи мне, что тебя беспокоит?
– Фотографии, — ответил я. — С недавнего времени я стал получать снимки людей, которых знал раньше — людей, что умерли давным-давно. Все они умерли на Земле, а недавно я узнал, что их воспроизводящие ленты были похищены. Поэтому вполне вероятно, что все они сейчас живы и находятся в некотором месте… Потом я получил вот это, — я протянул ему письмо, подписанное «Грин-Грин».
Он поднес его почти к самым глазам и медленно прочел.
– Ты знаешь, где находится Остров Мертвых? — спросил он.
– Да, на одной из созданных мною планет.
– Ты полетишь?
– Да. У меня нет другого выхода.
– Я полагаю, что «Грин-Грин» — это Грингрин-тарл из города Дилпеи. Он тебя ненавидит.
– За что? Я никогда даже не слыхал о нем.
– Это не имеет никакого значения. Его оскорбляет сам факт твоего существования. Естественно, он намеривается отомстить, что весьма прискорбно.
– В самом деле, особенно, если ему это удастся. Но чем я ему так насолил, сам того не зная?
– Ты единственный инопланетянин, ставший Имя-носящим. Одно время считалось, что лишь пейанец, да и то не всякий, способен овладеть тем искусством, в котором ты так преуспел. Грин-Грин тоже одолел весь курс обучения. Он должен был стать двадцать седьмым, но провалился на последнем испытании.
– На последнем испытании? Я полагал, что это чистая формальность.
– Возможно, у тебя и сложилось такое впечатление, но это не так. Проведя полвека в учениках у Делгрена из Дилпеи, Грин-Грин не был принят в наши ряды. Естественно, он был обескуражен. Он несколько раз подчеркивал тот факт, что последний Имя-носящий даже не был пейанцем. Затем он покинул Мегапею. Конечно, при его знаниях Грин-Грин очень быстро разбогател.
– Когда это произошло?
– Лет шестьсот тому назад.
– И ты считаешь, что все это время он продолжал ненавидеть меня, планировал, как бы получше отомстить?
– Да. Спешить ему незачем, а хорошая месть требует тщательной подготовки.
Всякий раз испытываешь странное чувство, когда слышишь от пейанца нечто подобное. Сверхцивилизованный народ, но, тем не менее, месть нередко становится образом жизни пейанца. Несомненно, в этом кроется главная причина их малочисленности. Некоторые ведут даже книги вендетт — длинные, подробные списки лиц, с которыми следует рассчитаться — чтобы, не дай бог, кого-нибудь не пропустить. Сюда же включаются подробные отчеты о проведенных операциях. Месть ничего не стоит, если она не служит логическим завершением сложного плана, требующего тщательной проработки, который претворяется в жизнь через много-много лет после того, как была нанесена обида. Мне в свое время объяснили, что весь кайф состоит именно в разработке плана и предвкушении результата. Собственно, само мщение — смерть врага или превращение его в калеку, отходит на второй план. Марлинг как-то рассказывал мне, что однажды одновременно вел подготовку к мщению сразу в трех направлениях, что заняло чуть больше тысячелетия, и это еще не предел… Таков уж на самом деле их образ жизни. Они получают от этого массу положительных эмоций, даже когда все прочие дела идут отвратительно. Само наблюдение за тем, как череда маленьких триумфов приводит к окончательной развязке, доставляет им истинное наслаждение. И когда приходит время финальной сцены и старательно вырезанная дубина, наконец, опускается на голову жертвы, автор получает громадное эстетическое удовольствие. Некоторые даже утверждают, что они переживают мистическое озарение. Детей с раннего возраста приучают к этой системе, ибо только те, кто овладел ею в совершенстве доживали до преклонного возраста. Мне пришлось ознакомиться с ней лишь мельком, и я абсолютный профан в некоторых вопросах.
– Какие будут предложения? — спросил я.
– Бесполезно пытаться избежать мести пейанца, — ответил он мне. — Я бы советовал тебе побыстрее найти его и отправить скитаться по океану ночи. Для этого я дам тебе в дорогу несколько свежих корней глиттена.
– Но ты же знаешь, что я не слишком силен во всем этом.
– Все очень просто: один из вас умрет, на этом все и закончится. Если погибнет он, то тебе больше не о чем будет беспокоиться. Если же тебе суждено умереть, мои наследники отомстят за тебя.
– Спасибо, Дра.
– Не за что.
– А какое отношение Грин-Грин имеет к Белиону?
– Тот с ним.
– Как же это могло случиться?
– Эти двое каким-то образом сумели договориться.
– И?…
– Больше мне ничего не известно.
– Как ты думаешь, может он считает меня слабаком?
– Не знаю.
Помолчав, он добавил:
– Давай посмотрим, как прибывает вода.
Я повернулся к окну и смотрел на море до тех пор, пока Марлинг не заговорил снова:
– Вот и все.
– Все?
– Да.
Небо потемнело, парусов больше не было видно. Я слышал гул, чувствовал запах моря, раскинувшегося передо мной черной неспокойной бесформенной массой, в которой отражались звезды. Я вдруг почувствовал, что сейчас должна крикнуть птица, и она крикнула. Долго я сидел неподвижно, перебирая в памяти давние, казалось, уже забытые события; передо мной вставали образы, смысла которых я никогда не пойму до конца… Мое Большое Дерево рухнуло, Долина Теней исчезла, а Остров Мертвых оказался всего лишь обломком скалы, который бросили в море посреди Залива, и он пошел ко дну, даже не оставив кругов на поверхности. Я остался один, совсем один. Я догадывался, какие слова сейчас услышу, и я не ошибся:
– Проводишь меня этой ночью? — спросил Марлинг.
– Дра…
Молчание.
– Именно этой ночью? — переспросил я.
Снова лишь молчание.
– Где же теперь будет пребывать Лоримель Многорукий?
– В счастливом ничто, чтобы когда-нибудь прийти опять. Так было всегда.
– А как же твои долги, твои враги?
– Все и всем уплачено сполна.
– Ты говорил о пятом сезоне следующего года.
– Теперь срок другой.
– Понимаю…
– Мы проведем ночь за беседой, Сын Земли, чтобы до рассвета я успел передать тебе свои главные секреты. Садись.
И я опустился на пол у его ног, совсем как в те далекие дни, когда я был гораздо моложе. Он начал говорить, и я закрыл глаза, вслушиваясь.
Он знал, что делает и чего хочет. Но от этого моя печаль и мой страх не стали меньше. Он избрал меня своим спутником, и я буду последним, кто увидит меня живым. Это было величайшей честью, которой я не заслуживал. Я не использовал так, как мог бы, все то, чему он меня когда-то научил… Я многое испортил. И я знал, что он тоже знает об этом. Но для него все это не имело никакого значения. Он выбрал меня. И, быть может, поэтому во всей Галактике лишь он один напоминал мне отца, который умер много веков тому назад. Марлинг простил мне все мои грехи.
Страх и печаль…
Почему он выбрал это время? Почему именно сейчас? Потому что другого раза могло и не быть.
Марлинг, без сомнения, считал, что я, скорее всего, не вернусь из своего путешествия. И поэтому эта встреча должна была стать нашей последней встречей.
«Человек, я пойду с тобой бок о бок, буду всегда и во всем помогать тебе, направлять тебя». — эти слова приписывают Знанию, но их с тем же успехом мог произнести и Страх. Ведь у этих двух чувств много общего, если хорошенько подумать.
Вот почему я боялся.
О печали мы не говорили. Такой разговор был бы просто не уместен. Мы говорили о мирах, что мы создали; о прекрасных городах, построенных нами; о науке, превращающей кучу хлама в удобное жилище для миллионов людей, и, конечно, об искусстве. Экологические игры намного сложнее шахмат, они лежат за пределами возможностей даже самых мощных компьютеров. Это связано с тем, что данное увлечение имеет скорее эстетическую, нежели научную подоплеку… Да, при этом требуется максимальное напряжение всех извилин, но, кроме этого, что-то еще, для чего слово «вдохновение» подходит лучше всего. Мы говорили о вдохновении, а ночной ветер с моря постепенно становился все более резким и пронизывающим, так что в конце концов мне пришлось закрыть окно и разжечь камин. Дрова весело потрескивали в богатой кислородом атмосфере. Я не могу вспомнить ни единого слова из всего, что было сказано в ту ночь. Только где-то в глубинах моей памяти хранятся безмолвные картины, укрытые покрывалом времени.
– Вот и все, — наконец сказал он, и вскоре занялась заря.
Когда начало светать, он дал мне корни глиттена, после чего мы занялись последними приготовлениями.
Примерно через три часа я позвал слуг и приказал им приготовить все необходимое для погребального обряда, в частности, отправить людей в горы, чтобы те подготовили фамильный склеп. Я послал формальные приглашения остальным двадцати пяти Имя-носящим, а также тем друзьям и родственникам, кого сам Марлинг просил пригласить на свои похороны. Приготовив к погребению старое темно-зеленое тело, я отправился на кухню завтракать. Потом курил сигару и бродил по залитому солнечным светом берегу. Яркие пурпурно-желтые паруса снова чертили горизонт. Я нашел что-то вроде небольшой бухточки и сел на берегу.
Я был сбит с толку… Я уже бывал там, откуда только что вернулся, и так же, как в прошлый раз, мои чувства пребывали в полном смятении. Я хотел бы вновь ощутить печаль или страх, но я не чувствовал вообще ничего, даже злобы. Это придет позже, я не сомневался в этом, но пока я был слишком молод или, наоборот, слишком стар.
Отчего солнце светит так ярко, я море так весело искрится у моих ног? Почему мне так приятно вдыхать соленый морской воздух, почему крики живых существ в лесу звучат для меня сейчас райской музыкой? В природе нет того участия, как представляют себе поэты. Лишь другие люди могут сожалеть о том, что ты закрыл за собой дверь, чтобы никогда больше не открыть ее снова. Я останусь на Мегапее еще какое-то время и услышу литанию Лоримелю Многорукому — Флейты, вырезанные тысячи лет назад, соткут для него полог. Потом Шимбо в который уже раз отправится в горы вместе с остальными двадцатью пятью, и я, Фрэнсис Сандау, увижу, как отворится черная пасть склепа. Я задержусь еще на несколько дней, чтобы помочь привести в порядок дела моего наставника, а затем отправлюсь в дорогу. И если в конце пути меня ждет та же участь — что ж, такова жизнь.
Ну, пожалуй, хватит предаваться столь мрачным мыслям в самый разгар дня. Я поднялся и вернулся в башню. Ждать.
Через несколько дней Шимбо явился вновь. Я смутно, словно во сне, помню раскаты грома, трели флейт и огненные иероглифы молний среди туч над горами. Словно зарыдала сама Природа, когда Шимбо дернул за шнурок звонка. Я помню серо-зеленую процессию, что пробиралась сквозь лес по извилистой тропке, помню, как хлюпающую грязь под ногами сменил камень горной дороги. Я шел следом за поскрипывающей повозкой, на голове у меня был положенный Имя-носящему убор, плечи жег траурный плащ, а в руках я держал маску Лоримеля, глаза которой закрывала полоска черной ткани. Еще долго не загорится изображение Лоримеля Многорукого в святилищах, пока кто-то другой не получит этого Имени. Во время церемонии оно в последний раз зажглось во всех Святилищах Галактики. Затем закрылись последние двери — серые, черные, угольные… Какой странный сон, не правда ли?
Когда все закончилось, я, как от меня и ожидали, целую неделю не выходил из башни. Все это время я провел в размышлениях, но этими мыслями я не собираюсь делиться ни с кем. В один из дней моего затворничества пришел ответ из Центрального Регистрационного Отдела — его переслали мне с Вольной. Я не распечатывал конверт до самого конца этой Недели, а когда вскрыл его, то узнал, что Иллирия в настоящее время является собственностью компании «Гриновские разработки».
Через день я мог со всей ответственностью утверждать, что компания «Гриновские разработки» — Грингрин-тарл собственной персоной, в прошлом житель города Дилпеи, ученик Делгрена, носящего Имя Клиса, Из Чьего Рта Берет Начало Радуга. Я связался с Делгреном и попросил его принять меня. Он назначил встречу на следующий день. Потом я лег спать и спал долго-долго. Если мне что-то и снилось, то я все забыл.
Малисти не смог ничего разузнать на Дрисколле. От Делгрена из Дилпеи тоже толку было мало, поскольку он не видел своего бывшего ученика уже несколько веков. К тому же он намекнул, — если Грин-Грин решит когда-нибудь вернуться на Мегапею, то его будет ждать здесь большой сюрприз. Я подумал, что чувства и намерения его ученика, скорее всего, аналогичны.
Как бы то ни было, это не играло никакой роли. Время моего пребывания на Мегапее подошло к концу. Я забрался в «Модель-Т» и продолжил свой путь, разгоняя корабль до тех пор, пока пространство и время не превратилось в нечто неопределенное.
Я рассек средний палец своей левой руки, предварительно обезболив место разреза, вложил в рану лазерный кристалл и несколько пьезоэлектрических контуров, наложил швы и четыре часа держал палец в заживляющем аппарате. Шрама не осталось. Пусть будет чертовски больно и придется пожертвовать клочком кожи, но зато теперь луч лазера рассечет надвое гранитную плиту толщиной в два фута, стоит мне лишь выставить этот палец вперед, сжать остальные и повернуть руку ладонью вверх. В небольшой рюкзак я упаковал концентраты и медикаменты, туда же я бросил и корни глиттена. Компас и карты были мне ни к чему, а вот несколько динамитных шашек, лист тонкой пленки и инфракрасные очки очень даже могут пригодиться. Я положил в рюкзак все, что считал необходимым. О, если б можно было упаковать туда и план будущей компании…
Я решил использовать для высадки на Иллирию небольшую космошлюпку, не имеющую металлических частей, а «Модель-Т» оставить на орбите. Я посчитал, что недели вполне должно хватить для решения всех проблем, и запрограммировал «Модель-Т» по истечении этого срока зависнуть над самым мощным узлом-энерговводом и затем возвращаться туда каждый день в определенное время.
Я спал, ел, ждал и ненавидел.
Потом, в один прекрасный день, послышался гул, переходящий в вой. Затем все стихло. Звезды вдруг посыпались огненным дождем, но вскоре застыли в неподвижности. Одна, особенно яркая, горела прямо по курсу.
Я определил точные координаты Иллирии и двинулся к ней. Не два дня, а, казалось, две жизни спустя я увидел ее: отливающую зеленью, словно опал; со сверкающими морями и бесчисленными заливами, озерами и фьордами; с буйной растительностью на трех континентах, расположенных в тропиках; с прохладными лесами и многочисленными озерами четырех континентов умеренной зоны; без особенно высоких гор, но с множеством холмов; с девятью небольшими пустынями — так, для разнообразия. Имелись также — одна извилистая река, длиной в несколько Миссисипи; система океанических течений, которой я по праву гордился, и пятисотмильный скалистый хребет-мост между двумя континентами, который я создал лишь потому, что геологи ненавидят их не меньше, чем антропологи — обожают. Я наблюдал за формированием штормового фронта в экваториальной зоне, потом — по грозовым тучам — за его движением на север.
Один за другой, по мере моего приближения, на фоне планеты появились три ее луны — Флопсус, Мопсус и Каттонталлус.
Я вывел «Модель-Т» на эллиптическую орбиту, оставаясь за пределами самой далекой из лун и, как я надеялся, вне зоны чувствительности средств обнаружения. Потом я занялся подготовкой шлюпки, а также программированием последующего спуска самого корабля.
Затем я определил положение «Модели-Т» на настоящий момент и немного подремал.
Проснувшись, я сходил в туалет, потом еще раз проверил космошлюпку и стартовый механизм. Приняв ультразвуковой душ, я надел черные рубашку и брюки из водоотталкивающей ткани, названия которой я никак не мог запомнить, хотя компания по ее производству принадлежала мне, обулся в тяжелые ботинки, которые называл армейскими (хотя все остальные называли их туристскими) и заправил в них штанины брюк. Потом застегнул мягкий кожаный ремешок.
Из него в случае необходимости можно было вытащить проволоку-удавку, спрятанную в центральном шве. На бедро я повесил кобуру с ручным лазером, а к поясу прикрепил гирлянду маленьких гранат. На шее у меня болтался медальон с бомбой внутри, а на правое запястье я надел хронометр, который извергал ровно в девять часов нервно-паралитический газ, если предварительно был нажат рычажок. В карманы я положил носовой платок, расческу и остатки кроличьей лапки тысячелетней давности. Теперь я был готов ко всему.
Однако, следовало обождать. Я намеревался совершить спуск ночью — черной пушинкой опуститься на континент Великолепия в точке, удаленной от пункта назначения не менее, чем на сто, но и не более, чем на триста миль.
Я взвалил рюкзак на спину, закурил и отправился к отсеку шлюпки. Заняв кресло пилота, я надвинул на кабину прозрачный колпак и сразу почувствовал, как легкий ветерок начал обдувать мое лицо, а ноги сразу обдала волна теплого воздуха. Потом я нажал кнопку, и створки внешнего люка стали подниматься.
Наконец люк открылся, и я увидел вдали сияющий полумесяц моей планеты. «Модель-Т» должна была в нужный момент придать шлюпке начальное ускорение. Мне оставалось лишь управлять спускающимся аппаратом, когда он войдет в атмосферу. Вес машины вкупе с моим собственным, благодаря антигравам, встроенным в корпус, составлял всего несколько футов. У шлюпки имелись рули высоты, элероны, а также паруса и парашют. Однако, она была гораздо меньше похожа на планер, чем это могло вам показаться из моего описания. Скорее, это был парусник трехмерного воздушного океана. Итак, я ждал, сидя в нем, и смотрел, как волна ночи смывает краски дня с лика Иллирии. Показался Мопсус, а Каттонталлус исчез. У меня зачесалась правая лодыжка.
Пока я ее чесал, над головой загорелся голубой огонек сигнала. Не успел я пристегнуть ремни, как голубой огонек сменился красным.

Предыдущая страница 5 Следующая страница


Остров мертвых 6

Я расслабился, потом прожужжал зуммер, красный огонек потух и тут же меня в спину будто лягнул мул. И вот — вокруг меня блестят звезды, подо мной темнеет Иллирия, а люк остался далеко позади.
Потом был дрейф, только не вниз, а вперед. Не падение, а скольжение, причем настолько незаметное, что я даже закрыл глаза. Планета казалась бездонной ямой, черной дырой, которая постепенно увеличивалась в размерах. В капсуле стало теплее, я слышал лишь свое учащенное дыхание, стук сердца, да шипение воздуха, обдувающего лицо.
Когда я посмотрел назад, корабль уже скрылся из вида. Начало было неплохим.
Давненько я не летал на дрифтере, кроме как для развлечения. И всякий раз, когда я сажусь в его кабину, в моей памяти всплывает одна и та же картина: серое предрассветное небо, волны, запах пота, горький привкус драмамина во рту, первые «угх» артиллерийского огня, и наша десантная баржа приближается к берегу. И сейчас, как и тогда, я вытер ладони о колени и коснулся высохшей кроличьей лапки. У брата была точно такая же. Ему понравились бы шлюпки-дрифтеры. Он, вообще, любил самолеты, парусники, планеры. Любил кататься на водных лыжах и нырять с аквалангом, а еще — акробатику. Поэтому он пошел в авиацию. Из-за чего, наверно, так рано и встретил свою смерть. Да и многого ли можно ждать от какой-то паршивой кроличьей лапки?
Звезды сияли, как благодать Господня — холодные и далекие. Вскоре я надвинул на купол щиток фильтра, укрываясь от слепящих лучей солнца. Мопсус сверкал отраженным светом, бросая лучи в бездонную яму планеты. Флопсус вращался по более низкой орбите и в настоящее время находился по другую сторону планеты. Благодаря наличию трех лун, моря на Иллирии были относительно спокойными — лишь раз в несколько лет, когда все спутники оказывались на одной линии, им удавалось изобразить солидную приливную волну. Воды, вздыбившись зеленой горой, прокатывались вокруг планеты, и на месте отхлынувших волн возникали оранжево-пурпурные пустыни с островками кораллов. Камни, кости, рыбины и плавник оставались лежать на высыхающем дне, словно следы легендарного Протея. Все это сопровождалось ураганами, смерчами, резкими колебаниями температуры и скоплением грозовых туч. В небе словно выстраивались соборы из облаков, пока, наконец, на землю не обрушивался ливень. Водяные горы разбивались о берега, рушились сказочные города, волшебные острова возвращались на дно морское, а Протей, спрятавшийся неведомо где, каждый раз хохотал как безумный, когда раскаленный трезубец Нептуна вонзался в отвечающие шипением волны. Удар — шипение, удар — шипение. Потом долго приходилось тереть глаза.
А сейчас Иллирия лишь мягко светилась под тонкой кисеей облаков. Скоро где-то там, внизу, пробудится ото сна похожее на кошку существо. Проснувшись, оно потянется и примется, крадучись, обходить окрестности. Немного погодя, оно бросит взгляд на небо. Затем ее мурлыканье разбудит сонную долину, и зашелестят листья на деревьях. Они почувствуют. Все они, родившиеся сперва в моем мозгу и получившие право на жизнь, лишь благодаря моей Силе, несущие в клетках своих тел мои ДНК, почувствуют мое приближение. Предчувствие… Да, дети мои, я иду к вам. Ибо Белион осмелился появиться здесь, среди вас…
Скольжение…
Если бы там, на Иллирии, меня ждал обычный человек, все было бы проще простого. В любом случае мое оружие — скорее бутафория. Если бы там был обычный человек, я даже не стал бы с ним возиться. Но Грин-Грин не был человеком, более того, он был не просто пейанцем, хотя и это было бы уже достаточно неприятно, а кем-то гораздо более могущественным.
Он носил Имя, а Имя-носящий может оказывать влияние на живые существа и даже на части их тел, неким образом взаимодействуя с тенью, стоящей за Именем… Я вовсе не ударяюсь в теологию. Мне приходилось слышать вполне наукообразные объяснения феномена Имени. Например, если вас это интересует: автогенерированная шизофрения с комплексом божественного величия и экстрасенсорными способностями. Выбирайте, что вам больше по вкусу, но не упускайте из виду и то, сколько времени уходит на подготовку мироформиста, и сколько учеников успешно заканчивают курс обучения.
Я чувствовал, что у меня все же есть некоторое преимущество — Грин-Грин выбрал в качестве поля битвы мой собственный мир. Конечно, я и понятия не имел, сколько лет он уродовал его. И меня сильнее всего беспокоил вопрос — что же ему удалось с ним сделать? Приманку он выбрал умело. Но так ли хороша сама ловушка? Какие, на его взгляд, у него есть преимущества передо мной? В любом случае, в противоборстве с другим Имя-носящим ни в чем нельзя быть абсолютно уверенным. То же самое относится и ко мне.
Вам никогда не доводилось видеть, как сражаются «бета спленденс» — бойцовые рыбки? Это совершенно не похоже ни на петушиные бои, ни на драку собак, ни на схватку кобры с мангустой. Двух самцов помещают в один аквариум. Они начинают быстро плавать туда-сюда, словно красно-сине-зеленые тени, расправив плавники и раздувая жабры, пока не начинает казаться, что они значительно увеличились в размерах. Потом они медленно сближаются и плывут бок о бок минут двадцать. Затем следует выпад, настолько быстрый, что глаз не может уследить за ним. Потом они снова плывут вместе, медленно и мирно. И внезапно опять сплетаются в разноцветном вихре, затем снова замирают. Это повторяется несколько раз — мелькание разноцветных плавников и вновь обманчивое спокойствие, вскоре их уже окутывает красноватая дымка. Новая схватка. Рыбки замирают, сцепившись пастями. Проходит минута, иногда — две. Один из самцов отплывает в сторону. Другой — всплывает вверх брюхом.
Нечто подобное, мне кажется, произойдет вскоре между мной и Грин-Грином.
Я оставил позади луну. Передо мной, заслоняя звезды, рос темный диск планеты. По мере приближения к ней, космошлюпка скользила все медленнее и медленнее. Включились тормозные двигатели и когда я, наконец, вошел в верхние слои атмосферы, скорость посадки упала до минимума. Подо мной в лунном свете сияли сотни озер, словно монеты на дне глубокого колодца.
Я попытался засечь огни искусственного происхождения, но ничего не обнаружил. Еще одна луна — Флопсус — показалась над горизонтом, присоединившись к своим сестрам. Примерно через полчаса я уже различал смутные очертания континентов. Я сравнил их с теми, что хранились в моей памяти, и впервые взялся за рули шлюпки-дрифтера.
Словно лист с дерева в безветренный день, кружась и заваливаясь на крыло, я планировал к поверхности планеты. По моим прикидкам выходило, что озеро Ахерон, посреди которого находится Остров Мертвых, находится примерно в шестистах милях к северо-западу.
Далеко внизу показались облака. Я продолжал скользить вниз, и вскоре они исчезли. За следующие полчаса, потеряв несколько сот футов высоты, я продвинулся миль на сорок к своей цели. Не следят ли за мной какие-либо средства обнаружения — этот вопрос волновал меня прежде всего.
Дрифтер попал в полосу сильных воздушных течений, и я некоторое время сражался с ними, но потом мне все же пришлось спуститься на несколько тысяч футов, чтобы избежать наиболее мощных из них. В течение нескольких часов я упорно двигался на северо-запад. На высоте пятьдесят тысяч футов меня отделяло от цели четыреста с лишним миль. Так все-таки следят за мной или нет?
За следующий час я преодолел еще семьдесят миль, потеряв при этом двадцать тысяч футов высоты. Пока все шло прекрасно.
На востоке стала заниматься заря, и я пожертвовал тысячью футов, чтобы избежать ее лучей. Скорость спуска заметно возросла. Было такое впечатление, будто я погружаюсь в океан — из светлых слоев воды в темные.
Но солнечные лучи преследовали меня. И вскоре мне вновь пришлось скрываться от зари. Пробившись сквозь слой облаков, я продолжал спуск, пытаясь одновременно определить свое местоположение. Сколько еще миль до Ахерона?
Наверное, около двухсот.
Тут полоска зари настигла и обогнала меня.
Я быстро снизился до пятнадцати тысяч футов, выиграв еще миль сорок. Затем отключил несколько пластин-антигравов.
Когда до поверхности оставалось примерно три тысячи миль, уже совсем рассвело.
Минут через десять я нашел подходящее место и приземлился.
Солнце встало на востоке. Я находился примерно в сотне миль от Ахерона, плюс-минус миль десять. Подняв купол кабины, я дернул за шнур системы самоуничтожения, спрыгнув на землю и побежал.
Минуту спустя, шлюпка бесшумно развалилась на куски и сгорела. Я перешел на шаг, закинул рюкзак за спину, сориентировался и направился через поле к видневшимся вдали деревьям.

5

Прошло всего пять минут, и Иллирия вновь вернулась ко мне, словно я никогда и не покидал ее. Просочившись сквозь густой туман, повисший среди деревьев, солнечный свет приобрел розово-янтарный оттенок; на травинках и листьях деревьев блестели капельки росы; воздух был прохладен, сладко пахло влажной землей и прелыми листьями. Маленькая желтая птичка, описав круг над моей головой, опустилась мне на плечо, недолго посидела там и вновь улетела. Я остановился, чтобы вырезать себе посох, и запах очищенной от коры древесины напомнил мне Огайо и ручей, на берегу которого я делал свитки из срезанных ивовых веток. Я сначала вымачивал их целую ночь в ведре, а потом снимал с них кору, предварительно постучав по ней рукояткой ножа, чтобы отделить ее от древесины. А еще, неподалеку от того ручья росла земляника. Здесь я тоже нашел несколько ягод, крупных и пурпурно-красных, и, раздавив их пальцами, слизнул кислый сок. Пока я занимался ягодами, украшенная гребнем, красная как помидор ящерица лениво сползла с верхушки камня и устроилась на моем ботинке. Я прикоснулся к ее короне, потом осторожно отодвинул животное в сторону и продолжил свой путь. Когда я обернулся, ее карие глаза встретились с моими. Я шел среди огромных, 40-50 футовых деревьев, и с ветвей мне на голову время от времени капала роса. Постепенно просыпались птицы, появились дневные насекомые. Надувшийся, как воздушный шарик, свистун завел свою долгую песню, сидя на ветке прямо надо мной, постепенно выпуская запасенный воздух. Откуда-то слева доносились голоса его друзей или родственников. Шесть пурпурных цветков «cobra de capella» как молнии выскочили из-под земли, покачиваясь на стебельках и размахивая лепестками, словно сигнальными флажками, а их терпкий аромат наполнил воздух, разя наповал. Но я даже не вздрогнул — все здесь осталось по-прежнему, как будто я никогда и не покидал планеты.
Я шел вперед, и ковер из травы постепенно становился все реже и реже. Деревья стали еще выше, некоторые экземпляры были около семидесяти футов высотой. На моем пути стали попадаться валуны. Неплохое место для засады, а с другой стороны, здесь можно было и самому от кого-нибудь спрятаться.
Вдруг лес погрузился в полумрак, и над моей головой заверещали мартышки — с запада стеной надвигались грозовые тучи. Встающее из-за горизонта солнце окрасило их в кровавый цвет, его лучи с трудом пробивались сквозь густую листву деревьев. На обвивавших лесные гиганты лианах распустились цветы, похожие на серебряные канделябры, и воздух вокруг них был пропитан запахом ладана. Я перешел вброд журчащий ручей, и хохлатые водяные змейки плыли за мной, ухая, словно совы. Они были довольно ядовиты, но дружелюбно настроены.
На другом берегу местность стала постепенно подниматься, и чем дальше я шел, тем сильнее становилось чувство, что в окружающем меня мире что-то изменилось. Что именно было не в порядке, я определить не мог, просто чувствовал, что произошла какая-то, почти неуловимая, перемена.
Прохлада утра и лесной чащи не исчезла с наступлением дня. Напротив, она, казалось, усиливалась. Воздух явно становился все холоднее и холоднее, пока меня не начал бить озноб. Правда, небо было почти целиком затянуто тучами, а ионизация, которая предшествует грозе, часто вызывает подобные ощущения.
Когда я остановился перекусить и прислонился спиной к стволу могучего дуба, то невольно вспугнул пандриллу, который выкапывал что-то среди корней. Так как он сразу бросился наутек, я понял — что-то тут не так.
Сосредоточившись, я мысленно приказал ему вернуться.
Он тут же замер, повернулся и посмотрел на меня. Потом медленно приблизился. Я угостил его крекером и попытался заглянуть ему в глаза, пока он ел.
Страх, благодарность, снова страх… На мгновение — непонятная паника.
С чего бы это?
Я отпустил его, но он остался, твердо намереваясь доесть мои крекеры. Однако нельзя было забывать о его первоначальной реакции. Она указывала на то, чего я так опасался — я вступил на вражескую территорию.
Покончив с едой, я двинулся дальше. Мне пришлось спуститься в покрытую туманом долину, а когда я выбрался из нее, то клочья тумана будто прилипли к моему телу. Грозовые облака почти полностью затянули все небо. Маленькие зверушки разбегались при моем появлении, и я уже не пытался настроить их на другой лад. Я шел вперед, и дыхание влажным белым облаком вырывалось у меня из груди. Я осторожно обошел два энерговвода. Стоило мне попытаться воспользоваться хоть одним, как это сразу выдало бы мое местоположение тому, кто также был способен ощущать их.
Что такое энерговвод? Могу рассказать. Это часть любой системы, содержащей электромагнитные поля. У каждой планеты есть особые точки в ее гравитационном поле. Если в них поместить специальные устройства или людей, обладающих особым даром, то они могут черпать энергию прямо из электромагнитного поля планеты. Энерговвод — довольно удачное слово для обозначения этого источника энергии. Данный термин принят среди людей, которым часто приходится иметь дело с этим природным явлением. К числу таких людей относятся все Имя-носящие.
Мне не хотелось использовать энерговвод до тех пор, пока я не узнаю что-либо о своем враге. Поэтому я не стал пытаться подсушить насквозь промокшие одежду и ботинки и по-прежнему шагал вперед. Посох — в левой руке, правая свободна, чтобы в любой момент можно было выхватить лазер.
Однако, пока никто не пытался на меня напасть. Более того, уже давно ни одно живое существо не попадалось мне на глаза.
Я шел вперед до наступления темноты, преодолев за день, наверное, миль двадцать. Воздух был по-прежнему пропитан влагой, но дождь так и не пошел. Я обнаружил небольшую пещерку на склоне одного из холмов, забрался внутрь, расстелил пленку — кусок прочного пластика размером десять на десять футов и толщиной в три молекулы — чтобы защитить себя от грязи и сырости, поел всухомятку и заснул с пистолетом под рукой.
Утро было столь же уныло, как и весь предыдущий день, а туман стал почти непроницаемым. Я подозревал, что все это неспроста, и двигался с удвоенной осторожностью. Но если враг рассчитывал потрясти меня туманом, пробирающим до костей холодом и отчуждением некоторых моих зверушек, то он ошибался. Подобные неудобства лишь раздражают меня, укрепляя мое желание добраться до их источника и покончить с ним поскорее.
Весь второй день прошел довольно однообразно: я взбирался на вершину очередного холма, затем спускался вниз и брел к следующему. Однако, ближе к вечеру, у меня появился попутчик.
Слева от меня загорелся огонек, который стал двигаться параллельным курсом. Он парил на высоте от двух до восьми футов над поверхностью земли, а цвет его менялся от бледно-желтого до белого. Расстояние между ними колебалось от 20 до 100 футов. Время от времени он исчезал, но всегда возвращался. Может, это блуждающий огонек, посланный заманить меня в какую-нибудь расщелину или бездонную трясину? Возможно. И все же я был рад его появлению — гораздо приятнее идти вдвоем.
– Добрый вечер, — сказал я. — Между прочим, я иду, чтобы прикончить того, кто тебя послал.
– Однако, возможно, ты и в самом деле всего лишь болотный огонек, — добавил я. — В таком случае, можешь пропустить мимо ушей мое последнее замечание.
– Как бы то ни было, — продолжал я, — что-то у меня пока нет никакого желания заблудиться. Можешь пойти выпить чашечку кофе, если хочешь.
Потом я принялся насвистывать «Долог путь до Типпереры». Огонек продолжал следовать за мной. Я остановился и укрылся от ветра под деревом, чтобы зажечь сигарету. Все время, пока я стоял там и курил, огонек парил в пятидесяти футах от меня и, казалось, ждал. Я попытался мысленно коснуться его, но там, похоже, вообще ничего не было. Я выхватил пистолет, но передумал и сунул его обратно. Докурив сигарету, я затоптал окурок и двинулся дальше…
Огонек по-прежнему держался поблизости.
Примерно через час я разбил лагерь на небольшой поляне. Прислонившись спиной к скале, я завернулся в пленку, разжег костерок и разогрел банку с супом. В такую ночь его пламя вряд ли было видно издалека.
Блуждающий огонек висел в воздухе у самой границы освещенного пространства. — Не желаешь чашечку кофе? — спросил я его. Ответа не последовало. — Ну и ладно, все равно у меня с собой только одна чашка.
Я закончил свой ужин и, закурив, смотрел, как догорает костер. Я жалел, что не было видно звезд. Ночь была безмолвной и холод пробирал меня до мозга костей. Он уже проглотил пальцы моих ног и теперь усердно переваривал их. Я пожалел, что не взял с собой немного бренди.
Мой попутчик по-прежнему висел на том же самом месте, когда я снова взглянул на него. Если это не явление природы, значит он послан, чтобы следить за мной. Осмелюсь ли я уснуть? Ответ был положительным.
Когда я проснулся, часы показывали, что прошло всего около часа. Все осталось по-прежнему. Так же, как и еще через сорок минут, и через два часа, когда я просыпался вновь. Утром я обнаружил, что огонек все еще ждет меня.
Этот день был такой же промозглый и серый, как и предыдущий. Я свернул лагерь и двинулся в путь.
Внезапно что-то произошло. Мой спутник покинул свою позицию слева от меня и переместился вперед. Затем он свернул направо и замер, паря в воздухе футах в шестидесяти от меня. Когда я приблизился к нему, он переместился вперед, словно предугадывая направление моего движения.
Мне это совсем не понравилось. Это выглядело так, будто некий разум, управляющий этим огоньком, насмехался надо мною, как бы говоря: — Смотри, старина, я знаю, куда ты путь держишь и как намерен туда добраться. Почему бы не позволить мне существенно облегчить тебе задачу?
Да, это был неплохой трюк, и я чувствовал себя полным идиотом. Можно было, конечно, кое-что предпринять по этому поводу, но я решил не торопиться.
Итак, я шел за ним до самого обеда. Огонек вежливо ждал, пока я покончу с едой. Так же он поступил и вечером, во время ужина.
Однако, вскоре огонек вновь изменил линию поведения. Он отплыл куда-то влево и исчез. Я остановился и с минуту стоял неподвижно, так как успел привыкнуть к нему. Может, кто-то предполагал, что у меня уже выработался условный рефлекс, и я невольно последую за ним, отклоняясь от выбранного мной направления? Что ж, не исключено.
Я подумал, как далеко завел бы он меня, представь я ему эту возможность.
Тем не менее, решив рискнуть, я расстегнул кобуру и стал ждать повторного приглашения. Никто не помешает мне повернуть обратно минут через двадцать, если не произойдет ничего интересного.
Вскоре огонек появился и повторил свой трюк. Я последовал за ним. Он парил впереди, время от времени замирая, чтобы подождать меня.
Минут через пять заморосил мелкий дождик. Хотя стало еще темнее, я все ясно видел без фонарика. Скоро я промок насквозь и, дрожа от холода, тихо ругался.
Примерно через полмили, когда стало еще холоднее, а чувство присутствия чего-то чуждого усилилось, я остался в одиночестве. Огонек исчез. Я терпеливо ждал, однако он не возвращался.
Я осторожно вернулся на то место, где я его видел в последний раз, с пистолетом в руке, настороженный и готовый ко всему.
Я случайно задел сухой сук и тот с треском сломался.
– Стой! Ради бога, не надо!
Я бросился на землю и откатился в сторону.
Крик раздался откуда-то справа, примерно с расстояния двадцати футов от меня.
Крик? Кричал ли кто-то на самом деле или это продукт моего воспаленного разума? Я не знал.
Вдруг кто-то всхлипнул, причем так тихо, что я не смог точно определить источник звука. Я медленно осмотрелся, но никого не заметил.
– Кто здесь? — негромко спросил я, чтобы мое местоположение было так же сложно определить.
Молчание. Однако всхлипывания не прекратились. Я попробовал мысленно коснуться его, но не ощутил ничего, кроме боли и растерянности.
– Кто здесь? — повторил я свой вопрос.
И снова тишина. Затем чей-то голос произнес: — Фрэнк?
Теперь уже замолчал я. Но, выждав с минуту, решил все-таки назвать себя.
– Помоги мне, — застонал голос.
– Кто ты? Где ты?
– Здесь…
Когда я понял, кто это, мурашки побежали у меня по спине, а рука сама сжала рукоять бластера.
– Данго! Данго-нож!
Теперь я понял, что произошло, но никак не мог собраться духом и включить фонарь, чтобы хорошенько все разглядеть. Хотя в этом уже не было необходимости — именно в этот момент мой блуждающий огонек решил вернуться.
Он проплыл мимо меня, поднимаясь все выше и разгораясь все ярче, пока, наконец, не замер на высоте 15 или 20 футов, сияя как сигнальная ракета. Прямо под ним стоял Данго. У него не было выбора, он мог только стоять.
Корни держали его на месте…
Его худое треугольное лицо обрамляла длинная черная борода, пряди волос неразрывно переплелись с ветками и листьями. Глаза у него были ввалившиеся и измученные. В стволе, который являлся частью его тела, виднелись червоточины и дупла, а у подножья чернели следы кострища. Я видел, как со сломанной мной ветки капает кровь.
Я медленно поднялся на ноги.
– Данго… — начал я.
– Они грызут мои ноги! — простонал он.
– …Извини, мне очень жаль. — Я опустил пистолет, едва не выронив его.
– Зачем он оживил меня?
– Потому-что когда-то ты был моим другом, а потом — врагом, — ответил я. — Ты хорошо знал меня.
– Так все это из-за тебя? — дерево затряслось, словно пытаясь дотянуться до меня. Он принялся осыпать меня проклятиями, а я стоял и слушал, как кровь капает на землю, смешиваясь с каплями дождя. Когда-то мы были партнерами в одном рискованном предприятии, но он попытался обмануть меня. Я выдвинул против него обвинения и его выгнали. Потом он пытался убить меня. Я поместил его в больницу на Земле, и он погиб в автокатастрофе через неделю после выхода оттуда. Я знаю, что Данго без тени сомнения расправился бы со мной, если б его подпустили ко мне с ножом в руках. Но я лишил его этой возможности, устроив ему эту аварию, поскольку знал, что он не успокоится, пока не прирежет меня или сам не умрет. А я совсем не хотел, чтобы мне продырявили шкуру.
В мертвенно-белом свете блуждающего огонька Данго выглядел ужасно. С виду он напоминал мухомор, на котором горели глаза дикой кошки. Все зубы у него были выбиты, а на щеке гноилась глубокая рана. Затылок его сросся с деревом, плечи плавно переходили в ствол, а руки ему заменяли две большие ветви.
– Кто это сделал? — спросил я.
– Этот вонючий зеленый подонок, пейанец… — ответил он. — Я ничего не понимаю. Была авария, потом я вдруг оказался на этой планете…
– Я доберусь до него, — пообещал я. — Сейчас я как раз ищу его, а когда найду — убью, как бешеную собаку. Потом вытащу тебя…
– Нет! Не уходи!
– Иначе нельзя, Данго.
– Ты не понимаешь, как я страдаю, — сказал он. — Я не могу ждать… Пожалуйста.
– Всего лишь несколько дней, Данго.
– …А может он расправится с тобой. Тогда я останусь здесь навсегда. Боже, как больно! Фрэнк, мне очень жаль, что я пытался обмануть тебя тогда. Поверь мне… Пожалуйста!
Я посмотрел вниз, на землю, затем вверх — на огонек, и поднял пистолет, но затем медленно опустил его.
– Я не могу снова убить тебя, — сказал я.
Он закусил губу и струйка крови побежала у него по подбородку, а глаза наполнились слезами. Мне было тяжело видеть его мучения.
Я отступил в сторону и принялся что-то бормотать по-пейански. И только тогда я вдруг почувствовал, что где-то совсем неподалеку есть энерговвод. Я внезапно ощутил прилив сил и стал расти, становиться все выше и выше, а сам Фрэнсис Сандау, как личность, становился все меньше и меньше. Стоило мне лишь повести плечом, как раздавались раскаты грома. Я поднял левую руку, и они переросли в непрерывный гул. Потом я резко опустил руку, и последовавшая вспышка молнии ослепила меня, а волосы на голове встали дыбом.
…Я снова был один, вокруг пахло дымом и озоном. Я стоял подле обугленных останков того, кто был некогда Данго — Ножом. Даже блуждающий огонек куда-то исчез. Дождь хлынул, как из ведра, смыв все запахи. Я побрел в том направлении, откуда пришел. В ботинках хлюпала вода, одежда промокла насквозь. Как и где я уснул — не помню.
Наверное, именно сон помогает человеку сохранить рассудок. Периоды сна служат скобками, в которые заключен каждый прожитый день. Если вы сморозили какую-нибудь глупость или причинили кому-то боль, то вы начинаете злиться, когда вам напоминают об этом, но это — сегодня. А если вас спросят о чем-то, что произошло вчера, то вы лишь кивнете или усмехнетесь, только и всего. Вы уже перенеслись через небытие или сновидение на другой островок в океане Времени. Много ли образов можно вызвать из памяти? Сначала кажется, что много. На самом деле — все это лишь малая толика того, что хранится где-то в глубинах памяти. И чем дольше вы напрягаете свой мозг, тем больше подробностей всплывает на поверхность. Поэтому, стоит мне поспать, и меня освобождает от тех воспоминаний, что причиняют мне боль. Может показаться, что это проявление черствости. Нет, это вовсе не означает, что я живу, не испытывая боли, не жалея ни о чем. Просто за долгие века у меня выработался условный рефлекс: после всякого эмоционального потрясения я засыпаю и просыпаюсь с головой забитой мыслями о происшедшем вчера. Но, спустя некоторое время, память, как стервятник, постепенно сужает круги и, наконец, камнем падает на источник боли, раздирает его в клочья и пожирает, а прошлое безмолвным свидетелем стоит рядом. Мне кажется, это называется «взгляд со стороны». Много людей умерло у меня на глазах. Их смерть принимала самые разные обличья. Равнодушным я никогда не оставался. Но сон дает памяти возможность вновь завести пружину, и на следующий день моя голова снова принадлежит мне. Потому что кроме смерти есть еще жизнь, в которой соседствуют любовь и ненависть, радость и печаль, война и мир…
Я нашел однажды утром, высоко в горах, девушку. Губы ее уже посинели, а пальцы стали холодными, как лед. На ней было лишь полосатое трико, и она лежала, свернувшись калачиком под крохотным кустиком. Я завернул ее в свою куртку и оставил сумку с инструментами и образцами минералов на той скале, так потом и не вернувшись за ними. Девушка бредила, и мне показалось, что она несколько раз произнесла имя «Ноэль», пока я нес ее к машине. На ее теле были следы нескольких серьезных ушибов, а также множество мелких порезов и ссадин. Я отвез ее в госпиталь, где о ней позаботились. На следующее утро я пришел навестить ее и узнал, что она отказалась назвать себя. Кроме того, у нее не оказалось денег, чтобы оплатить счет за медицинскую помощь. Я сделал это за нее и заодно поинтересовался, что она собирается делать дальше. Она сказала, что не знает. Я предложил ей пока пожить в снимаемом мной коттедже, и девушка согласилась. Всю первую неделю мне казалось, будто в доме поселилось приведение. Девушка все время молчала, не отвечая на мои вопросы. Она готовила и убиралась в доме, а все остальное время проводила, запершись в своей комнате. Но вот неделю спустя она услышала, как я играю на старой мандолине — я впервые взял в руки инструмент за последние несколько месяцев — и вышла из своей комнаты, села напротив меня и стала слушать. И я играл намного дольше, чем рассчитывал, так как впервые за все это время девушка хоть как-то отреагировала на то, что происходило вокруг нее. Когда я, наконец, отложил мандолину в сторону, она спросила, нельзя ли ей поиграть. Я кивнул, и девушка подошла ко мне, взяла инструмент и заиграла. Играла она довольно средне, как, впрочем, и я. Я послушал, потом принес ей чашечку кофе и пожелал «доброй ночи». И все. Однако на следующий день это был уже совершенно другой человек. Она слегка подстригла свои темные волосы и сделала прическу. Припухлость под ее глазами также почти исчезла. За завтраком мы с ней болтали обо всем понемножку: о погоде, о последних новостях, о моей коллекции минералов, о музыке, о предметах антиквариата и даже об экзотических рыбках. Обо всем, кроме нее самой. После этого мы повсюду стали ходить вместе: в рестораны, в театры, на пляж, но только не в горы. Так прошло почти четыре месяца, и в один прекрасный день я вдруг понял, что влюбился в нее. Конечно, я ей ничего не сказал, но она наверняка догадалась обо всем сама. Хотя, черт побери, я ведь не знал о ней ровным счетом ничего и чувствовал себя неловко. Может, у нее где-то были муж и шестеро детей. Однажды она попросила меня сводить ее на танцы. Мы пошли и танцевали на террасе под звездами до четырех утра, пока заведение не закрылось. Когда около полудня я проснулся, ее уже не было. На кухонном столе лежала записка: «Спасибо за все. Пожалуйста, не ищите меня. Я должна вернуться. Я люблю вас». Подписи, разумеется, не было. Вот и все, что мне известно об этой девушке, имени которой я так и не узнал.
Когда мне было лет пятнадцать, подстригая газон, я нашел под деревом птенца скворца с переломанными лапками. Точнее, у меня сложилось впечатление, так как они торчали в разные стороны под невероятным углом. Он сидел, упираясь в землю перьями хвоста, а когда заметил меня, то откинул голову назад и широко разинул клюв. Я наклонился и увидел, что его со всех сторон облепили муравьи, поэтому поднял и стряхнул с него насекомых. Затем, поискав куда бы его положить, решил, что небольшая корзинка со свежескошенной травой травой подойдет лучше всего. Я поставил корзинку с птенцом на столик под кленами. Я попытался при помощи пипетки залить ему в горло несколько капель молока, но он едва не захлебнулся. Я снова принялся за работу. Чуть позже я вернулся, чтобы взглянуть на птенца и обнаружил рядом с ним на траве пять или шесть больших черных жуков. Я с отвращением выбросил их. На следующее утро, когда я вернулся с молоком и пипеткой, рядом с ним опять лежали жуки. Я опять навел порядок. Некоторое время спустя я увидел, как на край корзины опустилась большая черная птица. Она что-то бросила туда и снова улетела. Я продолжал наблюдать за ней. За следующие полчаса она прилетала три раза. Когда я подошел и заглянул в корзину, там было полным-полно черных жуков. Я понял, что мать пыталась накормить ими птенца, однако он мог их есть, поэтому она просто оставляла их в корзине. В ту ночь птенца обнаружил кот, и когда я на следующий день вновь пришел с пипеткой и молоком, в корзине остались лишь несколько перышек и капли крови.
Где-то в просторах Галактики есть место, где вокруг красного солнца кружится пояс астероидов. Несколько веков назад мы обнаружили там разумных членистоногих, которые звали себя «виллисами». Контакта с ними установить не удалось. Они отказывались от предложений дружбы и сотрудничества всех известных рас разумных существ. Кроме того, они убили наших послов и прислали нам их тела в расчлененном виде. Когда мы впервые встретились с ними, у виллисов были лишь межпланетные корабли. Однако, спустя совсем немного времени, они овладели секретом межзвездных путешествий. Они грабили и убивали везде, где появлялись, а затем вновь скрывались в своей системе. Возможно виллисы не представляли себе тогда силы межгалактического сообщества или им на это было просто наплевать, но, тем не менее, они верно рассудили, что пройдет немало времени, прежде чем мы договоримся выступить единым фронтом. Вообще-то, межзвездная война — крайне редкое явление. Пейанцы — единственная раса, имевшая о ней представление. И когда все наши атаки были отбиты, а остатки объединенного флота — отозваны, мы начали обстреливать планету издалека. Однако, виллисы обладали более совершенной техникой, чем мы сперва предполагали. У них была почти идеальная система противоракетной обороны. В конце концов мы отступили, взяв их в кольцо блокады. Но они не прекращали своих рейдов. Тогда на помощь пришли Имя-носящие. Три мироформиста — Санг-Ринг из Крелдеи, Карф'тинг из Мордеи и я — были выбраны при помощи жребия для проведения операции. Мы должны были объединить наши силы. И вот в системе виллисов, вдали от орбиты их родной планеты, пояс астероидов стал собираться в нечто, напоминающее планетоид. Осколок за осколком он рос, постепенно меняя свою орбиту. Мы со своими машинами расположились за пределами их солнечной системы, управляя образованием нового мира и его продвижением к намеченной цели. Когда виллисы поняли, что происходит и попытались его разрушить, было уже слишком поздно. Но пощады они не просили, и ни один из них не пытался бежать. Они ждали, и день настал. Орбиты двух планет пересеклись, и теперь лишь кольцо из осколков некогда населенного мира кружится вокруг красного солнца… После этого я целую неделю беспробудно пил.
А однажды я погибал в пустыне, пытаясь добраться пешком до ближайшего поселка, поскольку моя машина была безнадежно разбита. Я шел уже четыре дня, из них два — без воды, и моя глотка была, казалось, набита наждачной бумагой, а ноги болтались где-то за миллион миль от меня. Наконец, я потерял сознание. Сколько я провалялся в беспамятстве, не знаю. Наверное, весь день. Когда я очнулся, ко мне подошло некое существо, поначалу показавшееся мне продолжением кошмара, и склонилось надо мной. Оно было пурпурного цвета, с подобием жабо на шее и тремя роговыми образованиями на ящероподобном лице. В длину оно достигало примерно четырех футов и было покрыто чешуей. У него был короткий хвост и когти на пальцах, а также темные, овальные, с мембранами глаза. С собой у него были лишь длинная тростинка и маленький мешочек. Я до сих пор не знаю, что это было за существо. Некоторое время оно изучало меня, потом отбежало в сторону. Перекатившись на бок, я наблюдал за ним. Существо воткнуло тростинку в землю, а другой конец взяло в рот. Потом перешло в другое место и повторило операцию. После того, как оно сделало это раз десять, его щеки раздулись, как воздушные шары. Оставив тростинку воткнутой в землю. Существо подбежало ко мне и коснулось моего рта передней конечностью. Я все понял и открыл рот. Наклонившись так, чтобы ни одна капля драгоценной влаги не пропала зря, существо медленно и осторожно наполнило мой рот грязной горячей водой. Шесть раз оно возвращалось к тростинке и пополняло запасы воды, которой потом поило меня. Вскоре я снова потерял сознание. Когда я пришел в себя, солнце уже зашло, и существо снова напоило меня. Утром я уже сам мог подойти к тростинке, чтобы, встав на колени, вытянуть из почвы очередную порцию влаги. Существо медленно просыпалось, вялое в утреннем холоде. Когда оно подошло ко мне, я вытащил свой хронометр, охотничий нож, деньги и разложил все это перед ним. Оно посмотрело на вещи. Я подтолкнул их поближе к нему и указал пальцем на его мешок. Оно отодвинуло их прочь и щелкнуло языком. Поэтому я лишь коснулся его передней лапки и поблагодарил на всех известных мне языках, затем подобрал свои вещи и двинулся дальше. На следующий день, к вечеру, я добрался до поселка.
Девушка, планета, глоток воды и Данго-Нож, превращенный в дерево…
В наших воспоминаниях боль соседствует с мысленными образами, картинами из прошлого, с извечными: кто? почему? зачем? Сон сохраняет мне рассудок. Больше я ничего не знаю. И не думаю, что я так уж зачерствел, хотя и проснулся на следующее утро больше обеспокоенный тем, что ждет меня впереди, нежели, оставшимся за спиной.
А передо мной лежали 50-60 миль сухой скалистой местности, которая постепенно становилась все более трудно проходимой. У листьев появились изъеденные края и шипы.
Не только деревья, но и животные тут были совершенно иные. Теперь они стали карикатурами на тех зверушек, которыми я так гордился: мои Полночные Певуны издавали какое-то хриплое карканье, у насекомых появились жала, а цветы просто воняли. Стройные высокие деревья исчезли, уступив место каким-то низкорослым уродцам с кривыми стволами. Мои газели едва передвигали ноги, а мелкие зверьки, завидев меня, удирали изо всех сил. Некоторых из тех, что покрупнее, наоборот, пришлось успокаивать.
В моих ушах стоял непрерывный звон, который усиливался по мере того, как я взбирался все выше и выше. Туман по-прежнему окутывал все вокруг, но я упорно продвигался вперед и к вечеру прошел, наверное, миль двадцать пять.
Идти мне еще дня два, прикинул я, а может, и меньше. И день на все остальное.
В эту ночь меня разбудил самый жуткий взрыв из всех когда-либо слышанных мной в жизни. Я сел и стал вслушиваться в эхо, а может у меня просто звенело в ушах. Прислонившись спиной к старому лесному великану, я ждал, сжимая в руке пистолет. На северо-западе сквозь туман пробивалось багровое зарево, которое постепенно становилось все ярче и ярче.
Второй взрыв был не столь оглушающим, как первый. Впрочем, третий и четвертый были еще слабее. Однако, это были лишь цветочки — под моими ногами вдруг ходуном заходила земля.
Я выжидал, оставаясь на месте. Сила толчков быстро нарастала.
Судя по цвету неба, добрая четверть планеты была охвачена огнем.
Поскольку пока я ничего не мог с этим поделать, то, сунув пистолет в кобуру, я сел, прислонившись спиной к дереву и зажег сигарету. Что-то здесь было не так. Грин-Грин лез из кожи вон, чтобы поразить меня, хотя должен был бы знать, что произвести на меня впечатление столь дешевыми трюками вряд ли удастся. Естественных процессов подобной интенсивности на этой планете быть не могло, а кроме моего недруга и меня самого здесь вряд ли кто-нибудь был способен на нечто подобное. Тогда что же, черт возьми, здесь происходит? Не хотел ли он просто сказать: «Смотри, сейчас я разнесу твой мир в щепки, Сандау. Ну что ты на это скажешь?» Неужели он демонстрировал мощь Белиона лишь с целью испугать меня?
На миг у меня возникло желание отыскать поблизости энерговвод и устроить ему такую электромагнитную бурю, какой он в жизни не видывал. Пусть знает, как я «испугался». Но вскоре мне пришлось отбросить эту идею. Я не желал вести бой на расстоянии. Мне хотелось встретиться с ним лицом к лицу и высказать все, что я о нем думаю. Я хотел встать перед ним и спросить, неужели он уродился таким законченным идиотом, что лишь из-за того, что я принадлежу расе «хомо сапиенс», он прилагает столько усилий, стараясь причинить мне боль.
Он, конечно, знал, что я уже прилетел и нахожусь где-то поблизости, иначе блуждающий огонек не вывел бы меня к Данго. Поэтому отныне я мог не опасаться, что выдам свое местоположение.
Я закрыл глаза и, наклонив голову, вызвал Силу. Потом мысленно нарисовал следующую картину — вот стоит где-то на Острове Мертвых этот чертов пейанец и смотрит, следя за конусом вулкана, как летит черными хлопьями пепел, как дымится и кипит лава, как клубы сернистого дыма устремляются в небеса — и послал ему следующее послание, вложив в него всю свою ненависть: «Терпение, Грин-Грин. Терпение, Грингрин-тарл. Терпение. Через несколько дней мы встретимся. Только очень ненадолго».
Ответа не последовало, но я его и не ждал.
Утром идти стало еще труднее. С неба непрерывно сыпались хлопья пепла; туман по-прежнему не желал рассеиваться. Животные в панике спешили убраться прочь от этого проклятого места, двигаясь мне навстречу. Они полностью игнорировали мое присутствие, а я, в свою очередь, старался не замечать их.
Казалось, весь север был охвачен огнем. Если бы на любой из созданных мной планет ко мне не приходило бы абсолютное чувство направления, я мог бы подумать, что иду навстречу восходящему солнцу.
И все это дело рук пейанца, почти Имя-носящего, представителя самой утонченной в искусстве вендетты расы… Сейчас он строил из себя клоуна перед презренным землянином. Да, он меня ненавидел и хотел меня прикончить, но это еще не повод для того, чтобы заниматься подобными глупостями, попирая старые добрые традиции своей расы. Ведь вулкан — не что иное, как детская демонстрация силы, хотя я, честно говоря, предполагал, что столкнусь с чем-то подобным. Мне даже было немного стыдно за столь явную безвкусицу с его стороны на данном этапе нашей игры. Похоже, что я за краткий период моего ученичества узнал гораздо больше о изящном искусстве вендетты, чем он за всю свою жизнь. Я, кажется, начинал догадываться, почему он не прошел последнего испытания.
Я пожевал на ходу немного шоколада и решил идти без привалов до самого вечера, намереваясь пройти как можно больше за сегодняшний день, чтобы утром мне осталось сделать лишь короткий марш-бросок. Я шел в среднем темпе, а свет впереди разгорался все ярче, пепла на голову сыпалось все больше и где-то с интервалом в час следовали довольно ощутимые подземные толчки.
Около полудня на меня напал бородавчатый медведь. Я попытался успокоить его, но не смог. Мне пришлось его убить, проклиная того, кто довел зверя до такого состояния.
Туман к тому времени почти рассеялся, но дождь из пепла с лихвой компенсировал его отсутствие. Кашляя, я шел вперед в постоянном полумраке. Сильно пересеченная местность заставила меня прибавить еще один день к своей одиссее.
Однако, к тому времени, как пришла пора устраиваться на ночлег, я все же покрыл немалое расстояние и не сомневался, что достигну Ахерона к полудню следующего дня.
Я отыскал место посуше на склоне холма, который покрывали наполовину вросшие в землю валуны, торчащие под самыми невероятными углами. Я привел в порядок снаряжение, расстелил пленку и развел костер. Подкрепившись, я закурил одну из последних сигарет, таким образом внеся свою лепту в загрязнение окружающей среды, и забрался в спальный мешок.
Это случилось, когда мне снился какой-то сон. Теперь трудно уж вспомнить, что именно мне снилось, помню лишь, что вначале это был приятный сон, а потом он превратился в кошмар. Мне послышался какой-то подозрительный шорох невдалеке от моей постели из камыша, и я проснулся. Однако глаз не открыл и продолжал ровно дышать, как глубоко спящий человек. Моя ладонь легла на рукоять пистолета. Я лежал и прислушивался, одновременно мысленно зондируя все вокруг.
В воздухе стоял запах остывшего пепла и недавно выкуренной мной сигареты. От земли веяло пронизывающим холодом. Я чувствовал, что поблизости притаился кто-то или что-то.
Внимательно прислушавшись, я уловил справа от себя слабый стук задетого кем-то камня. Затем вновь наступила тишина.
Мой палец лег на спусковой крючок. Я направил ствол в нужную сторону.
И вот нежно-нежно, словно колибри, опускающийся на цветок, в темный склеп моего мозга проникло нечто извне.
«Ты спишь, — казалось, нашептывал мне кто-то, — и пока просыпаться не будешь. Не будешь, пока я тебе не разрешу. Ты спишь и слышишь меня. Так и должно быть. Нет причины для беспокойства. Спи крепко и глубоко, как я тебе велю. Очень важно, чтобы ты не…»
Я не мешал, легко подавив действие чар и разогнав дремоту.
Минутой позже, когда существо, видимо, решило, что я крепко сплю, там же, где прежде, послышался шорох.
Я открыл глаза и, не поднимая головы, стал пристально всматриваться в темноту.
Очертания валунов изменились по сравнению с тем, что было в момент моего отхода ко сну. Я наблюдал за подозрительным местом до тех пор, пока не заметил легкого шевеления.
Определив местонахождение противника, я снял оружие с предохранителя, тщательно прицелился и нажал на спуск, прочертив огненную линию примерно футах в пяти от силуэта. Благодаря углу выстрела, в его сторону полетели обломки камня, пыль и грязь.
«Попробуй только вздохнуть и я рассеку тебя надвое» — мысленно пообещал я.

Предыдущая страница 6 Следующая страница


7 Роджер Желязны

Затем я поднялся на ноги, не сводя с него пистолета. Я сразу заговорил по-пейански, поскольку при вспышке разглядел фигуру того, кто прятался за камнем.
– Грин-Грин, — обратился к нему я, — таких болванов среди пейанцев я еще не встречал.
– Да, я допустил несколько ошибок, — согласился он, не выходя из тени.
Я усмехнулся.
– Да уж, пожалуй.
– У меня есть смягчающие обстоятельства.
– Это все оправдания. Ты даже не выучил как следует закон скалы. Она кажется неподвижной, но при этом все время незаметно движется. — Я покачал головой. — Бедные твои предки, как они смогут покоиться в мире после столь неудачной мести?
– Боюсь, что с трудом, если это уже конец.
– А почему бы и нет? Не станешь же ты отрицать, что заманил меня сюда с единственной целью — уничтожить?
– Зачем мне отрицать очевидное?
– Тогда почему бы мне не довести дело до логического конца?
– Но подумай, Фрэнсис Сандау… Дра Сандау, будет ли это в самом деле логично? Что заставило меня действовать подобным образом, когда я мог бы спокойно дожидаться твоего появления в более удобном для себя месте?
– Вероятно, я потряс тебя прошлым вечером.
– Ну, не такой уж я нервный. Нет, я пришел сюда, чтобы обрести власть над тобой.
– И проиграл.
– …и проиграл.
– Зачем тебе это понадобилось?
– Ты мне нужен.
– Зачем, в конце-то концов?
– Мы должны как можно скорей убираться отсюда. У тебя есть какое-нибудь средство передвижения?
– Естественно. Но чего ты боишься?
– За свою долгую жизнь, Фрэнсис Сандау, ты приобрел несколько друзей и множество врагов.
– Зови меня просто Фрэнк. У меня такое чувство, будто мы с тобой знакомы давным-давно, мертвец.
– Тебе не следовало посылать то сообщение, Фрэнк. Теперь твое пребывание здесь больше не секрет. И если ты не можешь мне бежать, то встретишься с куда более страшным мстителем, чем я.
Ветер изменил направление и до меня донесся сладковатый, отдающий плесенью запах — так пахла кровь пейанцев. Я включил фонарик и направил луч на Грин-Грина.
– Ты ранен?
– Да.
Я опустил фонарик, отступил к рюкзаку и открыл его левой рукой. Отыскав пакет первой помощи, я бросил его пейанцу.
– Наложи повязку, — посоветовал я, снова поднял фонарик. — Твои раны неважно пахнут.
Он развернул бинт и обмотал его вокруг глубокой раны на правом плече и предплечье. На несколько более легких ран на груди и руках он даже не обратил внимания.
– Похоже, тебе пришлось драться.
– Да, пришлось.
– И как дела у твоего противника?
– Он тоже ранен. Мне повезло — я почти прикончил его. Но теперь уже слишком поздно.
Я увидел, что он не вооружен, и вернув пистолет в кобуру, подошел к нему.
– Делгрен из Дилпеи шлет тебе горячий привет, — сказал я. — По-моему тебе посчастливилось пополнить его ассенизаторский список.
Пейанец ухмыльнулся и сказал:
– Он должен быть следующим, после тебя.
– Ты пока не привел достаточно веских доводов, которые бы заставили меня сохранить тебе жизнь.
– Но я разбудил в тебе любопытство, потому и жив до сих пор. И даже получил от тебя бинты.
– Однако, терпение мое скоро лопнет, как кожура переспелого плода.
– Тогда и ты не постиг закона скалы.
Я закурил сигарету и сказал:
– Здесь пословицы выбираю я.
Он закончил перевязку.
– Я предлагаю сделку.
– Какого рода?
– У тебя где-то спрятан корабль. Возьми меня с собой, увези с этой планеты.
– А что я получу взамен?
– Жизнь.
– Едва ли ты можешь мне сейчас угрожать.
– Я тебе не угрожаю. Я тебе помогу спасти твою шкуру, если ты спасешь мою.
– Спасешь меня от чего?
– Ты знаешь, что я вернул к жизни несколько людей?
– Да, ты стащил их Воспроизводящие Ленты. Кстати, как тебе это удалось?
– Телепортация. Это мой дар. Я могу перемещать небольшие предметы из одной точки пространства в другую. Много лет назад, на начальном этапе подготовки мести, я несколько раз посетил Землю. Кстати, каждый раз в это время умирал кто-то из твоих друзей или врагов. Потом я несколько лет собирал средства на покупку этой планеты, которая показалась мне наиболее подходящим местом для того, что я задумал. А научиться правильно обращаться с лентами для мироформиста не представляет никакого труда…
– …И ты их всех воспроизвел здесь?
– Да.
– Зачем?
– Чтобы твои друзья и близкие снова умерли у тебя на глазах, прежде чем тебя постигнет та же участь. А твои враги должны были присутствовать при твоих мучениях.
– Зачем же ты тогда обошелся так с человеком по имени Данго?
Он раздражал меня, и я решил, что его смерть послужит хорошим уроком остальным и предостережением для тебя. Заодно я от него избавился, доставив ему максимум страданий. Таким образом я сразу убил трех зайцев.
– А откуда взялся третий?
– Все это доставило мне немало радости.
– Понятно. Но почему все-таки Иллирия?
– Разве после Вольной, которая недосягаема, эта планета не любимое твое детище?
– Что ж, верно.
– Так где же я найду лучшее место?
Я бросил окурок на землю и затоптал его каблуком.
– Ты оказался сильнее, чем я думал, Фрэнк, — произнес Грин-Грин после некоторой паузы, — ведь справился же ты с ним когда-то, а вот меня он одолел, отобрав вдобавок нечто бесценное…
Я вдруг мысленно перенесся домой, на Вольную, в мой зимний сад. Я курил сигару, напротив сидела бритая мартышка по имени Льюис Бриггс. Я только что открыл конверт и пробегал глазами список имен.
Так что телепатия здесь ни при чем. Просто хорошая память и умение логически мыслить.
– Майк Шендон, — тихо произнес я.
– Да. Я не знал, что это за человек, иначе ни за что на свете не воспроизвел бы его.
Черт возьми, я мог бы догадаться и раньше, зная, что пейанец воспроизвел их всех. Но мозг мой был затуманен жаждой крови и мыслями о Кати.
– Ты тупоголовый ублюдок, — сказал я, — тупоголовый ублюдок…
Я родился во второй половине двадцатого века, и в те времена искусство и ремесло — смотря с какой стороны посмотреть — шпионажа пользовалось куда большей популярностью среди широких масс населения, чем, скажем, морская пехота США или Американская Ассоциация Врачей. Мне кажется, в какой-то степени это был просто привлекательный способ бегства от неприглядной действительности эпохи «холодной войны». Однако, со временем это явление вышло из-под контроля, как обычно случается со всем, что оставляет свой след в веках. В длинном перечне популярных героев, что открывается принципами Возрождения и заканчивается бедными юношами, которые «жили честно, старательно трудились и женились на дочерях своих начальников», нашлось место и для человека с капсулой цианистого калия в дупле зуба, умопомрачительными любовницами и невыполнимыми заданиями, которому мимолетный секс и насилие заменяли любовь и смерть. Эти люди были на гребне успеха в 70-х годах двадцатого века и теперь о них вспоминают с той же ностальгией, что и Рождестве в средневековой Англии. Конечно, нарисованный здесь образ весьма далек от реального. В наши дни шпионы являют собой еще более жалкое зрелище, чем тогда. Они собирают самые незначительные подробности, которые только могут заполучить, и передают их кому-то, кто вводит оные в компьютер, в котором хранятся тысячи подобных фактов. Таким образом проясняется какое-то малозначительное обстоятельство, кто-то пишет маловразумительную служебную записку, которую сдают в архив и тут же забывают о ее существовании. Как я уже говорил, межзвездная война — редчайшее явление, а классический шпионаж имел дело как раз с военными тайнами. Когда война, как способ продолжения политики иными средствами, практически исчерпал себя, то надобность в подобных секретах пропала. Сейчас настоящие, талантливые шпионы работают исключительно в сфере промышленного шпионажа. В двадцатом веке мало кто слышал о человеке, доставившем в руки «Дженерал Моторз» микрофильмы чертежей последнего детища Форда или о девице, у которой в подкладке лифчика уместился эскиз новейшей модели Диора. Эти шпионы не удостаивались в ту пора особого внимания. Но теперь лишь у их коллег сохранились навыки древней профессии. В межзвездной торговле правит закон джунглей. Все, что может дать хоть какое-то преимущество перед конкурентом — новый технологический процесс или расписание поставок между двумя фирмами — становится не менее важным, нежели когда-то был Манхэттенский проект. Так что шпион, способный раздобыть эти сведения, ценится на вес пеньковых трубок.
Майк Шендон был подлинным асом шпионажа, лучшим из всех, кто когда-либо работал на меня. Каждый раз, когда я думаю о нем, меня гложет зависть. У него было многое из того, о чем я мог лишь мечтать.
Он был примерно на два дюйма выше меня и фунтов на двадцать тяжелее. Глаза у него были цвета только что отполированного красного дерева, а волосы — черны, как ночь. Шендон был дьявольски ловок, имел до отвращения приятный голос и всегда безукоризненно одевался. У этого сына фермера с аграрной планеты Вава было шило в одном месте и большие запросы. Он до всего дошел своим умом, так как был исключен из школы и «изолирован за антиобщественные поступки». В дни моей молодости выразились бы яснее: он проводил все свое свободное время в тюремной библиотеке, отбывая срок за крупную кражу. Сейчас говорят иначе, но смысл от этого не меняется. Судя по тому, что вновь он попался нескоро, перевоспитание прошло успешно. Конечно, у него были блестящие способности. Они были настолько велики, что я всегда удивлялся, как его вообще смогли еще раз выследить. Сам Шендон говорил, что это ему на роду было написано попасться во второй раз. Он был телепатом и обладал почти фотографической памятью. Он был силен, вынослив и умен, умел пить, а женщины буквально вешались ему на шею. Поэтому, как мне кажется, оснований для зависти у меня было более чем достаточно.
Шендон работал на меня несколько лет, прежде чем я познакомился с ним лично. Один из моих вербовщиков направил его в «Специальную учебную группу при Объединении Сандау» (читай: шпионскую школу). Через год он был уже вторым на своем курсе. Впоследствии Шендон проявил себя и когда дело дошло до так называемых «производственных исследований». Его имя периодически появлялось в секретных донесениях, и однажды я решил пригласить его на обед.
Искренен и обладает хорошими манерами — такое у меня осталось впечатление после нашей встречи. Это был врожденный проходимец.
Телепаты среди людей встречаются крайне редко и, хотя полученная с помощью телепатии информация не имеет веса в суде, этот дар явно чего-то стоил.
Однако, несмотря на все его блестящие способности, работать с Шендоном было нелегко. Сколько бы ему не платили, он всегда тратил больше.
Лишь после его смерти я смог оценить размах деятельности Шендона в сфере шантажа. Но попался он, как и большинство шпионов, при работе «на сторону».
Мы обнаружили, что в «Объединении Сандау» идет серьезная утечка секретной информации. Однако мы не знали, где и как это происходит. На ее источник мы вышли только через пять лет. К тому времени «Объединение Сандау» уже начало лихорадить.
Но мы его все же прищучили. Это было не так-то просто сделать. Мне пришлось нанять четырех телепатов, и только после этого Шендона все же загнали в угол и отдали под суд. Он был признан виновным, осужден и направлен на очередное перевоспитание. Мне же пришлось взять три контракта на мироформирование, чтобы поддержать свою организацию. Мы успешно выпутались из кризиса, хотя и не без ощутимых финансовых потерь.
Но на этом наши неприятности не закончились — через несколько лет Шендон сбежал из тюрьмы. Слухи об этом событии мгновенно достигли моих ушей. Приговор, на мой взгляд, был слишком мягок.
Словом, его имя было занесено в списки разыскиваемых полицией, но Вселенная велика…
Это произошло в окрестностях Кусбея (Орегон), где я отдыхал на побережье во время моего пребывания на Земле. Я собирался провести там два-три месяца, пока шли переговоры о слиянии нашей организации с парой североамериканских компаний.
Прогулки у водной глади оказывают целительное воздействие на утомленную психику. Запах моря, чайки, плеск волн, шорох песка; сменяющие друг друга жара и прохлада, сырость и сухость; привкус морской воды и постоянное присутствие сине-серо-зеленого пространства, испещренного барашками пены — все это как бы очищает душу, омывает взор, проясняет сознание. Каждый день я прогуливался по пляжу: до завтрака и после ужина. Звали меня тогда Карлос Палермо, если кому интересно. Почти шесть недель такого времяпровождения я стал чувствовать себя свежим и бодрым, а когда договор об объединении был подписан, моя финансовая империя вновь обрела равновесие.
Мой дом — белое каменное строение с крытой красной черепицей крышей и небольшим задним двориком — стоял на берегу крохотной бухточки. В стене, что смотрела на море, имелись черные железные ворота, а сразу за ними лежал пляж. С юга его ограничивал высокий глиняный откос, а с севера — непроходимые заросли. Здесь все дышало спокойствием, и я ощущал мир в самом себе.
Ночь была прохладной, можно сказать, зябкой. Почти полная луна медленно опускалась в море, разбрасывая мириады бликов по его поверхности. Звезды сияли ярко, как никогда. Качающаяся вдали на волнах океана цепь из восьми бурильных платформ время от времени загораживала звезды. На полированном металле плавучего острова сверкали лунные блики.
Я не слышал, как он подошел. Очевидно, он пробрался сюда сквозь заросли кустарника на севере, подождал, пока я подойду поближе, и напал, как только я ощутил его присутствие.
Телепату гораздо проще скрыть свое присутствие от другого телепата, чем это может показаться на первый взгляд. Более того, он может при этом еще и следить за действиями второго. Это достигается при помощи «блокировки» — когда телепат окружает себя мысленным экраном, стараясь при этом как можно меньше проявлять свои чувства.
Скажем честно, это задача не из легких, особенно если вы смертельно ненавидите своего противника и подкрадываетесь, чтобы его прикончить. Это обстоятельство, скорее всего, и спасло мне жизнь.
Я не могу сказать, будто и в самом деле почувствовал чье-то зловещее присутствие за своей спиной, просто, прогуливаясь вдоль линии прибоя и вдыхал ночной воздух, я был вдруг охвачен тягостным предчувствием. Подобные неопределенные мысли проскальзывают в вашем подсознании, когда вы вдруг просыпаетесь без явной причины посреди душной летней ночи, некоторое время лежите с открытыми глазами, раздумывая, какого черта вам не спится, а затем вдруг слышите непонятный звук в соседней комнате, усиленный тишиной, которая наэлектризована вашей нежданной тревогой и леденящими внутренность мрачными предчувствиями — примерно такое же чувство охватило меня в тот миг и по спине забегали мурашки — древний антропоидный рефлекс. Внезапно ночь стала еще темнее, а в морских глубинах вдруг появились немыслимые чудища, чьи скрытые волнами жадные щупальца тянулись ко мне. Стратосферный транспортник, светящейся полоской проносящийся надо мной, в любой момент мог выйти из строя и обрушиться на мою голову.
Словом, когда я услышал хруст песка за спиной, адреналин был уже накачен в кровь.
Я быстро обернулся, пригнувшись. Но моя правая нога увязла в песке, и я упал на одно колено.
Удар в голову бросил меня на правый бок. Противник бросился на меня и мы сцепились на песке. Каждый старался занять более выгодную позицию. Кричать было бесполезно — поблизости абсолютно никого не было. Я попытался запорошить ему песком глаза, потом нанести удар в пах или любое другое чувствительное место. Однако он был в хорошей форме, весил больше, чем я, да и реакция у него была получше моей.
Может показаться странным, но прошло минут пять, прежде чем узнать его. Мы уже скатились туда, где волны лизали влажный песок. Он успел сломать мне нос и вывихнуть два пальца на руке, когда я попытался задушить его. И тут на мокрое лицо моего врага упал лунный свет, я узнал Шендона и понял, что мне придется убить его, чтобы остановить. Просто изувечить его будет недостаточно. Тюрьма или больница могут лишь оттянуть нашу встречу. Один из нас должен был сейчас умереть. Мне кажется, он рассуждал примерно так же.
Секундой позже что-то острое и твердое уперлось мне в спину, и я невольно дернулся в сторону. Если человек пытается расправиться со мной, не все ли равно, как я прикончу его. Главное — успеть первым.
Волны прибоя уже заливали мне уши, а Шендон все сильнее прижимал мою голову к песку. И тут я нащупал рукой камень.
Первый удар пришелся в предплечье руки, которую он поднял, защищая голову. Телепаты имеют определенное преимущество в драке, так как чаще всего знают, куда будет нанесен следующий удар. Но как страшно знать и не иметь при этом возможности помешать противнику. Вторым ударом я раздробил ему левую глазницу, и Шендон, почувствовав близость смерти, завыл как собака. Через мгновение камень раздробил ему череп. На всякий случай я ударил его еще пару раз, потом оттолкнул тело и откатился прочь. Камень выскользнул из моих пальцев и упал в воду.
Я долго лежал там, глядя на звезды, а волны прилива омывали меня и слегка покачивали тело поверженного врага неподалеку.
Придя в себя, я обыскал его и среди прочих вещей обнаружил заряженный пистолет.
Это могло означать лишь одно — Шендон хотел убить меня голыми руками. Он считал, что у него на это хватит сил, и был готов получить увечье, лишь бы именно таким образом расправиться со мной. Он мог спокойно пристрелить меня из кустов, если бы не послушался голоса своей ненависти. Шендон стал бы самым опасным противником из всех, с кем меня сталкивала жизнь, если б иногда не забывал пораскинуть мозгами. И за это я его уважал, поскольку сам на его месте пошел бы по пути наименьшего сопротивления. Даже если причина единоборства, в которое я оказываюсь втянут, лежит в сфере эмоций, я никогда не позволяю себе руководствоваться чувствами при выборе средств достижения цели.
Я заявил о нападении и тело Шендона похоронили на Земле. Где-то в Далласе вся его сильная и неоднозначная личность превратилась в кусочек ленты, которой целиком умещался на ладони и весил меньше унции. Примерно через месяц ленту должны были уничтожить.
Несколько недель спустя, накануне отлета, я стоял на том же самом месте. Между мной и Токийским Заливом лежала Большая Вода, и я знал, что если кто-то попал в его воды, обратной дороги нет и быть не может. Отражения звезд дрожали и двоились в спокойной воде океана. И, хотя я об этом тогда не догадывался, где-то посмеивался человек с зеленой кожей. Он вышел на рыбалку в Залив.
– Ты — тупоголовый ублюдок, — повторил я.

6

Необходимость начинать все сначала раздражала меня, даже слегка пугала. Один раз Шендон ошибся, поддавшись эмоциям, но вряд ли он повторит одну и ту же ошибку дважды. Это и без того был жестокий и опасный человек, а теперь он, возможно, обрел нечто сделавшее его еще более опасным. Кроме того, он знал о моем присутствии на Иллирии из посланного мной Грин-Грину сообщения.
– Ты усложнил стоящую передо мной задачу, — сказал я, — поэтому поможешь мне ее разрешить.
– Не понимаю, — сказал Грин-Грин.
– Ты поставил на меня капкан, — пояснил я, — и хотя у него теперь выросли новые зубья, приманка осталась на прежнем месте. Я продолжу свой путь вместе с тобой.
Он засмеялся.
– Прошу прощения, но мне в другую сторону. Добровольно я назад не пойду, а в качестве пленника я совершенно бесполезен и буду тебе только мешать.
Есть три варианта, — сказал я, — я могу убить тебя прямо сейчас, могу отпустить на все четыре стороны или, наконец, могу заставить тебя идти со мной. Первую возможность я пока отбросил, так как от мертвеца проку никакого. Предположим я тебя отпущу и продолжу свой путь все также в одиночестве. Если все обойдется, и я вернусь на Мегапею, то там я всем поведаю, как позорно провалился твой многовековой план мести землянину. Я расскажу, как ты бросил все и бежал, до смерти напуганный другим противником — тоже землянином. Если ты когда-нибудь надумаешь жениться, то искать невесту тебе придется среди своих соплеменниц, живущих на других планетах, хотя слухи о твоей трусости рано или поздно дойдут и до них. Никто больше не назовет тебя Дра, несмотря на все твое богатство. А когда ты умрешь, Мегапея откажется принять твой прах. Никогда не зазвонит по тебе приливной колокол.
– Да будут слепые твари на океанском дне, чье брюхо напоминает выгребную яму, с удовольствием вспоминать вкус твоих потрохов, — пожелал он.
Я выпустил колечко дыма.
– …А если я отправлюсь дальше один и сложу голову, — продолжил я, — неужели ты рассчитываешь спасти свою шкуру? Разве ты не проник в мысли Шендона, когда сражался с ним? Ты ведь, кажется, сказал, что ранил его? Неужели ты полагаешь, что такой человек проглотит обиду? Он не столь изощрен в мести, как пейанцы, и не станет тратить время на всевозможные ритуалы. Он попросту найдет тебя и прирежет. Поэтому, вне зависимости от того, проиграю я или выиграю, конец у тебя один — бесчестие или смерть.
– А если я решу пойти с тобой и помочь, что тогда? — спросил он.
– Я забуду о том зле, что ты причинил мне, — пообещал я. — И докажу, что пай'бадры здесь нет, ибо оскорбление не было нанесено. Тогда ты можешь отказаться от мести, не потеряв при этом лицо. Я тоже не буду сводить с тобой счеты и каждый отправится своей дорогой, не опасаясь внезапного нападения.
– Нет, — возразил он, — твое посвящение в Имя-носящие — это пай'бадра. Твое предложение неприемлемо.
Я пожал плечами.
– Хорошо. Тогда, что ты скажешь на это: поскольку мне твои намерения и планы известны, то придерживаться классических канонов мести будет для нас обоих верхом идиотизма. Более того, значение финальной сцены, когда враг осознает, что явилось орудием мести и кто им управлял, понимает, что вся его жизнь была лишь прелюдией к этому окрашенному черным юмором финалу, в данном случае значительно ослаблено, если не сведено на нет.
– Поэтому, — продолжил я, — позволь мне предложить тебе удовлетворение вместо прощения. Помоги мне сейчас, и я предоставлю тебе прекрасную возможность уничтожить меня, когда все будет позади. Хотя, конечно, у меня будет не меньше шансов прикончить тебя. Что ты на это скажешь?
– Какое оружие ты намерен избрать для дуэли?
– Я об этом еще не думал. Любое, устраивающее нас обоих.
– Какие ты дашь мне гарантии?
– Я клянусь Именем, которое ношу.
Он отвернулся и некоторое время обдумал мое предложение.
– Я согласен на твои условия, — наконец ответил он, я пойду с тобой и буду помогать.
– Тогда давай вернемся в мой лагерь и расположимся поудобней, — предложил я. — Я хочу расспросить тебя кое о чем.
Я повернулся к нему спиной и направился к лагерю. Я поставил тент и расстелил пленку таким образом, чтобы мы оба смогли поместиться на ней, затем подбросил дров в костер.
Прежде, чем мы хорошенько устроились, земля снова слегка вздрогнула.
– Твоя работа? — спросил я, указывая на северо-запад.
– В какой-то мере, — ответил он.
– К чему все это? Пытался меня напугать?
– Не тебя.
– И что, Шендон здорово испугался?
– Скорее, наоборот.
– Может, наконец, ты мне толком расскажешь, что там между вами произошло?
– Сперва, касательно нашего соглашения, — сказал он. — У меня только что появилась одна идея, которая может тебя заинтересовать.
– Какая же?
– Ты ведь идешь туда, чтобы спасти твоих друзей? — он махнул рукой в сторону зарева. — Предположим, имеется возможность освободить их без ненужного риска, оставив пока Майка Шендона в покое. Согласен ли ты на это или жаждешь его крови немедленно?
Я сидел и обдумывал его предложение. Если я оставлю Шендона в живых, то рано или поздно он все равно до меня доберется. С другой стороны, если я сейчас получу желаемое, не вступая с ним в схватку, то потом я найду тысячу безопасных способов вывести Майка из игры. К тому же, я прилетел на Иллирию готовый схватиться со смертельным врагом и что с того, если декорации и действующие лица несколько изменились? И все же…
– Я готов выслушать твое предложение.
– Люди, которых ты хочешь спасти, находятся здесь, потому что я воспроизвел их. Ты знаешь, как это было сделано. Эти ленты целы и невредимы. Они спрятаны в надежном месте. Я уже рассказывал, каким образом я их получил. То же самое я могу проделать прямо сейчас, если ты того пожелаешь. Как только мы покинем Иллирию, ты сможешь воскресить их, когда захочешь. Когда мы взлетим, я покажу тебе, куда надо сбросить бомбу, и мы прикончим Майка Шендона, не подвергая свою жизнь опасности. Разве это не наиболее простой и безопасный путь? Наши разногласия мы можем обсудить позже, как и договаривались.
– В твоем предложении есть два слабых места, — произнес я. — Ленты Рут Лэрис у тебя нет — это раз. Во-вторых, я не брошу своих друзей на произвол судьбы, даже если потом смогу их воскресить.
– Двойники не будут помнить об этом.

Предыдущая страница 7 Следующая страница


Остров мертвых 8

– Это не имеет значения. Эти люди столь же реальны, как ты и я. И неважно, что их можно продублировать… Они на Острове Мертвых, не так ли?
– Да.
– Значит, если я разрушу остров, чтобы прикончить Шендона, то стану убийцей и всех остальных?
– Одно связано с другим. Но…
– Я отклоняю твое предложение.
– Это твое право.
– Есть какие-либо другие предложения?
– Нет.
– Хорошо. Тогда давай вернемся к тому, с чего начали. Расскажи мне, что произошло между тобой и Шендоном.
– Теперь у него есть Имя.
– Что?!
– Тень Белиона стоит за ним.
– Этого быть не может. Черт возьми, это же просто невозможно. Он не мироформист…
– Потерпи минутку, Фрэнк, я понимаю, что здесь необходимо кое-что пояснить. Очевидно, о некоторых вещах Дра Марлинг не счел нужным сообщить. Он был из ревизионистов, так что не удивительно…
– Ты знаешь, — продолжал он, — что просто иметь Имя недостаточно, для того чтобы стать мироформистом…
– Да, конечно. Оно лишь часть некоего психологического приема, который позволяет высвободить скрытый в подсознании потенциал, необходимый на определенных стадиях работы. Чтобы творить миры, нужно чувствовать себя богом.
– Тогда почему я способен на это?
– Я никогда о тебе не слыхал, пока ты не стал моим врагом. Я не видел твоих творений, если не считать того дерьма, во что ты превратил мои… Если это образец твоего творчества, то должен тебе сказать, что работать ты не умеешь. Паршивый из тебя вышел мастер.
– Думай обо мне, что хочешь, — сказал он, — однако я могу управлять всеми необходимыми для работы процессами.
– Этому можно научить кого угодно. Ты говорил о творческой работе, следов которой здесь нет и в помине.
– Ты знаешь, что пантеон Сантри существовал еще до появления мироформистов?
– Знаю, и что из того?
– Дра Марлинг и прочие ревизионисты просто использовали старую религию в своих целях. Они видели в ней лишь средство психологической настройки. Присвоение тебе Имени Шимбо-Громовержца было лишь способом закрепить в твоем подсознании основы приемов, необходимых в работе. Для фундаменталиста — это святотатство.
– А ты — фундаменталист?
– Да.
– В таком случае, к чему тебе было учиться ремеслу, которое ты считаешь греховным?
– Чтобы получить Имя.
– Поподробнее.
– Мне нужно было Имя, а не профессия. Я руководствовался религиозными, а не меркантильными соображениями.
– Но это всего лишь психологический прием…
– Это ты так думаешь! На самом деле это таинство, результатом которого является подлинный контакт с божеством. Это обряд посвящения высших жрецов Сантри.
– Тогда зачем же ты изучал технику создания миров, когда мог просто принять сан?
– Потому что обряд может совершить только Имя-носящий, а все двадцать семь ныне живущих Имя-носящих — ревизионисты. Они никогда не дали разрешения на обряд по известным тебе причинам.
– Двадцать шесть, — поправил я.
– Двадцать шесть?
– Дра Марлинг покоится в недрах горы, а Лоримель Многорукий пребывает в счастливом ничто.
Он склонил голову и немного помолчал.
– Еще одним меньше, — сказал он, — я помню время, когда их было сорок три.
– Это печально.
– Да.
– Так зачем же тебе потребовалось Имя?
– Чтобы стать жрецом, а не мироформистом. Но ревизионисты не потерпели бы такого в своих рядах. Они позволили мне завершить курс, а потом отвергли меня. Затем, чтобы еще больше унизить меня, следующим Имя-носящим позволили стать чужаку.
– Понимаю. Поэтому ты и решил мне отомстить.
– Да.
– Однако я не виновен в случившемся. Всю эту историю я слышу впервые. Я всегда считал, что религиозные разногласия значат крайне мало для сантрийцев.
– Теперь ты знаешь, что это не так. И ты должен понять, что лично к тебе я зла не питаю. Но мстя тебе, я ударяю по тем, кто святотатствует.
– Зачем же ты тогда занялся мироформированием, если считаешь это занятие аморальным?
– Само по себе мироформирование не является чем-то зазорным, я протестую лишь против использования религии в чисто утилитарных целях. Я не ношу Имени в полном смысле этого слова, а эта работа хорошо оплачивается. Почему бы мне не заняться ею?
– Действительно, — согласился я, — если кто-то рискнет дать тебе подряд. Но какое же тогда отношение ты имеешь к Белиону, а он, в свою очередь, к Майку Шендону?
– Я преступил закон и теперь наказан за это. Однажды ночью я сам совершил обряд присвоения Имени в храме Прилбеи. Ты знаешь, как это делается: приносится жертва, произносится молитва, после чего ты идешь вдоль внешней стороны храма, почтительно приветствуя каждое божество, пока перед тобой не загорается одно из изображений и в тебя не вливается Сила. Так ты узнаешь свое Имя.
– Да, так и было.
– И передо мной загорелось изображение Белиона.
– Значит ты выбрал себе его Имя.
– Скорее, это он выбрал меня. Я желал вовсе не его, поскольку он — бог разрушения, а не созидания. Я-то надеялся, что Кирвар Четырехликий, Отец Цветов, придет ко мне…
– Да воздастся каждому по деяниям его…
– Да. Я поступил неверно. Белион управлял мною даже тогда, когда я его не звал. Не знаю, может, это он заставил меня мстить тебе, поскольку ты носишь Имя его исконного врага. Когда я думаю об этом, то чувствую, как изменился ход моих мыслей с тех пор, как он меня покинул.
– Но как он мог тебя оставить? Ведь Союз заключается на всю жизнь.
– Сам характер моего посвящения мог и не обязывать его к этому. Теперь Белиона нет со мной.
– Шендон…
– Да. Он, как и ты, обладает редким у вас, людей, даром — умением говорить без слов.
– Да. Я не всегда умел это. Пока я обучался у Марлинга, дар постепенно развился у меня.
– Когда я вернул Шендона к жизни, он был вне себя от того, что ты смог одолеть его. Однако, он тут же взял себя в руки, мгновенно разобравшись в создавшейся ситуации. Его дар заинтересовал меня, и я стал выделять его среди остальных, некоторые из которых содержались как пленники. Я часто разговаривал с ним и многому его научил. Он помогал мне вести подготовку к твоему прилету.
– Давно он здесь?
– Примерно один спланф, — ответил Грин-Грин. (Один спланф — это около восьми с половиной земных месяцев) — Я воспроизвел их всех почти одновременно.
– Зачем ты похитил Рут Лэрис?
– Я решил, что ты не поверил в воскресение мертвых, поскольку никак не отреагировал на мои послания. Да, приятно было бы заставить тебя метаться по всей Галактике, пока ты, наконец, не обнаружил бы, что они находятся именно здесь. Но ты не двинулся с места, и мне пришлось сделать более прозрачный намек. Я похитил человека, который что-то значил для тебя. Я даже не поленился послать тебе весточку. Если бы ты никак не прореагировал и на это, похищения продолжались бы до тех пор, пока ты не отправился бы на поиски.
– Значит, Шендон был твоим протеже. И ты ему доверял.
– Конечно. Он был старательным учеником и хорошим помощником. Он умен, прекрасно воспитан. С ним было приятно общаться.
– …до последнего времени.
– Да. Теперь я могу лишь сожалеть о том, что неправильно расценил его старательность и услужливость. Естественно, как и все твои враги, он разделял мое желание отомстить тебе. Однако остальные твои недруги были, к сожалению, не столь умны и среди них не было больше телепатов. Я был рад, что нашелся хоть кто-то, с кем я мог общаться напрямую.
– Что же произошло между двумя старыми друзьями?
– Это случилось вчера. Поначалу казалось, что мы спорим о праве отомстить тебе. Хотя, на самом деле, встал вопрос о власти. Шендон оказался хитрее, чем я предполагал. Он провел меня.
– Каким образом?
– Он сказал, что его не удовлетворит та участь, что мы тебе уготовили. Он желал лично отомстить тебе, уничтожив тебя своими руками. Начался спор. В конце концов, Шендон отказался выполнять мои приказы, и я пригрозил наказать его.
С минуту Грин-Грин молчал, потом продолжил:
– Тогда он ударил меня. Напал на меня с голыми руками. Я защищался, и во мне постепенно рос гнев. Решив немного помучить его прежде, чем уничтожить, я воззвал к Имени, которое носил. Белион услышал и пришел ко мне. Я нашел энерговвод и, стоя в тени Белиона, заставил землю дрожать, вызвав извержение пламени и дыма из недр этого мира. Он зашатался на краю бездны, находясь в шаге от гибели, но сумел удержаться на ногах, хотя сильно обжегся. Он достиг своей цели: вынудил меня вызвать Белиона.
– Зачем ему это понадобилось?
– Я рассказал ему, как и тебе, историю своего посвящения. И он, узнав каким образом я получил Имя, составил план действий, который сумел от меня скрыть. Но если б я даже прознал о нем, то лишь посмеялся бы и только. Когда мне стали ясны его намерения, я расхохотался. Я, как и ты, был уверен, что подобное невозможно. Но я ошибся. Он заключил договор с Белионом.
Пейанец сделал паузу.
– Он разозлил меня и тем самым подверг свою жизнь опасности, будучи уверен, что я вызову Белиона, если того потребует ситуация и у меня хватит на это времени. И рискуя, он медлил, чтобы дать мне это время… А когда тень нависла надо мной, он собрал все силы своего мозга и вступил с ней в контакт. Таким образом, ради власти он поставил на карту свою жизнь. Он сказал: «Взгляни на меня. Разве я не лучше избранного Тобою? Сочти все силы моего разума и тела. Сделав это, Ты, быть может, поймешь, что Тебе следует оставить пейанца и перейти ко мне на весь остаток моих дней. Я зову Тебя. Я лучше всех ныне живущих способен служить Тебе, а значит — огню и разрушению. Тот, кто стоит между нами, слаб — он был бы рад заключить Союз с Отцом Всех Цветов, если б смог… Приди ко мне, и мы оба только выиграем от этого союза».
Тут Грин-Грин вновь сделал паузу.
– И что же? — спросил я.
– Я вдруг остался в одиночестве.
Где-то хрипло каркнула птица. Ночь запасла достаточно влаги и теперь принялась поливать ею весь мир. Вскоре на востоке начнет заниматься заря… Я смотрел на огонь невидящим взглядом.
– Да, похоже теории автономного комплекса пришел конец, — пробормотал я. — Однако, я слышал о переносе психоза от одного телепата к другому. Может произошло нечто подобное?
– Нет. Нас с Белионом связывает обряд. Затем он встретил лучшего носителя и покинул меня.
– Я не уверен, что Белион, как таковой, существует на самом деле.
– Ты, Имя-носящий, не веришь?… Я начинаю разочаровываться в тебе.
– Давай не будем искать новую пай'бадру, а? Посмотри, куда тебя завела прежняя. Я ведь только сказал, что не совсем уверен в этом… А что произошло после того, как Шендон заключил союз с Белионом?
– Он медленно отвернулся от разверзшейся перед ним трещины, повернувшись ко мне спиной, словно я перестал для него существовать. Я мысленно прозондировал его мысли и ощутил стоящего за ним Белиона. Тут Шендон простер руки к небу, и остров весь задрожал. Тогда я повернулся и побежал к причалу. Столкнув лодку в воду, я залез в нее и принялся лихорадочно грести. Вскоре вода в озере закипела. Чуть позже началось извержение. Я добрался до берега и, посмотрев назад, увидел показавшийся из воды конус вулкана. Вокруг фигуры Шендона, все еще стоявшего с простертыми над головой руками, сверкали молнии. Потом я отправился на поиски тебя. И вскоре получил твое послание.
– А до этого Шендон мог пользоваться энерговводами?
– Нет, он даже не ощущал их присутствия.
– А что с остальными воспроизведенными?
– Они все на острове. Некоторые одурманены наркотиками, чтобы не путались под ногами.
– Понятно.
– Может, ты все-таки передумаешь и последуешь моему совету?
– Нет.
Мы еще несколько минут просидели у костра, пока не занялась заря. Туман начал рассеиваться, но небо по-прежнему затягивали багровые в лучах восходящего солнца тучи. Порывами налетал холодный ветер. Я думал о бывшем шпионе, который заключил союз с Белионом и повелевал теперь вулканами. Пришло время нанести удар, пока он еще опьянен обретенной мощью. Если б только его можно было выманить с острова в неиспорченный Грин-Грином район Иллирии, где все живое будет на моей стороне. Но он явно не попадется на эту удочку. Еще мне хотелось по возможности отделить его от остальных, но как это сделать, я пока не знал.
– И долго ты загаживал эту местность? — спросил я.
– Этот район я начал изменять лет тридцать назад, — ответил Грин-Грин.
Я сокрушенно покачал головой, потом встал и забросал костер комьями земли.
– Пошли. Нам лучше поторопиться.
Как считали древние скандинавы, на заре времен в центре мироздания находился остров Гиннунга, погруженный в вечный полумрак. Его северная часть была закована во льды, а южная — пылала в огне. Тысячелетия лед сражался с пламенем, в результате чего потекли реки, а в бездне затеплились первые искорки жизни. Согласно шумерскому мифу, Ип-ки вступили в схватку с морским драконом и одолел его, тем самым отделив море от суши. Сам Ип-ки был чем-то вроде языка пламени. Ацтеки были убеждены в том, что первые люди были сделаны из камня, а пламенеющее небо знаменует начало новой эры. В разное время люди по-разному представляли себе конец света: Судный День, Геттердаймерунге, расщепление ядра. Что же касается меня, то я видел рождение и смерть миров и людей, как в прямом, так и в переносном смысле. И всегда одно и тоже — огонь и вода.
Вне зависимости от вашей ученой степени, в глубине души вы всегда остаетесь алхимиком. Вы живете в мире жидкостей, твердых тел и теплового обмена, который сопровождает изменение состояние вещества. Эти процессы вы понимаете и ощущаете. Однако все, что вам известно об их подлинной природе, хранится где-то в глубинах памяти. И когда речь идет о таких повседневных занятиях, как приготовление кофе или запуск воздушного змея, вы имеете дело с четырьмя стихиями древних философов: землей, воздухом, огнем и водой.
Скажем прямо, в воздухе нет ничего интригующего. Конечно, без него долго не протянешь, но поскольку его не видно, то пока он ведет себя спокойно, ты принимаешь его существование за должное и не обращаешь на него никакого внимания. Земля? Все дело в том, что она практически вечна. Все твердые тела тяготеют к неизменной упорядоченности.
Но вода и огонь — совсем другое дело. Они не имеют ни формы, ни постоянного цвета и все время находятся в движении. Предрекая возмездие богов, пророки очень редко грозят землетрясением или ураганом. Нет, за многочисленные прегрешения обычно наказывают пожаром или потопом. Первобытный человек встал на верный путь, когда, научившись разжигать костер, он всегда держал под рукой достаточно воды, чтобы при надобности быстро погасить его. Разве случайно мы заполняем океан чудовищами, а преисподнюю — пламенем? Мне кажется, нет.
Огонь и вода подвижны, а движение — свойство, присущее всему живому. То и другое загадочно, может легко искалечить или даже убить. Неудивительно, что и другие разумные существа относятся к огню примерно так же. Все это — подход алхимика.
И в наших отношениях с Кати было нечто подобное, — что-то грозное, подвижное, загадочное, полное разрушительной силы, способное и дать жизнь, и отобрать ее. Она была моей секретаршей почти два года, прежде чем мы поженились. Это была маленькая темноволосая девушка с красивыми руками, которой шли яркие платья. Она любила кормить крошками птиц. Я нанял ее через агентство на Маеле. Во времена моей молодости люди были довольны, принимая на работу сообразительную девушку, которая умела печатать на машинке, стенографировать и вести переписку. Однако, в наш задыхающийся в потоке информации век агентство рекомендовало мне ее, поскольку она имела диплом доктора секретарского дела, полученный в Маельском Университете. Боже! Первое время дела шли хуже некуда. Она перепутала все, что только возможно перепутать. Из-за этой неразберихи переписка стала запаздывать на полгода. Наконец, за солидную плату мне по индивидуальному заказу изготовили пишущую машинку двадцатого века, и я научил ее печатать на ней, а так же дал ей несколько уроков стенографии. И она стала справляться со своими обязанностями на уровне выпускницы колледжа со специальностью бухгалтера моего времени. Вскоре все пришло в норму и, кроме того, лишь мы с ней могли разобрать каракули Грегга — что было совсем неплохо с точки зрения секретности и как-то сближало нас. Она была маленьким ярким огоньком, а я — ушатом холодной воды, и в течение первого года нашей совместной работы я нередко доводил ее до слез. Но вскоре я уже не мог обходиться без нее и понял, что дело не только в том, что она хорошая секретарша. Мы поженились и счастливо прожили шесть лет — почти шесть с половиной… Она погибла во время пожара в Майамском Космопорту, куда приехала, чтобы встретить меня. У нас было два сына, один жив до сих пор. Огонь преследовал меня, так или иначе, всю жизнь. Вода, напротив, всегда была добра ко мне.
И хотя вода мне гораздо ближе, чем огонь, мои миры порождены ими обеими. Кокутас, Новая Индиана, Св.Мартин, Бунинград, Милосердная, Иллирия и все прочие планеты появились на свет, пройдя через нагрев, остывание, испарение и обводнение. И вот я пробирался сквозь леса Иллирии — мира, задуманного как курортный рай — рядом со мной шел враг, который купил ее, отобрав у людей, для которых я ее создал: влюбленных пар, просто отдыхающих — людей, которым еще нравились деревья, озера и горы, соединенные между собой тропами. Все очарование исчезло: стволы деревьев, среди которых мы шли, были искривлены; озеро, к которому мы направлялись — осквернено. Эта земля была покрыта ранами, ее огненная кровь сочилась из вздымающейся впереди горы. Огонь, как всегда, угрожал мне. Над головой нависли тучи, и из их сероватой белизны на черную землю продолжали сыпаться хлопья пепла — бесконечный поток приглашений на похороны. Иллирия понравилась бы Кати, если бы она попала не в это место и не в это время. Одна мысль о том, что она сейчас находится там, где Шендон правит бал, вызывала у меня боль. Продвигаясь все дальше, я тихо слал ему проклятия. Вот, что я думаю об алхимии.
Мы шли молча примерно часа полтора, потом Грин-Грин начал хныкать, что у него болит плечо и вообще он устал. Я сказал, что он может рассчитывать на мое милосердие лишь до тех пор, пока передвигаются ноги. Удовлетворенный таким ответом, он заткнулся. Где-то через час я позволил ему перевести дух, а сам залез на дерево, чтобы посмотреть, что нас ждет впереди. Мы уже прошли немало и скоро должен был показаться холм, по склону которого нам предстояло спуститься к озеру. Стало немного светлее, и туман практически рассеялся. Это был самый жаркий день с момента моего приземления. Карабкаясь на дерево, я весь вспотел и ободрал ладони, которые в последние годы не подвергались таким испытаниям, о жесткую кору. Кроме того, все ветви были покрыты толстым слоем пепла и пыли, которые клубами взвивались в воздух при малейшем прикосновении. Глаза у меня горели и слезились. Я несколько раз чихнул.
Мне удалось разглядеть скалистые утесы острова, возвышающиеся над вершинами деревьев. Чуть дальше и немного левее я увидел дымящийся конус новорожденного вулкана. Я снова выругался и слез с дерева.
Примерно часа через два мы стояли на берегу Ахерона.
В маслянистой воде озера не отражалось ничего, кроме языков пламени. Лава и раскаленные камни громко шипели, падая в воду. Глядя на то, что стало с делом рук моих, мне казалось, будто меня самого вываляли в грязи. Ленивые волны выбрасывали на берег хлопья пены и кусочки пемзы. Целые островки подобной грязи плыли в направлении берега. На мелководье, белея брюхом, покачивалась на волнах дохлая рыба, жутко воняло тухлыми яйцами. Я сел на камень и закурил, глядя на все это.
В миле от нас возвышался мой Остров Мертвых. Он нисколько не изменился, оставаясь похожим на мрачную и величественную тень чего-то скрытого от наших глаз. Я наклонился и кончиками пальцев попробовал воду. Она была горячей, очень горячей. К востоку от острова тоже что-то полыхало. Похоже там рос еще один конус.
– Я выбрался на берег примерно в четверти мили к западу отсюда, — сказал Грин-Грин.
Я кивнул и продолжал свои наблюдения. Все равно было еще слишком рано, а мне было над чем подумать. Чуть ниже утесов южного берега острова — той части, что была обращена к нам — лежала узенькая полоска песчаного пляжа, оканчивающаяся небольшой, примерно футов двести в поперечнике, бухточкой. От нее к высоким остроконечным пикам острова вела извилистая, казавшаяся естественной тропинка.
– Как ты думаешь, где он сейчас? — спросил я.
– В домике на этой стороне острова, — ответил Грин-Грин, — примерно в двух третях пути наверх. Там у меня была лаборатория. Я расширил естественные пещеры в скале.
План наших дальнейших действий был очевиден, поскольку берега острова со всех сторон, кроме обращенной к нам, отвесно вздымались к небу прямо из воды.
Однако, все было не так просто.
Я сомневался, что Грин-Грин, Шендон или кто-либо другой знали о том, что можно проникнуть на остров и с севера. На вид северная стена казалась совершенно неприступной, как и было задумано, но на самом деле все было не так. Я люблю на всякий случай иметь, кроме парадного, еще и черный ход. Если мы решим воспользоваться этим путем, то нам придется вскарабкаться на самый верх скалы, но потом мы сможем подобраться к убежищу с тыла.
Я решил, что так мы и сделаем. Но этот план я буду держать при себе до последней минуты, поскольку вся поведанная Грин-Грином история могла оказаться кучей дерьма, поверьте моему богатому опыту, и они с Шендоном вполне могли быть заодно. А Грин-Грин был телепатом… А может никакого Шендона не было и в помине. Я не верил Грин-Грину ни на грош, впрочем, ими давным-давно уже перестали пользоваться.
– Двинули, — сказал я, поднимаясь и бросая сигарету в сточную канаву, которая некогда звалась Ахероном. — Покажи мне где ты оставил лодку.
Мы пошли вдоль берега влево — туда, где по его словам, он пристал к берегу. Однако, лодки там не оказалось.
– Ты уверен, что это то само место?
– Да.
– А где же лодка?
– Возможно, ее столкнул в воду один из подземных толчков и она уплыла.
– Сможешь доплыть до острова с больным плечом?
– Я пейанец, — ответил он с таким видом, будто мог спокойно переплыть Ла-Манш с оторванными руками, а затем повернуть и пересечь его в обратном направлении. Я специально задал этот вопрос, чтобы поддеть его.
– …Но мы не доберемся до острова вплавь, — тут же добавил он.
– Это почему же?
– Из-за вулкана вода слишком горяча. И чем ближе к острову, тем хуже.
– Значит, надо построить плот, — сказал я. — Я буду срезать лазером деревья, а ты пойди и найди что-нибудь, чем можно будет связать бревна.
– Например? — поинтересовался он.
– Ты загадил этот лес, — огрызнулся я, — тебе и карты в руки. Впрочем, я заметил довольно прочные с виду лианы.
– Мне понадобится нож, — сказал он.
Какой-то миг я колебался.
– Ладно. Держи.
– Вода будет заливать плот. А она очень горячая.
– В таком случае ее придется охладить.
– Каким образом?
– Скоро пойдет дождь.
– Но вулканы…
– Дождь не будет настолько силен.
Он пожал плечами, кивнул и пошел срезать лианы. Я принялся валить деревья, стараясь выбирать экземпляры примерно одной высоты и толщины, не забывая при этом следить за тем, что происходит у меня за спиной.
В течение следующих нескольких часов непрерывно моросил мелкий холодный дождик, который промочил нас до нитки и частично смыл пыль и пепел с прибрежной растительности. Я выстругал два широких весла и пару длинных шестов, дожидаясь Грин-Грина, который должен был набрать достаточно лиан, чтобы связать бревна. Вдруг земля сильно вздрогнула и жуткого вида трещина рассекла надвое ближайший конус вулкана. Река лавы цвета закатного неба хлынула из нее, а у меня в ушах еще долго звенело эхо взрыва. Потом поверхность озера вздыбилась и миниатюрное цунами устремилось в мою сторону. Я бросился бежать, не чуя под собой ног, и вскарабкался на самое высокое дерево из тех, что были неподалеку.
Вода добралась до подножья дерева, но поднялась лишь на фут. За двадцать минут прошли еще три таких волны. Потом вода отступила, оставив мне кучу ила, видимо, в обмен на весла и уже собранные в кучу бревна.
Вся работа пошла насмарку. Я был зол, как черт, хотя предполагал, что дождь не только не погасит этот проклятый вулкан, но скорее всего раскочегарит его еще сильнее…
Откуда-то издалека донесся крик пейанца, но мне было не до него.

Предыдущая страница 8 Следующая страница


9 Роджер Желязны

В общем, в этот миг я был не только Фрэнсисом Сандау…
Я прильнул к земле и почувствовал, что в нескольких сотнях ярдах отсюда находится энерговвод. Я пошел в ту сторону и взобрался на небольшой холмик, под которым была искомая точка. Отсюда открывался прекрасный вид на озеро и сам остров, что вздымался средь спокойных вод. Видимо, острота зрения у меня повысилась, поскольку я совершенно отчетливо видел убежище. Мне даже почудилось, что я уловил какое-то движение у металлического поручня на краю острова. Глаза землян уступают глазам пейанцев. Грин-Грин потом сказал мне, что он ясно видел фигуру Шендона на открытой площадке.
Я стоял на одной из крупных вен Иллирии или, быть может, над небольшой артерией, ощущая ее пульс, и в меня вливалась Сила, а я слал ее вперед.
Вскоре моросящий дождик перешел в мощный ливень, а когда я взмахнул рукой, сверкнула молния и гром глухо ударил в жестяной барабан неба. Внезапный, как бросившийся за мышью кот, и холодный, как северное сияние, ветер ударил мне в спину и провел своими холодными ладонями по моему лицу.
Грин-Грин снова что-то крикнул. Кажется, он находился где-то справа от меня.
Потом небеса разверзлись и оттуда хлынули бурные потоки мутной воды, так что убежище сразу скрылось из виду, а сам остров превратился в расплывчатый серый силуэт. Вулкан сыпал каскадами ярких искр. Вскоре ветер стал пронизывающим, его завывания слились с раскатами грома в один непрерывный грохот. На озере вздыбились волны, подобные той, от которой я спасался на дереве, но на этот раз они двинулись в противоположном направлении. Если Грин-Грин и кричал мне что-то, то я не слышал его.
Вода ручьями струилась по моим волосам, стекая по лицу и шее. Но чтобы видеть, мне не нужны были глаза. Меня окутывала энергия и температура вокруг стремительно падала, дождь напоминал широкое полотнище, которое с треском рвали на части. Стало темно, как ночью. Я захохотал и волны поднялись над озером, словно сказочные джины, молнии сверкали одна за другой, но я чувствовал, что это не предел моих возможностей.
– Фрэнк, остановись! Он узнает, что ты здесь! — пришла мысль, адресованная той части меня, что была Фрэнсисом Сандау.
– Но он и без того знает, не так ли? — «прозвучал» мой ответ. — Спрячься, пока все не кончится. Жди!
Вдобавок к урагану и дождю подо мной вновь задрожала земля. Огонь вулкана, маячивший передо мной, разгорался все ярче и ярче, пока не засиял так, словно под землей было спрятано солнце. Вокруг него заплясали молнии, ударяя в макушку острова. Они выжигали в этом хаосе имена, среди которых было и мое.
Очередной толчок заставил меня упасть на колени, но я тут же поднялся на ноги и простер руки к небу.
…Теперь я находился там, где не было ни тверди, ни жидкости, ни газа. Здесь не было света, но не было и тьмы. Не было ни жарко, ни холодно. Быть может, это место было плодом моего воображения. А может, и нет.
Мы смотрели друг на друга. В своих бледно-зеленых руках я сжимал, словно винтовку, гром и молнии. Он напоминал огромную серую колонну, покрытую чешуей. На его крокодильей морде сверкали налитые яростью глаза. Пока мы разговаривали, три пары его рук находились в постоянном движении, хотя сам он, как и я, стоял совершенно неподвижно.
– Старый враг, старый друг, — обратился он ко мне.
– Да, Белион, я здесь.
– …Твой цикл подошел к концу. Избавь себя от унижения — пасть от моей руки. Уступи, Шимбо, и ты сохранишь мир, тобою созданный.
– Едва ли этому миру суждено погибнуть, Белион.
Молчание.
– Тогда будет противоборство.
– …Если ты сам не отступишь.
– Я не отступлю.
– Тогда все решится в бою.
Он выдохнул пламя.
– Быть по сему.
С этими словами он исчез.
…Я стоял на вершине маленького холма. Мои руки медленно опустились и Сила покинула меня.
Это было странное, ни на что не похожее чувство — сон наяву, если хотите. Или просто фантазия, рожденная перенапряжением и гневом.
Дождь потерял прежнюю силу, а ветер утратил большую часть своей неистовости. Молнии перестали сверкать, землю больше не вздрагивала. Лава уже не лилась из вулкана, и лишь светился оранжевым светом кратер на вершине конуса.
Глядя на все это, я внезапно ощутил холод и понял, что промок до нитки. Наша схватка была прервана в самом зародыше, приток энергии прекратился. Лично мне это было на руку — судя по всему, вода в озере стала прохладнее и чище, серая громада острова уже не казалась такой неприступной.
Ха!
На миг сквозь пелену облаков пробилось солнце, и я увидел радугу. Она изогнулась сверкающей аркой в промытом бурей воздухе, заключив Ахерон, остров и дымящийся конус вулкана в рамку, похожую на блестящую окантовку картины, отчего все стало казаться некой нереальной миниатюрой.
Я спустился с холма и вернулся туда, откуда пришел. Нужно было строить плот.

7

Стоило мне только посетовать на то, что моя природная трусость уже давно не дает о себе знать — в прошлом она не раз спасала мне жизнь — как у меня вдруг задрожали коленки. Я был напуган до смерти.
Я живу на свете уже слишком долго, и с каждым днем вероятность того, что меня скоро прикончат, неумолимо возрастает. Например, отношение ко мне страховой кампании отражается на размере страховой премии, хотя и не влияет непосредственно на величину ежегодных взносов. Согласно донесениям моих шпионов, по классификации страховщиков я отношусь к тому же разряду, что и больные неизлечимой ксенопатией. Это придает уверенности, поскольку они, вероятно, правы. И вот, впервые за долгие годы, я пустился в рискованную авантюру. Я чувствовал, что несколько потерял форму, но не слишком жалел об этом. Если Грин-Грин и заметил, что у меня дрожат руки, то никак на это не прореагировал. В этих руках я держал его жизнь, что само по себе наводило на мрачные мысли. Сейчас он мог убить меня в любой момент — если вы хорошенько пораскинете мозгами, то увидите, что я прав — и знал об этом. И я знал. А он знал, что я знаю. А…
Однако, Грин-Грин сдерживал себя, поскольку без моей помощи он не мог покинуть Иллирию. Следовательно, его корабль остался на острове. А если в распоряжении Шендона имеется корабль, то он наверняка отправится разыскивать нас с воздуха, чтобы там не болтали о единоборстве наши иллюзорные покровители. Это означало, что лучше будет работать под защитой деревьев, а в путь следует пуститься под покровом ночи. Поэтому я решил перейти подальше в лесные дебри. Грин-Грин нашел эту мысль превосходной.
Когда мы к вечеру связали плот, облака несколько поредели, но не более. Хотя дождь лил не переставая, стало чуть светлее, поскольку в небе взошли две ослепительно-белых луны — Флопсус и Каттонталлус.
Вечером с острова поднялось огромное серебристое насекомое, которое было втрое больше «Модели-Т» и выглядело уродливо, словно личинка комара. Оно раз шесть облетело озеро, сначала расширяя витки спирали, затем сужая их. Мы укрылись в тени ветвей раскидистого дуба и оставались там до тех пор, пока аппарат не вернулся на остров. Все это время я сжимал в ладони свой древний амулет. Старина-кролик не подвел меня и в этот раз.
Мы закончили постройку плота за пару часов до заката и остаток дня провели, сидя у деревьев.
– Плачу пенни за идею, — сказал я.
– Что такое пенни?
– Древняя монета, некогда имевшая хождение на моей родной планете. Впрочем, поразмыслив, я снимаю свое предложение. Теперь пенни, должно быть, стоит бешеные деньги.
– Странно как-то звучит — купить мысль. Это что, было в порядке вещей у твоего народа в древности?
– Это было связано с развитием торговли, — сказал я. — У всего на свете есть своя цена.
– Очень интересная концепция. И мне понятно, почему люди, вроде тебя, свято верят в это. Ты бы купил пай'бадру?
– Это уже сутяжничество. Пай'бадра — руководство к действию, а не товар.
– Но ты заплатил бы кому-то, чтобы тот не вынашивал плана мести в отношении тебя?
– Нет.
– Почему?
– Ты бы взял деньги, но не оставил бы своих замыслов, надеясь внушить мне чувство ложной безопасности.
– Я не себя имел в виду. Тебе известно, что я богат и, кроме того, пейанец не откажется от вендетты ни за что на свете… Нет, я подумал о Майке Шендоне. Он твой соплеменник и, быть может, тоже полагает, что все продается и покупается. Насколько мне известно, вражда между вами началась из-за того, что он, как всегда нуждаясь в средствах, решил поживиться за твой счет. А теперь он тебя ненавидит за то, что ты посадил его в тюрьму, а потом — прикончил. Но он человек, а ваша раса ставит деньги превыше всего. Быть может, если ты заплатишь ему достаточно много, он забудет о мести и уберется с дороги?
Откупиться от Шендона? До сих пор эта мысль как-то не приходила мне в голову. Я прилетел на Иллирию, чтобы сразиться с пейанцем. Но пока я ему нужен, он не опасен. Теперь врагом N1 стал землянин, следовательно такая возможность была не исключена. Мы вряд ли самый корыстный народ во всей Галактике, но многие расы в этом аспекте и в самом деле превосходим. Да и неприятности Шендона в первую очередь были связаны с любовью пожить на широкую ногу. События на Иллирии развивались стремительно и совершенно непредсказуемо, и мне просто не успел прийти в голову такой способ разрешения конфликта.
С другой стороны, я вспомнил перечень его расходов, что был представлен на суде — деньги Шендона утекали, как вода из решета. Допустим, я дам ему полмиллиона в универсальных кредитках. Любой другой положил бы денежки в банк и жил бы себе на проценты. Он же их промотает за пару лет, и у меня снова возникнут проблемы. Он решит, что раз это сработало однажды, почему бы не попробовать еще разок. И все начнется сначала. Скорее всего, он не станет резать курицу, которая несет золотые яйца. Но такой вариант меня не устраивал, да и кто знает, что взбредет ему в голову.
И все же, если он пошел бы на соглашение, пожалуй, я попробовал бы откупиться от него на какое-то время. Позже я подобрал бы команду наемных убийц, и они быстренько вывели бы его из игры.
Но если им это не удастся…
Тогда он тут же вцепится в меня мертвой хваткой, и снова встанет вопрос — он или я.
Я обдумал предложение Грин-Грина со всех сторон и в конце концов принял решение.
У Шендона был пистолет, но он хотел убить меня голыми руками…
– Ничего не выйдет, — сказал я. Он не пойдет на сделку.
– Гм… Не думай, что я хотел оскорбить тебя. Просто я не до конца понимаю вас, землян.
– Ты не один такой.
Я смотрел, как угасает день и стена туч смыкается над нами. Вскоре наступит время подтащить плот к воде и пуститься в плавание по утихомирившимся водам озера. Лунный свет нам не помеха.
– Грин-Грин, — сказал я, — в тебе я узнаю себя, поскольку теперь во мне больше от пейанца, чем от землянина. Хотя я не думаю, что дело действительно только в этом, ведь все мои нынешние поступки — следствие того, что было заложено во мне давным-давно. Я, как и ты, могу убивать и не продам своей пай'бадры, разверзнись передо мной хоть врата ада.
– Я знаю, — крикнул он, — и уважаю тебя за это.
– Я вот что хочу сказать: когда все кончится — при условии, что мы с тобой оба до этого доживем — ты мог бы стать моим другом. Я даже мог бы попросить остальных Имя-носящих, чтобы они дали разрешение на твое посвящение. Я был бы рад видеть среди нас высшего жреца Странти, носящего Имя Кирвара Четырехликого, Отца Всех Цветов, да прославится его Имя.
– Ты пытаешься узнать мою цену, землянин?
– Нет, я предлагаю это от чистого сердца. Впрочем, думай, как знаешь. И все же, ты не нанес мне пай'бадры…
– Несмотря на то, что пытался убить тебя?
– Из-за ложной пай'бадры. Меня это не волнует.
– Ты знаешь, что я могу прикончить тебя, как только захочу?
– Я знаю, что ты так думаешь.
– А мне казалось, что я надежно спрятал эту мысль.
– Это дедукция, а не телепатия.
– Ты действительно во многом походишь на пейанцев, — чуть погодя признался он. — Я обещаю не пытаться свести с тобой счеты, пока мы не покончим с Шендоном.
– Уже скоро нам пора будет трогаться в путь, — сказал я.
Мы сидели и ждали наступления ночи.
– Пора, — наконец сказал я.
– Пора, — согласился он, вскакивая на ноги. Мы взяли плот с двух сторон, отнесли к озеру и опустили в его теплые воды.
– Весла не забыл?
– Нет.
– Тогда поплыли.
Мы вскарабкались на плот, подождали, пока плот перестанет раскачиваться, и оттолкнулись от берега шестами.
– Если он выше того, чтобы брать взятки, — спросил Грин-Грин, — почему же он продавал твои секреты?
– Если бы мои люди заплатили больше, — усмехнулся я, — он продал бы моих конкурентов.
– Тогда почему его нельзя подкупить?
– Потому что Шендон ненавидит меня. Вот и все. Такая пай'бадра не продается.
Тогда мне казалось, что я прав.
– Мне иногда бывает непонятен ход мыслей землян, — произнес Грин-Грин.
– Мне тоже, — сказал я.
Тут взошла едва различимая сквозь пелену туч луна и стала медленно двигаться к зениту.
Вода тихо плескалась между бревнами, облизывая подошвы наших ботинок. Нас обдавал холодный бриз, дувший со стороны берега.
– Вулкан успокоился, — сказал Грин-Грин. — О чем ты говорил с Белионом?
– Значит, ты все-таки заметил?
– Я несколько раз пытался установить с тобой мысленный контакт, так что это не удивительно.
– Белион и Шимбо настороже, — сказал я. — Вскоре последует быстрый выпад, и один из них сойдет со сцены.
Вода была теплой, как кровь, и черной как тушь. Остров напоминал гору угля на фоне серого беззвездного неба. Когда шесты уже не доставали до дна, мы взялись за весла и стали тихо грести. Грин-Грину, как и всем пейанцам, была свойственна любовь к воде. Я заметил это по тому, как он греб, и по тем клочкам эмоций, что мне удалось уловить.
Путь наш лежал над пучиной черной воды… Это было неповторимое чувство, так как это место слишком много значило для меня. Его создание затронуло какие-то потаенные струны в моей душе. Здесь полностью отсутствовало чувство умиротворения, спокойного расставания с жизнью, свойственное Долине Теней. Это место было просто бойней в конце пути. Я ненавидел и боялся его. Я знал, что у меня не хватит духу создавать его еще раз. Подобные чувства испытываешь лишь раз в жизни. Этот путь по черным водам озера вызывал во мне какое-то непонятное противодействие. Гуляешь себе по берегу Токийского Залива, и вдруг перед тобой неясно вырисовывается ответ на все вопросы в виде бесформенной груды того, что давно кануло в лету и не должно было снова оказаться на берегу — гигантское мусорное ведро жизни, куча хлама, оставшаяся от прошлого, место, символизирующее тщетность всех усилий и намерений, как плохих, так и хороших, кладбище былых ценностей, где все напоминает о том, что вся твоя жизнь — лишь суета сует, и однажды она подойдет к концу, чтобы никогда больше не начаться снова.
У меня под ногами плескалась теплая вода, однако я дрожал, как в лихорадке, и сбился с ритма. Грин-Грин коснулся моего плеча, и мы снова стали грести в лад.
– Зачем же ты создал его, если так ненавидишь? — поинтересовался он.
– Мне хорошо заплатили, — ответил я и продолжил: — Бери влево — воспользуемся черным ходом.
Мы стали забирать к западу. Я орудовал веслом потише, а Грин-Грин стал грести в полную силу.
– Черным ходом? — переспросил он.
– Да, — ответил я, решив пока не вдаваться в подробности.
Когда мы приблизились к острову, я выкинул все из головы и стал лишь бездушным механизмом, как поступаю всегда, когда мой мозг раздирают слишком много мыслей. Я греб, и мы скользили сквозь ночь. Вскоре громада острова выросла справа по борту. Где-то наверху мерцали таинственные огоньки, а впереди пылала вершина вулкана, бросая красноватые отблески на воду и прибрежные скалы.
Мы обогнули остров и направились к северному гребню. Несмотря на темноту, я ориентировался не хуже, чем при свете дня. На карте памяти отпечатались все шрамы и рубцы острова, подушечки пальцев словно чувствовали шероховатость его камней.
Мы гребли до тех пор, пока я не задел веслом поверхность утеса и не остановил плот.
– На восток, — скомандовал я, осмотревшись.
Через несколько сотен ярдов мы оказались там, где начинался предусмотренный мною «черный ход». Здесь скалу рассекала расщелина футов сорок длиной, по которой, упираясь в камень ногою и спиной, можно было вскарабкаться на узкий уступ, длиной футов в шестьдесят и добраться по нему до лестницы из скоб, вбитых в утес, которая вела к самой вершине.
Я объяснил все это Грин-Грину, пока тот привязывал плот. И он без жалоб полез за мной, хотя плечо, наверняка, сильно болело.
Когда я дополз до конца расщелины, пятнышко плота внизу скрылось из виду. Я сказал об этом Грин-Грину, и он выругался. Я подождал его и помог вылезти из расщелины. Затем мы двинулись вдоль карниза в восточном направлении.
Примерно минут через пятнадцать мы добрались до лестницы. И снова первым пошел я, объяснив, что нам предстоит подниматься до следующего уступа целых пятьсот футов. Пейанец снова выругался, но полез за мной.
Вскоре мои руки были стерты до крови, и когда мы добрались до небольшого уступа, я лег и закурил сигарету. Минут десять мы отдыхали, потом продолжили подъем. К полуночи мы без всяких приключений достигли вершины.
Мы шли еще минут десять, прежде чем увидели его.
Он слонялся с отсутствующим видом, несомненно накачавшись наркотиков по самые уши. Хотя, быть может, и нет. Ни в чем нельзя быть уверенным до конца.
В общем, я подошел к нему и, положив руку ему на плечо, спросил:
– Как дела, Корткор?
Он посмотрел на меня из-под тяжелых век. Корткор весил примерно 350 фунтов, был одет во все белое (идея Грин-Грина, надо полагать), у него были голубые глаза и тихий, слегка шепелявый голос.
– Мне кажется, у меня имеются все данные, — ответил он.
– Отлично, — произнес я. — Ты знаешь, я явился сюда, чтобы устроить своего рода дуэль с этим вот человеком — Грин-Грином. Однако с некоторых пор мы стали союзниками, объединившись против Майка Шендона…
– Одну минуту, — перебил он меня.
– Да, — сказал он немного погодя, — ты проиграешь.
– Что ты имеешь в виду?
– Шендон убьет тебя через 3 часа 10 минут.
– Нет, — возразил я, — он не сможет.
– А если не убьет, — добавил он, — то лишь потому, что ты успеешь прикончить его раньше. Тогда мистер Грин убьет тебя через 5 часов 20 минут.
– С чего это ты так уверен в этом?
– Грин — тот мироформист, что сработал Коррлин?
– Это ты? — спросил я у Грин-Грина.
– Да.
– Тогда он тебя убьет.
– Каким образом?
– Вероятно, с помощью тупого предмета, — ответил Корткор. — Если тебе удастся этого избежать, ты, возможно, прикончишь его голыми руками. Ты всегда оказывался сильнее, чем можно было предположить, глядя на тебя. Это многих обмануло. Впрочем, я не думаю, что это спасет тебя и на этот раз.
– Спасибо, — сказал я. — Тебе не мешало бы немного поспать.
– …Если только кто-либо из вас не запасся каким-то тайным оружием, — продолжал он, — что не исключено.
– Где сейчас Шендон?
– В убежище.
– Мне нужен его скальп. Как мне до него добраться?
– В тебе присутствует некий демонический фактор. Ты обладаешь даром, который мне не понятен до конца.
– Да, я знаю.
– Не используй его.
– Почему?
– Он обладает тем же.
– Я и это знаю.
– Если тебе все-таки удастся прикончить его, ты сделаешь это без помощи своего дара.
– Ладно.
– Ты мне не доверяешь.
– Я никому не доверяю.
– Помнишь тот вечер, когда ты принял меня на работу?
– Смутно.
– Это был лучший ужин моей жизни. Свиные отбивные… И сколько душе угодно.

Предыдущая страница 9 Следующая страница


Остров мертвых 10

– Теперь я припоминаю.
– Ты мне тогда рассказал о Шимбо. Если ты вызовешь его, Шендон вызовет другого… Слишком много неучтенных факторов. Возможен фатальный исход.
– Может ли Яри Всемогущий сотворить камень, поднять который ему не под силу? — вмешался Грин-Грин.
– Нет, — ответил Корткор.
– Почему нет?
– Он не взялся бы за эту работу.
– Это не ответ.
– Нет, ответ. Подумай-ка, а ты сам взялся бы?
– Я ему не верю, — сказал Грин-Грин. — Когда я его воспроизвел, он был совершенно нормален. Может, Шендон подкупил его?
– Нет, — покачал головой Корткор, — я пытаюсь помочь вам.
– Тем, что предрекаешь Сандау гибель?
– Но он и так погибнет.
Грин-Грин поднял руку, в которой внезапно оказался мой пистолет. Очевидно, он телепортировал его из кобуры с той же легкостью, с какой некогда заполучил Воспроизводящие Ленты. Он дважды нажал на спуск и вернул оружие на место.
– Зачем ты это сделал?
– Он врал, пытаясь запугать тебя, лишить уверенности в себе.
– Когда-то Корткор был моим ближайшим помощником. Он научился мыслить наподобие компьютера. Мне кажется, что он просто старался быть объективным.
– Когда получишь ленты, можешь воспроизвести его заново.
– Ладно, пошли. У меня осталось 2 часа 58 минут.
Мы двинулись дальше.
– Мне не следовало этого делать? — спросил он немного погодя.
– Нет.
– Мне очень жаль.
– Прекрасно. Больше никого не убивай, если только я тебя сам об этом не попрошу.
– Хорошо… Ты многих убил, Фрэнк, ведь так?
– Да.
– Почему?
– Или я, или они — так стоял вопрос. Иногда мне кажется, что лучше были бы «они».
– Разве?
– Ты мог бы и не убивать Боджиса.
– Я думал…
– Заткнись, лучше просто заткнись.
Мы пошли дальше, перепрыгивая через расщелины в скале. Щупальца тумана, извиваясь, обыскивали нашу одежду. Чуть в стороне показалась другая призрачная фигура, преградив нам путь к тропинке, ведущей вниз.
– …Идете на верную смерть, — сказала она, и я остановился, глядя на нее.
– Леди Карль…
– Проходи, проходи, — сказала она. — Спеши навстречу своей судьбе. Ты и представить себе не можешь, сколько радости мне это доставит.
– Когда-то я тебя любил, — сказал я совершенно не к месту.
Она покачала головой.
– Кроме самого себя, ты любил только деньги. Теперь они у тебя есть. Чтобы сохранить свою империю, Фрэнк, ты убил больше людей, чем мне довелось встретить за всю свою жизнь. И вот, наконец, появился человек, который в силах справиться с тобой. Я горжусь тем, что присутствую при этом.
Я направил на нее луч фонарика. Волосы ее горели, как пламя, а лицо было белым, словно мрамор… Овал ее лица напоминал по форме сердце, зеленые глаза жгли меня. На какой-то миг я вдруг страшно захотел ее.
– А что, если я справлюсь с ним?
– Тогда, быть может, я снова на какое-то время стану твоей, — ответила она, — но я надеюсь, что этого не случится. Ты — дьявол во плоти. Я желаю тебе смерти и найду способ убрать тебя, если ты снова попытаешься мною завладеть.
– Остановись, — приказал Грин-Грин. — Я вернул тебя к жизни, и я завлек сюда этого человека, чтобы погубить его, но мне пришлось подчиниться воле другого человека, который к счастью или к несчастью имеет те же намерения в отношении Фрэнка, что и я. Однако теперь наши с Фрэнком судьбы связаны воедино. Не забывай об этом. Я воскресил тебя, и я сохраню тебе жизнь. Помоги одолеть нашего врага и получишь щедрую награду.
Она вышла из освещенного круга, и до нас донесся ее смех.
– Нет уж, спасибо, — крикнула она.
– Когда-то я любил тебя, — сказал я.
Минутная пауза, затем:
– А ты смог бы начать все сначала?
– Не знаю, но ты что-то значила для меня, что-то очень важное…
– Проходи, — сказала она. — По всем счетам уплачено сполна. Найди Шендона и умри.
– Пожалуйста, — сказал я, — когда-то ты была моей и значила для меня все. Леди Карль, я не смог забыть тебя даже когда ты меня покинула. И Алгольскую десятку я не трогал, хотя так утверждают многие…
– Это сделал ты.
– Я уверен, что смогу доказать тебе обратное.
– Не старайся зря, уходи.
– Хорошо, — согласился я. — Но только я не перестану…
– Не перестанешь — что?
– …думать о тебе.
– Уходи!
И мы ушли.
Все это время мы с ней разговаривали на ее родном языке — драмлине — а я даже не заметил, как переключился на него с английского. Забавно.
– Ты многих женщин любил, Фрэнк? — спросил Грин-Грин.
– Да.
– Ты сказал правду… Ну, что будешь думать о ней?
– Да.
Тропинка вела нас вниз, и вскоре я увидел освещенные окна дома. Мы продолжили спуск, и тут перед нами возник еще один силуэт.
– Ник!
– Верно, мистер.
– Ник, это я — Фрэнк!
– Будь я проклят, если это не его голос. Подойдите-ка поближе.
– Сейчас. Вот свет, — и я осветил себя лучом фонарика, чтобы развеять его сомнения.
– Боже! Это действительно ты! — воскликнул он. — Тот парень внизу совсем свихнулся — он хочет тебя прикончить.
– Ага, я знаю.
– Он хотел, чтобы я помог ему, но я сказал, что ему лучше пойти заняться онанизмом. Он обезумел от ярости, и мы подрались. Я расквасил ему нос и смотался оттуда. Да он и не стал меня преследовать. Сильный малый.
– Я знаю.
– Я помогу тебе справиться с ним.
– Отлично.
– Но мне не нравится тот тип, что с тобой.
Старина Ник бушует, совсем как в старое доброе время… Это было здорово.
– То есть?
– Это он во всем виноват. Он вернул меня к жизни, как и всех прочих, скользкий сукин сын. На твоем месте я убрал бы его, да поскорее.
– В настоящий момент мы с ним союзники.
Ник сплюнул.
– Мистер, я вас не забуду, — пообещал он Грин-Грину. — Когда мы покончим с Шендоном, я вами займусь. Помните, как вы меня допрашивали? Думаете было смешно? Теперь настал мой черед.
– Хорошо.
– Нет, не «хорошо»! Вовсе не «хорошо». Ты обзывал меня «коротышкой» или каким-то близким по смыслу пейанским словом, тупое ты растение! Теперь я тебя зажарю! Я, конечно, рад, что снова живу, и обязан этим тебе. Но я тебя отлуплю, ублюдок! Погоди немного и я с тобой расправлюсь тем, что попадется под руку.
– Сомневаюсь, малыш, — покачал головой Грин-Грин.
– Поживем — увидим, — сказал я.
Итак, к нам присоединился Ник. Теперь я шагал между ними.
– Он где, в домике? — сейчас я.
– Да. У тебя есть граната?
– Есть.
– Тогда лучше всего будет прикончить его гранатой. Убедись, что он внутри и брось ее в окно.
– Он один?
– Ну… не совсем. Но ведь это не будет убийством. Как только получишь ленты, воскресишь девушку.
– Кто она?
– Ее зовут Кати. Я ее раньше не видел.
– Она была моей женой, — сказал я.
– Ладно. Тогда этот вариант отпадает. Придется нам как-то проникнуть в дом.
– Наверное, ты прав, — согласился я. — Тогда сделаем так: Я займусь Шендоном, а ты прикроешь Кати.
– Он ее не тронет.
– Да?
– Понимаешь, Фрэнк, мы здесь торчим уже несколько месяцев. Сперва мы не знали где находимся и как здесь оказались. Этот вот зеленый тип сказал, что знает об этом не больше нашего. Все, что нам было известно — мы когда-то на самом деле умерли. И о тебе мы узнали лишь тогда, когда он стал спорить с Майком. А однажды Грин забыл о защите, и Майк, я полагаю, влез ему в мозги. Словом, Майк и девушка… да, Кати… что-то между ними такое произошло… вроде, как любовь.
– Грин-Грин, почему ты мне об этом не сказал?
– Я думаю, что это не имеет значения. Разве не так?
Я не ответил, потому что и сам не знал. Моя голова напряженно работала. Я прислонился спиной к скале и вдавил педаль газа в мозгу до упора. Я прилетел сюда, чтобы найти и убить врага. Теперь он стоит рядом со мной, а его место занял другой. И вот я узнаю, что этот другой спит с моей воспроизведенной Грин-Грином женой, которую я явился спасать… Это меняло дело. Но каким образом, я и сам не мог пока сказать. Если Кати любит Майка, я не могу ворваться туда и застрелить его у нее на глазах. Даже если Шендон просто использует ее, а на саму Кати ему глубоко наплевать, я не могу это сделать, пока он что-то значит для нее. Похоже, мне осталось лишь последовать совету Грин-Грина — вступить с Шендоном в переговоры и попытаться откупиться от него. Теперь у него есть Сила и красивая девушка. Добавьте к этому кучу денег — и человек может забыть о мести. К тому же, мне все-таки не хотелось его убивать, хотя он и пытался расправиться со мной.
В принципе, я мог просто повернуться и уйти. Взобраться на борт «Модели-Т» и менее чем через сутки стартовать к Вольной. Если Кати нужен Шендон, так пусть забирает его. Я мог бы свести счеты с Грин-Грином и вернуться в мою «крепость».
– Нет, это важно, — произнес я.
– Это меняет твои планы? — сейчас Грин-Грин.
– Да.
– И все из-за какой-то девушки?
– Да, из-за какой-то девушки, — ответил я.
– Ты странный человек, Фрэнк. Пройти такой путь и передумать из-за девушки, которая всего лишь память о прошлом, не более.
– У меня очень хорошая память.
Мне не нравилось, что придется оставить в покое исконного врага того, чье Имя я носил, причем в облике талантливого и умного человека, мечтающего о моей смерти. Этот союз будет стоить мне бессонных ночей даже на Вольной. С другой стороны, какой смысл резать курицу, несущую золотые яйца… Когда живешь так долго, забавно видеть, как друзья, враги, любимые водят вокруг тебя хоровод, словно на каком-то маскараде, то и дело меняясь масками.
– Что будем делать?
– Я поговорю с ним. Может, нам удастся договориться.
– Ты же утверждал, что он не продаст пай`бадру, — заметил Грин-Грин.
– В то время я так и думал. Но теперь из-за Кати мне необходимо попытаться подкупить его.
– Я тебя не понимаю.
– И не старайся. Наверное, вам лучше подождать здесь: вдруг он поднимет пальбу.
– А как нам быть, если он тебя убьет? — спросил Грин-Грин.
– Это уж ваши трудности… До скорого, Ник.
– Пока, Фрэнк.
Я начал спускаться по тропинке, скрывая свои мысли за ментальным экраном. Приблизившись к дому, я пополз, используя обломки скал в качестве прикрытия. И вот, наконец, я лежу на брюхе примерно футах в 150 от дома. Меня прикрывают два громадных валуна, отбрасывающих обширную тень. Я положил ствол пистолета на сгиб локтя и взял на прицел запасной вход.
– Майк! — крикнул я. — Это — Фрэнк Сандау! — и стал ждать ответа.
Прошло почти полминуты, прежде чем он решился:
– Что тебе?
– Я хочу поговорить с тобой.
– Ну, говори.
Свет в домике внезапно потух.
– Это правда? То, что мне рассказали насчет тебя и Кати?
Он помолчал, затем крикнул:
– Думаю, да.
– Она с тобой?
– Возможно. А что?
– Пусть она сама мне все объяснит.
Потом я услышал ее голос:
– Наверное, это правда, Фрэнк. Мы тогда не понимали, каким образом оказались здесь и вообще… а я никак не могла забыть пожар… Я не знаю, как…
Я закусил губу.
– Не надо извиняться, — сказал я. — Прошло уже столько лет. Я как-нибудь переживу.
Майк захихикал.
– Кажется, ты в этом ни капли не сомневаешься.
– Да. Я выбрал самый простой путь.
– Какой же?
– Сколько ты хочешь?
– Деньги? Фрэнк, да ты никак струсил?
– Я пришел, чтобы убить тебя, но я не могу это сделать, если тебя любит Кати. А она говорит, что это так… Ладно. Но если хочешь и дальше наслаждаться жизнью, оставь меня в покое. Сколько ты возьмешь за то, чтобы упаковать свое наследство и смыться отсюда?
– Какое еще наследство?
– Ладно, забудь об этом. Так сколько?
– Я не ждал такого предложения, так что дай-ка мне пораскинуть мозгами… Много, во всяком случае. Я потребую гарантированный пожизненный доход и, притом, немалый. Скажем, несколько крупных приобретений на мое имя… Я составлю список… Но ты правда не шутишь? Это не розыгрыш?
– Мы оба телепаты. Я предлагаю одновременно снять экраны. Я даже настаиваю на этом, как на одном из условий нашего договора.

Предыдущая страница 10 Следующая страница


11 Роджер Желязны

– Кати просила не убивать тебя, — сказал он, — и если бы я сделал это, она бы мне не простила… Ладно… Я возьму твои деньги и жену, и на этом мы расстанемся.
– Огромное тебе спасибо.
– В конце концов, мне повезло. Как ты думаешь все это обставить?
– Если не возражаешь, я выдам тебе всю сумму наличными, а потом мои юристы оформят все, как полагается.
– Не возражаю. Я хочу, чтобы все было законно. Мне нужен миллион сразу и по сто тысяч ежегодно.
– Это много.
– Только не для тебя.
– Я просто комментирую… Ладно, я согласен.
Интересно, что обо всем этом думает Кати? Она вряд ли сильно изменилась за эти несколько месяцев, так что ее должно было тошнить от всех этих разговоров.
– Еще два условия, — добавил я. — Пейанец Грингрин-тарл — теперь мой. У нас с ним свои счеты.
– Да, ради бога, забирай. Он мне не нужен. Что еще?
– Ник-карлик тоже уйдет со мной.
– А этот маленький… — рассмеялся он. — Конечно. Он мне даже понравился… Это все?
– Все.
Первые лучи солнца защекотали брюхо неба, вулканы дымились над водами озера, словно факелы Титанов.
– Что дальше?
– Подожди, мне надо переговорить с остальными, — сказал я.
– Грин-Грин, он согласен. Я купил его пай'бадру. Скажи Нику. Мы улетаем через несколько часов, — послал я мысленное сообщение.
– Хорошо, Фрэнк. Мы идем к тебе.
Теперь оставалось только рассчитаться с пейанцем. Все уладилось даже чересчур просто. Все это еще могло оказаться ловушкой, но тогда это была дьявольски хитрая западня. Да и вряд ли Грин-Грин сговорился с Майком. Как бы то ни было, все прояснится через несколько минут, когда мы с Шендоном оба снимем экраны со своих разумов.
Но, черт возьми, как можно после всего того, что было между нами, спокойно заключать сделку, как два бизнесмена?
И вдруг я почувствовал, что-то здесь было не так. Я никак не мог понять, что именно меня смущало. Сработал какой-то древний инстинкт, дремавший с тех пор, как мои предки жили в пещерах или даже на деревьях. А может — чем черт не шутит — в океане. Сквозь пепел, дым и туман просвечивал Флопсус, и был он цвета крови…
Ветер стих, и мир окутала первозданная тишина. Леденящий душу страх вновь охватил меня, но я переборол себя. Гигантская ладонь была готова опуститься с неба на мою голову, но я не дрогнул. Я завоевал Остров Мертвых, и вокруг пылал Токийский Залив. А теперь я смотрел вниз — на Долину Теней. С таким воображением как у меня, можно легко найти зловещее предзнаменование в чем угодно, и все вокруг будто старалось напомнить мне об этом. Я вздрогнул, но тут же взял себя в руки. Не стоит показывать Шендону, что я испугался.
Я уже не мог больше ждать.
– Шендон, — сказал я, — я убираю экран. Присоединяйся.
– Ладно.
…И наши разумы встретились, проникнув друг в друга.
– Ты не лгал.
– И ты тоже…
– Тогда по рукам?
– Да.
И вдруг неизвестно откуда пришло громовое «НЕТ!», отразилось от небесных башен и, подобно цимбалам, затрепетало в сознании каждого из нас. Волна нестерпимого жара пронзила мое тело. Потом я медленно поднялся на ноги, вдруг ставшие мощными, словно горные пики. Несмотря на мелькание в глазах зеленых и красных полос, я все видел ясно, словно днем. Где-то внизу из домика вышел Шендон и медленно поднял голову к небесам. Потом наши глаза встретились, и я понял, что сказанное в тот миг, когда я держал в руках гром и молнии, было правдой: «Тогда будет поединок». Огненная вспышка… «Быть по сему». Тьма… Изначальный рок, что ведал всем, начиная от моего отбытия с Вольной и кончая этим самым моментом, был сильнее соглашений людей. Наш конфликт с Шендоном был мелок и жалок, его исход был совершенно безразличен тем, кто сейчас управлял нами.
Да, нами управляли.
Я всегда считал Шимбо неким искусственным довеском к своей личности, который встроили в меня пейанцы лишь для того, чтобы я мог создавать новые миры. Наши интересы прежде никогда не противоречили друг другу. Он приходил лишь по моему зову, и сразу уходил, как только нужда в нем отпадала.
Он никогда не возникал неожиданно, не пытался принудить меня к чему-либо. Скорее всего, в глубине души я нуждался в нем, как в боге, поскольку мне всегда хотелось верить, что где-то существует Бог или боги. Может, именно эта потребность в Боге и была той движущей силой, проявлением которой были все мои паранормальные способности. Не знаю… Однажды, когда он пришел, вспыхнул столь яркий свет, что я вдруг заплакал безо всякой на то причины. Черт возьми, я понимаю, что это не ответ. Но я просто не знаю его.
Итак, мы стояли, глядя друг на друга — старые враги, которыми управляли два еще более давних противника. Я мог представить себе, как удивился Майк такому повороту событий. Я попытался связаться с ним, но все мои усилия были тщетны. Но Майк наверняка тоже вспомнил о том странном видении.
Затем над нашими головами стали сгущаться тучи. Я понимал, что это означало. Земля под ногами слегка вздрогнула — еще одно знамение.
Кто-то должен был сейчас умереть, хотя ни один из нас не искал смерти.
– «Шимбо, Шимбо», — мысленно обратился я к самому себе. — «Так ли все это необходимо тебе, Повелитель Башни из Черного Дерева?»
Задавая этот вопрос, я уже заранее знал, что ответа не будет, если не считать ответом то, что сейчас должно произойти.
Прокатился гром — негромкий и протяжный, как отдаленная барабанная дробь.
Огни вулканов над водой вспыхнули ярче.
Мы стояли, словно по разные стороны дуэльного барьера в аду. Нас омывали волны света, испещренного хлопьями пепла и размытого туманом. Флопсус спрятал от нас свой лик, обагряя кровью края облаков.
Когда напряжение Сил достигло предела, то им требуется некоторое время для того, чтобы прийти в движение. Я чувствовал, как из ближайшего энерговвода в меня вливается поток энергии, выплескиваясь наружу гигантскими волнами. Я стоял, не в силах даже пошевелить пальцем или закрыть глаза, чтобы не видеть противника. Сквозь всполохи молний я заглянул в его немигающие глаза и увидел в них тень того, кто был известен мне как Белион.
Я будто съеживался и рос одновременно, и только потом до меня дошло, что это Фрэнк Сандау, как личность, становится все меньше и беспомощнее. Но в то же самое время я чувствовал, что мне подвластны молнии, притаившиеся высоко в небесах и готовые по моему приказу обрушиться на врага… Я стал Шимбо-Громовержцем.
Серый конус вулкана слева от меня был рассечен вдруг сверху донизу, словно человеческая рука. Оранжевая кровь фонтаном брызнула в Ахерон, заставив воду кипеть и испаряться. Окровавленные пальцы лавы четко выделялись на фоне туч. Тогда я расколол небо стрелами хаоса и обрушил их на землю водопадом света. Небесные мортиры приветственно загрохотали, потом снова завыл ветер, и хлынул дождь.
Шендон превратился сначала в фантом, затем совсем исчез, но как только свет угас, призрачная тень моего врага вновь появилась на прежнем месте. Домик за его спиной вспыхнул, и кто-то вскрикнул:
– Кати!
– Фрэнк! Назад! — заорал зеленокожий человек, а карлик схватил меня за руку, но я отмахнулся от них и сделал первый шаг навстречу врагу.
Зеленокожий что-то прокричал и утащил карлика прочь.
Мой враг сделал ответный шаг и земля сперва задрожала, а потом начала трескаться и проваливаться сама в себя.
Он сделал еще шаг и порыв ветра сбил его с ног. Вокруг него зазмеились трещины. Я сделал второй шаг и тоже упал, ибо земля ушла у меня из-под ног.
Мы никак не могли подняться, поскольку остров трясся, вздрагивал, стонал, подергивая каменным плечом, на котором мы находились. Из трещин в его каменном теле повалил дым…
Когда мы, наконец, сумели встать на ноги и сделали еще по шагу, то оказались примерно на одной высоте. Четвертым шагом я разнес в пыль скалу за его спиной, а он в ответ обрушил на меня сверху лавину камней. Пятым моим шагом был ветер, а шестым — дождь. Он ответил огнем и землетрясением…
Свет вулканом залил все небо ниже облаков и теперь сражался над ними с моими молниями. Неистовый ветер поднимал огромные волны, а сам остров, и мы вместе с ним, с каждым толчком погружался все глубже и глубже. Несмотря на вой ветра, раскаты грома, грохот вулканов и постоянное «плит-плит» дождя, я слышал, как они разбиваются о скалы. За спиной моего врага догорало полуразрушенное убежище.
После моего двенадцатого шага на нас обрушился ураган, а когда он сделал ответный шаг — весь остров затрясся, как в лихорадке, и из трещин повалил еще более густой и едкий дым…
Неожиданно я почувствовал чье-то прикосновение и оглянулся по сторонам.
На обломке скалы, держа в руках бластер, стоял человек с зеленой кожей. Секундой раньше оружие находилось у меня в кобуре, как бесполезное на данной стадии нашего противоборства.
Сперва он направил бластер на меня, но не успел я среагировать, как ствол переместился вправо.
Огненный луч прорезал тьму и мой враг упал.
Но колебания острова спасли его, поскольку зеленокожий не удержался на ногах после толчка и выпустил пистолет. А мой враг вновь поднялся, оставив на земле кисть правой руки. Зажав рану левой рукой, он сделал еще один шаг навстречу мне.
Между нами зазмеилась трещины, и в этот миг я увидел Кати.
Она выбралась из горящего убежища и двигалась к тропинке, что вела наверх. Потом она замерла, глядя, как мы медленно сближаемся… Вдруг прямо под ее ногами разверзлась трещина, и у меня в груди что-то оборвалось — я знал, что не дотянусь до нее, и она погибнет.
…В тот же миг раздался страшный грохот и Шимбо исчез. Я с трудом устоял на ногах и тут же бросился к Кати.
– Кати! — в ужасе закричал я, когда она пошатнулась и упала в пропасть.
…И откуда-то вдруг выпрыгнул Ник. Он замер на краю трещины и поймал ее за запястье. На миг мне показалось, что он ее удержит.
Но лишь на миг.
Дело даже было не в физической силе, ее у Ника хватало, а в весе и соотношении моментов сил.
Я услыхал, как чертыхнулся Ник, когда полетел в пропасть вместе с Кати.
Я поднял голову и повернулся к Шендону. Смертельная ярость буквально сжигала меня. Я потянулся к кобуре за бластером и только тогда вспомнил, что с ним случилось.
Тут Шендон сделал еще шаг и меня накрыло лавиной камней. Падая, я почувствовал, как сломалась правая нога. Должно быть, я на мгновение потерял сознание, но боль привела меня в чувство. Шендон за это время успел сделать еще один шаг и был совсем близко, а весь мир вместе со мной скользил в ад. Я посмотрел на обрубок его руки, на эти глаза маньяка, на рот, открытый для того, чтобы расхохотаться или что-то сказать напоследок. А потом я поднял левую руку с помощью правой и сделал нужное движение пальцами… Я невольно вскрикнул, когда боль пронзила палец. Его голова отделилась от туловища и полетела вниз, последовав за моей женой и лучшим другом в бездонную трещину. Обезглавленное тело рухнуло на землю, и я смотрел на него пока не провалился в яму беспамятства.

8

Когда я очнулся, уже светало. Сверху по-прежнему накрапывал дождь. Моя правая нога была сломана примерно в 8 дюймах над коленом — скверная и болезненная рана. Хорошо хоть мелкий дождик пришел на смену урагану. Да и земля больше не вздрагивала. Но когда я приподнялся на локтях и огляделся, то от потрясения даже забыл на мгновение о боли.
Большая часть острова исчезла, погрузившись в Ахерон, а оставшаяся — изменилась до неузнаваемости. Я лежал на широком плато всего лишь футах в двадцати от водной глади. Дом исчез, а возле меня валялся обезглавленный труп. Я отвернулся и стал обдумывать положение, в котором оказался.
Затем, в свете догорающих факелов вулканов, что освещали кровавый пир минувшей ночи, я медленно протянул руку и стал снимать с себя камни. Один чертов камень за другим.
Боль и монотонное повторение одних и тех же движений предохраняют от размышлений, притупляя восприятие.
Даже если боги действительно существуют, что это меняет? Что они значат для меня? Я снова вернулся в шкуру человека, появившегося на свет примерно тысячу лет тому назад, только теперь со сломанной ногой. Если боги существуют на самом деле, то мы — всего лишь пешки в их играх. Да пошли они все…
– Это относится и к тебе, Шимбо, — сказал я. — Больше ко мне и не приближайся.
На кой черт мне искать справедливость там, где ее нет и в помине? А если и есть, то не для таких, как я. Я вымыл руки в ближайшей луже. Боль в обнаженном пальце немного утихла. Вода была реальна, как земля, воздух и огонь — лишь их существование я не подвергал сомнению. Примем это за аксиому и не будем вдаваться в подробности. В конце концов, в основе всего лежат вещи, которые можно потрогать или купить. Если я смогу подольше удержаться на плаву, то обязательно завоюю рынок этих товаров, и каких бы Имен они там не напридумывали, мне на них плевать — все, что есть в этом мире, будет принадлежать мне. И пусть они кусают локти. Я буду владеть Большим Деревом — Деревом Познания Добра и Зла. Я откатил в сторону последний камень и на секунду расслабился — я был свободен.
Теперь осталось лишь добраться до энерговвода и спокойно отдыхать. Вечером над этим районом должна пролететь «Модель-Т». Раскрыв свой разум, я почувствовал, что где-то слева от меня есть кто-то живой. Я немного отдохнул, потом сел и выпрямил ногу при помощи рук. Когда боль несколько утихла, я разорвал штанину и увидел, что перелом закрытый. Я перевязал ногу настолько крепко, насколько это было возможно без шины, сверху и снизу от места перелома, потом медленно, очень медленно, перевернулся на живот и пополз в направлении энерговвода, оставив труп Шендона мокнуть под дождем.
По ровному месту ползти было не так уж тяжело, но когда пришлось затаскивать себя на десятифутовый склон с наклоном градусов в 45, то я так выдохся, что некоторое время был не в силах даже выругаться. Чертов склон оказался не только крутым, но еще и скользким.
Я оглянулся на Шендона и покачал головой. Он словно предчувствовал, что ему будет дана еще одна попытка. Вся его жизнь служила тому подтверждением. Бедняга… Я почувствовал укол жалости. Он был так близко к цели. Но он ввязался в скверную игру в неподходящее время и в неподходящем месте, совсем, как мой брат. И где теперь его голова и рука, хотел бы я знать?
Я пополз дальше. До энерговвода было всего несколько сотен ярдов, однако я выбрал более длинный, но как мне казалось, менее трудный путь. Однажды, во время отдыха, мне почудилось, будто я слышу чье-то всхлипывание, которое прекратилось так быстро, что я не успел определить направление, откуда оно доносилось.
Потом я услышал его снова. На этот раз оно было громче и источник находился где-то за моей спиной.
Я подождал немного, и когда опять услыхал его, пополз в ту сторону. Через несколько минут я уперся в огромный валун, лежавший у подножья высокой каменной скалы. Приглушенный плач доносился откуда-то отсюда. Похоже, валун закрывал вход в пещеру, но у меня не было ни времени, ни желания заниматься исследованиями, поэтому я просто крикнул:
– Эй! В чем дело?
Тишина.
– Эй!
– Это ты, Фрэнк? — это был голос леди Карль.
– Ну что, сучка, — сказал я. — Прошлой ночью ты советовала мне поспешить навстречу своей гибели. А как твои делишки?
– Меня завалило, Фрэнк. Я не смогу сдвинуть с места этот камень.
– Дорогуша, это не камень, а каменище. Я как раз по другую сторону.
– Ты можешь вытащить меня отсюда?
– А как ты здесь оказалась?
– Я тут спряталась, когда началась вся эта свистопляска. Я пыталась вырыть ход под землей, но лишь сломала ногти и рассекла в кровь пальцы… Я никак не могу обойти камень…
– Его, кажется, и не обойдешь.
– Что произошло?
– Была целая битва. Все погибли. Остались только мы с тобой, да кусочек острова. Идет дождь.
– Ты вытащишь меня?
– Мне повезет, если я сам выберусь отсюда… в таком состоянии.
– Ты в другой пещере?
– Нет, я снаружи.
– Тогда, что значит «отсюда».
– С этой проклятой скалы обратно на Вольную — вот что это значит.
– Значит, придет помощь?
– Ко мне, — уточнил я. — К вечеру сюда спуститься «Модель-Т». Она так запрограммирована.
– На борту есть инструменты… Ты сможешь взорвать скалу или прорыть подземный ход?
– Леди Карль, — ответил я. — У меня сломана нога, парализована рука и такое количество мелких порезов, растяжений, ушибов, ссадин и синяков, что я даже не стал их считать. Мне очень повезет, если я сумею забраться на корабль прежде, чем отрублюсь. И просплю потом не меньше недели. Прошлой ночью я предложил вам начать все сначала. Помните, что вы мне ответили?
– Да…
– Ну вот, теперь пришел ваш черед.
Я развернулся на локтях и пополз прочь.
– Фрэнк!
Я промолчал.
– Фрэнк! Подожди, не уходи! Ну пожалуйста!
– А почему бы и нет? — поинтересовался я.
– Помнишь, что ты сказал мне тогда, ночью?…
– Да, и прекрасно помню ваш ответ. Впрочем, все это было прошлой ночью, когда я был совсем другим человеком… У вас был шанс, и вы его упустили. Если бы у меня еще оставались силы, я выцарапал бы на валуне ваше имя и дату… И все же, приятно было с вами поболтать.
– Фрэнк!
Я даже не обернулся.
«Перемены в твоем характере продолжают изумлять меня, Фрэнк».
«Ага, ты тоже уцелел, Грин. Подозреваю, что ты в соседней пещере и тоже хочешь, чтобы тебя освободили».
«Нет, я собственно всего в нескольких сотнях футов от тебя, прямо по направлению твоего движения. Рядом со мной энерговвод, но он уже ничем не может мне помочь. Я окликну тебя, когда ты подползешь поближе…»
«Зачем?»
«Близится мое время. Скоро я уйду в край смерти. Меня сильно потрепало прошлой ночью».
«А что ты от меня-то хочешь? У меня своих забот по горло».
«Я прошу о последнем обряде. Ты говорил, что совершил его для Дра Марлинга, поэтому наверняка знаешь, как и что. Ты также сказал, что у тебя есть глиттен…»
«Я в это больше не верю. И никогда не верил. Я сделал это для Марлинга, потому что…»
«Ты — высший жрец, носящий Имя Шимбо-Громовержца из Башни Темного Дерева. Ты не сможешь отказать мне».
«Я отрекся от Имени».
«Но ты же обещал походатайствовать о моем новом посвящении на Мегапее, если я тебе помогу. А я помог».
«Все это так, но теперь уже слишком поздно — ты умираешь».
«Тогда сделай то, о чем я прошу».
«Я сделаю для тебя все, что в моих силах, кроме последнего обряда. После прошедшей ночи я в такие игры больше не играю».
Я дополз до него. К тому времени дождь перешел в легкую морось. Он честно делал свое дело, вымывая из Грин-Грина жизненные соки… Пеайнец лежал, прислонившись спиной к камню, и, по крайней мере, в четырех местах сквозь его плоть проглядывала белизна кости.
– Живучесть пейанцев поистине невероятна, — заметил я, — и все это ты умудрился заработать, когда упал тогда, прошлой ночью?
Он кивнул.
«Мне больно говорить, поэтому я вынужден продолжать общаться с тобой тем же способом. Я знал, что ты остался жив, и не позволял этому телу умереть, пока ты меня не найдешь».
Я стащил со спины то, что осталось от моего рюкзака.
– Вот, прими. Это от боли, действует на представителей пяти рас, в том числе и на вас.
Он отстранил мою руку.
«Я не хочу туманить сознание в свои последние минуты».
– Грин, я не стану совершать обряд. Я дам тебе корень глиттена, и ты можешь сам пройти его, если хочешь. Но без меня.
«Даже, если я дам тебе взамен то, о чем ты мечтаешь?»
– Что?
«Возможность снова воскресить их всех. И они не будут помнить о том, что произошло здесь».
– Ленты!
«Да».
– Где они?
«Услуга за услугу, Дра Сандау».
– Отдай их мне!

Предыдущая страница 11 Следующая страница


Остров мертвых 12

«Обряд…»
…Кати, новая Кати, которая никогда не встречалась с Майком Шендоном, моя Кати… И Ник — любитель разбивать носы…
– Это нелегкий выбор, пейанец.
«У меня нет другого выхода… и, пожалуйста, быстрее».
– Хорошо, я пройду через все это вместе с тобой, в последний раз… Где ленты?
«Когда обряд уже нельзя будет остановить, я скажу тебе».
Я рассмеялся.
– Ладно, ты мне не доверяешь, но я тебя не виню.
«Ты скрываешь свои мысли за экраном. Может, ты задумал какую-то хитрость».
– Возможно. Я сам толком не знаю.
Я достал глиттен и разломил корень на куски нужной величины.
– Мы отправимся в путь вместе, — начал я, — но лишь один из нас вернется обратно…
Пройдя сквозь холодную сырость и сквозь теплую черную мглу, мы зашагали в сумеречном свете. Здесь не было ни ветра, ни звезд, лишь ярко зеленая трава, высокие холмы и неяркое северное сияние, которое мерцало над всей линией горизонта. Казалось, что все звезды рухнули наземь с голубовато-серо-черного неба, после чего их растолкли в пыль и рассеяли по вершинам холмов.
Шли мы не спеша, тела наши снова были целы и невредимы. Могло показаться, что мы просто праздно шатаемся, но у нас была вполне определенная цель. Грин шел слева от меня среди холмов сна, навеянного глиттеном… А может, это был не сон? Все казалось вполне реальным. А наши измученные и искалеченные тела, мокнущие сейчас под дождем на голой скале — лишь полузабытый сон давно минувших дней… На самом деле мы всегда бродили здесь — а может так только казалось — и нас окутывала атмосфера мира и спокойствия. Все было почти таким же, как и тогда, когда я посетил это место в последний раз. А может, я никогда и не уходил отсюда.
Некоторое время мы пели старинную пейанскую песню, затем Грин-Грин сказал:
– Я отдаю тебе пай'бадру, Дра. Теперь мы с тобой квиты.
– Это хорошо, Дра-тарл.
– Я обещал тебе еще что-то… Ах да, ленты… Они лежат под той пустой зеленой оболочкой, что я имел честь носить все это время.
– Понимаю.
– Но они бесполезны. Я перенес их туда из тайника, где они хранились, но землетрясение, разрушившее остров, повредило их так же, как и образцы тканей. Однако, я сдержал свое слово, хотя и не лучшим образом. Но у меня не было выбора… Я не смог бы пройти этот путь один.
Я должен был по идее расстроиться, но подобные чувства здесь были неуместны.
– Ты сделал то, что должен был сделать, — успокоил я его. — Не тревожься. Быть может, это даже к лучшему, что я не смогу их вернуть. С тех пор, как они умерли в первый раз, все так переменилось. Они могли бы чувствовать себя одиноко в этом непривычном для них мире, как это когда-то было со мной. У них могло и не хватить сил бороться с этим миром. Пусть лучше все останется как есть. Назад пути нет.
– Теперь я должен рассказать тебе о Рут Лэрис, — сказал он. — Она находится в лечебнице для умалишенных в Кобочо на Дрисколле. Она зарегистрирована, как Рита Лоуренс. Ее лицо изменено, сознание — тоже. Ты должен вызволить ее оттуда и направить к хорошему доктору.
– Почему она там?
– Это было проще, чем переправлять ее на Иллирию.
– Ты никогда не задумывался, сколько боли ты причинил людям?
– Нет. Видимо, я слишком долго работал с живой материей…
– …И весьма паршиво работал. Мне кажется, в этом повинен Белион.
– Я не говорил об этом, чтобы ты не подумал, что я оправдываюсь, но мне тоже так кажется. Вот почему я пытался убить Шимбо. Именно эта часть моей личности жаждала твоей смерти. Как только Белион покинул меня, я понял, что натворил, и ужаснулся. Он должен был отправиться обратно в ничто, потому и явился Шимбо. Нельзя было позволить Белиону плодить уродство и коварство. Шимбо, кто рассыпает планеты в пространстве, как сверкающие жемчужины в океане темноты, должен был вновь вступить с ним в единоборство. Он победил и во Вселенной появится еще много прекрасных миров.
– Нет, — покачал я головой. — Без меня он бессилен, а я отрекся от Имени.
– Ты огорчен и подавлен тем, что тебе довелось пережить… Но нельзя так легко отказаться от своего призвания, Дра. Быть может, пройдет время…
Я не ответил, ибо мои мысли уже текли по другому руслу.
Мы шли путем смерти, каким бы приятным он ни казался под действием глиттена. И если обычный человек может пристраститься к нему из-за вызываемой им эйфории и видений, то телепаты используют глиттен в иных целях.
Когда его принимает один человек, то у него обостряется ментальная восприимчивость.
Если его одновременно примут двое — они увидят одинаковый сон. Для странтийцев это всегда один и тот же сон, который после длительных религиозно-психических тренировок подсознание воспроизводит чисто рефлекторно. Такова традиция.
…И оба они видят один сон, но лишь один пробуждается от грез.
Глиттен используют в обряде смерти, чтобы умирающий уходил в некое место — от которого я вот уже тысячу лет стараюсь держаться подальше — не в одиночестве.
Кроме того, этот эффект используется для проведения дуэлей, ибо назад всегда возвращается тот, чей дух сильнее. Такова природа наркотика — благодаря ему вступают в единоборство некие скрытые потенциалы двух разумов, хотя человек может и не подозревать об их существовании.
Грин-Грин был в таком состоянии, что я мог не опасаться какой-нибудь прощальной ловушки мстительного пейанца. Даже, если это было задумано, как дуэль, мне нечего было бояться при данном соотношении сил.
Но, шагая рядом с ним, я вдруг подумал, что под видом приятного мистического обряда я ускоряю его смерть на несколько часов.
Убийство при помощи мысли.
Я был рад помочь сотоварищу пройти его последний путь, раз ему того хотелось, но это заставило меня подумать о собственной смерти… Я уверен, что она вряд ли будет приятной.
Говорят, что как бы вы ни любили жизнь, как бы ни желали, чтобы она длилась вечно, но однажды вы будете с нетерпением ждать прихода смерти и молиться, чтобы она пришла поскорее. Когда говорят об этом, имеют в виду избавление от мучений. Мол, все были бы рады тихо и мирно угаснуть.
Я надеюсь, что не уйду так же мягко и спокойно в вечную ночь. Как сказал кто-то из великих: меня бесит умирание света. И я буду выть и драться за каждый миг жизни. Болезнь, что забросила меня в такую даль времен, заставила меня испытать страшные муки, даже мучительную агонию, прежде чем меня заморозили. Я много думал об этом и решил, что никогда не соглашусь на облегчение своего ухода из жизни. Я хочу жить и чувствовать до самого конца… Есть книга, автора которой я уважаю — это Андре Жид. Она называется «Плоды Земли». Он дописывал ее уже на смертном одре, зная, что жить ему осталось всего несколько дней. Он закончил ее за три дня и умер. В ней он описывает все прекрасные взаимопревращения земли, воздуха, огня и воды — того, что его окружало, и что он так любил, чему напоследок хотел сказать свое последнее «прощай»! Несмотря ни на что, он цеплялся за жизнь до последнего. В этом я с ним солидарен. Поэтому я не мог одобрить сделанный пейанцем выбор. Я бы предпочел лежать на камнях с переломанными костями, ощущать падающие капли дождя и удивляться им, слегка негодуя, в чем-то раскаиваясь и многого еще желая… Быть может, именно эта жажда жизни и сделала меня мироформистом, чтобы я сам мог творить жизнь, пока у меня есть еще на то силы…
Мы поднялись на холм и остановились, глядя на раскинувшуюся внизу долину. Я уже заранее знал, какой она окажется.
…Беря начало меж двух массивных серых валунов, поросшая ярко-зеленой травой, что становилась все темнее и темнее по мере удаления от нас, она лежала перед нами — большая, темная долина. И вдруг где-то вдали я увидел полоску абсолютной тьмы — место, где царило Ничто.
– Я пройду с тобой еще сотню шагов, — сказал я.
– Спасибо, Дра.
Мы спустились с холма и пошли по зеленой траве.
– Как ты думаешь, что скажут на Мегапее, когда узнают, что я ушел.
– Не знаю.
– Скажи им, если тебя спросят, что я был глупцом, который раскаялся в своих поступках прежде, чем оказался здесь.
– Я скажу.
– И…
– Да, это я тоже передам, — пообещал я. — Я попрошу, чтобы твои останки были перевезены в горы, где ты родился.
Он склонил голову в знак благодарности.
– Тогда все. Ты посмотришь, как я буду уходить?
– Да.
– Говорят, в конце дороги виден свет.
– Так говорят.
– Я пойду искать его.
– Счастливого пути, Дра Грингрин-тарл.
– Ты выиграл битву и покинешь это место. Создашь ли ты новые миры? Мне уже не суждено этого сделать…
– Быть может, ответил я, глядя в беспросветную тьму. Там не было ничего — ни звезд, ни комет, ни метеоров.
И вдруг там что-то возникло…
Во тьме плыла Новая Индиана. До нее было, казалось, не менее миллиона миль, но все детали были ясно различимы. Планета светилась мягким торжественным светом. Она медленно двигалась вправо, пока ее не скрыла скала, но к тому времени в поле зрения появился Кокутас. За ним последовали все остальные: Св.Мартин, Бунинград, Неприветливая, М-2, Хонки-тонк, Милосердная, Вершина Тангия, Безумство Родена, Вольная, Кастор, Поллукс, Центриллия, Денди и все прочие.
Внезапно глаза мои наполнились слезами. Мимо один за другим проходили созданные мною жизни. Я уже забыл, как они прекрасны…
Меня вновь переполняли те чувства, что я испытывал, работая над ними. Я бросил семена в почву. Там, где была когда-то лишь мрачная пустота, ныне светились новые миры. Это и был мой ответ. Когда я наконец уйду, они останутся. Что бы ни предпринял Залив, у меня всегда будет в запасе какой-нибудь способ оставить его с носом.
Я уже сделал кое-что в жизни и не собирался останавливаться на достигнутом.
– Там действительно свет! — воскликнул Грин, схватив меня за руку.
Я сжал его плечо и сказал:
– Желаю тебе встретиться там с Кирваром Четырехликим, Отцом Всех Цветов!
Он что-то ответил, прошел меж двух валунов, пересек Долину и скрылся из виду.
Я повернулся лицом к востоку и отправился в обратный путь.
Возвращение домой…
Медные гонги и головастики.
…Я прилип к шершавому потолку. Нет. Я лежал лицом вниз, глядя в Ничто, пытаясь удержать весь мир на своих плечах. Он был довольно-таки тяжел, камни впивались в спину… Потом подо мной возник Залив со своими презервативами, кусками полусгнившей древесины, водорослями, пустыми бутылками и плавающим дерьмом. Я слышал, как плещутся волны. Их брызги долетали до моего лица. Тут были жизнь, холод, запах моря и смрад свалки. Я когда-то чуть не искупался в нем и теперь, глядя на него с высоты, я почувствовал, что снова падаю в его неглубокие воды. Быть может, я даже слышал крики птиц. Я побывал в Долине и теперь возвращаюсь обратно. Если повезет, я снова выскользну из ледяных пальцев Залива. Я упал, и мир вокруг меня раскололся надвое, а потом вновь стал таким, каким я его покинул…
Небо было унылым и мрачным. Моросило. Камни впились мне в спину. Ахерон был весь покрыт мелкой рябью. Было холодно.
Я сел и потряс головой, чтобы прочистить мозги. Я невольно вздрогнул, когда мой взгляд упал на лежащее рядом тело пейанца. Когда я произносил последнее слово обряда, мой голос дрожал.
Уложив тело Грина поудобнее и накрыв его пленкой, я бросил взгляд на ленты и биоцилиндры, что лежали под ним. Он не лгал. Они были сильно повреждены. Я положил их в свой рюкзак. По крайней мере, хоть Бюро Безопасности будет радо такому исходу. Потом я дополз до энерговвода и стал ждать, непрерывно вызывая «Модель-Т».
…Я смотрел, как она уходит от меня. Ее стройные бедра, обтянутые белой тканью, слегка покачивались, сандалии шлепали по плиткам патио. Мне хотелось догнать ее, объяснить, какова моя роль в том, что произошло. Но я знал, что все без толку… Так зачем «терять лицо»? Когда сказка кончена, и звездная пыль грез развеяна по ветру, вы вдруг понимаете, что последняя строчка никогда не будет дописана, поэтому к чему предпринимать заведомо бесплодные попытки? Ведь были же великаны и карлики, жабы и грибы, пещеры, полные драгоценных камней, и не один, а сразу десять волшебников…
Я почувствовал приближение «Модели-Т» прежде, чем увидел ее.
Десять волшебников — финансовых — десять торговых баронов Алгола.
И все они были ее дядьями.
Я надеялся, что союз сохранится. Я не планировал двойной игры, но когда та сторона стала передергивать, я был вынужден принять ответные меры. И все же, это было не моих рук дело. Была запущена гигантская машина, и я был не в силах ее остановить, даже если бы захотел…
«Модель-Т» шла на посадку. Я потер ногу выше перелома, но тут же отдернул руку из-за резкой боли.
Сперва деловое соглашение, потом сказка, а затем — вендетта. Потом было уже слишком поздно давать отбой. В конце концов я победил и по идее должен был бы чувствовать себя превосходно.
Корабль завис надо мной, словно огромный шар. Я управлял посадкой через энерговвод.
В этой жизни мне пришлось побывать в шкуре труса, бога, сукина сына и многих других. Когда живешь так долго, неизбежно приходиться проходить определенные фазы. Сейчас я просто устал и паршиво себя чувствовал, поэтому желание у меня было лишь одно…
Я приказал «Модели-Т» открыть люк и пополз к нему.
Теперь все, о чем я думал, когда пожар был в самом разгаре, уже не имело никакого значения. С какой стороны на это не взгляни, — ничего не изменится.
Я добрался до корабля и вполз внутрь.
Доковыляв до пульта управления, я перевел «Модель-Т» на ручное управление.
Нога болела невыносимо.
Мы медленно взлетели.
Потом я посадил корабль, взял все необходимое и снова выполз наружу.
Прости, что заставил тебя ждать, малышка.
Я тщательно прицелился и разрезал валун.
– Фрэнк, это ты?!
– Нет, Красная Шапочка.
Леди Карль выбежала из пещеры — вся в земле, с обезумевшими от радости глазами.
– Ты вернулся за мной!
– Я никуда и не уходил.
– Ты ранен.
– Я упоминал об этом.
– Ты же сказал, что улетишь, бросив меня…
– Пора бы уж тебе научиться различать, шучу я или говорю серьезно.
Она помогла мне встать на здоровую ногу, положив мою левую руку себе на плечи, и поцеловала меня.
– Ну что ж, — сыграем в кенгуру, — пошутил я, когда мы направились к «Модели-Т».
– А что это такое?
– Одна старинная игра. Когда встану на ноги, я, быть может, тебя научу.
– Куда мы теперь?
– Домой, на Вольную. Ты можешь остаться со мной или уйти — как сама решишь.
– Я могла бы и сама догадаться, что ты не бросишь меня, но когда ты сказал… Боги! Какой жуткий день! Что происходит?
– Остров Мертвых медленно, но верно погружается в Ахерон. Идет дождь.
На руках у нее запеклась кровь, волосы были спутаны.
– Ты знаешь, я вовсе не думала о тебе так плохо…
– Знаю.
Я огляделся. Когда-нибудь я все это обязательно восстановлю.
– Боги! Ну что за жуткий день! — повторила она.
– Где-то наверху сияет солнце. Вскоре мы доберемся до корабля, если ты мне поможешь.
– Обопрись на мое плечо.
Я послушался.
notes

Примечания

1

Клепсидра — водяные часы в древней Греции

2

Карликовые деревца, выращиваемые в Японии

3

Игра слов — на американском жаргоне доллары называются «зеленью»

4

Зеленый-презеленый (англ.)

5

Зеленый-презеленый (исп., нем.)

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 2)
  • 3 (Страница 4)
  • 4 (Страница 5)
  • 5 (Страница 6)
  • 6 (Страница 7)
  • 7 (Страница 9)
  • 8 (Страница 11)
    • Примечания (Страница 12)
    • 1 (Страница 12)
    • 2 (Страница 12)
    • 3 (Страница 12)
    • 4 (Страница 12)
    • 5 (Страница 12)


Роджер Желязны

Остров мертвых

Цикл: "Френк Сандау" - 1

 Читать книгу

Аннотация

Землянин становится первым инопланетянином в числе носителей Имен - тех, кто творит Миры. Получив власть над четырьмя стихиями, он тяготеет больше к воде, чем к огню, но созданные им Миры суть порождение обеих стихий. На самой любимой из сотворенных им планет человек с Земли принимает участие в поединке богов.

Создание книги: Chaklun
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru
Над дизайном работали: Spider, Elfin, Angel


Роджер Желязны - Биография

Роджер Желязны

На основную страницу

Биография

Roger Joseph Zelazny родился 13 мая 1937 году в крупном промышленном центре США – Кливленде (штат Огайо) в семье поляка Йозефа Желязны и ирландки Жозефины Суит Желязны. Уже в десять лет он писал сказки. В 1955 закончил среднюю школу и поступил на отделение психологии Кливлендского Западного университета. Сменил специальность, перейдя на отделение английской словесности с факультета психологии. Через два года сдал на бакалавра и перебрался в Колумбийский университет (штат Нью-Йорк). Через год (1962) он вернулся в Кливленд и защитил диссертацию об английской драме елизаветинских времен. В годы учебы Желязны занимался дзюдо и восточными единоборствами, писал и издавал стихи, писал, но не издавал фантастические рассказы, учился играть в шахматы, изучал хинди и японский, увлекся медитацией и мистикой. Впоследствии все это можно найти в его книгах. В конце 1960 года вступил в ряды Национальной гвардии, прослужил в Техасе шесть месяцев.

С 1963 по 1966 – был резервистом армии США. Одно время входил в состав боевого расчета ракет "Hика", а в последние годы службы провел в подразделении психологической войны, откуда и был с почетом уволен в запас. В 1962 году журнал "Amazing Stories" опубликовал его первый рассказ "Игра страстей". За первые семь лет с начала своей писательской деятельности Желязны получил две премии Hugo и две Nebula. В 1964 женился на Sharon Steberl (после того как оба они попали в серьезную автомобильную катастрофу) и развелся в 1966. После Национальной гвардии он работал в системе социального страхования. В 1965 году его перевели на службу в Балтимор, штат Мериленд, одновременно в 1967-68 гг., являясь секретарем-казначеем Ассоциации писателей-фантастов. В Балтиморе он встретил Джуди Кэллахан (Judith Alene Callahan), на которой женился 20 августа 1966. В 1969 Желязны оставил свою основную работу и занялся полностью литературой. Некоторые свои книги он издавал под псевдонимом Harrison Denmark.

В 1971 у Роджера родился сын Devin. В 1975 писатель с семьей переезжает в Санта-Фе - столицу знойного штата Нью-Мексико. В 1976 у него родился второй сын Jonathan Trent. После этого у него в 1979 родилась дочь Шэнон (Shannon). Известно, что Желязны перед смертью развелся с женой и жил некоторое время с Джейн Линдскольд, с которой написал несколько романов. Всего было издано более 150 рассказов и 50 книг. Лучшие книги – "Ночь в тоскливом октябре", "Бог Света" и серия "Янтарные хроники". Желязны – лидер движения "Новой волны" в научной фантастике. Это когда фантасты перенесли внимание с роботов и космических кораблей на человека и его внутренний мир. За свои книги он получил 6 премий Hugo, 3 премии Nebula и несколько других наград. Желязны умер от почечной недостаточности, вызванной раком толстой кишки, 14 июня 1995 года в больнице Сент-Висент. Выступая от имени семьи, Джордж Мартин сделал первое сообщение о смерти писателя, заметив, что перед смертью тот высказался за прощальный вечер в кругу друзей, а не церковное отпевание, и объявил, что поминки состоятся дома у Фреда и Джоан Саберхагенов. По желанию писателя тело будет кремировано. Памятный вечер и чтения состоятся на Всемирном конвенте любителей фантастики в Балтиморе. Джордж Мартин закончил свое сообщение словами: "Роджер был гигантом, не просто одним из замечательных писателей, когда-либо творивших в этом жанре, но и добрейшим, милейшим человеком, быть знакомым с которым было счастье".