Роджер Желязны - Очарованная земля

1 Роджер Желязны

1

Их было семеро, закованных в ручные кандалы, к которым крепились цепи. Каждая цепь была наглухо заделана в одной из каменных стен камеры, по которым струйками стекала вода. Единственный светильник слабо мерцал в небольшой нише справа от дверного проема в дальней стене. Этого света было достаточно, чтобы видеть свободные цепи с наручниками, свисавшие тут и там со стен, уходящих к высокому своду. Пол был покрыт гнилой соломой, от которой исходил сильный смрад. Бледные лица узников, изборожденные глубокими морщинами, обросли бородами; одежда истлела и превратилась в лохмотья.
Временами перед их взором возникали яркие образы: они как бы проникали внутрь через толстые стены и затевали в воздухе причудливые танцы. Одни из них выглядели абстрактной мозаикой, другие же напоминали, хоть и в пародийной форме, знакомые формы жизни: цветы, змей, птиц, листья растений. В дальнем левом углу возник призрачно зеленый вихрь и неожиданно утих, рассеяв по полу рой насекомых. Тут же в соломе началось шевеление и скрежет, крохотные существа набросились на насекомых и в одно мгновение поглотили их. Грубый хохот раздался откуда-то из-за двери, затем послышался беспорядочный топот: кто-то приближался…
Молодой человек по имени Хогсон, который мог бы сойти за красавца, не будь он покрыт грязью с головы до ног и крайне истощен, откинул с глаз длинные темные волосы, лихорадочно облизнул губы и безумным взглядом уставился в голубые глаза человека, прикованного к стене справа от него.
– Так скоро, – пробормотал он вдруг охрипшим голосом.
– Прошло больше времени, чем тебе кажется, – ответил мужчина с почерневшим от налета грязи лицом. – Боюсь, что час одного из них пробил.
Светловолосый юноша, сидевший в дальнем углу справа, начал тихонько стонать. Двое других узников тихо переговаривались.
Огромная багровая лапа просунулась в дверной проем и вцепилась когтями в косяк. Шаги замерли, послышалось тяжелое дыхание, затем раздался довольный хохот – но казалось, что грянул гром. Лысый толстяк слева от Хогсона издал пронзительный вопль.
В дверной проем скользнула гигантская фигура; в царившем полумраке горели только глаза, – левый желтый, правый красный – их ужасный взор, казалось, вобрал весь свет от слабо горевшего светильника. Промозглый воздух камеры стал еще холоднее, когда чудовище проковыляло внутрь, при этом копыто его левой, вывернутой назад ноги цокало о каменный пол под соломой, а широкая перепончатая лапа чешуйчатой правой ноги звонко шлепала по мере продвижения вперед. Потянувшись вперед, длинные мускулистые лапы коснулись пола и заскребли по нему когтями. По мере того, как чудовище разглядывало узников, его щелеобразная пасть раздвинулась в подобие улыбки, обнажившей длинный ряд желтых клыков.
Оно двинулось в центр камеры и там неподвижно застыло. Дождь из цветов пролился откуда-то сверху, но чудовище смахнуло их, как бы досадуя на непрошенную помеху. Кожа его туловища была совершенно лишена волосяного покрова и только местами покрывалась чешуей. Существо было явно бесполым. Неожиданно высунувшийся из пасти язык был красновато-коричневого цвета и раздвоен на конце.
В это время прикованные узники, застыв в неестественной неподвижности, хранили молчание. Разноцветные глаза еще и еще раз переводили взгляд с одной жертвы на другую…
Вдруг с неожиданной проворностью чудовище ринулось вперед и, выбросив молниеносно правую лапу, схватило толстяка, завопившего при его появлении в дверях.
Единым рывком человек, издававший душераздирающие крики, был освобожден от цепей. Затем рот чудовища сомкнулся на его шее, и крик, захлебнувшись, замер. Несколько мгновений тело билось в конвульсиях и затем безжизненно повисло, зажатое в смертельных тисках.
Подняв голову, чудовище рыгнуло и облизало окровавленный рот. Его взгляд задержался на том месте, откуда оно только что выхватило недавнюю жертву. Не спеша перевалившись и опершись левой лапой, правой оно изъяло руку, все еще болтавшуюся в наручнике вдоль стены. Более мелкие останки, разбросанные по полу, не были удостоены вниманием.
Развернувшись, людоед поковылял к проходу, по пути обгладывая руку. Он был сновидением для яркой рыбки, проплывшей в воздухе, и для видений, сменявших друг друга вокруг него словно на раздвижном экране – то стена пламени, то лесопосадка деревьев с остроконечными верхушками, то потоки мутной воды или поля, покрытые тающим снегом…
Оставшиеся узники прислушивались к удалявшемуся цокоту и шлепкам. Наконец Хогсон откашлялся:
– А теперь послушайте, каков мой план… – начал он.

* * *

Семирама согнулась на каменном выступе над Ямой, подавшись вперед и упершись руками в ее края. Множество золотых браслетов, украшавших ее изящные запястья, блеснули в полумраке, длинные черные волосы разметались в живописном беспорядке. Одежды желтых оттенков лишь слегка прикрывали ее наготу: в комнате было тепло и влажно. Длинная трель щебечущих звуков потекла с ее сложенных в трубочку губ. С разных сторон Яму окружали рабы. Опершись на лопаты и затаив дыхание, они зачарованно ждали. По правую руку от Семирамы стоял Барэн, владелец Третьей Руки. Он был высок и плотен словно пивной бочонок. Засунув пальцы за пряжку, усеянную шипами, и свесив набок бородатую голову, он слушал так, как будто отчасти понимал смысл того, что высвистывала Семирама. Однако его мысли как и глаза были сосредоточены на ее полуобнаженном теле.
Какая жалость, что она необходима для эксперимента и совершенно плюет на меня, размышлял он. Какая жалость, что я должен относиться к ней с рыцарским почтением, вместо того, чтобы, скажем, нахально овладеть ею. Будь она, к примеру, уродлива, это намного упростило бы наше сотрудничество. Однако вид недурен, и, кто знает, может, однажды…
Семирама села на корточки, и трель, наполнявшая зловонную комнату, оборвалась. Барэн поморщился, когда поток воздуха донес до него определенные запахи. Все застыли в ожидании.
В глубине Ямы послышался плеск, неожиданный толчок вызвал вибрацию пола. Рабы отступили и прижались к стене. Где-то под потолком стали возникать и сыпаться вниз огненные хлопья. Отряхнув одежду, Семирама издала высокую трель. Огненный дождь тут же прекратился, а в Яме что-то защебетало в ответ. Воздух в комнате стал прохладнее. Барэн с облегчением вздохнул:
– Наконец-то…
Звуки продолжали доноситься из Ямы довольно долго. Семирама застыла, готовая ответить трелью или прервать ее. Однако ее как будто игнорировали, так как щебет продолжался, заглушая ее ответы. Пол вновь начал сотрясаться, язык пламени взметнулся над Ямой и, поколебавшись, затух – все в одно мгновение. В следующий момент в красноватом отсвете возникло лицо – длинное, искаженное мукой. Семирама, отпрянула. Звук, похожий на колокольный звон, наполнил комнату. Неожиданно посыпались сотни живых лягушек: они прыгали между присутствующими, падали в Яму, разбрасывали кучи навоза, собранные рабами, которые в это время спешили скрыться через дальнюю арку. Огромный кусок льда, в два человеческих роста, разбился о пол где-то рядом.
Семирама медленно поднялась и, отступив на шаг, повернулась к рабам.
– Вернитесь к работе, – приказала она.
Рабы стояли в нерешительности. Барэн кинулся вперед и схватил ближайшего. Оторвав человека от земли, он швырнул его в Яму, последовавший вопль был коротким.
– Сгребайте дерьмо! – заорал Барэн.
Оставшиеся поспешили вернуться к работе, быстро погружая лопаты в зловонные кучи и укладывая навоз по краям вокруг Ямы.
Барэн обернулся от неожиданности, почувствовав на плече руку Семирамы.
– В следующий раз будь сдержаннее, – сказала она, – рабочая сила обходится недешево.
Он хотел ответить, но передумал и только резко кивнул. В то время когда она говорила, наиболее тяжелые всплески улеглись и щебет замер.
– …С другой стороны, он, вероятно, приветствовал это отступление. – Улыбка тронула ее полные губы. Семирама убрала руку и пригладила платье.
– Все-таки, что он хотел сказать на этот раз?
– Пойдем, – позвала она.
Все обошли Яму, сторонясь тающей глыбы льда, и прошли через арку в длинную галерею с низким потолком. Семирама подошла к широкому окну и остановилась, залюбовавшись утренним пейзажем в лучах восходящего солнца. Барэн последовал за ней и остановился позади, скрестив руки за спиной.
– И так, – наконец спросил он, – что же хотел сказать Туалуа?
Она продолжала наблюдать за игрой красок раннего утра и причудливыми скалами в клубах рассеивающегося тумана. Наконец ответила:
– Он совершенно не в себе.
– Гневается?
– Время от времени. Это находит волнами, но не поддается точной интерпретации. Скорее это часть общего состояния. Он всегда был немного безумен.
– Но все эти месяцы он не пытался преследовать нас?
Она улыбнулась:
– Не более чем обычно. Ведь стражи всегда поддерживали его ненависть к человечеству.
– Как ему удалось избавиться от них?
– В безумии таится своя сила наряду с совершенно неординарным подходом к решению проблем.
Барэн топнул ногой от досады и нетерпения.
– Ты же у нас специалист по Старым богам и их родству. Сколько времени это продлится?
Семирама покачала головой.
– Непредсказуемо. Возможно, это навсегда. Возможно, положение изменится прямо сейчас, или чуть позже.
– И мы не можем ничего предпринять, чтобы… ну, чтобы ускорить его выздоровление?
– Возможно, он осознает свое состояние и сам предложит лечение. Такие случаи бывали.
– Ты сталкивалась с подобными проблемами в прежние времена?
– Безусловно, и мои действия были теми же. Я должна регулярно беседовать с ним, чтобы достучаться до его второго «я».
– А между тем, – заметил Барэн, – он мог убить нас в любой момент без вмешательства стражей, только потому что его магическая сила вышла из-под контроля разума.
– Все возможно. Мы должны быть все время начеку.
Барэн недоверчиво фыркнул.
– Начеку? Да если ему взбредет в голову обрушиться против нас, мы ничего не сможем сделать – даже если бы у нас выросли крылья, – он махнул рукой в сторону пейзажа за окном. – Удавалось ли живому существу пройти через эту пустыню?
– Удавалось – каторжникам.
– Это случалось раньше, когда воздействие еще не было таким суровым. Хотелось бы тебе выйти наружу?
– Только в безвыходной ситуации, – ответила она.
– А еще это Зеркало, – продолжал он, – теперь оно не действует как и большинство других магических предметов. Даже Джелерак не может связаться с нами.
– В настоящий момент у него могут быть другие дела. Кто его знает?
Барэн передернул плечами.
– Как ни верти, – пробурчал он, – а результат один: ничто не проникнет внутрь и ничто не покинет пределы места, где мы находимся.
– А я готова поклясться, что многие пытаются проникнуть сюда. Это место – настоящий рай для любого чародея со стороны.
– Пожалуй, так бы оно и было, если бы удалось овладеть ситуацией. Конечно, там никто не может знать, что происходит что-то неладное. Несомненно, это будет азартная игра.
– Но куда менее азартная для тех из нас, кто находится внутри, ты так не думаешь?
Барэн облизал пересохшие губы и в замешательстве уставился на Семираму.
– Что-то я тебя не понял…
В это время приблизился раб, он шел от конюшен и тащил тачку с лошадиным навозом. Семирама выждала, пока он прошел мимо.
– Я наблюдала за тобой, – вновь заговорила она, – я вижу тебя насквозь, Барэн. Неужели ты серьезно считаешь, что можешь завладеть этим местом, восстав против своего господина?
– Он теряет силу, Семирама. Он уже потерял часть былого могущества, и Туалуа теперь на счету этих потерь. Я верю в удачу того, что задумал, но одному мне с этим не справиться. Сейчас он достиг низшей точки падения и сила его ослабла как никогда в прежние времена.
Она расхохоталась.
– И это ты говоришь о Времени? Рассуждаешь о его Силе? Я вошла в этот мир с незапамятных времен. Я правила Высочайшим двором западных областей Джандара. Я знала Джелерака, когда он восстал против бога! Что значат в сравнении с этим твои несколько столетий? Тебе ли разглагольствовать о Времени!
– Бог смял его в лепешку…
– Это так, но он выжил. Нет, Барэн, твоей мечте едва ли суждено сбыться.
– Как я понял, ты не заинтересована в этом. Ну что же, так тому и быть. Только помни, что между мыслью и поступком большая разница. Я ничего не сделал ему во вред.
– Я не собираюсь доносить до его ушей каждое случайно сорвавшееся слово, – успокоила его Семирама.
Барэн тяжело вздохнул.
– Я тебя благодарю за это, – ответил он, – но ты была Королевой. Неужели тебе никогда не хотелось вернуть свою власть?
– Я устала от власти и благодарна уже за то, что снова живу. Я в долгу перед ним за это.
– Его заслуга только в том, что он вызвал тебя вновь, потому что кто-то должен говорить с Туалуа.
– Причина не имеет значения…
Они постояли немного, молча глядя в окно. Туман рассеялся, и стали видны темные силуэты, пробирающиеся по блестящему песчаному насту.
Барэн махнул рукой у правой створки окна, и видение стало приближаться к ним, пока не установилось на расстоянии нескольких шагов: два человека и груженая лошадь увязали в песчаной почве.
– Они продолжают приходить, – заметил Барэн. – Райский уголок, как ты сказала… Держу пари, это колдун и его ученик.
Пока они смотрели в окно, рой красных скорпионов, каждый размером с большой палец, устремился по песку к вязнущим фигурам. Заметив их, человек, который был проводником, сделал неторопливый выразительный жест рукой. Круг пламени вспыхнул и окружил фигуры. Насекомые замерли и поползли обратно, прочерчивая ровные дорожки на песке.
– Ну что же, заклинание сработало, – Барэн одобрительно закивал головой.
– Иногда такое случается, – сказала Семирама. – Энергетическая сила Туалуа распространяется неравномерно.
Спустя некоторое время насекомые устремились в пламя, их сгоревшие тела послужили переправой для тех, кто следовал за ними. Колдун вновь прочертил рукой знак – второй круг пламени вспыхнул внутри первого. И еще раз скорпионы отступили, но теперь ненадолго. Вскоре они возобновили атаку на пламя, и им почти удалось преодолеть этот барьер. В это время к ним присоединилась новая волна насекомых. Колдун еще раз поднял руку в заклинании, и вспыхнул третий круг пламени. Однако в этот момент дрейфующий туман скрыл панораму местности.
– Дьявол! – выругался Барэн. – И это в самый интересный момент. Как ты думаешь, сколько кругов пламени он сможет возвести?
– Пять, – ответила Семирама. – На большее число не хватит места.
– Я тут прикинул, что четыре, но, возможно, права ты. Разница невелика.
Едва различимый звук, напоминающий цокот, а затем шлепок послышался откуда-то издалека.
– Как это бывало с тобой? – спросил он какое-то время спустя.
– Что ты имеешь в виду?
– Смерть. Это состояние возвращения к изначальному рубежу после всех лет жизни. Ты никогда не говорила об этом.
Она отвела взгляд.
– Вероятно, ты думаешь, что я провела это время где-то в страшном аду? Или, напротив, в обители вечного благоденствия? Или, что моя память возвращает смутные образы как во сне? Либо, что между жизнью и смертью нет перехода, а только черный провал?
– Все это приходило мне в голову время от времени. Так что же правда?
– Ничего, – ответила она. – Я прошла через ряд перевоплощений – некоторые из них увлекательны, другие же совершенно скучны.
– В самом деле?
– Да, в прошлом я была служанкой в одном далеком восточном царстве. Там я вскоре стала тайной любовницей царя. Когда Джелерак оживил мой изначальный прах и призвал мой дух обратно к нему, то бедняжка осталась полной идиоткой с нечленораздельной речью. И все произошло в самый деликатный момент – когда она находилась в объятиях своего повелителя. – Семирама задумчиво помолчала и добавила: – А он так ничего и не заметил.
Барэн повернулся так, чтобы видеть ее лицо. Она смеялась.
– Дрянь! – возмутился он. – Всегда одни издевки, всегда уворачиваешься от прямого ответа!
– Ты наблюдателен. Да, мне доставляет удовольствие думать, что я единственная в своем роде обладаю этим знанием – и никогда не делюсь им.
Странные звуки приближались и становились все громче.
– Ты только взгляни! Туман рассеялся! Он прочертил уже шестой круг!
Барэн усмехнулся.
– Так и есть. Но он уже едва может пошевелить рукой. Сомневаюсь, что ему удастся вписать еще один. Вероятно даже, что он уйдет под песок прежде, чем они доберутся до него. Похоже, что сейчас он тонет быстрее.
– Снова этот проклятый туман! И мы никогда не узнаем…
Приближающиеся звуки участились, и вскоре они увидели, как багровое чудище с разноцветными глазами и ногами, вывернутыми в разные стороны, проковыляло мимо в направлении комнаты, которую они только что оставили.
– Не входи туда! – в отчаянии закричала Семирама на языке мабрагоринг. Затем она порывисто повернулась к Барэну. – Останови его! Я не отвечаю за последствия, если Туалуа будет потревожен демоном! Если это место сорвется с якоря…
– Стоять! – заорал Барэн.
Но демон, сжимая в лапе подозрительный предмет и отправляя его прямо в рот-щель, из которой раздавались смешки, перебрался через навозную кучу и устремился к краю Ямы.
Мгновение спустя свободное пространство перед ним разверзлось со звуком рвущейся материи, и на этом месте образовалась черная бездна. Рабы кинулись прочь. Демон замер, испугавшись.
В черном провале что-то зашевелилось, и появилась огромная бледная рука. Демон поспешил ретироваться, но Рука оказалась проворнее. Резкое движение вперед – и горло чудовища оказалось в тисках, в следующее мгновение его туловище болталось в воздухе. Затем Рука переместилась, а вместе с нею и черная бездна, перетащив извивающийся захлебывающийся трофей через навозную кучу, далее через комнату к выходу и через всю галерею.
Она приблизилась к Барэну и Семираме и швырнула демона к ногам создателя. Затем Рука скрылась в черноте провала, вновь раздался звук рвущейся материи, и все застыло в немой неподвижности.
Семирама ахнула – предмет, который сжимал демон, был человеческой ногой, которую тот продолжал сосать.
– Он снова был у узников! – закричала она. – Я узнала татуировку! Это был Джоаб, колдун – толстяк с Востока.
Барэн пнул стушевавшегося демона в зад.
– Держись подальше от этой комнаты! Не приближайся к Яме! – кричал он на языке мабрагоринг, указывая рукой вдоль галереи. – Если ты вновь нарушишь запрет, вся сила гнева Руки падет на тебя!
Он пнул демона еще сильнее, и тот растянулся на полу, издавая стоны и еще крепче сжимая ногу.
– Ты понял меня?
– Да, – прохрипел людоед на том же языке.
– Тогда запомни, что я сказал и убирайся с моих глаз!
Демон бросился в направлении откуда пришел.
– Но как же узники… – вновь напомнила Семирама.
– А что узники? – равнодушно откликнулся Барэн.
– Не следовало позволять ему хозяйничать там, как в собственной кладовой.
– Почему бы и нет?
– Джелерак пожелает видеть их всех целыми и невредимыми, чтобы вынести свой приговор.
– Сомневаюсь. Не такие они важные особы. К тому же он окажется в большом затруднении, желая в решительный момент предать их худшей участи, чем эта.
– И все-таки… в конце концов они по праву его узники, а не наши.
Барэн пожал плечами.
– Не думаю, что кто-то спросит с нас за это. А если и спросит, я возьму всю ответственность на себя. – Он замолчал, о чем-то размышляя, затем добавил: – Я совсем не уверен, что он вернется. А что ты думаешь по этому поводу?
Она повернулась и вновь засмотрелась на мрачный пейзаж за окном.
– Не знаю, что и сказать. К тому же я не уверена, что мне это небезразлично, даже если бы я знала ответ – в этом случае.
– Чем же этот случай отличается от любого другого?
– Еще не время делать выводы. Бывало, когда он отсутствовал гораздо дольше, чем на этот раз.
– Мы оба знаем, что что-то случилось с ним в Арктике.
– С ним случались передряги и похуже. Я знаю это наверняка. Не забывай, я была здесь в те давние времена.
– А если все-таки предположить, что он никогда не вернется?
– Этот вопрос остается открытым, во всяком случае, пока Туалуа не придет в себя.
Глаза Барэна сверкнули как молния, затем замерцали словно у хищника.
– Предположим твой подопечный уже завтра будет здоров?
– Тогда и спрашивай.
Барэн недовольно фыркнул, резко развернулся и надменной поступью зашагал в том же направлении, в котором скрылся демон. Семирама, глядя ему вслед, медленно загибала пальцы, пока не досчитала до шести. Затем остановилась. В ее глазах блестели слезы…

* * *

1 Следующая страница


Очарованная земля 2

Простиравшийся ландшафт был покрыт невысокими холмами, которые весело зеленели, уже украшенные богатой весенней растительностью. Мелиаш сидел на пригорке спиной к его склону, перед ним в руку длиной стоял волшебный эбеновый жезл, один конец которого уходил в землю. Он глядел поверх него, туда, где, окрашенный восходящим солнцем, туман стелился по зачарованной местности, вновь и вновь преображая ее пейзаж. Мелиаш был широкоплеч, с шапкой рыжеватых волос. Его одежда, с преобладанием оранжевых цветов, была необычно богата для времени и места, которые он выбрал для себя. На грудь спускалась золотая цепь с ярким голубым камнем под цвет его глаз. Позади него двое слуг ходили по лагерю, занятые приготовлением утренней трапезы. Неторопливым движением Мелиаш наклонился вперед и коснулся кончиками пальцев волшебного жезла. Между тем взгляд его был по-прежнему устремлен вдаль. Когда в туманной мгле начали возникать вихревые потоки и волны теней накатывали одна на другую, он сосредоточил внимание на этих явлениях. Постепенно он застыл как изваяние и весь превратился в слух. Немного погодя он тихо заговорил, потом замолчал и выждал некоторое время. Он повторил процедуру несколько раз, прежде чем подняться и отправиться назад в лагерь.
– Приготовьте еще одно место для завтрака, – приказал он слугам, – и позаботьтесь, чтобы пищи хватило еще на несколько персон, держите ее подогретой. Похоже, предстоит нескучный денек.
Люди заворчали, но один уже начал вынимать овощи из мешка и чистить их. Другой слуга резал их и бросал в котел.
– Добавьте также мясо.
– Но, Мелиаш, наши запасы истощаются, – сказал старший из слуг, невысокий мужчина с поседевшей бородой.
– Значит, одному из вас придется отправиться на охоту после полудня.
– Не нравятся мне здешние леса, – вступил в разговор другой слуга, худой, с резкими чертами лица и очень темными глазами. – Тут либо какой-нибудь оборотень бродит, либо другая нечистая сила.
– Леса безопасны, – заверил их Мелиаш.
Старший из слуг начал нарезать мясо.
– Когда прибудет твой гость? – спросил он.
Мелиаш неопределенно пожал плечами и отошел, вглядываясь в сторону холма за лагерем.
– Я не имею представления как быстро перемещается в пространстве чужая воля. Я…
Что-то шелохнулось, и он увидел зеленый ботинок возле свесившего ветви дерева, потом второй…
Он остановился и поднял голову. Перед ним возникла высокая фигура в ярких лучах солнечного света.
– Доброе утро, – приветствовал он гостя, щурясь и заслоняя глаза рукой. – Я – Мелиаш, страж Общества, назначенный в этот сектор…
– Я знаю, – послышался ответ, – привет тебе, Мелиаш.
Фигура беззвучно приблизилась. Перед ним стояла хрупкая женщина со светлыми волосами и белой кожей, зеленоглазая с тонкими чертами лица. На ней был плащ, пояс и головная повязка под цвет зеленым ботинкам; штаны и блузка были черного цвета, а жилет – из коричневой кожи. К поясу были пристегнуты большие черные перчатки, а также меч и длинный кинжал. В левой руке она держала легкий лук со скрещенной тетивой; он был сделан из неизвестного Мелиашу дерева красноватого оттенка. Но вот уж что он узнал наверняка, так это массивное черное кольцо с зеленым орнаментом на указательном пальце той руки. Не подав опознавательного знака Общества, он встал перед ней на одно колено и наклонился.
– Леди Маринта… – произнес он с почтением.
– Встань, Мелиаш, – сказала она, – я явилась сюда по делу, в котором ты – свидетель. Зови меня Арлата.
– Позволю себе переубедить тебя, Арлата, – сказал он, поднимаясь, – риск слишком велик.
– Таков же и выигрыш, – ответила она без колебания.
– Окажи мне честь и позавтракай со мной. Тем временем я изложу тебе суть дела.
– Я уже поела, – ответила Арлата, направляясь с ним в сторону лагеря, – но я присоединяюсь к тебе, чтобы продолжить разговор.
Вместе с Мелиашем она подошла к столу, установленному на козлах к югу от костра, и присела на скамью с краю.
– Подавать сейчас? – спросил молодой слуга.
– Не откажешься от чашки чая? – спросил Мелиаш.
– Спасибо, пожалуй выпью.
Он кивнул слуге:
– Чай на двоих.
Они сидели молча, пока готовили и разливали напиток, обратив взор на запад, туда, где простиралась эта меняющая облик земля с ее туманами. Когда она попробовала чай, он тоже поднял свою чашку и сделал глоток из нее.
– Как хорошо пить чай в такое холодное утро, – заметил он.
– Это хорошо в любое утро. Прекрасный напиток.
– Благодарю. Скажи, леди, что заставило тебя прибыть в это место.
– То же, что и всех. Здесь источник могущества.
– Если молва правдива, ты всегда обладала огромным могуществом, не говоря о несметных богатствах.
Она улыбнулась.
– Да, это верно. Но могущество, заключенное в этом странном месте, поистине ни с чем несравнимо. Получить власть над Старым богом… Можешь считать меня идеалисткой, но с его помощью можно сделать столько добра. Я могла бы избавить этот мир от многих бед.
Мелиаш только вздохнул.
– Почему ты не можешь быть своекорыстной как другие? – спросил он. – Ты знаешь, что одной из задач моего пребывания здесь является попытка воспрепятствовать этим экспедициям. Твои благородные мотивы осложняют мою задачу.
– Мне известно мнение Общества. Ты говоришь, Джелерак может вернуться в любой момент, и присутствие непрошенных гостей повлечет за собой нежелательные события, в которые будет ввергнуто все Общество. Ты безупречный свидетель как и те четверо, назначенные сюда. Чтобы удовлетворить требования Общества, я даю клятву, что действую по доброй воле и абсолютно самостоятельно. Этого достаточно?
– Формально, да. Но это не то, что я имел ввиду. Даже если ты благополучно туда доберешься, Замок остается глухим, посланцы его хозяина все еще распоряжаются там. Но даже если не принимать во внимание эти доводы, я все же очень сомневаюсь, что Старых богов можно заставить творить добро на протяжении долгого времени, пусть тебе и удастся получить над ними какую-то власть. Они деградировали, и будет лучше оставить их в покое. Возвращайся в Царство эльфов, леди. Пусть твое милосердие найдет более простые пути. Поверь, даже если в начале тебе в чем-то повезет, в конце ты проиграешь.
– Все это я знала и прежде, – в ее голосе не было слышно сомнения, – я много думала об этом. Спасибо за заботу, но я не откажусь от своего решения.
Мелиаш сделал еще один глоток из чашки.
– Я сделал все, что мог, – сказал он наконец. – Если с тобой случится беда вблизи этих мест, я попытаюсь прийти на помощь, но не могу обещать наверняка.
– Я ни о чем не прошу.
Она допила чай и встала.
– А сейчас мне пора идти.
Мелиаш тоже поднялся.
– К чему спешить? День только начинается. Чуть позже потеплеет, и солнце будет светить ярче. Возможно, появится еще какой-нибудь паломник. Вдвоем путь надежнее.
– Нет! Я не собираюсь делиться ничем из того, что предстоит завоевать.
– Как пожелаешь. Пойдем, я провожу тебя до границы.
Они прошли через лагерь туда, где трава начинала желтеть. Еще несколько шагов – и листва вокруг поблекла до мертвенной белизны.
– Вот то, что ты искала, – сказал он, указывая вдаль. – Местность представляет приблизительную окружность, две лиги в диаметре. Замок является наивысшей точкой и находится примерно в середине. По границе местности, примерно на одинаковом расстоянии друг от друга, находятся пять представителей Общества. Их задача – изучать воздействие, давать рекомендации и свидетельствовать о происходящем. Если тебе придется воспользоваться магическими силами, то ты, возможно, убедишься, что твои заклинания действуют безупречно; затем их сила может на какое-то время увеличиться, уменьшиться, исчезнуть или даже иметь противоположный эффект. На тебя могут напасть разные существа, и не все из них безобидные, сама Земля может восстать против тебя. Нет возможности заранее предсказать, что тебя ожидает в этом опасном путешествии. Но что я знаю наверняка, так это то, что немногим удалось добраться до цели. А если кто и добрался, незаметно, чтобы это что-то изменило.
– И ты считаешь, что повинны в этом те, кто находится внутри?
– Похоже на то. Сам Замок выглядит целым и невредимым.
– Несомненно, – согласилась Арлата, глядя в том же направлении, что и Мелиаш, – трудно составить определенное мнение о состоянии Замка. Он не похож на другие строения.
– Я так и не убедился в этом наверняка, хотя какая-то доля правды в этом есть. Братство, точнее Общество, сейчас занимается этим вопросом.
– Но мне-то известно точно. Я могла бы помочь вам. Знаешь, кто там всем заправлял, когда это случилось?
– Да. Некий Барэн, владелец Третьей руки. Он был активным членом Общества, пока несколько лет назад не перешел на сторону Джелерака.
– Я наслышана о нем. Похоже, он из тех, кто не прочь заполучить Силу в свое распоряжение, если предоставится подходящий случай.
– Не исключено, что он предпринял попытку – и вот результат. Хотя, это только предположение.
– Я надеюсь все выяснить в скором времени. Что посоветуешь на прощание?
– Немногое, к сожалению. Прежде всего, огради себя общим защитным заклинанием…
– Это уже сделано.
– …берегись волн возмущения в пути. Они разносят в округе черные силы, и их мощь растет по мере движения. В зависимости от интенсивности они могут проходить от одного до трех раз. Скорость их распространения равна скорости гребня волны в океане в погожий день. Когда возмущение слабеет, все меняется к лучшему, но когда оно достигает своего пика, то воздействие на твои чары будет особенно жестоким.
– Какова периодичность их возникновения?
– Пока нам не удалось это установить. Бывают длинные периоды затишья, а иногда волны накатывают одна за другой. Это случается без предупреждения.
Мелиаш замолчал. Арлата взглянула на него – он отвел взгляд.
– Что еще? – спросила она.
– Если ты не справишься, – сказал он, – и будешь не в силах идти ни вперед, ни назад – короче, если тебе не удастся туда добраться, было бы неплохо, если бы ты использовала одно из средств, которыми располагает Общество, для связи со мной.
Он посмотрел на торчащий неподалеку магический жезл.
– Если я буду погибать, но еще сохраню силы, ты получишь отчет для архива, – ответила она, – или для любого другого назначения – но это в случае, если послание дойдет до адресата.
– Благодарю тебя. – Он посмотрел ей прямо в глаза. – Мне остается только пожелать тебе удачи.
Она повернулась спиной к Земле и три раза тихо свистнула.
Мелиаш повернулся и увидел белую лошадь с золотой гривой, которая появилась из окрестного леса и теперь направлялась к ним, высоко подняв голову. У него перехватило дыхание при виде такой красоты.
Когда лошадь приблизилась к Арлате, она обняла ее за голову и сказала несколько слов на элвишском. Затем она быстро и легко вскочила в седло и вновь повернулась лицом к окрестностям Замка.
– Последняя волна прошла как раз перед восходом, – сказал Мелиаш, – и все это время ситуация оставалась спокойной со стороны двух оранжевых башенок с правой стороны – думаю, вскоре ты их увидишь.
Они подождали, пока поднявшийся ветерок не разогнал туман. Сразу стали видны две одинаковые остроконечные башни из камня.
– Я рискну, – сказала Арлата.
– Лучше ты одна, чем многие другие.
Она наклонилась к лошади и прошептала несколько слов. Лошадь рванулась к белевшей впереди Очарованной земле. Очень скоро цокот копыт стих, и всадница скрылась из вида.
Мелиаш направился в лагерь, по пути тронув темный жезл. Он мгновенно остановился и, хмурясь, пробежал пальцами по всей его длине, присев на корточки. Наконец он открыл сумку из мягкой кожи, висевшую у пояса, и извлек небольшой желтый кристалл, поднял его на уровень глаз и произнес слова заклинания. В глубине кристалла возникло лицо пожилого человека с бородой.
– Что тебе, Мелиаш, – слова прозвучали у него в голове.
– Я уловил специфические колебания, – сказал Мелиаш. – Ты ничего не заметил? Не возникла ли очередная волна в той стороне?
Старик покачал головой.
– Нет. Здесь все чисто.
– Спасибо. Спрошу еще Тарбу.
Мелиаш произнес новое заклинание, и лицо старика исчезло, а на его месте возникло лицо смуглого человека в тюрбане.
– Как дела в твоем секторе? – спросил Мелиаш.
– Все спокойно, – ответил Тарба.
– А ты давно проверял свой жезл?
– Я нахожусь сейчас рядом с ним. Все спокойно. Подобным же образом Мелиаш связался с остальными стражами – пожилым человеком с тяжелой челюстью и яркими голубыми глазами, а также с юношей, лицо которого пробороздили глубокие морщины. Их ответы не отличались от предыдущих.
Мелиаш вернул кристалл на место и некоторое время стоял, неподвижно всматриваясь вдаль, но Очарованная земля безмолвствовала – волны не показывались. Он коснулся жезла еще раз и обнаружил, что колебания, обеспокоившие его, теперь улеглись.
Мелиаш вернулся в лагерь и уселся за стол, подперев рукой подбородок и прищурив глаза.
– Подавать завтрак? – спросил молодой слуга.
– Пусть готовят. Будут еще посетители, – ответил Мелиаш. – Хотя, принеси мне еще чаю.
Позже, сделав глоток из чашки, он пролил несколько капель на стол и начал чертить пальцем знаки на его поверхности. Итак, это Замок… Сторожевые башни располагаются здесь… Волны распространяются спиралями в этом направлении, возникая обычно на западе…
На схему упала тень, и он поднял голову. Рядом стоял темноволосый юноша среднего роста, кареглазый со смешливой линией рта. На нем была желтая туника и черные меховые краги; пряжка пояса и застежки коричневой куртки были сделаны из бронзы. Короткая бородка, обрамлявшая его лицо, была аккуратно подстрижена. Он кивнул и улыбнулся Мелиашу.
– Извини, я не слышал, как ты подошел, – сказал Мелиаш.
Он взглянул на слуг, но они были заняты у костра.
– Тем не менее, ты ждал меня?
– В каком-то смысле, да. Меня зовут Мелиаш. Я страж Общества на этом участке.
– Знаю. Я – Виленд из Муркейва. Я пришел, чтобы пересечь Очарованную землю и бросить вызов Бессмертному замку.
– Бессмертному?..
– Немногие знают его под этим названием.
Они подали друг другу знак Общества.
– Садись, – пригласил его Мелиаш. – Прошу разделить мой завтрак.
– Нет, спасибо. Я уже позавтракал.
– Чашку чая?
– Лучше не терять времени. Мне предстоит дальняя дорога.
– Боюсь, что могу рассказать немного о том, что тебя ожидает.
– Все, что следует знать, я знаю. Меня интересует другое – много ли было паломников в ту сторону.
– Сегодня ты второй. Я нахожусь здесь две недели. За этот период ты двенадцатый из тех, кто направился к Замку. Всего зафиксировано тридцать два человека.
– Тебе известно, добрался ли кто-нибудь до цели?
– Не знаю.
– Ладно.
– Полагаю, у меня немного шансов уговорить тебя отказаться от этой затеи.
– Мне кажется, отговаривать всех прибывающих входит в твои обязанности. И как, внял кто-нибудь?
– Нет.
– Вот ты и ответил сам на свой вопрос.
– Очевидно, ты решил, что овладение Силой стоит такого риска. Как ты собираешься воспользоваться ею в случае удачи?
– Как? – Виленд опустил голову. – Я буду бороться за справедливость: я исхожу этот мир вдоль и поперек, низвергая зло, вознаграждая добродетель. Я использую Силу, чтобы преобразить эту землю и сделать ее лучше.
– А что получаешь в этом случае ты?
– Удовлетворение.
– Вот как? Что ж, полагаю, это так и есть. От чая ты, конечно, откажешься?
– Откажусь, спасибо. Надо уже трогаться в путь. Мне бы хотелось добраться до Замка до полуночи.
– Тогда желаю удачи.
– Благодарю. Да, кстати, среди тех тридцати одного, кто уже прошли, не было высокого человека в зеленых сапогах верхом на железном коне?
Мелиаш покачал головой:
– Нет, такого здесь не видел. Единственный, кто был в обуви эльфов – это женщина. Она прошла недавно.
– Кто же это мог быть?
– Арлата из Маринты.
– В самом деле? Это интересно.
– А ты, говоришь, откуда?
– Из Муркейва.
– Боюсь, что не слыхал о таком месте.
– Это небольшое графство далеко на востоке. Я вношу мой скромный вклад в дело процветания этого края.
– Желаю, чтобы твои усилия дали благодатные плоды. Так, значит, всадник на железном коне?
– Да.
– Никогда не видел такого. Ты уверен, что он прошел именно этим путем?
– Все возможно.
– А что в нем еще примечательного?
– Думаю, он один из наших темных братьев по Знанию. Если удача к нему благосклонна, то нет такой беды, которой бы он не натворил.
– Общество в таких вопросах занимает нейтральную позицию.
– Знаю. И все-таки не следует лезть из кожи вон, чтобы давать рекомендации в подобных случаях. Вы понимаете, что я имею в виду?
– Понимаю, Виленд.
– …его зовут Дилвиш.
– Я запомню.
Виленд улыбнулся и протянул руку, чтобы достать искусно вытесанный посох, который он оставил у дерева. Мелиаш только сейчас заметил его.
– Мне пора. Счастливо оставаться, страж.

Предыдущая страница 2 Следующая страница


3 Роджер Желязны

– Разве у тебя нет верховой или вьючной лошади?
Виленд покачал головой.
– У меня скромные запросы.
– Что ж, счастливого пути, Виленд.
Виленд повернулся и зашагал в сторону Очарованной земли. Он шел, не оглядываясь. Некоторое время спустя Мелиаш поднялся и прошел немного вперед, чтобы не упускать его из вида. Он смотрел вслед уходящему человеку, пока туман не поглотил его.

2

Хогсон изо всех сил подался вперед, натянув цепи. Браслеты врезались в его запястья и щиколотки, но за месяцы заключения он сильно похудел, и это обеспечило ему некоторую свободу движения. Большим пальцем ноги он прочертил линию на грязном полу и наконец соединил ее с такой же линией, которую провел его ближайший сосед. Затем силы оставили его, и он бессильно повис на цепях, тяжело дыша.
Напротив него, у самого входа, Одил, который был ростом меньше всех остальных, изо всех сил старался прочертить такой же знак в своей секции общей пентаграммы.
– Поспешите! – крикнул черный маг Деркон, прикованный к стене справа от Хогсона. – Кажется, один из них уже направляется сюда.
Два мага меньшего ранга, прикованные с левой стороны, закивали головами в знак согласия.
– Наверное, уже нужно начать прятать ее, – предложил один из них. – Одил знает, где проходит его часть.
– Да, – отозвался Хогсон, – вновь вытягиваясь на цепях. – Спрячем дьявольский знак от порождения дьявола! – Вытянув ногу, он швырнул пучок соломы на центр пентаграммы. – Бросайте осторожнее! Не смажьте ее!
Остальные присоединились к нему, засыпав свои секции пучками соломы. Одил прочертил еще одну линию в своем знаке. В камере возникло зловещее голубое свечение, вокруг появилась птичка с бледным оперением; она металась из одного угла в другой в поисках выхода, пока не нашла его.
– Свечение слабеет, – пробормотал Деркон себе под нос.
Одилу удалось прочертить еще один знак.
– Кажется, я что-то слышу, – сказал узник, бывший ближе всех к двери.
Все замолчали, напряженно прислушиваясь. За стеной камеры послышалось легкое пощелкивание.
– Одил, – тихо сказал Хогсон, – пожалуйста, последнее усилие…
Коротышка вновь напряг все силы. Остальные продолжали прятать рисунок под соломой. Уже было слышно тяжелое дыхание. Одил прочертил две параллельные линии – вторую длиннее, чем первую и аккуратно соединил их перпендикуляром. Выполнив задачу, он тут же повалился без сил, лицо его блестело от пота.
– Готово! – воскликнул Деркон, – если естественные изменения не коснулись также и этого, то дело сделано.
– Тебя это вдохновляет? – спросил Хогсон.
– С тех пор, как попал сюда, впервые испытываю такой подъем, – ответил Деркон и начал тихо нашептывать предварительное заклинание.
Прошло довольно много времени, прежде чем что-то произошло. Они то и дело поглядывали на пустые цепи, в которые был закован Джоаб, и на темные полосы на стене. Деркон завершил первый этап заклинания, его светлые глаза с отсутствующим выражением смотрели прямо, не мигая. Хогсон наклонился к нему, что-то неразборчиво бормоча, как бы стараясь передать изнуренному человеку остаток своей энергии. Несколько других узников предприняли ту же попытку.
Чудовище возникло неожиданно; не задерживаясь в дверном проходе, оно ринулось прямо на Хогсона, который находился за чертой, проведенной прямо напротив двери. Этот демон имел багрово-красное туловище, толстый хвост и островерхий череп, украшенный ветвистыми рогами; налитые кровью глаза сверкали, из пасти торчали темные клыки.
Очутившись на середине заговоренного круга, демон вдруг издал вопль, от которого зазвенело в ушах, и всей тяжестью навалился на невидимую стену, жутко клацая клыками и ощерив огромную пасть.
Деркон произнес одно слово; он сделал это спокойно, не волнуясь.
Чудовище завыло, его шкура потемнела и стала сжиматься, как будто ее пожирало невидимое пламя. Судорога свела его морду в страшную гримасу – демон впился клыками в собственную плоть. В следующее мгновение возникла яркая вспышка, и все исчезло.
В камере раздался общий вздох облегчения. Минутой позже они уже могли улыбаться.
– Сработало… – выдохнул кто-то.
Деркон повернулся к Хогсону и кивнул головой, каким-то странным образом этот кивок напомнил вежливый поклон.
– Неплохо для белого мага. Честно говоря, я не надеялся на многое.
– Я сам не был ни в чем уверен, – ответил Хогсон.
– Веселенький спектакль, – заметил один из двух узников, находившихся слева от него.
– Теперь у нас есть действующая ловушка для демонов, – отозвался другой.
– Какое-то время мы выживем здесь, – сказал Хогсон, – теперь нужно сообразить, как выбраться отсюда, и составить план действия на тот случай, если мы окажемся на свободе.
– Я просто хочу выбраться отсюда, забыть обо всем и вернуться домой, – признался Вейн, один из узников, прикованных к скамье. – Я использовал оба известных мне заклинания, чтобы избавиться от наручников и кандалов. Ни одно из них не сработало здесь.
Его сосед слева, по имени Гальт, кивнул в знак согласия.
– Недели напролет я подтачивал самое слабое звено в моей цепи, также как и все вы, потому что больше ничего не действует, – сказал он, – кое-что у меня получилось, но похоже, что пройдет еще не одна неделя, прежде чем цепь перетрется. Полагаю, не у кого из вас не возникло лучшей идеи?
– Мне ничего не приходит в голову, – вздохнул Одил.
– Кажется, ничего не остается, как прибегнуть к механическому воздействию, – сказал Деркон, – нужно продолжать пилить цепи, пока не подвернется что-то лучшее. Но представим, что нам повезло или что мы, в конце концов, перепилили цепи. Что дальше? У Хогсона есть неплохая идея. Так что же, будем продолжать попытки с заклинаниями или предпримем еще что-то?
Чародей Лорман – самый старший из них – долго молчал в своем темном углу. Наконец он заговорил, и голос его был слаб.
– Да, мы должны пытаться перепилить эти цепи. Волны энергии Туалуа непредсказуемы и ослабляют действие магии. В то же время мы не должны забывать о заклинаниях, так как иногда он отдыхает, и могут возникнуть благоприятные периоды, когда все пройдет как надо. Все дело в неудачном расположении нашей камеры по отношению к его Яме. Сила Туалуа направлена прямо на нас и проникает сюда прежде, чем возникают вихревые эффекты. В Замке есть места, свободные от его влияния – например, длинная галерея неподалеку от Ямы.
– Откуда тебе это известно, – спросил Деркон.
– Сила, блокирующая наши чары, не повлияла на мою способность распознавать обстановку на других уровнях, – ответил старый колдун. – Это то, что я смог рассмотреть – и нечто большее.
– Почему же ты сразу не рассказал об этом?
– А какой от этого толк? Я не могу предсказать, когда прервется волна Силы или как долго продлится ее воздействие.
– Если бы тебе удалось предсказать, когда возникнет перерыв, мы бы могли, наконец, попытать счастья с заклинаниями, – сказал Хогсон.
– И что дальше? Еще раньше я почувствовал, что мы обречены в любом случае.
– Ты говоришь в прошедшем времени, – заметил Деркон.
– Да.
– Значит позже что-то вселило в тебя надежду?
– Твоя способность проникать в суть явлений превосходит нашу, Лорман, – сказал Хогсон. – Расскажи об этом.
Старый чародей поднял голову. Желтые глаза, казалось, ничего не видели перед собой.
– Существует Большое заклинание – великое деяние старых времен – каким-то образом оно хранит это место.
– Заклинание Туалуа? – спросил Вейн.
Лорман медленно покачал головой.
– Нет, не его. Возможно, это сделал Джелерак. Не могу сказать. Я не понимаю сути Заклинания. Я просто чувствую его присутствие. Оно пришло из глубокой старины и каким-то образом связывает это место.
– Каким же образом это поможет нам, если ты не знаешь, как оно действует?
– Понимание его сути не имеет значения. Что вы станете делать, если цепи спадут с вас сию минуту?
– Пойдем домой, – ответил Вейн.
– Выйдете за ворота? Будете добираться пешком? А вы представляете, сколько стражей, рабов, зомби и демонов населяют это место. Но даже если вам посчастливится миновать их, как вы думаете пересечь Очарованную землю?
– Однажды я это уже сделал, – сказал Вейн.
– Сейчас ты ослаб.
– Это правда. Извини меня. Продолжай. Каким образом нам поможет Большое Заклинание?
– Заклинание не поможет. Но его отсутствие может оказаться полезным.
– Снять заклинание, в котором ты не уверен – то самое, которое поддерживает состояние этого места? – спросил Деркон.
– Именно так.
– Но в случае удачи мы также можем погибнуть.
– А может и нет. Очевидно одно: если мы будем бездействовать, то пропадем наверняка.
– Что же нам предпринять? – спросил Хогсон. – Как мы можем снять заклинание, не зная его природы?
– Простым заклинанием мощной направленности. Если мы доберемся до галереи и объединим наши усилия…
– А что конкретно мы направим против Большого заклинания? – спросил Хогсон.
– Мы используем единственный мощный поток энергии, который нам доступен здесь – Силу самого Туалуа.
– Предположим, нам это удалось, – сказал Деркон, – и Большое заклинание исчезнет, каким может быть конечный результат?
– По старому учению это место зовется Бессмертным замком, – сказал Лорман. – Никому не дано знать, когда он возник и каков его возраст. Я подозреваю, что он являет собой форму постоянного заклинания. Если его снять, то место может рассыпаться на куски, возможно даже превратится в прах.
– А как это отразится на нас? – спросил Гальт.
– Замок, из которого нам нужно бежать, прекратит свое существование – останутся только обломки и хаос. Туалуа заполнит энергетические пробелы наших усилий, так как именно его Сила будет направлена против Большого заклинания. В результате он может оказаться настолько ослабленным, что прекратит выделение энергетических волн. Баланс Очарованной земли будет стабилизирован, и наши чары вновь станут действенны. Мы покинем это место, будучи способными принять любой вызов.
– А если все произойдет наоборот, – вновь усомнился Хогсон, – и вместо того, чтобы парализовать Силу Туалуа, мы высвободим все его безумие? Вдруг он начнет крушить все вокруг?
Лорман пожал плечами; едва заметная улыбка тронула его губы:
– В мире станет на шесть чародеев меньше, – сказал он спокойно. – Конечно мы рискуем. Но подумайте об альтернативном исходе.
– Ты говоришь об одной альтернативе, – заметил Деркон, – но могут быть варианты.
– Если ты придумал что-то лучшее, не сочти за труд поставить меня в известность.
– Что касается освобождения, у меня нет лучшего плана, – признался Деркон. – Но представим, что все вышло по-нашему – мы выжили, и Туалуа обессилен – я не вижу, почему мы должны бежать в этом случае. Ведь сложилась бы завидная ситуация – полдюжины чародеев, объединившие свои усилия, и Старый бог, поверженный у их ног. Было бы глупо не завладеть его Силой, что мы намеревались сделать. В такой ситуации наши шансы на успех достаточно высоки.
Лорман задумчиво молчал, покусывая свой ус. Затем он сказал:
– Я уже думал об этом раньше, и у меня нет убедительных аргументов против. И все-таки меня не покидает предчувствие, очень сильное предчувствие, что нам лучше убраться отсюда как можно дальше и как можно быстрее. Я не могу предсказать, какого рода опасность грозит нам, если мы останемся, но знаю наверняка, что это большая опасность.
– Но ты сам признаешь, что это только предчувствие…
– Очень сильное предчувствие.
Деркон оглядел других узников.
– А что вы думаете по этому поводу? Если удача улыбнется нам, попытаемся взять приз или уберемся отсюда?
Одил облизнул пересохшие губы.
– Если попытка окажется неудачной, – рассудил он, – мы все умрем или того хуже.
– Это так, – подтвердил Деркон, – но мы не один раз смотрели в лицо этому факту, когда решали отправиться в путь – и все-таки мы здесь. И я по-прежнему считаю, что наше положение будет надежнее, если мы объединим усилия.
– До недавнего времени я не осознавал в полной мере силу могущества Туалуа, – признался Одил.
– Тем больше награда за успех.
– Это так…
Он взглянул на Вейна.
– Дело стоит свеч, – ответил тот.
Гальт кивнул ему в знак согласия.
– Твое мнение, Хогсон?
Хогсон быстро посмотрел на каждого из них, как будто только сейчас осознал всю ответственность своего решения. Из всех присутствующих один Деркон являлся признанным последователем самых темных фаз Знания. Когда-то Лорман был равен ему, но с возрастом он несколько сдал. Остальные ничем не блистали и составляли основную массу чародеев-практиков. И только он, Хогсон, был известным представителем белой магии.
– Твой план может оказаться удачным, – обратился он к Деркону. – Представим, что мы победили. На этом наши пути разойдутся. У нас разное направление мыслей и разные планы относительно цели использования Силы. Значит следующим этапом будет борьба между нами.
Деркон улыбнулся.
– В обычных ситуациях между нами могли бы возникнуть конфликты, – сказал он примирительно, – но при сложившихся обстоятельствах мы должны прийти к какому-то общему соглашению, прежде чем что-то предпринимать.
– Но рано или поздно мы неизбежно на чем-то разойдемся.
– Такова жизнь, – философски заметил Деркон и пожал плечами. – Мы уладим разногласия, если они возникнут между нами.
– А это означает, что если мы получаем власть над Силой, то только один из нас получит реальную возможность воспользоваться ею.
– Не обязательно…
– Нет, это так и будет. И тебе это хорошо известно.
– В таком случае что же делать?
– Существует несколько связующих клятв, которые могли бы защитить нас друг от друга, – сказал Хогсон.
Он заметил, как просветлело лицо Одила при его словах. Вейн и Лорман тоже казались довольными. Деркон же едва сдержал усмешку, заметив их реакцию.
– Кажется, это единственный путь к полному согласию, – сказал он после минуты молчания. – Правда, жизнь при этом станет значительно менее интересной. Но зато, с другой стороны, она может дольше продлиться. – Он захохотал. – Очень хорошо. Если все согласны, я присоединяюсь.
Гальт одобрительно кивнул.
– Тогда не будем терять время, – сказал он.

* * *

Семирама вошла в комнату, где находилась Яма Туалуа. Кучи навоза вокруг нее значительно уменьшились. Лопаты были сложены у ближайшей стены. Рабы ушли. Барэн находился в кабинете Джелерака, пытаясь восстановить утерянные заклинания по полуистлевшим фолиантам.
Медленно она подошла к краю Ямы. Внизу водная поверхность была спокойной. Она оглядела комнату еще раз. Затем наклонилась вперед и издала резкий звук, напоминающий трель.
Осторожное щупальце показалось на темной поверхности. Минутой позже из Ямы раздалась ответная трель.
Семирама весело рассмеялась и уселась на край, свесив вниз ноги. С ее губ вновь потекли щебечущие звуки; время от времени она замолкала, чтобы послушать ответ. Чуть позднее длинное щупальце вновь показалось над поверхностью воды и осторожно легло на ногу, слегка поглаживая ее и поднимаясь все выше.

* * *

Арлата из Маринты пустила лошадь аллюром. Вскоре после того как она миновала две остроконечные оранжевые башни, порывы ветра усилились, подхватывая ее плащ и швыряя его в лицо, обматывая вокруг рук, мешая управлять лошадью. В конце концов она была вынуждена засунуть его подол за пояс. Она надвинула капюшон пониже на глаза и потуже затянула завязки. Клубы тумана начали рассеиваться вокруг нее, но видимость тем не менее ухудшилась, так как ветер поднял в воздух пыль и песок. Темная мгла окружала землю, и Арлата укрылась с подветренной стороны низко нависающей скалы из оранжевых пород камня.
Она отряхнула песок с одежды. Конь захрапел и забил копытом о землю. Послышались приглушенные звуки, напоминающие звон колокольчика.
Посмотрев вниз, Арлата заметила у подножия скалы небольшой блестящий предмет. Озадаченная, она слезла с лошади и подняла кусок, лежавший ближе к копыту. В ее руках оказался разбитый цветок из желтого стекла.
В этот момент среди звуков завывающего ветра раздался хохот. Арлата подняла глаза и увидела огромное лицо, вылепленное из песка, поднятого вихрем перед ее укрытием: вместо рта большой провал, растянутый в подобие улыбки, черные пустые глазницы. Встав на ноги, она убедилась, что от того места, которое можно было бы считать подбородком, и до темени из клубов пыли ужасный лик был выше нее. Пальцы невольно разжались, и цветок разбился у ее ног.
– Кто ты? – спросила Арлата.
Словно в ответ на ее слова завывание ветра усилилось, пустые глазницы сузились, а рот сжался, образовав окружность. Казалось, что теперь звуки выходят как из горна.
Арлата с трудом подавила желание закрыть уши ладонями. Лицо стало приближаться к ней, и она могла видеть сквозь него. Оно оставляло за собой блестящий след. Арлата защитила себя заклинанием и стала вызывать силы, изгоняющие злой дух.
Ужасный лик рассыпался в прах, и стало слышно только завывание ветра.
Арлата вскочила на коня и только потом отпила глоток воды из серебряной фляги, висевшей справа у изящного зеленого седла. Некоторое время спустя она уже скакала во весь опор, объехав по дороге останки человеческого скелета, уже покрытого наростом и обдуваемого всеми ветрами.
Она проскакала мимо реки, воды которой пылали жарким пламенем, и вновь остановилась у железной стены.

* * *

– Накрывайте на стол, – приказал Мелиаш, – я голоден.
Он сел за стол и начал описывать утренние события в журнал, который вел регулярно. Солнце уже поднялось и согрело дневной воздух. Пара крохотных пичуг с коричневым оперением мастерила гнездо на дереве, простиравшим ветви над его головой. Когда обед был подан, Мелиаш отодвинул журнал в сторону и принялся за еду.
Он пригубил уже вторую чашу, когда почувствовал вибрацию. Учитывая близость Очарованной земли, в этом не было ничего необычного – он ни секунды не помедлил, опуская кусок ржаного хлеба в соус. Не раньше, чем с встревоженные птицы испуганно вспорхнули, а вибрация переросла в непрерывные четкие звуки, он оторвал взгляд от стола и проследил направление полета. На восток… Слишком громко для подков лошади, и все же…
Это был действительно звук подков. Мелиаш поднялся. Кто-то чужой молча приближался к его лагерю, но не крадучись. Кто бы это ни был, он продирался сквозь подлесок как Джаггернаут – неумолимо, сокрушая все на своем пути…
Мелиаш разглядел темный силуэт среди деревьев: теперь, вблизи лагеря, он приближался не спеша. Большой, слишком большой для лошади…
Он прикоснулся к камню на груди и шагнул вперед.
Неожиданно темный силуэт остановился, все еще наполовину скрытый деревьями. Мелиаш пошел навстречу среди наступившей тишины, заметив как одинокий всадник соскочил с коня. Теперь неизвестный пришелец приближался к лагерю; он шел совершенно бесшумно. Мелиаш остановился и стал ждать, когда незнакомец выйдет из леса. Он был выше среднего роста, изящного сложения, светловолос; сапоги и плащ были зеленого цвета. Приближаясь к Мелиашу, он отреагировал на опознавательный знак ответным жестом, который был в ходу несколько столетий назад. Мелиаш узнал его только потому, что история всегда была его страстью.
– Я Мелиаш, – сказал он.
– А я Дилвиш. Ты страж Братства в этом районе?
Мелиаш вскинул бровь и улыбнулся.
– Не знаю, откуда ты пришел, – сказал он, – но вот уже полстолетия мы известны под другим именем.
– В самом деле? – не смутившись, отреагировал Дилвиш. – Как же вы теперь называетесь?
– Общество.
– Общество?
– Да. Круг ведьм, чародеек и колдуний поднял бучу и добился изменения названия. Сейчас считается дурным тоном использование старой системы знаков.
– Я запомню это.
– Не желаешь присоединиться к обеду?
– С удовольствием, – ответил Дилвиш. – Я уже давно в дороге.
– И откуда держишь путь? – поинтересовался Мелиаш, когда они направились к лагерю, где был накрыт стол.

Предыдущая страница 3 Следующая страница


Очарованная земля 4

– Из многих мест. Последнее далеко на Севере.
Они уселись, и гостя быстро обслужили. Мелиаш взялся за еду, как будто и не съел двух мисок тушеного мяса. Дилвиш также не заставил себя долго упрашивать.
После некоторой паузы Мелиаш вновь заговорил:
– Твое поведение, одежда, внешность – все говорит о том, что ты из Страны Эльфов. Однако на севере нет твоего народа, насколько мне известно.
– Я много путешествовал.
– …и теперь ты решил посетить этот край и попытаться добыть Силу?
– Что еще за Сила?
Мелиаш положил ложку и внимательно посмотрел на Дилвиша.
– Это что, шутка? – спросил он, будучи несколько озадаченным. – Нет.
Мелиаш нахмурился и почесал висок.
– По-моему, я тебя не совсем правильно понял, – сказал он. – Ты прибыл сюда с целью добраться до Замка, расположенного… – он сделал жест рукой, – в центре этой пустыни?
– Совершенно верно, – согласился Дилвиш, отламывая очередной кусок хлеба.
Мелиаш откинулся назад.
– А знаешь ли ты, зачем я здесь?
– Очевидно для поддержки заклинания, породившего этот феномен, – ответил Дилвиш, – чтобы предотвратить его распространение.
– С чего ты взял, что все это – порождение заклинания?
Теперь настала очередь Дилвиша удивляться.
– А что же еще это может быть? – сказал он, пожав плечами. – Еще раньше Джелерак был ранен – на Севере. Он явился сюда зализывать раны. Он соорудил все это, чтобы защитить себя на время выздоровления. Это может быть пожизненное заклинание. Братство – простите – Общество желает, чтобы ситуация не вышла из-под контроля на тот случай, если Джелерак потеряет силу там, внутри. Вот почему ты здесь, насколько мне известно.
– Это не лишено здравого смысла, – ответил Мелиаш, – но ты ошибаешься. Это место, действительно, один из его оплотов. Где-то внутри находится один из Старых богов, наследник рода Старейших по имени Туалуа. С давних времен Джелерак контролирует его Силу в своих интересах. Но сейчас мы не знаем наверняка, находится ли сам Джелерак в Замке. Но стало известно, что Туалуа, очевидно, овладело безумие – состояние, необычное среди Старых богов, если верить традиции – и что все это, – он бросил взгляд в сторону Очарованной земли, – его деяния.
– Откуда такая уверенность?
– Используя особые колдовские приемы, Обществу удалось установить, что феномен явился результатом излучения энергии, источником которой является существо, магическое по своей сущности, а не какое-то конкретное заклинание. Это редкое явление для наших дней. Вот почему мы установили эти посты.
– Так вы здесь не для того, чтобы контролировать заклинания на случай его распространения в опасных пределах?
– Для этого тоже, конечно.
– И вы не используете ситуацию, чтобы загнать Джелерака в ловушку?
Мелиаш покраснел.
– Позиция Общества по отношению к Джелераку всегда была нейтральной, – твердо заявил он.
– И все же вы блокировали его возвращение в Ледяную башню, чтобы держать Ридли в резерве против него.
Мелиаш нахмурился и пристально посмотрел на Дилвиша. Неожиданно его правая рука скользнула в карман. Он вынул пригоршню золотой пыли, готовый кинуть ее в Дилвиша. Узнав материал, тот не шелохнулся, а остался стоять, спокойно улыбаясь.
– Неужели ты так нервничаешь? – насмешливо спросил он. – Посмотри, я не оборотень. Я тот, кто я есть, а не перевоплощенный Джелерак.
– Тогда как ты узнал о том, что произошло в Ледяной башне?
– Я уже упоминал, что недавно был на Севере.
– То, что произошло на Севере, – сказал Мелиаш, – не было санкционировано Обществом. Это дело рук группы членов Общества, действовавших по собственной инициативе. В этом вопросе мы также нейтральны.
Дилвиш рассмеялся:
– Приберегаете свой приговор для более крупного улова?
– Очень трудно заставить группу индивидуалистов с ярко выраженным темпераментом занять общую позицию по любому вопросу. Ты рассуждаешь так, словно сам не являешься членом Общества. Кстати, твой ответный опознавательный знак устарел – чрезвычайно устарел.
– Я долго отсутствовал. Но однажды я был полноправным членом Братства, хотя и младшего круга.
– Ты продолжаешь изумлять меня. Едешь через опасную территорию в опасное место. Каждый, кто проделал этот путь до тебя, верил, что имеет шанс подчинить Туалуа своей воле – поскольку тот выжил из ума, а Джелерак либо отсутствует, либо слишком слаб, чтобы защищаться. Власть над этим магическим существом действительно дает большие полномочия. И все-таки это не то, что ты ищешь?
– Нет, не то, – ответил Дилвиш.
– Во всяком случае, ты вносишь приятное разнообразие. Не обидишься, если я прямо спрошу, какую цель ты преследуешь? Я тут провожу что-то вроде исследования…
– Я пришел убить Джелерака.
Мелиаш изумленно уставился на него.
– Если не хочешь отвечать, я не могу тебя заставить… – начал было он.
– Я ответил, – сказал Дилвиш, поднимаясь. – Если он там, я встречусь с ним лицом к лицу. Если его нет, я буду искать следы, которые наведут меня на место его пребывания, и тогда я вновь попытаюсь достать его.
Он повернулся к лесу.
– Спасибо за обед.
Рука Мелиаша легла на его плечо.
– Я верю тебе, – услышал Дилвиш его слова, – но боюсь, что ты не отдаешь себе отчета в том, что тебя ожидает. Предположим, что тебе удастся пересечь Землю и войти в Замок, или ты настигнешь его где-то в другом месте. Но даже утратив большую часть своего могущества, Джелерак остается самым могущественным чародеем в этом мире. Он нашлет на тебя порчу, иссушит, изменит твой облик до неузнаваемости, изведет тебя. Не было такого случая, чтобы тот, кто испытал на себе его проклятия, выжил.
– Я испытал на себе его проклятие. Вот почему я должен встретиться с ним.
– В это верится с трудом.
Дилвиш смахнул руку Мелиаша с плеча.
– Это твое дело – верить или нет. А я знаю, чего хочу.
– Думаешь, магия эльфов окажется действенной?
– Возможно, у меня есть кое-что получше.
– Что же это? – спросил Мелиаш, следуя за Дилвишем, который вновь направился к лесу.
– Я сказал все, что хотел сказать, – ответил Дилвиш. – Спасибо за отдых. Теперь мне пора уходить.
Мелиаш стоял и смотрел, как Дилвиш возвращался в лес. Ему послышалось, что прозвучали какие-то слова – сначала это был голос Дилвиша. Ответ последовал в более низких тонах. Затем раздался тяжелый стук копыт, и на какое-то мгновение Мелиаш разглядел силуэт большого черного зверя. Дилвиш вскочил на него. В этот момент луч солнца скользнул по ветвям деревьев и осветил металлический круп лошади. Цокот подков стал удаляться, обогнув лагерь и растаяв на западе, в направлении Очарованной земли.
Вернувшись к столу, Мелиаш порылся в кожаном кисете. Присев, он извлек кристалл и положил его перед собой. Он заговорил тихо, но четко, подождал и вновь заговорил. После паузы он повторил процедуру в третий раз.
Не успел он произнести последние слова, как кристалл прояснился, и в его глубине возникло длинное худое лицо, усеянное морщинами, с белым хохолком на макушке и бородкой клинышком; черный подвижный правый глаз соседствовал с мертвым белым. Лицо хмурилось. Губы шевельнулись, и Мелиаш расслышал слово:
– Слушаю?
– Я потревожил тебя, Роук?
– Это так, – ответил тот, оглянувшись через плечо. – Что ты хочешь?
– Дело Общества. Это задание, которое мне…
– Которое требует, чтобы ты регулярно просматривал записи? И действовал в соответствии с ними?
– Боюсь, что так.
Роук вздохнул.
– Хорошо. Так и быть. Чего же ты хочешь?
Мелиаш поднял руки и прочертил в воздухе знак.
– Однажды это был ответ на наш опознавательный знак, – сказал он.
– Мир был тогда значительно моложе, – ответил Роук. – Я припоминаю…
– Если бы ты мог точно вспомнить, к какому периоду он относится, я бы попросил тебя просмотреть архивные записи и найти списки членов Братства того времени. Меня интересует брат по имени Дилвиш, эльф. Он один из членов младшего круга, как я предполагаю. Если это так, то не тяготел ли он к каким-нибудь крайностям? А также, нет ли там ссылки на железного коня или что-то в этом роде? Я бы хотел получить исчерпывающую информацию.
Роук извлек перо, обмакнул его в чернила и сделал запись.
– Хорошо. Когда я буду готов, я вернусь.
– Есть еще проблема.
– Слушаю?
– Поскольку уж ты займешься этим, посмотри заодно, что там сказано о теперешнем члене Общества Виленде из Муркейва.
Вновь появилось перо.
– Я сделаю это. Первое имя кажется мне знакомым. Не знаю, почему.
– Хорошо, дай мне знать.
– Какова обстановка в твоем районе?
– Похоже, ничего не меняется.
– Хорошо. Возможно, все само отрегулируется.
– У меня есть предчувствие, что этого не случится.
– Тогда удачи тебе.
Кристалл померк.
Мелиаш положил его на место и отправился осмотреть местность, которую заволокло туманом, Замок скрылся в его дымке. Одинокий всадник на чем-то большом и черном растворился в белых клубах.

3

Блэк встал как вкопанный. Дилвиш всмотрелся вдаль, поверх зеленого шарфа, закрывавшего нижнюю часть его лица; правая рука легла на рукоять меча.
– Что случилось? – спросил он.
– Ничего существенного. Что-то не вполне осязаемое, – ответил его конь.
– Я должен что-то предпринять?
– Не думаю. Я чувствую пульсирующее движение – объект реален, направляется в нашу сторону. Нам остается только ждать. Он скоро появится и пройдет стороной.
– А что произойдет, если мы не будем ждать?
– Ты будешь сожжен дотла.
– В таком случае мы остаемся. Нам повезло, что у тебя есть чутье на такие вещи.
– В месте, подобном этому, оно может иной раз и подвести. Как тебе известно, это необычные заклинания.
– Значит, Мелиаш был прав?
– Да. Это излучение магического происхождения.
– Чтобы постичь его природу, нужно знать его источник?
– Так говорят…
Неожиданно Дилвиш почувствовал, как его обдала волна жара; простиравшийся перед ним пейзаж покрылся рябью. Потом вдруг ветер стих, а в воздухе почувствовалась свежесть. На какое-то мгновение Дилвиш заметил сверкающие искры, темные двигающиеся силуэты, полосы голубой земли, – или это были скалы? – возвышающиеся дьявольские лики из пыли – все промелькнуло в одно мгновение и на очень большом расстоянии, так что нельзя было понять: мираж это или действительность. Волна прошла. Ветры подхватили следом клубы пыли.
– А теперь держись крепче! – воскликнул Блэк, и они понеслись во весь опор.
– К чему такая спешка? – прокричал Дилвиш в то время, как они неслись сквозь неподвижное пространство, но слова его были подхвачены ветром и унесены в сторону.
Скорость скачки увеличивалась до тех пор, пока Дилвиш не пригнулся вплотную к холке Блэка, плотно закрыв глаза. Шум ветра теперь слился в единый мощный гул, окутавший их со всех сторон. Спустя некоторое время Дилвиш уже не слышал его – мысленно он возвращался все дальше и дальше в прошлое, вновь переживая все, что приключилось с ним со времени возвращения. Память, миновав огонь ада, вернула его в страну, где земля была покрыта зеленой травой, мокрой от росы, а уходящий день гасил разноцветную радугу. Он слышал голос, который пел песню под аккомпанемент старинных инструментов, песню древних времен, давно им забытую. Пела прекрасная женщина, изящная, с зелеными глазами. Воздух благоухал запахом полевых цветов…
Звук завывающего ветра ворвался в его воспоминания и вернул к реальности. Блэк замедлял скорость. Дилвиш поднял голову. Мгновение спустя он открыл глаза.
Они взбирались наверх, и Блэк продолжал замедлять ход. Вскоре они остановились на вершине холма под ярким чистым небом. Ветер стих. Кругом стелился туман, вспениваясь местами. Казалось, что они стоят на островке среди пенящихся морских волн. Далеко впереди в свете занимающегося утра возвышался Бессмертный замок – миниатюрный этюд в пастельных тонах.
– Ради чего такая спешка? – спросил Дилвиш.
– Это была не последняя волна, – ответил Блэк, – я должен был успеть до возникновения второй.
– Вот как. Ну тогда мы можем немного передохнуть и подумать как лучше добраться до цели.
– Не следует задерживаться. Эта вершина скоро взорвется и превратится в действующий вулкан. Но я уже наметил направление следующего перехода, по крайней мере, на ближайшее расстояние, кажется, оно будет самым беспрепятственным, если мы будем уклоняться вправо при спуске.
Дилвиш вдруг почувствовал легкие колебания почвы.
– Думаю, нам пора в путь.
– Посмотри на Бессмертный замок, – Блэк задумчиво смотрел вперед.
Дилвиш посмотрел в ту же сторону.
– Место, неподвластное времени, – продолжал Блэк. – Давно же я мечтал взглянуть на него.
Колебания почвы стали более ощутимыми.
– Ух… Блэк…
– Воздвигнутый самими Старыми богами с какой-то тайной целью; говорят, его предназначение – связать воедино Время; я слышал, его можно изменить, но невозможно разрушить…
– Блэк!
– Что?
– Поехали!
– Извини, – отозвался Блэк. – Я увлекся под влиянием эстетического впечатления.
Наклонив голову, конь начал спускаться по склону холма в туман; его глаза горели как угли. Земля теперь тряслась непрерывно, и насколько позволяла видимость, Дилвиш мог наблюдать, как возникали и расширялись трещины. Из некоторых уже курился дым и, струясь вниз по холму, смешивался с туманом. Вновь поднялся ветер, но уже не такой порывистый как прежде.
Продвигаясь большими скачками среди зеленых скал в форме кубов, Блэк характером движений меньше всего напоминал лошадь; он четко придерживался направления вправо, и постепенно земля выровнялась, а туман расползся клоками. Они услышали издалека оглушительный звук взрыва, и сверху пролились дождем брызги горячей лавы, но огненный ливень прошел стороной, не причинив путникам существенного вреда.
– На будущее, – заметил Дилвиш, недовольно хмурясь, – я бы выразил пожелание опережать события подобного рода с некоторым запасом времени.
– Извини, – виновато ответил Блэк, – я был захвачен волнующей красотой момента.
Он перемахнул через стену огня, которая неожиданно выросла перед ними, и какое-то время скакал вдоль реки, черные воды которой кипели как в котле; они спустились вниз по каньону, тишина которого нарушалась душераздирающими криками, слишком пронзительными, чтобы принять их за человеческие. По берегу росли черные цветы; они тянулись вслед за путниками, издавая змеиное шипение. Крошечные огоньки поднимались над желтыми водами и перемещались по течению, взрываясь как хлопушки, рассыпаясь мириадами искр и выделяя ядовитые газы. Почва под ногами продолжала колебаться; местами черные воды выходили из берегов, оставляя на скалах и земле следы, напоминающие мазки дегтя. Откуда ни возьмись крылатое существо, размером с крупную птицу и с головой обезьяны с криком накинулось на них, угрожая острыми когтями. Дилвиш несколько раз ударил его мечом, но пернатый агрессор ловко увернулся от лезвия. Наконец он пролетел слишком низко над головой Блэка – конь дохнул пламенем, и обугленное туловище свалилось под железные копыта. Река уходила в дымящуюся пещеру, из которой доносились завывания, эхо пещеры вторило им. Вдруг земля перед ними разверзлась, но Блэк взлетел над пропастью и благополучно приземлился. Трещина со скрежетом сомкнулась. От сотрясения с высоты скал полетели куски породы и песок. Дальний выход из каньона был перекрыт завесой голубого пламени. Дилвиш завернулся плотнее в плащ, и Блэк увеличил скорость. В момент преодоления преграды Дилвиша неожиданно затряс холодный озноб вместо ожидаемой волны жара. Взглянув на себя и Блэка, он обнаружил, что оба они превратились в мумии кобальтового цвета. Дилвиш чувствовал, как одеревенели его конечности и казались почти ломкими.
– Это пройдет! Через несколько мгновений это пройдет! – крикнул ему Блэк.
Это действительно прошло, когда они въехали в желтое облако, но через гораздо больший промежуток времени, чем несколько мгновений. Они остановились, сотрясаясь от озноба внутри защитного круга. Блэк встал на дыбы, и цвет кобальта испарился на глазах, а вместе с ним исчезло и одеревенение. Здесь дули несильные ветры. Дилвиш разминал пальцы рук, массажировал бицепсы.
– На этом легкий участок пути кончается, – заметил Блэк некоторое время спустя.
– Надеюсь, ты шутишь.
Блэк молча царапал землю раздвоенным копытом.
– Нет, – наконец ответил он. – Боюсь, что воздействие магических волн сильнее в эпицентре.
– У тебя уже есть план захвата этого участка?
– Мы защитили себя всеми известными заклинаниями, но это только одна линия обороны. Туалуа, дремлющий и карающий там, внутри Замка, настолько сильнее меня, что любое прямое столкновение окажется роковым. Я должен полагаться только на свою восприимчивость, скорость, а также на наши совместные силы и разум.
– Я опасался, что так и будет.
– До сих пор все это нас не подводило.
– Тогда почему мы движемся – кружимся и все такое?
– Мы не движемся.
– А по-моему, это так.
Блэк поднял голову и пристально вгляделся сквозь туман. Сейчас земля под ними казалась вполне устойчивой, и все-таки…
– Кажется, что-то действительно происходит, – наконец признался он. – Самая дальняя скала, которую я вижу, как будто бы меняет положение. Хочу рискнуть, используя одно небольшое заклинание. Возможно, это ничего не даст, возможно, оно обернется против нас, так как его суть может быть искажена. Короче, я хочу поднять ветер, чтобы расчистить перспективу видимости на достаточно большое расстояние, чтобы прояснить нашу ситуацию.
– Действуй.
Дилвиш плотнее обхватил себя руками и ждал. Блэк забормотал слова заклинания на Мабрагоринге. Постоянно меняющий направление поток воздуха, приковавший их к месту, на некоторое время взял одно направление, затем переместился. Вслед за этим на них обрушился устойчивый порыв ветра справа. Блэк замолчал, и оба они стояли неподвижно и смотрели вперед.
Постепенно полоса тумана стала сдвигаться влево. Внутри нее возникли легкие вспышки, напоминающие молнии. Туман стал рассеиваться, но дрейфующие пары тут же заполнили местность.
Затем они наблюдали, как и пары рассеялись, обнажив темный пейзаж под солнечным небом.
Они двигались. Казалось, что все движется относительно самого Замка, который вновь показался вдалеке, сияя нежно розовыми и оранжевыми красками. Только некоторые объекты двигались быстрее других.
Дилвиш и Блэк двигались вправо. Ближайшие пейзажные ориентиры, казалось, тоже двигались вправо вместе с ними; более отдаленные предметы явно двигались быстрее. Но сверкающие на солнце скалы и зеркальные деревья, видневшиеся на большом расстоянии, неслись влево.
– Ничего не понимаю… – недоумевал Блэк.
Земля покрылась волнообразными вздутиями. Низина, где они только что отдыхали, медленно поднималась. Дилвиш, сидевший верхом и поэтому видевший дальше Блэка, первым понял, что происходит.
– Боги! – воскликнул он.

Предыдущая страница 4 Следующая страница


5 Роджер Желязны

Далеко впереди виднелся опустившийся участок почвы, в центре которого земная кора разверзлась, образовав огромный провал округлой формы. Ландшафт закручивался вокруг него и по спиральной траектории уходил вниз, в бездну; с противоестественной легкостью скалы, валуны, толстые стволы деревьев стягивались к черной пропасти и кружили вокруг нас, чтобы мгновение спустя рухнуть вниз вместе со слоем почвы, на которой они находились.
– Это напоминает водоворот… – заметил Дилвиш, оглядываясь назад.
Там все также двигалось в противоположном направлении. Только…
– По крайней мере, мы ближе к внешней стороне, чем к центру, – сказал он. – И все же лучше убраться отсюда побыстрее.
Блэк встал на дыбы и так стоял несколько секунд. Затем он тяжело опустился на землю и повернулся на север. Тронувшись в путь в этом направлении, он нарушил круг заклинания, защищавший их.
– Ситуация может сыграть нам на руку, – предположил Блэк. – По мере продвижения к вращающемуся внешнему краю нас относит на запад. К тому времени, когда мы минуем опасный участок, это вращение доставит нас ближе к цели.
Он увеличил скорость.
– Идея недурна, – согласился Дилвиш, – только интересно…
– Что именно?
– Когда мы достигнем внешнего края, то есть места, где кончается эта вращающаяся земная платформа и начинается твердая земля…
– Да, я понимаю, что ты имеешь в виду, – Блэк прибавил ходу.
– Эта темная неровная полоса впереди… – сказал он, снова слегка поднявшись над землей, – по-моему там настоящее месиво.
Они поскакали вперед в направлении темной преграды. Клочья тумана проносились мимо них. До слуха долетел глухой рокот.
– Похоже, она довольно широкая.
– Да.
Вскоре стали ощутимы колебания почвы. Впереди земля и камни – все мешалось и перемалывалось, напоминая издали ров, по которому несется бурлящий водный поток. По мере приближения грохот нарастал. Земля уже уходила из-под копыт Блэка и снова вздымалась; конь сбавил скорость и, наконец, остановился шагах в пятнадцати от того места, где бурлила почва.
Дилвиш соскочил с коня и медленно направился вперед. Неожиданно очередной подземный толчок кинул его в сторону, но ноги, обутые в традиционные ботинки эльфов, сделав подсознательно точное движение, сохранили его в равновесии. Над месивом земли со свистом пролетело бревно, как будто оно двигалось поверх горизонтальной лавины. Оно врезалось с глухим стуком в валун, продвигавшийся более медленно, разлетелось на щепки и смешалось с землей. Наклонившись, Дилвиш подхватил средней величины камень, поднял его и швырнул от плеча. Он несколько раз подскочил, прежде чем поток унес его вправо. Дилвиш выждал некоторое время, приспосабливаясь к подземным толчкам, затем взял другой камень и снова швырнул перед собой с тем же результатом. Дилвиш шагнул вперед. Перед ним проплыло несколько камней покрупнее. Он глянул влево, туда, где на горизонте слева направо простирались стены Замка. Он сделал еще несколько шагов и снова остановился.
– Вероятно, ты можешь это сделать, – крикнул Блэк, – если только выберешь верный момент. Я буду высматривать подходящие камни для переправы и крикну тебе. Ботинки эльфов донесут тебя.
Дилвиш покачал головой и повернул назад.
– Нет, – сказал он, вновь взбираясь на коня. – Мы должны перебраться вместе.
– Расстояние слишком большое для моих прыжков.
– Тогда придется подождать, пока для переправы не подвернется что-нибудь покрупнее.
– Рискованно. Но кажется – это единственный выход. Решено.
Блэк вновь встал на дыбы и всмотрелся в даль против потока.
– Не вижу ничего подходящего.
Он стал поворачиваться на задних ногах, пока не встал лицом к тому направлению, откуда они прибыли.
– Я вижу место, которое мы покинули. Теперь оно намного ближе к дыре.
– Приближается большой обломок скалы.
Блэк немедленно повернулся и опустился на землю. В этот момент Замок находился прямо перед ними и медленно уплывал вправо.
– Держись крепче, – предупредил Блэк, – если я упаду, постарайся спрыгнуть и продолжай путь.
Блэк повернулся вновь к бурлящей реке обломков. Земля под ними ходила ходуном. Дилвиш пригнулся и до боли вонзил ноги в бока коня. Он повернул голову влево. Послышался отдаленный рокот, напоминавший хохот гиганта. Он увидел стену пламени, опустившуюся с небес и канувшую где-то далеко впереди. Бессмертный замок теперь тускло отсвечивал, словно аметист. Земля слегка вздыбилась, и послышался звук, словно кто-то непрерывно бил в массивный гонг; затем последовал звон, будто вдребезги разбились окна рухнувшей стены. Темный поток продолжал крушить и перемалывать все, что попало по пути.
– Внимание, приближается, – предупредил Блэк.
Дилвиш вновь увидел полузатопленный валун, с трудом разворачивающийся и медленно приближающийся к ним.
Он попытался прикинуть его скорость. Закрыл глаза, снова открыл. Мимо, клубясь, проплывал туман.
– Пора! – вскрикнул Блэк.
В следующее мгновение он взмыл в воздух. Дилвишу показалось, что все произошло слишком быстро. Под ногами показался валун, как будто пойманный и вновь уходящий под воду. Его поверхность была малонадежной и для более ловких ног.
Они повисли в воздухе…
Невольно Дилвиш вновь закрыл глаза. Его зубы клацнули от соприкосновения с твердой поверхностью. Туловище Блэка извивалось под ним; ему казалось, что они соскальзывают и падают.
Он открыл глаза и увидел, что Блэк вновь поднялся в воздух. Дилвиш сцепил зубы.
Они ударились о твердую поверхность и продолжали двигаться. Дилвиш выпрямился и выдохнул, осознав, что задержал дыхание. Они находились к югу-западу от Замка и мчались по холмистой долине среди дымящихся воронок.
Когда они взобрались на усыпанный мелкой галькой холм, Блэк остановился и посмотрел назад.
– Хорошо, что хорошо кончается, – сказал он, – я не был уверен в благополучном исходе.
Он начал спускаться по дальнему склону, придерживаясь направления вправо.
– Интересно, куда все это уходит? – спросил Дилвиш.
– Что?
– Все, что поглощает дыра.
– Я думаю, что где-то в другом месте это вновь выплеснется наружу, – предположил Блэк и увеличил скорость – они приближались к песчаному участку.
– Это утешает.
Они достигли песчаного пространства, под копытами зашуршал песок. Сидя верхом, а потому имея больший угол зрения, Дилвиш заметил, как из земли появились небольшие темные шевелящиеся объекты и стали разрастаться вокруг как сорная трава. Еще дальше впереди песок прорыла подобная же «поросль», но более крупная и быстрее тянувшаяся вверх.
– Пальцы! – воскликнул пораженный Дилвиш.
Блэк ничего не ответил, а только прибавил скорость, когда большие багровые руки появились на поверхности, извиваясь во все стороны и хватая коня за ноги. Он топтал их железными копытами и вырвался из тисков. Но впереди уже выросли другие руки – большие, волосатые, они торчали как гигантские стебли на их пути. Дилвиш почувствовал как что-то скользнуло по правой ноге, и в его руке тут же появился меч. Он размахивал им внизу, отсекая ближайшие пальцы как сучья. Блэк, наклонив голову, выдыхал струи пламени, расчищая путь.
Низина, по которой они теперь скакали, покрылась дымкой, но только на уровне земли, воздух же оставался чистым, а небо ярко голубым, и только на западе были видны легкие облака. Замок был не намного ближе; теперь он ярко переливался, как будто жаркие солнечные лучи отражались ото всех оконных стекол.
Тело Дилвиша покрылось испариной, но он без устали махал мечом, перебрасывая его из одной руки в другую, так как пальцы продолжали прорастать в изобилии. Конь и всадник достигли дальнего конца пустоши, а дальше ландшафт исчезал из поля зрения, уходя резко вниз за дюноподобной насыпью. Когда они приблизились к ней, земля вздыбилась, и на поверхность стала прорываться самая огромная рука из всех, виденных до сих пор. Дилвиш почувствовал, как прыжки Блэка стали длиннее, снизу доносился треск костей. Блэк поднял голову, струя огня иссякла. Ладонь огромной руки встала как раз на их пути.
Дилвиш знал, что за этим последует, еще до того как они взмыли над землей, рассекая воздух. Рука тянулась к ним, все еще вырастая из-под земли. Блэк кинулся вперед. Дилвиш нанес удар по ближайшему пальцу, почувствовав, как лезвие входит глубоко в плоть. Неожиданно рука собралась в плотный кулак, освобождая им путь. Кровавый обрубок пальца упал на землю и откатился к дюне.
Затем был спуск. Он оказался гораздо круче, чем можно было предположить, но не только это заставило Дилвиша сжаться, когда копыта Блэка ступили на склон – его поверхность была твердой, гладкой до блеска и скользкой. Это была одна сторона большой вогнутой низины, на дне которой неподвижно застыло озеро с дымящейся поверхностью. Сернистые испарения наполняли окрестный воздух; что-то, подозрительно напоминающее человеческий торс, плавало в желтых водах среди более мелких останков, видимо, когда-то живых существ.
Когда они очутились на зеркальной поверхности, копыта Блэка подвернулись, и он завалился на левый бок. Дилвиш проворно соскочил и кинулся в сторону, чтобы не быть раздавленным, но тут же упал как подкошенный и покатился вниз.
Ботинки эльфов коснулись поверхности склона, и задержали падение. Дилвиш перекинул левую руку поперек груди и перевернулся вправо, уцепившись за Блэка. По мере того как конь продолжал скользить, Дилвиш чувствовал, что его кости вот-вот треснут, но ботинки эльфов оправдали свое назначение. Он засучил ногами, нарушая контакт, вложил меч в ножны и перевернулся на живот, вцепившись в Блэка обеими руками – теперь конь скользил впереди, а Дилвиш распластался за ним.
Он снова пошевелил ногами, добившись трения и поднялся на корточки, все еще не отпуская Блэка, который продолжал молотить передними копытами, оставляя за собой глубокие выемки, при этом они неуклонно скользили вниз к озеру.
Дилвиш начал перебирать руками, продвигаясь вдоль левого бока Блэка, пока не удалось ухватить его за шею. Затем он передвинулся вперед и возглавил скольжение, тормозя ботинками эльфов; наконец ему удалось задержать падение, и он начал толкать коня вперед. Его плечи и мускулы ног были напряжены до предела, суставы трещали, но постепенно Блэк затормозил, движения передних ног стали более целенаправленными, а каждый новый толчок давал результат.
Запах паров, курящихся над озером, раздражал обоняние; глянув вверх, Дилвиш убедился, что они пролетели большую часть склона. Он не стал глядеть вниз, вместо этого удвоив усилия по закреплению позиции.
Блэк ударил правым копытом и удержался, проделав глубокую борозду в гладкой поверхности и разбросав по сторонам дождь из ледяных частиц. Затем он закрепил левое копыто, а Дилвиш, напрягая все силы, подтолкнул его. Блэк поднялся на обе передние ноги, при этом задняя часть туловища оставалась опущенной, а копыта задних ног продолжали искать опору, врезаясь в поверхность склона. Дилвиш, обхватив коня за шею, потянул его вперед и вверх.
Блэк выпрямился и стоял неподвижно. Дилвиш постепенно расслабился, сделал глубокий вдох и закашлялся, так как зловонный запах проник в его легкие.
– Не делай этого, – сказал Блэк, – и отойди немного назад.
Дилвиш оглянулся.
Пенистая вода тихо плескалась в нескольких шагах. Дилвиш содрогнулся. Всмотревшись повнимательнее, он убедился, что плавающие останки были действительно человеческими; тело относило к центру озера, местами были обнажены кости. Вода вокруг мертвого тела была более темной. Дилвишу показалось, что он видит процесс разложения. Он отвел взгляд.
– Что будем делать? – спросил Блэк, – я не знаю такого заклинания, которое могло бы выручить в подобной ситуации.
Дилвиш усмехнулся и посмотрел вверх, оценивая проделанный путь.
– Придется импровизировать и хорошенько попотеть, – отозвался он. – Надо исследовать это скользкое вещество.
Он осторожно снял руку с холки Блэка, выпрямился и вынул меч. Сделав несколько шагов влево, он размахнулся и ударил по гладкой поверхности. Лезвие вонзилось на несколько дюймов, и от него пошли во все стороны трещины, примерно, метр длиной.
– Кое-что получается, – объявил Дилвиш. – Если я вырублю ряд отверстий, мы сможем перевернуть тебя головой вверх.
– Поторопись, – сказал Блэк, – и тогда, продвигаясь вверх, я смогу делать вырубки сам. В данный момент мое положение несколько стеснительно.
– Это точно, – подтвердил Дилвиш, откашливаясь. – Не предпринимай ничего, что потребует от тебя активного движения.
Он повернулся и вновь атаковал склон. Во все стороны полетели кристаллы вещества.
Некоторое время спустя, он вырубил ряд параллельных дорожек, вправо от Блэка, длиной восемь футов.
– Ну как, на твой взгляд? – спросил он.
– Как только я встану на них, я воспряну как духом, так и телом, – ответил Блэк, – и тогда, думаю, нужно двигаться строго по прямой вверх, по той стороне.
– Верно, – согласился Дилвиш, убирая меч в ножны и перебираясь влево от головы Блэка.
– Ты двигайся вбок, а я буду тебя подталкивать. Начинай с правой ноги, я скажу когда. – Он обхватил Блэка и подставил плечо под его шею. – Теперь давай в любой момент, когда будешь готов.
Блэк осторожно поднял правую переднюю ногу и вытянул ее, медленно повернув туловище. Он поставил ногу на дальнюю высеченную дорожку и перенес центр тяжести туловища в том направлении.
– Следующую ногу перенести будет очень трудно.
Блэк поднял левую переднюю ногу, и Дилвиш, моментально ощутив навалившуюся на него тяжесть, напрягся и подался вверх, в то время как Блэк переставил ногу. Из ноздрей Блэка вырывалось тяжелое дыхание, нога медленно опустилась на ближайшую дорожку, чтобы передохнуть, однако туловище еще не поднялось. Теперь Блэк передвигал заднюю левую ногу в освободившееся отверстие. Когда это ему удалось, он подал вперед заднюю правую ногу.
– Еще пару шагов… – тихо сказал он и быстро перенес правую заднюю ногу на дальнюю дорожку.
– Давай…
Дилвиш продолжал толкать его, и Блэк заскользил вверх, переставляя правую переднюю ногу по дорожке. Он сделал еще несколько шагов вперед, и тогда Дилвиш вздохнул, закашлялся и выпрямился.
– Здорово, – сказал Блэк. – Отлично.
Дилвиш завязал шарфом рот и нос и снова поднялся к Блэку, оставаясь между ним и озером. Блэк продолжил путь до конца дорожек.
– А что дальше? – спросил Дилвиш.
– Нет проблем. Смотри.
Правая передняя нога Блэка метнулась вперед, пробив большую дыру в блестящей поверхности. Левой ногой он проделал еще одну дыру выше, переместился вверх и снова пустил в ход правую ногу. Вскоре в освободившиеся отверстия встали его задние ноги.
– Кстати, спасибо тебе, – сказал он, перемещая вперед следующее раздвоенное копыто.
Дилвиш опустил руку на спину Блэку, продолжая медленно двигаться рядом.
– Похоже, что небо потемнело, пока мы были там, внизу, – заметил он.
– Волны Силы Туалуа очень сильны, – ответил Блэк, – но я не чувствую никаких волн, движущихся в этом направлении.
– И что это значит?
– Да все, что угодно.
По мере того, как они поднимались вверх, небо продолжало темнеть, и почти наступили сумерки. Немного времени спустя они услышали короткий резкий крик, донесшийся сверху, а затем увидели темный силуэт, скользивший по гребню выше и левее их.
– Это человек! – воскликнул Блэк.
Рука Дилвиша метнулась к поясу, он двинулся влево и закричал:
– Эй!
Вытащив ремень, Дилвиш выбросил его перед собой, и тяжелая пряжка направила его прямо на дорожку, по которой скользил человек. Длинная палка, подпрыгивая, пролетела мимо Дилвиша, чуть не ударив его по плечу.
– Держись! – закричал Дилвиш.
Человек изогнулся и ухватился левой рукой за ремень как раз чуть повыше пряжки. Дилвиш напряг все силы и повернулся, а человек соскользнул вниз мимо него.
– Не отпускай! – закричал неизвестный, хватаясь правой рукой за ремень выше левой руки, в то время как тело его скользнуло в сторону.
– Я не собираюсь лишаться хорошего ремня только ради удовольствия увидеть кого-то в яме с кислотой, – выдавил Дилвиш сквозь стиснутые зубы, ощутив теперь всю тяжесть тела незнакомца. – Тем более уже слишком темно, чтобы можно было по-настоящему насладиться этим зрелищем, – продолжил он, подтягивая мужчину вверх и хватая его за руку.
Внизу в озере возникло зеленоватое свечение, и спустя несколько секунд над ним взметнулся ослепительный фонтан искр.
– Мой посох! – воскликнул незнакомец, бросая взгляд через плечо. – Мой посох! Ты просто не представляешь из чего он сделан, какая сила заключена в нем!
– Могу поспорить, что твоя жизнь стоит больше, – сказал Дилвиш, набрасывая петлю из ремня себе на шею и хватая мужчину за другую руку.
Уже позеленевшая поверхность озера покрылась огромными пузырями, и поднимающиеся испарения стали еще более ядовитыми.
Незнакомец попытался бодро улыбнуться.
– Ты прав, конечно, – сказал он и поскользнулся, поднимаясь на ноги. Тут же хлынул поток богохульственных ругательств. Дилвиш выслушал его с восхищением, – подобного ему не приходилось слышать даже в дни сражений.
– Ты обругал даже тех Богов, о которых и священники позабыли, – сказал Дилвиш с благоговейным трепетом в голосе, в то время как незнакомец замолк, чтобы перевести дух, и закашлялся. – Теперь я в долгу перед посвятившим меня в Знание и обязан вытащить тебя отсюда. Не пытайся вставать, я дотащу тебя туда, где ожидает мой конь.
Дилвиш подтащил его вверх по склону, и ему, наконец, удалось закинуть одну руку незнакомца себе на плечо, а другую на спину Блэку.
– Тебе не надо самому ступать ногами, – сказал Дилвиш, – просто обопрись на нас, а мы тебя понесем. Ноги пусть волочатся.
Мужчина некоторое время внимательно разглядывал Блэка, потом согласно кивнул.
Дилвиш и Блэк возобновили свой подъем. Облака тумана проплывали в потемневшем небе, склон слегка задрожал под их ногами, вслед за чем последовал другой взрыв в озере. Блэк замер, подняв ногу, пережидая пока все закончится.
– Это наверняка твой посох, – заметил Дилвиш.
Незнакомец заскрежетал зубами и застонал. Блестящая поверхность склона заскрипела под копытами Блэка.
– Он был для меня как счет у честного банкира, – сказал наконец незнакомец. – Многие годы я вкладывал в него силу, несмотря на нужду. Теперь без него мне будет гораздо труднее бросить вызов Замку.
– Очень печально, – сказал Дилвиш. – Но зачем тебе понадобился Замок?
Незнакомец не ответил и только молча посмотрел на него.
Они приблизились к гребню, пережидая несколько раз сотрясения, доносившиеся снизу. Когда Дилвиш оглянулся назад, он смог разглядеть только колодец зеленоватой пены, которая теперь целиком заполнила треть склона впадины. Однако здесь, наверху, воздух был более чистым, и до них долетал легкий ветерок с северо-запада.
Они решительно преодолели последний отрезок пути и достигли хребта. Очутившись на уровне земли, Дилвиш опустил шарф на шею и снова надел ремень. Блэк почуял запах дыма. Мужчина, которого они спасли, расправил свои черные меховые гетры. Они увидели Замок, темным силуэтом выделявшийся на фоне сумрачного неба. Солнце совсем побледнело, и похоже было теперь на луну, светившую высоко в небесах.
– Если не все мои фляги разбились или потерялись, мы сможем выпить немного вина и воды, – сказал Дилвиш, подходя к правому боку Блэка.
– Очень хорошо.
– Меня зовут Дилвиш.
– А я Виленд из Муркейва, и меня начинает интересовать это место.
– О чем ты?
– Я считал, что Туалуа, который живет в Замке, впал в один из своих периодов безумства, – он сделал широкий жест рукой, – и засеял все вокруг своими неукротимыми частицами Силы и видениями.
– Значит мы это увидим.
– Нет.
– Почему же?
– Не все видения смертельны – даже порожденные им. Но и не все они различимы. Весь этот пояс вокруг Замка представляется мне тщательно спланированным рядом оборонительных смертельных ловушек, а отнюдь не безобидными видениями выжившего из ума полубога.
Дилвиш протянул ему флягу, и Виленд сделал большой глоток.
– Но почему… и каким образом такое могло случиться? – спросил Дилвиш.
Виленд опустил флягу и рассмеялся.
– Это означает, мой друг, что кто-то уже занял Замок. И сделал он все это для того, чтобы обезопаситься от нас, пока он копит Силу.
Дилвиш улыбнулся.
– Или пока он восстанавливает свою мощь. Такую защиту мог устроить уставший, израненный Джелерак, чтобы не подпускать к себе своих врагов.
Виленд сделал еще глоток и вернул флягу. Он вытер губы тыльной стороной ладони и пригладил бороду.
– Возможно, ты и прав, только…
– Что?
– Только я думаю, это неверно. Уж больно все это примитивно. Ему надо было бы сильно напиться Силы, тогда и не понадобились бы все эти дурацкие затеи.
Дилвиш отхлебнул из фляги и медленно кивнул.
– И это тоже может быть верным… хотя он слаб, и у него все валится из рук. И ученик вполне мог превзойти учителя.
Виленд повернул голову и внимательно посмотрел на Замок.
– Я знаю только единственный способ выяснить, кто хозяйничает в Замке, – сказал он наконец.
Он сунул руки в карманы и зашагал в направлении Замка. Дилвиш вскочил на Блэка и медленно последовал за ним. Нагнувшись вперед, он прошептал единственное слово:
– Впечатления.
– Этот человек, – тихо ответил Блэк, – возможно, очень могущественный белый колдун, прикидывающийся беспомощным. Но с другой стороны, он, возможно, такой же черный, как и моя шкура; во всяком случае, не думаю, что он может представлять из себя что-то среднее. Я уверен в его Силе.

Предыдущая страница 5 Следующая страница


Очарованная земля 6

Как только они двинулись в путь, снова подул ветер, поднявший туман с земли. Они направились к лесу из высоких белесых камней неправильной формы. Когда они достигли цели, шаги их стихли, поглощенные слоем талька, покрывавшим землю и иногда вздымавшимся буранчиками вокруг них. Ветер свистел среди каменных башен – высоких и монолитных, и в тени у подножий этих монолитов посверкивали стеклянные цветы. Виленд двигался с трудом, слегка согнувшись. Полосы тумана змейками струились среди башен, в воздухе появились белые и оранжевые огоньки, которые плясали и стремительно проносились мимо. Это напомнило Дилвишу его недавнее путешествие на далекий Север, хотя температура здесь и не была такой холодной. Шагах в двадцати впереди он заметил развевающийся коричневый плащ Виленда, который внезапно остановился, обернулся вправо и засмеялся.
Дилвиш подошел к нему и присмотрелся. В каменной аллее, частично присыпанная тальком и как будто влажная, виднелась статуя человека, опирающегося на землю коленями и правой рукой. Левая рука поднята вверх, а на лице рот раскрыт от удивления. Подойдя ближе, Дилвиш увидел, что за влагу он принял блеск толстого стекла, слегка отливавшего голубизной. Еще он заметил, что штаны у фигуры спущены до колен.
Дилвиш наклонился вперед и дотронулся до поднятой вверх руки.
– Стеклянная статуя человека, справляющего нужду?
Он услышал, как Виленд хмыкнул.
– Не всегда он был стеклянной статуей, – заявил он. – Посмотри на выражение его лица! Если бы у нас была небольшая медная табличка, мы могли бы прикрепить ее к статуе и написать: «Застигнут со спущенными штанами подувшими ветрами-оборотнями».
– Ты знаком с подобным явлением? – спросил Дилвиш.
– С процессом отправления нужды или с ветрами-оборотнями?
– Я серьезно. Что тут произошло?
– Похоже, что Туалуа или его хозяин включили в свой арсенал более смертельные аспекты трансформации ветра. Говорят, такие ветры чаще дули на заре мира – возможно это было дыхание пьяного Бога – и они оставляли после себя любопытные произведения искусства, которые иногда встречаются при раскопках в южных пустынях. Иногда они бывают совершенно удивительными – вот вроде той или вроде парочки, найденной возле Каладеша, которая сейчас находится в коллекции лорда Хайелмота из Кубадада. Сейчас ходят несколько книг, в которых есть описания, каталоги…
– Достаточно, – сказал Дилвиш. – А можно что-нибудь сделать для этого бедного парня?
– Вряд ли, рядом пройдет другой ветер-оборотень и вернет его в прежнее состояние. Так что можешь отщипнуть кусочек в качестве сувенира. Он очень хрупкий, вот смотри, я тебе покажу.
Виленд потянулся к уху фигуры, но Дилвиш поймал его за руку.
– Нет, оставь его.
Виленд пожал плечами и убрал руку.
– Во всяком случае следует признать, что, кто бы ни стоял за этим, он обладает чувством юмора, – заметил он.
Потом он повернулся, снова засунул руки в карманы и продолжил путь.
Дилвиш и Блэк вновь пошли по его следам. Прошло несколько минут, и огоньки замедлили свое движение, а бесконечное завывание ветра оборвалось…
– Блэк! Ступай влево!
– В чем дело?
– Давай!
Блэк немедленно свернул, пройдя между двумя камнями и вокруг третьего. Затем он остановился.
– Дальше куда?
– Влево. Теперь назад. Я кое-что заметил в свете одного из этих маленьких огоньков. Думаю, что я видел… Теперь строго прямо, потом направо. А вот тут назад.
Они скользили в тени и выскальзывали из нее, Виленда уже не было видно. Один из огоньков опустился и поплыл в сторону, превратив причудливый камень, мимо которого они проезжали, во что-то еще, сверкающее и красивое…
– О, Боги! – воскликнул Дилвиш, спрыгивая на землю и направляясь вперед. – Этого не может быть…
Он наклонился очень близко, вперив глаза в тень, окутывающую фигуру.
– Это…
Он очень осторожно протянул руку и нежно дотронулся до лица, медленно ощупывая пальцами черты. Еще один огонек как-то неуверенно направился в их сторону, он падал, вилял из стороны в сторону. Блэк, который во время отдыха почти всегда стоял неподвижно, переминался теперь с ноги на ногу.
Огонек замер, двинулся вперед и снова вверх.
– Это… – У Дилвиша перехватило дыхание, когда огонек осветил черты, которые он ощупывал.
Он опустился на колени и на несколько секунд наклонил голову. Затем снова поднял голову, брови его были нахмурены, глаза сузились.
– Но как это могло оказаться здесь… после стольких лет?
Блэк запыхтел и двинулся вперед.
– Что это, Дилвиш? – спросил он. – Что случилось?
– В той, другой жизни, еще до того как мне был вынесен приговор, – сказал Дилвиш, – очень давно… я… я любил девушку Элвишей – Феверу из Мираты. И вот она стоит перед нами. Но как это может быть?
Ведь прошло так много времени, а эта Очарованная земля возникла совсем недавно… Она совсем не изменилась. Я… я не понимаю. Что это за безумный поворот судьбы – найти ту, которой я отдал свои надежды, здесь, замороженную ради бессмертия? Я все бы отдал, чтобы оживить ее.
Тем временем блуждающий огонек отплыл в сторону, хотя рядом теперь проскользнул луч солнца, бледного как луна. Появились другие огоньки, и странные тени двинулись в их направлении.
– Все бы отдал? Так ты сказал? – раздался глубокий незнакомый голос Виленда.
Человек вышел вперед, сейчас в полутьме он казался выше, и вошел внутрь треугольника, вершины которого образовали Дилвиш, Блэк и статуя.
– Мне помнится ты говорил, что этим статуям ничем нельзя помочь, – заявил Дилвиш.
– При обычных обстоятельствах это правда, – ответил Виленд, протягивая руку и дотрагиваясь до плеча застывшей леди, которая стояла, держась рукой за узду лошади и глядя вперед. – Однако учитывая необычность твоего предложения…
Его левая рука метнулась вперед и опустилась на шею Блэка.
Блэк заржал и встал на дыбы, в глазах его заплясали искры. Не отнимая руки, Виленд провел ею по груди Блэка и поднятым ногам.
– Я знаю тебя! – закричал Блэк, изо рта его полыхнула огненная молния, которая отразилась от Виленда и ушла в землю рядом.
Затем Блэк замер, искры в его глазах погасли. Блестящий покров окутал шкуру. Девушка вздохнула и выпустила уздечку лошади, которая тихо заржала и задвигала ногами.
Виленд мгновенно отступил за Блэка, повернулся, чтобы взглянуть на новую картину, и отвел назад полы плаща, как будто кланяясь.
– Как ты просил, – сказал он, улыбаясь. – Один может занять место другого, лорд Дилвиш, и в данном случае я смог оживить лошадь леди. Вы сами напросились, удачный поворот, как говорится…
Дилвиш бросился вперед, но Виленд внезапно отлетел назад и вверх, как будто был листком, с которым играл завывающий ветер. Затем он поднялся выше, кружа среди каменных башен, плащ его распахнулся, как большое темное крыло. Он двинулся на северо-восток и исчез из поля зрения Дилвиша.
Дилвиш повернулся к Блэку, который стоял на задних ногах, словно статуя из темного льда, и протянул руку. Блэк покачнулся и начал падать.

4

Барэн из Блэкуолда расхаживал по маленькой комнате. На столе возле стены лежало несколько открытых старых книг. Все необходимое для колдовства было разложено на полу, но он расхаживал между предметами, не глядя вниз.
Высокое зеркало с сероватой поверхностью было заключено в кованную железную раму тонкой работы, гравировка которой изображала человеческие пальцы и звериные лапы, сплетенные в жестокой схватке. Вытянутая оранжево-золотистая фигура плыла в глубине зеркала, как рыба в затененном озере. Это не было отражением чего-то, находящегося в комнате: колдовство уже началось.
– Я приказываю тебе говорить, – произнес Барэн низким голосом. – У тебя есть прекрасная возможность выяснить механизм действия Зеркала. Расскажи мне об этом.
Музыкальный, почти веселый голос прозвучал, как бы отражаясь от поверхности:
– Это очень сложно.
– Я уже понял это.
– Надо сказать тебе, что я вижу, как оно действует, но не понимаю, как образуются эффекты. Используемые заклинания невероятно таинственны.
Фигура как бы подплыла к поверхности Зеркала. Она выросла и повернулась. Тело фигуры было скрыто сверкающей, вытянутой головой, которая стремительно надвигалась вперед, пока не заполнила все пространство – треугольные глаза, золотистая чешуя, небольшой рот, тонкий, заостренный подбородок, широкий лоб, три маленьких рога, торчащих вперед из гривы из перьев или пламени.
– А теперь освободи меня, – потребовала фигура. – Это вход в другие места и из других мест. Большего я тебе не могу сообщить.
Барэн остановился и поднял голову, сцепив руки за спиной. Он внимательно посмотрел на фигуру и улыбнулся.
– Постарайся, – сказал он. – Постарайся описать мне механизм его защиты. Все стражи, которых я помещал в него, чтобы остановить его действие, пропадали в течение нескольких дней. Почему?
– Мне трудно предположить. Сейчас заклинания бездействуют в ожидании правильного ключа. Но все-таки в их глубине чувствуется какое-то волнение, как будто что-то очень холодное может нанести удар, чтобы очистить путь, если он будет закрыт.
– А ты можешь закрыть его?
– Да.
– Что ты будешь делать, если холодный объект нанесет удар?
– Я не люблю такой холод.
– Но что же ты все-таки сможешь сделать?
– Защищаться с помощью моего пламени, если такое произойдет.
– И такая защита будет успешной?
– Я знаю, что нет.
– Можешь ты, не раскрывая сути заклинания, сказать мне как отменить его?
– Увы! Это заложено слишком глубоко.
– Я приказываю тебе всеми именами, которые вызвали тебя сюда, оставаться в глубинах Зеркала. Не позволяй ему переносить кого-нибудь или что-нибудь сюда или отсюда. Защищай себя, максимально используя свою способность и Силу, от холодного объекта, если он задумает уничтожить или выгнать тебя.
– Значит ты меня не освободишь?
– Не на этот раз.
– Умоляю тебя – измени свое решение. Здесь опасно находиться, я не хочу повторить судьбу тех, кого уже больше нет.
– Ты хочешь сказать, что Зеркало не может быть заблокировано в течение долгого периода времени?
– Боюсь что так.
– Тогда скажи мне, если уж ты такой умный, почему не так давно в Ледяной Башне человеку по имени Ридли, удалось блокировать Зеркало на долгий срок. Как ему удалось разбить его края?
– Я не знаю. Может быть, для выполнения своей воли он использовал более сильных стражей, чем я.
– Нереально. Для этого надо привлечь громадную силу, или он должен быть необычайно искусным.
– Возможно, он обладал чем-то в этом роде, или тем и другим вместе. Об этом даже в мои владения дошли слухи.
Барэн покачал головой.
– Я не могу поверить, что в его руках сосредоточены такое искусство и сила. Мне приходилось встречаться с ним.
– А мне нет.
Барэн пожал плечами.
– Ты слышал мой приказ. Оставайся внутри и блокируй действие ключа. Если в ходе этого ты будешь уничтожен, то работу продолжит твой преемник. Если мне не хватает умения и силы, то я могу посылать бесконечное множество таких как ты.
– Ты не можешь сделать этого! – закричала фигура.
Потом она завопила на высокой, режущей ухо ноте.
– Замолчи! Возвращайся в глубину и делай то, что я приказал!
Лицо закружилось, уменьшилось в размерах и стало исчезать в глубине Зеркала. Барэн начал разбирать свой волшебный механизм и укладывать его в сундуки, лари и ящики.
Когда комната опустела, он извлек из шкафа, стоявшего рядом с единственным окном, корзину и горшок. Поставив их перед Зеркалом, он подвинул к ним маленькую скамеечку, потом подошел к двери и отодвинул засов.
– Эй, ты, входи, – сказал он, открывая дверь.
Юноша-раб, одетый в бесцветную тунику и сандалии, протиснулся в комнату, беспокойно бегая по сторонам глазами.
Он весь сжался, когда Барэн дотронулся до его плеча.
– Я не собираюсь наказывать тебя, хотя ты и не справился с заданием. Наоборот, я предоставлю тебе все необходимое для удобства. – Он подтолкнул раба к скамеечке. – В этой корзине пища и вода; это означает, что ты ни под каким видом не должен покидать свой пост.
Юноша быстро кивнул.
– Посмотри в зеркало и скажи мне, что ты видишь.
– Ком… комнату, сэр. И нас…
– Смотри внимательнее. Там есть еще что-то, чего нет в комнате.
– Вы имеете ввиду вон ту маленькую блестящую точку, которая движется вперед и назад?
– Точно. Совершенно верно. Ты все время должен следить за ней. Если она исчезнет, немедленно сообщи мне. Ни в коем случае не спи; позже, до того как ты сильно устанешь, я пришлю тебе на замену другого раба. Ты понял?
– Да, милорд.
– Есть вопросы?
– А вдруг вас не окажется в ваших покоях?
– Значит там будет находиться мой человек, которого я буду информировать о своем местонахождении. Что еще?
– Ничего, сэр.
Барэн вернулся к шкафу и вытащил из него метлу и несколько тряпок. Вернувшись к Зеркалу, он положил эти вещи на пол перед слугой.
– А теперь хорошенько запомни мои слова, юноша, если мечтаешь дожить до уважаемой старости и спокойно умереть в своей постели. Непохоже, что здесь пройдет Королева, но если это все-таки случится, ты ни при каких обстоятельствах не должен говорить ей, что ты тут делаешь, или для чего я посадил тебя сюда. Хватай тогда эти тряпки, метлу, принимай виноватый вид и говори, что тебя прислали убрать комнату. Если она будет допытываться, скажи, что ты нашел здесь еду и не смог удержаться, чтобы не утолить голод. Понял?
Юноша снова кивнул.
– Но, может быть, она и не станет наказывать меня за это, милорд?
– Возможно, – ответил Барэн, – хотя ее наказание не пойдет ни в какое сравнение с пытками, которым я подвергну тебя, если ты скажешь ей правду. Но если ты стойко выдержишь ее наказание, я дам тебе хорошую должность.
– О, милорд!
Барэн схватил юношу за плечо.
– Не бойся, я сомневаюсь, что она пройдет здесь.
Он подошел к столу, закрыл книги, сунул их подмышку и, насвистывая, вышел из комнаты.

* * *

Семираму интересовало, каким был мир в этот день за стенами Бессмертного замка, за пределами Очарованной земли. Бродя по залам и галереям, она обнаружила, что вернулась назад в свои апартаменты. Она уселась на кучу мехов, над которой, в свою очередь, возвышалась груда подушек; внимание ее сосредоточилось на сложных узорах, вырезанных на эбеновой ширме, перегораживающей большую комнату. От стоявшей слева от нее жаровни потянуло чем-то ароматным. Стены комнаты украшали гобелены, на которых изображались сцены придворной охоты, свет проникал сквозь шесть узких и высоких окон, каменные полы были застланы шкурами животных. Большая кровать под балдахином была сделана из дерева, украшенного резьбой. Семирама, перебирая пальцами цепочку, украшавшую ее шею, облизнула накрашенную нижнюю губу. Она услышала шарканье сандалий – кто-то ходил в комнате за темной ширмой.
Полная, некрасивая женщина средних лет с седеющими волосами вышла справа из-за ширмы.
– Госпожа? – воскликнула она. – Мне показалось, я услышала как вы вошли.
– Ты действительно услышала это, Лиша.
– Вам что-нибудь принести или сделать?
Семирама молчала несколько секунд, размышляя.
– Небольшой бокал светлого вина из… Билдеша? Я забыла, откуда его доставляют. Ну ты знаешь, то, которое мне нравится, – сказала она.
Лиша прошла через комнату к застекленному шкафчику, стоявшему возле стены. Послышался звон стекла. Вскоре она вернулась с бокалом на серебряном подносе, который она поставила на маленький столик справа от Семирамы.
– Что-нибудь еще, мадам?
– Нет, пожалуй ничего. – Семирама подняла бокал и сделала глоток. – Ты когда-нибудь влюблялась, Лиша?
Женщина покраснела и отвела взгляд.
– Думаю, что влюблялась однажды. Это было очень давно.
– И что же случилось?
– Его забрали в солдаты, госпожа, и он погиб в первом же сражении.
– А что было с тобой?
– Насколько я помню, я много плакала и постарела.
– Ты знаешь, что много лет назад я была Королевой в городе, который уже больше не существует? Джелерак забрал меня из этой мертвой страны, потому что моя семья знала язык Старых богов, а ему нужен переводчик, когда Старый бог, который служит ему здесь, начинает вести себя странно.
– Да, я слышала. Я была здесь в тот день, когда он призвал вас сюда, и в этот же вечер я впервые увидела вас. Они принесли вас ко мне еще спящую, и я ухаживала за вами. Прошло три дня, прежде чем вы открыли глаза и заговорили.
– Так долго? Никогда не знала. Только через неделю бедный Джелерак успокоился, и мы остались предоставленными сами себе. Много месяцев назад…
– Бедный Джелерак?
Семирама повернулась, внимательно посмотрела на свою служанку и нахмурилась.
– Я вижу, что ты удивлена, и это не в первый раз. Он всегда был добрым человеком, а ты ведешь себя так, как будто это неправда.
Пальцы Лиши затеребили пояс, глаза забегали.
– Я просто служанка.
– Но почему такая реакция? Ты проявляешь ее довольно часто. Ты должна рассказать мне.
– Я… я слышала, что очень давно он был таким, как вы сказали…
– Но теперь он больше не такой?
Лиша кивнула.
– Странно… что с нами делает время, – задумчиво произнесла Семирама. – Я слышала много о нем, даже перед собственной кончиной, однако я не верила. Но тогда я была слишком занята мыслями о другом, чтобы обращать внимание на слухи. Мой муж развлекался с наложницами, и сердце мое было где-то далеко…
Лицо Лиши просветлело, она снова взглянула на хозяйку.
– Да… – сказала Семирама, разглядывая эбеновую ширму и поднося бокал к губам. – Я любила человека из Элвишей, который отправился в Шоредан и убил могущественного Хохоргу Первого, против которого тщетно сражался даже Джелерак. Его звали Селар. Но и сам он был убит сразу после совершения своего подвига…
– Я… слышала о нем, мадам.

Предыдущая страница 6 Следующая страница


7 Роджер Желязны

– Тогда мне следовало убить себя, но я этого не сделала. После этого я прожила еще несколько лет, завела себе других любовников и утешилась с ними. Я умерла во сне. Возвращаясь мыслями назад, я теперь думаю, что это была грязная история, и подозреваю своего мужа Рандела. Я была так слаба. – Семирама рассмеялась. – Если бы я знала, что оживу, то наверняка покончила бы с собой.
Она потянулась и вздохнула.
– Ты можешь идти, Лиша.
Женщина не двинулась с места.
– Вы… вы не должны теперь думать о том, чтобы причинить себе боль, госпожа… обещаете?
Семирама улыбнулась.
– Да благословят тебя Боги, конечно нет. Прошло слишком много времени, чтобы подобный поступок имел какое-то значение. Я уже не та девушка. Просто меня утомили другие дела, и мысли мои вернулись к глупым дням юности. Иди и не бойся. Мне потребовался благодарный слушатель, вот и все.
Лиша кивнула и повернулась.
– Если захотите что-нибудь еще, только позовите меня.
– Позову.
Семирама проследила за уходом служанки. Спустя некоторое время, она снова взялась за цепочку, висевшую у нее на шее, поднесла к лицу маленький, восьмиугольный, отдающий синевой металлический медальон, инкрустированный червленым серебром. Она открыла его и посмотрела на выгравированное внутри изображение.
Это был портрет молодого мужчины – длинные светлые волосы, слегка заостренные черты лица, проницательные глаза, маленькая бородка. Все выражение лица и резко очерченная линия рта выдавали в этом человеке сильную и решительную натуру.
Некоторое время Семирама смотрела на изображение, поднесла его к губам и закрыла медальон. Затем она допила вино.
Семирама поднялась и принялась расхаживать по комнате, переставляя с места на место мелкие предметы. Наконец она подошла к двери, вышла в зал, постояла в нерешительности и отправилась дальше.
Более часа она бродила по залам и галереям, поднималась вверх и спускалась вниз по лестницам, не встречая никого, случайно наталкиваясь на эфемерные видения, порожденные ее хозяином: комната, превращенная в подводный грот, зал, в котором дул ураганный ветер, коридор, загороженный льдом, темная дыра в воздухе, которая вела в никуда, но через которую лилась мягкая экзотическая музыка. В одном месте ее путь усыпали цветы, в другом – жабы. В главном зале бушевал шторм, в вестибюле падал мягкий голубой дождь.
Постепенно она обнаружила, что ноги сами повернули и понесли ее в направлении Темницы. Но сейчас у нее не было намерения говорить с Туалуа, даже в свете воспоминаний о прошедших временах. «Неужели я последний человек, – задумывалась она уже не в первый раз, – последний человек в мире, который может разговаривать с ним?»
Пройдя по галерее мимо его комнаты, она остановилась и глянула в окно. Справа от нее была какая-то темная зона, как будто ночь раньше времени опустилась на далекие скалы. Слева земля находилась в подвижном состоянии, она бурлила, как будто под воздействием тепловых волн, вздымалась, меняла цвет. Облака тумана отступили к востоку, образовав там громадную желтую стену.
Семирама прошла вперед и уселась на широкий подоконник, подложив под спину подушку. В пределах видимости внизу не было ничего живого.
«Как теперь выглядят города? – подумала она. – Сильно ли они изменились?»

* * *

Мелиашу, сидевшему за своими записями, показалось, что кто-то окликнул его по имени. Он отодвинул в сторону письменные принадлежности и потянулся за кристаллом.
Кристалл почти мгновенно засветился, и он увидел Рока со слезящимися глазами, который слабо улыбался.
– Я помешал тебе? – спросил старик.
– Нет.
– Очень жаль. Ладно, у меня есть кое-что для тебя. Я нашел дату в нашей Книге Знамений для этого опознавательного сигнала. Это было более двухсот лет назад. Проверяя записи членов Братства за этот период, я выяснил, что есть только один человек по имени Дилвиш – наполовину Эльф из Селара, младший из посвященных в Знание, похоже является военным. Мне кажется, я встречался с ним однажды. Высокий такой парень, я думаю.
– Я чувствую, что это должен быть он. Что ты еще раскопал?
– Спустя несколько лет он исчез из списков. Причина не указана. Размышляя сейчас о том времени, я думаю, что там было что-то еще, но не могу вспомнить.
– Постарайся вспомнить.
– Я старался, но похоже, что мне это не удастся.
– А что насчет другого?
– В теперешних списках указан Виленд из маленького западного городка Муркейва. Младший колдун с хорошей репутацией.
– Силен в обеих магиях?
– Нет, он серый маг.
– А Дилвиш?
– Да.
– Есть у тебя еще что-нибудь касательно обоих?
– Только любопытство. Ты не мог бы рассказать в чем тут дело?
Мелиаш откинулся назад, приводя в порядок свои чувства, впечатления и мысли. Затем он медленно заговорил:
– В связи с этим заданием я обязан проверить все, что необычно и относится к… бывшему владельцу Замка. И вот теперь этот Дилвиш является единственным, кто прошел этот путь и заявил, что он не ищет Силу. Конечно, он сказал, что единственной целью его прихода сюда является убийство… прежнего хозяина Замка. Это ему не удастся.
– Многие хотели бы отомстить ему.
– Конечно. Но Дилвиш единственный, кто пришел, чтобы бросить вызов. Кроме того он знает о том, что произошло в Ледяной Башне…
– Для общества это уже давно не секрет.
– Верно. Но он упоминал о том, что недавно был на дальнем Севере.
Рок потрепал бороду.
– Я не понимаю к чему ты клонишь. Не припоминаю, чтобы слышал о какой-нибудь третьей партии, втянутой в это дело.
– И я тоже. Но разве у Ридли нет сестры?
– Есть. И очень хорошенькая. Ее зовут Рина, она сама является членом Общества.
– Похоже я слышал, что она исчезла, с помощью…
– Совершенно верно.
– Мы могли бы побольше узнать об этом?
– Вполне возможно. За конфликтом, находясь в безопасности в своих апартаментах, наблюдали несколько членов Общества. У одного из них может быть дополнительная информация.
– Ты постараешься раздобыть ее для меня?
Рок вздохнул.
– Не понимаю, что этим можно доказать.
– В настоящее время и я не понимаю. И все же чувствую, что здесь что-то есть.
– Хорошо. Я опрошу несколько человек и сообщу тебе все, что выясню. Но какова во всем этом роль Виленда?
– Не знаю. Он пришел раньше и предупредил меня о появлении Дилвиша, говорил, что он скорее черный, чем серый, и что ему нельзя доверять.
– Похоже, что здесь замешано что-то личное. Вернусь к тебе, когда разузнаю побольше.
Изображение исчезло.
Прежде чем убрать кристалл, Мелиаш протер его рукавом. Потом он встал и прошел по направлению Очарованной земли, где остановился, сцепив руки за спиной и внимательно вглядываясь в темноту на юго-западе.

* * *

Дилвиш рванулся вперед и подставил плечо, чтобы Блэк не упал на землю.
– В чем дело? Что происходит? – раздался мягкий знакомый женский голос.
– Помоги мне! – крикнул Дилвиш, напрягая все силы и даже не глядя туда, где стояла девушка, отбрасывая волосы с лица. – Нельзя допустить, чтобы он упал! Скорее!
Спустя несколько секунд девушка оказалась рядом с ним, прислонившись спиной к левому боку Блэка.
– Буревестник, иди сюда ко мне, только осторожно, – сказала девушка на языке Высших Элвишей.
К ним приблизилась белая лошадь.
– Обойди кругом, – девушка кивнула головой, двигаясь ближе к Дилвишу.
Лошадь обогнула Блэка сзади.
– А теперь упрись вот сюда, где мое плечо!
Лошадь подошла и уперлась в бок Блэка, приняв на себя его тяжесть. Девушка повернулась к Дилвишу и заговорила на обычном языке:
– Что дальше?
– А теперь его надо опустить на землю, только очень осторожно, чтобы он не разбился, – ответил Дилвиш на языке Высших Элвишей, впервые за многие годы прибегая к нему.
Некоторое время девушка внимательно разглядывала его лицо, потом кивнула.
Прошло несколько минут, прежде чем им удалось опустить Блэка на землю, один раз чуть не разбив при этом.
– Я не понимаю что происходит, – сказала она. – Какое-то время назад я стояла здесь, а теперь уже ночь, и ты появился ниоткуда, поддерживаешь статую… это ведь не обычная лошадь, не так ли?
– Конечно, – ответил Дилвиш, поворачиваясь к ней. – Это не обычная лошадь, Февера.
Девушка подняла голову и прищурилась.
– Кто ты? – спросила она.
– А ты не узнаешь меня?
– Я Арлата из Маринты. Феверой звали мою бабушку.
– …из Мираты? – спросил Дилвиш.
– Это одно и то же. Так кто ты?
– А твоя бабушка еще жива?
– Вполне возможно. Несколько лет назад она ушла в Сумрачные земли. Похоже, что ты знаком с нашей семьей, но…
– Извини меня. Я Дилвиш из Селара.
– Ты? Тот самый, о котором говорили, что его много лет назад превратили в камень?
– Тот самый.
– Это правда?
– Что я был камнем? Да, тело мое было камнем, но дух был в другом месте. Но ведь несколько минут назад ты сама была статуей. Не каменной, а из стекла – как сейчас мой конь.
– Я не понимаю.
– И я ничего не понимаю. Колдун по имени Виленд каким-то образом оживил тебя, а в статую превратился Блэк. Ты знаешь что-нибудь об этом человеке?
– Виленд? Нет, я никогда не слышала о нем. Так я была статуей?
– Ты и твоя лошадь. Вы стояли вот здесь. – Дилвиш показал место. – Ты не помнишь, как это случилось?
– Нет. – Она медленно покачала головой. – Последнее, что я помню, это как слезла с лошади, чтобы отдохнуть немного перед дальнейшей дорогой. Когда я ступила на землю, как-то странно завыл ветер, он ударил меня, словно волна, и я помню, что он был невероятно холодным. Потом я услышала твой голос, и мне показалось, что я просто очнулась ото сна. Мне очень жаль, что твой конь стал ценой моего пробуждения.
– В данном случае у тебя был небольшой выбор.
– Но если все-таки был бы какой-то выбор, я могла бы…
– Не говори так! Я произнес такие же слова, из-за этого все и случилось. Если ты будешь так говорить, Виленд может передумать и снова превратить тебя в статую.
Дилвиш посмотрел на небо, и Арлата проследила за его взглядом.
– Какая странная луна, – вымолвила она наконец.
– Это солнце.
– Что?
– Это не настоящая ночь, и темнота искусственная. – Дилвиш сделал жест рукой. – А вот там находится Замок.
Арлата повернулась.
– Но я его не вижу.
– Поверь мне на слово.
– А что теперь делать? – спросила Арлата. – Я изучала Знание, но я не знаю как оживлять… – она кивнула на Блэка. – Кто он такой?
– Это слишком долгая история, – ответил Дилвиш, – а что сделано – то сделано. Я тоже не знаю что делать. Я и его не могу оставить, и тебя не могу отпустить одну.
В этот момент из замерзшего горла Блэка вырвалось одно единственное слово:
– Иди!
Дилвиш обернулся, опустился на колено и наклонился к голове Блэка.
– Ты слышишь! Ты можешь говорить – воскликнул он. – Могу я хоть что-то сделать для тебя?
В тишине были слышны только удары пульса, потом снова раздался голос Блэка:
– Иди!
Дилвиш встал и повернулся к Арлате.
– Он настаивает на своем, – сказал он, – но я как никогда полон дурных предчувствий. Трудно сказать, какие новые несчастья могут ожидать его в будущем.
– Но он должен обладать разумом, раз он разговаривает, и определенной Силой, не такой как у нас, чтобы быть способным говорить в таких обстоятельствах.
– У него есть и то, и другое, – ответил Дилвиш. – Он волшебное существо. Он знает такие вещи, которых не знаю я. На самом деле он может определять волны Силы Туалуа до их появления, и теперь мне интересно, каким образом он получал предупреждение о них.
– Так что же тогда нам делать?
– Думаю, что надо поступать так, как он говорит – уйти отсюда.
Дилвиш повернулся и указал направление.
– Садись на лошадь и езжай в сторону Замка, а я пешком пойду следом.
– Я думаю, что Буревестник выдержит нас обоих, – тихо сказала Арлата, обращаясь к лошади. Буревестник подошел ближе и остановился перед ними. – Садись!
– Но я буду только тормозить твое продвижение, – сказал Дилвиш.
Она покачала головой.
– У нас больше шансов, если мы будем вместе. Я уверена. Садись!
Дилвиш вскочил на коня, Арлата последовала за ним. Она направила Буревестника на северо-запад, и когда они тронулись, Дилвиш оглянулся назад, где, словно ледяная глыба лежал Блэк.
Когда они отправились в путь, небо еще более потемнело, бледное солнце на западе становилось все меньше и меньше. Через несколько минут они проехали мимо еще двух сверкающих человеческих фигур, но Дилвиш лишь мельком взглянул на них, чтобы убедиться, что это не Виленд. Расстояние между каменными глыбами начало увеличиваться. Слой талька уменьшился, и теперь уже до их ушей стал долетать стук подков Буревестника.
Внезапно завывание ветра прекратилось, далеко впереди показалось большое открытое пространство, где земля была темнее и слегка тверже. Буревестник ускорил ход, а затем они ощутили резкую вибрацию, за которой последовал громкий взрыв, раздавшийся над их головами. На несколько секунд небо осветилось как днем, а затем снова потемнело.
Чуть дальше дорога снова осветилась, но на этот раз маленькими огненными хлопьями, которые начали падать словно снег.
Поначалу огненные хлопья падали только впереди и справа, но вскоре они были уже над головой, и Дилвиш поднял плащ, чтобы защитить Арлату и себя. Буревестник заржал, поджал уши и быстро проскочил мимо последних каменных глыб.
– Вон то мерцание впереди! – крикнул Дилвиш. – Это вода?
Арлата ответила, что если даже это и вода, то до нее не добраться из-за взрывов, грохочущих над головой и где-то сзади. Огненные хлопья увеличились в размерах и посыпались чаще.
– Это звучит почти как смех, – крикнула Арлата через плечо.
Дилвиш изогнулся, стараясь не сдвинуть в сторону плащ, закрывавший их от огненных хлопьев, и оглянулся назад. Феерическое существо с человеческими контурами и гривой горящих волос возвышалось над бледной каменистой почвой места, которое они только что покинули.
Силуэт фигуры был еще различим, хотя и имел полуреальную форму, правая рука была поднята очень высоко, и в этой руке был громадный кубок с огнем, из которого летели огненные хлопья и словно горящие листья падали на землю.
– Ты права! – крикнул Дилвиш. – Это слуга огня, самый большой из тех, что мне приходилось видеть!
– Ты можешь с ним справиться?
– Никогда не был силен в борьбе со слугами стихий, за исключением иногда земных. Но похоже, что впереди вода.
– Да, это вода.
Они свернули вправо. Плащ Дилвиша был уже прожжен в десятке мест. Еще он чувствовал запах паленого конского волоса, а Буревестник все чаще резко ржал.
– Одним Богам известно, что может оказаться в этой воде, – сказала Арлата, когда они достигли темной воды, в которой отражался падавший сзади свет. – Но все равно это не хуже, чем сгореть заживо.
Дилвиш не ответил, отгоняя огненные хлопья, падавшие сверху. Раздалась очередная серия громовых раскатов смеха, и на этот раз звуки были уже гораздо ближе. Дилвиш снова поднял голову и увидел слугу огня почти над ним, и пока он наблюдал за ним, слуга огня перевернул кубок и бесконечный поток огня хлынул вниз, словно яркий сироп.
– Вперед! Он выплеснул весь огонь! Прямо на нас! – крикнул он.
Арлата громко скомандовала Буревестнику, и лошадь из последних усилий рванулась вперед, прыгая как громадная белая кошка на заснеженном поле. Поток огня вылился прямо позади них и разлетелся искрами. Дилвиш схватил свою длинную перчатку и начал хлестать ею по хвосту Буревестника в тех местах, где хвост загорелся.
Затем вокруг них заплескалась вода, Буревестник замедлил ход, и Дилвиш почувствовал, что ноги промокли до колен. Он заткнул перчатки за пояс, наклонился вперед и сбросил плащ с плеч, так как огненный дождь прекратился.
Они продолжали двигаться вперед, и вода не прибывала. Через некоторое время стало даже мельче, хотя по мере продвижения дно становилось более вязким. Было тихо и очень холодно. Когда Дилвиш снова оглянулся назад, он увидел, что слуга огня отступил в тихий, белесый каменный лес, и теперь видны были только его развивающаяся огненная грива и горящие плечи.
Дилвиша не покидало чувство, что что-то не так, но, наконец, он понял, что, хотя огненные хлопья погасли, было не очень темно. Наоборот, казалось, что стало светлее. Он взглянул на небо и увидел, что луноподобное солнце засияло ярче. Бросив взгляд вперед, Дилвиш заметил, что пространство перед ними тоже просветлело, поверхность воды была теперь жемчужного цвета. Внезапно впереди возникли смутные очертания Бессмертного замка, окна его были похожи на темные глаза гигантского насекомого.
– Я вижу берег! – воскликнула Арлата. – Он недалеко впереди. Буревестник сможет отдохнуть…
Дилвиш впервые стал узнавать местность, на которой они очутились.

Предыдущая страница 7 Следующая страница


Очарованная земля 8

– Ты ведь был солдатом, да? – спросила Арлата.
– Был некоторое время.
– Но ведь не только в старые времена. За последние несколько лет происходили различные битвы.
– Да. Мы победили, и я покончил со всем этим. После последней битвы я занялся личными поисками. Прекращал их, выполнял любую случайную работу, пополнял свои запасы и продолжал поиски.
– А что ты ищешь?
– Человека, который превратил меня в камень и отправил к Дьяволу.
– Кто это может быть?
Дилвиш рассмеялся.
– А для чего еще мне понадобилось пробираться через весь этот кошмар? Естественно, это человек, чей Замок стоит впереди.
– Джел… старый колдун? Но я слышала, что он мертв.
– Еще нет.
– Значит ты не конкурент мне в плане Силы Туалуа?
– Туалуа твой, но мне оставь его хозяина.
– Ты, безусловно, намерен убить его.
– Конечно.
– Возможно, ты напрасно теряешь время. Перед тем как отправиться сюда, я наводила справки. По мнению Вишлара из Маршеза его здесь нет. Он почувствовал, что колдун, возможно, даже мертв. Вот почему и я так подумала.
– Вишлар еще жив? Я знал его, когда еще был мальчишкой. Он до сих пор в Бан-Селаре?
– Да, хотя этот район занят Орлетом Варгешем, и никто уже не знает его старого названия. Ох… он, наверное, принадлежал твоей семье, да?
– Да. Когда я улажу это дело, то заявлю о своих правах. Если ты увидишь Орлета раньше меня, передай ему мои слова.
– Дилвиш, но если тот, кого ты ищешь, действительно находится в Замке, то я думаю, что тебе, возможно, и не придется вернуться домой.
– Очень возможно, что ты права. Но я буду рад поехать домой, если смогу захватить его с собой.
– Я часто слышала как говорили, что сильная ненависть приводит к самоуничтожению. Теперь я верю в это.
– Мне нравится думать, что в случае успеха я сделаю добро многим другим, как впрочем и себе.
– Но если не этот случай, ты все-таки делал бы добро?
– Да.
– Я понимаю.
Когда они приблизились к берегу, Буревестник замедлил шаг.
– Колдун, обладающий такой Силой, может испепелить тебя взглядом, – сказала Арлата.
– В этом плане мне должен был помочь Блэк. Я встретил его в Преисподней. Но даже без него я знаю, что Джелерак сейчас слабее обычного. А еще у меня есть оружие, которое по моему мнению очень подходит для выполнения моей задачи.
Буревестник протяжно заржал и остановился, тяжело дыша.
– Мы замучили его до предела, – сказала Арлата, соскакивая на землю. – Давай выведем его на берег.
– Да, – ответил Дилвиш, перенося ногу через коня и ступая вниз. – Его надо обтереть, для этого понадобится мой плащ. Мы можем отдохнуть немного…
Буревестник не переставал ржать, казалось, что он упорно с чем-то боролся, на губах выступила пена.
– Я…
Дилвиш провалился в грязь. Он попытался вытащить ногу, но не сумел.
– Ох, нет! Я проделала такой долгий путь… – сказала Арлата, глядя вперед, где яркое солнце освещало чистый песчаный берег, где под солнцем колыхались травы, где в поле виднелись пятна голубых и красных цветов.
Она наклонила голову, и Дилвиш услышал всхлипывания.
– Это несправедливо, – сказала Арлата.
Дилвиш напрягся, наклонился вперед и обхватил ее руками.
– Что ты делаешь? Он потянулся, приподнимая ее. Арлата стала медленно освобождаться от вязких пут. Вода вокруг них замутилась, на поверхности появились пузыри. Дилвиш все выше поднимал ее на руках, а сам погружался все глубже.
– Дотянись до Буревестника, – сказал он, поворачиваясь всем телом. – Заберись на него.
Арлата вытянула руки, ухватилась левой рукой за гриву лошади, а правую закинула на спину. Она вползла на спину лошади, перекинула через нее грязную ногу и выпрямилась.
– Отдохни, восстанови силы, – сказал Дилвиш, – а потом плыви к берегу.
Она поговорила с Буревестником и успокоила его. Теперь он уже не дрожал и стоял смирно. Потом Арлата наклонилась вбок, чтобы дотянуться до Дилвиша, но расстояние было слишком велико.
– Ничего не выйдет, – сказал он. – Так ты мне не поможешь. Но когда выберешься на берег, вон там, слева, растут деревья… Возьми свой нож и срежь длинную ветку, принеси ее сюда и протяни мне.
– Хорошо, – сказала она, расстегивая плащ. Арлата помедлила, глядя на плащ. – Если ты ухватишься за один конец плаща, я, возможно, смогу вытащить тебя.
– Или, возможно, я затащу тебя обратно. Нет. Попытайся вытащить меня с берега. Похоже, что я больше не погружаюсь.
– Подожди… А что если я разрежу плащ на полосы и свяжу их вместе? Ты возьмешь один конец и завяжешь его на груди. Я с другим концом смогу доплыть до берега и попытаюсь вытащить тебя с суши.
Дилвиш медленно кивнул.
– Может получиться.
Арлата вытащила нож и начала резать длинный плащ на полосы.
– Теперь я вспомнила, что слышала о тебе, – сказала она, продолжая свое занятие. – Я слышала о тебе как о человеке, который жил много лет назад. Очень странно видеть тебя здесь, зная, что ты любил мою бабушку.
– А что ты слышала обо мне?
– Ты пел, писал стихи, танцевал, охотился. Никто и не предполагал, что такой человек станет полковником армии Востока. Почему ты уехал и избрал такой путь? Из-за бабушки?
Дилвиш слегка улыбнулся.
– Или из-за страсти к путешествиям? А может здесь и то и другое? – сказал он. – Это было очень давно. Память уже покрылась ржавчиной. Зачем тебе нужна Сила, которая находится среди этих цветных скал впереди?
– Обладая Силой, я смогу сделать много добра. В мире полно злых сил, рвущихся к власти.
Она закончила резать плащ и, спрятав нож, принялась связывать вместе длинные полосы.
– Однажды и я почувствовал подобное, – сказал Дилвиш. – Мне даже удалось слегка восстановить справедливость. И все-таки мир до сих пор все такой же, каким был всегда.
– Но ты здесь для того, чтобы предпринять еще одну попытку.
– Надеюсь… Но не могу обманывать себя. Помыслы мои не отличаются чистотой, и это скорее для меня месть, чем желание освободить мир от злых сил.
– Я думаю это даже лучше, когда два таких желания совпадают.
Дилвиш хрипло рассмеялся.
– Нет. Мои чувства не так прекрасны. Ты даже не хочешь знать о них. Послушай, если ты намереваешься заполучить Силу, которую ищешь, и применить ее для своих целей, это изменит тебя…
– Этого я и ожидаю. Надеюсь на это.
– Но уверен, что не все будет так как ты ожидаешь. Не всегда легко отличить зло от добра, или разделить их. Ты непременно будешь совершать ошибки.
– А ты уверен в том, что делаешь?
– Это совсем другое дело, и я не всем доволен. Я чувствую, что это должно быть сделано, но мне не нравится, что со мной при этом происходит. Возможно в один прекрасный день, когда мы выберемся отсюда, я снова захочу танцевать и петь. Захочу повернуть в другую сторону и отправиться домой.
– А ты не хотел бы пойти со мной?
Дилвиш отвел взгляд в сторону.
– Я не могу.
Арлата улыбнулась, пробуя на прочность свою работу.
– Ну вот. Все связано, лови конец.
Она кинула конец веревки Дилвишу, который поймал его, пропустил за спиной и подмышками и завязал на груди.
– Отлично, – сказала Арлата, закрепляя второй конец на талии. – Когда мы оба очутимся на берегу, один из нас сможет вернуться вплавь и обвязать веревкой Буревестника. Вдвоем мы его вытащим.
– Надеюсь, что так.
Она нагнулась вперед и снова заговорила с лошадью, поглаживая ее по шее. Буревестник заржал и вскинул голову, но не дрожал.
– Все в порядке, – заявила Арлата, подтянула ноги и в полусогнутом положении встала на спине Буревестника, продолжая для сохранения равновесия держаться одной рукой за его гриву.
Потом она отпустила гриву и откинула руки назад.
– Пора! – сказала она.
Руки Арлаты метнулись вперед, ноги выпрямились. Она далеко нырнула в воду, и этот прыжок вынес ее почти к берегу еще до того, как она успела сделать первый взмах рукой.
Затем она сделала несколько взмахов руками, подняла голову и хотела встать. Внезапно она закричала:
– Тону!
Дилвиш начал тащить к себе веревку, которой они были связаны, чтобы затянуть ее обратно в воду. Арлата уже выше колена провалилась в покрытый грязью песок и продолжала быстро погружаться.
– Не дергайся! – крикнул Дилвиш, натянув, наконец, веревку. – Хватайся обеими руками.
Она схватилась за веревку и наклонилась вперед. Дилвиш медленно, с силой потянул веревку. Арлата перестала погружаться и вытянулась вслед за веревкой.
И вдруг с резким звуком веревка порвалась, и она упала лицом вперед.
– Арлата!
Она снова попыталась выбраться, лицо и волосы запачкались грязью. Дилвиш услышал, как она всхлипнула, снова погружаясь вниз. Он тихо выругался, продолжая держать в руках повисший конец веревки.

5

– Прошу вас, сэр, разве можно отдохнуть, когда вы так часто вскакиваете с кровати и снова ложитесь? – сказала темноглазая девушка, лицо которой закрывали светлые волосы.
– Извини, – ответил Рок, убирая ее волосы с лица и гладя по щеке. – Это все из-за навалившегося дела этого проклятого Общества. Я все время думаю о записях, которые необходимо проверить. Я их уже проверял, но ничего не нашел, и теперь снова возвращаюсь к делам.
– А в чем дело?
– Хм, здесь ты мне ничем не поможешь, дорогая. – Он положил ей на плечо руку, похожую на когтистую лапу. – Я пытаюсь раскопать побольше информации об этом Дилвише.
– Дилвиш Освободитель, герой из Портаройя? – спросила девушка. – Тот самый, который поднял последние легионы Шоредана, чтобы во второй раз спасти город?
– Что? Что ты говоришь? Когда это было?
– Я думаю немногим более года назад. Его также называют Дилвишем Проклятым в одноименной балладе. Это тот самый человек, которого на несколько сотен лет Джелерак превратил в каменную статую?
– О, Боги!
Рок поднялся и сел в кровати.
– Теперь и я вспомнил этот случай со статуей, – сказал он. – Так вот что все время крутилось у меня в мозгу! Ну конечно…
Он потянул себя за бороду и облизнул стиснутые зубы.
– Ох, что же это я! – воскликнул Рок, наконец. – В этом деле больше проблем, чем я предполагал. Интересно тогда, что этот Виленд имеет против Дилвиша. Если на него имеется контактное досье, то я должен по возможности выяснить полную картину, прежде чем докладывать.
Он нагнулся и коснулся губами щеки девушки.
– Спасибо, моя голубка.
Рок вылез из кровати и вышел в зал, полы его халата развевались.
Он стремительно прошел через громадную библиотеку Общества к какому-то большому и непонятному предмету мебели и начал шарить в одном из его ящиков. Через некоторое время он выпрямился, держа в руке конверт с надписью «Виленд».
Открыв конверт, он обнаружил в нем несколько прядей белокурых волос, скрепленных вместе печатью из красного воска.
Рок взял волосы, отнес их на большой черный подвесной стол в углу и положил рядом с желтым кристаллическим шаром. Затем сел, устремив взгляд на кристалл. Губы его шевелились, пальцы касались белокурых прядей.
Вскоре кристалл затуманился и некоторое время оставался в таком состоянии. Рок начал повторять имя «Виленд», и, наконец, кристалл прояснился. Перед Роком возникло полное лицо сильно облысевшего мужчины. Казалось, что он не дышит.
– В чем дело? – требовательным голосом спросил мужчина.
– Я Рок, хранитель архива Общества. Прошу прощения, что беспокою тебя в ходе такого трудного дела, но, возможно, ты сможешь кое-что прояснить для нас.
Мужчина нахмурил лоб.
– Трудное дело? – сказал он. – Это просто небольшое заклинание…
– Не стоит скромничать.
– …главным образом из практики ветеринарной магии. Конечно, я вполне доволен, как оно влияет на чесотку.
– Чесотку?
– Чесотку.
– Я… А разве ты находишься не в предгорьях Каннайса, на Очарованной земле рядом с Бессмертным замком?
– Я лечу в конюшне больных лошадей здесь в Муркейве. Это что, шутка?
– Если это и шутка, то мы шутим сами над собой, но не над тобой. Ты знаешь что-нибудь о человеке по имени Дилвиш, который ездит на железном коне?
– Только понаслышке, – ответил Виленд. – Говорят он играл значительную роль в одной из пограничных войн, это было недавно… в Портаройе. Но я никогда не встречал его.
– А не было ли у тебя недавно разговора с представителем Общества по имени Мелиаш?
Виленд покачал головой.
– Я знаю, кто он такой, но с ним тоже никогда не встречался.
– Ох, значит кто-то водит нас за нос. Не знаю точно, кто и как. Спасибо, что уделил мне время. Извини за беспокойство.
– Подожди! Могу я, по крайней мере, узнать, что происходит?
– Мне бы тоже этого хотелось. Кто-то – человек, посвященный в Знание – недавно воспользовался твоим именем. На Юге. Он явно недружественно расположен к Дилвишу, который тоже находится здесь. Не понимаю, что все это значит.
Виленд покачал головой.
– Очень похоже на конкурентов, – сказал он. – И тот, кто пользуется моим именем, без сомнения плохой человек. Сообщите мне, что из этого выйдет, ладно? У меня хорошая репутация, и я не хочу, чтобы она пострадала.
– Я так и сделаю. Желаю удачи в лечении чесотки.
– Спасибо.
Кристалл снова затуманился, а Рок сидел, внимательно вглядываясь в его глубины и пытаясь привести в порядок свои мысли. Наконец он встал и вернулся в постель.

* * *

Волшебные видения дней проносились мимо, удивляя яркий мир, пока Семирама смотрела на Очарованную землю. Уже приближалось время другой волны, волны большой разрушительной силы, пройти по пескам. Она улыбнулась. Все шло в соответствии с планом. Когда здесь все решится, она сможет пойти дальше, наслаждаясь современным воплощением мира. «Интересно, какая одежда сейчас в моде?», – подумала она.
Внизу она увидела, как две фигуры на одной лошади появились из темной зоны, вошли в воду и двинулись через пруд-ловушку.
Почему они идут сюда? Ведь здесь ничего не изменилось, казалось они должны знать, что все их предшественники потерпели неудачу. Она решила, что ими движет алчность и глупость. В ее времена все благородные порывы без сомнения исчерпали себя. И все-таки…
Вон они!
Лошадь застряла рядом с берегом. Похоже, что еще двое изголодавшихся по Силе охотников за удачей готовились осчастливить мир своим отсутствием.
Семирама нехотя наклонилась вперед и провела рукой по боковой стороне окна, произнося заклинание и устремив свой взгляд на пару, сидевшую на лошади.
Изображение приблизилось, и лицо Семирамы претерпело ряд быстрых изменений. Она снова дотронулась до окна и произнесла несколько дополнительных слов, чтобы четче увидеть находившихся внизу.
Женская фигура оказалась вполне обычной девушкой Эльфов. Этакая стройная блондинка из Маринты или Мираты. А вот мужчина…
– Селар! – Она глубоко вздохнула, рука потянулась к горлу, глаза широко раскрылись. – Селар…
Девушка спрыгнула с лошади, мужчина последовал за ней.
– Нет!
Семирама вскочила, вытянув вдоль тела руки со сжатыми кулаками. Теперь обе фигуры находились в воде, пытаясь выбраться на берег. И что-то еще…
Колдовская волна! Она уже начинала свой путь!
Повернувшись, Семирама побежала в направлении Темницы, теперь с ее губ срывались фразы на щебечущем языке Старых богов. Вбежав в задымленную комнату, она увидела, что там уже находится демон Барэна, который спрятался в углу и грыз кость.
Семирама крикнула ему несколько слов на языке Мабрагоринг, и он съежился. Подбежав к краю Ямы, она пропела три звонких ноты, повторив их через несколько секунд. Темная аморфная фигура показалась над затененной поверхностью и медленно сжалась. Она издала единственный музыкальный звук. Семирама ответила сложной арией, на которую в свою очередь получила очень короткий ответ.
Затем она вздохнула и улыбнулась. Они обменялись еще несколькими звуками. Потом рядом с ней выросло щупальце, и она обняла его. Семирама, не двигаясь, держала щупальце довольно долго, и постепенно ее тело засверкало.
Когда она, наконец, отпустила щупальце, издав прощальный звук, и повернулась, выглядела она теперь как-то больше, сильнее, яростнее. Глаза ее сверкали, когда она подошла к демону, съежившемуся в углу. Демон выронил кость и согнулся, когда Семирама указала на него пальцем, его разные глаза завертелись и забегали из стороны в сторону.

Предыдущая страница 8 Следующая страница


9 Роджер Желязны

– Вон туда, – сказала она, указывая ему на галерею, из которой недавно ушла. – Оставайся со мной.
Демон послушно двинулся вперед, но когда они прошли через дверь, он, хромая, побежал вперед. Семирама снова подняла палец, но на этот раз из него вырвалось что-то вроде огненной струи, окружившей демона. Когда это произошло, ее волшебная аура слегка потускнела.
Демон остановился и начал скулить. Семирама согнула палец, и пламя исчезло.
– Отныне ты должен делать то, что я скажу, – сказала она, приближаясь к демону. – Ты понял?
Демон распластался перед ней, осторожно взял за голень и поставил ее ногу себе на голову.
– Очень хорошо, – заметила Семирама. – Всегда надо знать свое место. – Она убрала ногу с головы демона. – Вставай. Я хочу, чтобы ты сопровождал меня к окну. Ты должен увидеть кое-что.
Она вернулась на свой прежний наблюдательный пост и посмотрела вниз. Девушка теперь барахталась у кромки берега, мужчина продолжал оставаться в воде, а лошадь погрузилась уже по гриву.
Девушка провалилась чуть выше талии.
– Ты видишь мужчину с зеленым шарфом возле лошади? – спросила Семирама. Демон утвердительно хрюкнул, а она продолжила: – Он мне нужен.
Она вытянула руку и положила ее на голову демона.
– Приказываю тебе, чтобы ты не смел отдыхать, пока не вытащишь его и не приведешь ко мне живым и невредимым.
Демон отпрянул.
– Но… я… тоже… утону, – промямлил он, задрожав. – Я… очень… не люблю… воду, – добавил демон.
Семирама рассмеялась.
– Я отношусь к тебе с симпатией, а это надо заслужить. И все же я вижу, что там должно быть потверже.
Семирама повернулась к центру галереи, туда, где проезжали тачки и тележки с грузами. Она осмотрела зал сверху донизу, затем двинулась влево к тому месту, где падавший с колес навоз лежал большими кучами. Вытащив носовой платок, Семирама остановилась, расстелила его на полу и начала руками насыпать в него порошкообразную грязь. Когда в центре платка образовалась кучка приличных размеров, она положила в нее пальцы. Казалось, что от нее исходит призрачный свет. Теперь она выглядела меньше, и снова больше походила на человека, однако песочная пирамида теперь слегка сверкала.
Семирама подняла вверх уголки платка связала их вместе. Потом повернулась и протянула платок демону.
– А теперь слушай меня, – сказала она. – Ты должен взять это с собой. Когда дойдешь до того места, где начинается зыбкий песок, посыпь на него немного порошка перед собой. Песок заморозится на большую глубину, и ты сможешь пройти по нему. То же самое сделай и с водой, тогда получишь ледяной мост, по которому сможешь пройти. Не бойся трогать порошок, но действуй быстро. На живые существа он почти не оказывает такого действия. И все же неси его осторожно. Держи!
Демон протянул когтистую лапу и взял сверток за узел.
– Если он будет сопротивляться и не захочет идти с тобой, – добавила Семирама, – ты можешь оглушить его резким ударом вот сюда… в эту кость прямо за ухо. Но сильно не бей, а то проломишь череп. Помни, что он нужен мне живым и невредимым.
Она повернулась.
– А теперь иди за мной. Ты выйдешь из маленькой гостиной сбоку от главного зала. В это время там пусто. Поспешим!
Теперь уже ни в Замке, ни вокруг него не было ничего волшебного. И даже Семирама уже не сияла.
Барэн приказал, чтобы ему приготовили сытный обед и доставили в его апартаменты, а в ожидании обеда он вышел прогуляться. Он снова подумал о Семираме, но на этот раз как о доверенном лице и источнике информации о молодом Джелераке, а не как о предполагаемой любовнице. Он поднялся на третий этаж, остановился возле ее двери, привел в порядок одежду и постучал.
Дверь тут же открыла Лиша.
– Твоя госпожа у себя? – спросил Барэн.
Лиша покачала головой.
– Она гуляет. Точно не знаю, где и не знаю, когда вернется.
Барэн кивнул.
– Когда вернется, передай ей, что я приходил, чтобы продолжить наш предыдущий разговор, который, я чувствую, может быть полезным.
– Передам, сэр.
Барэн поднялся еще выше по лестнице, и, наконец, вошел в ту комнату, где, вытянувшись перед Зеркалом и внимательно глядя в него, сидел раб.
– Что-нибудь произошло? – спросил он.
– Нет, сэр. Оно все еще там.
– Очень хорошо.
Барэн закрыл дверь, подошел к лестнице и начал спускаться. Вдруг он хохотнул, потом нахмурился.
«Если я смогу держать старого ублюдка на расстоянии достаточно долго, чтобы получить контроль над Туалуа, я впущу его, а потом брошу ему вызов. Если он не появится, я его разыщу. Когда я уберу его с дороги, даже Общество будет осторожно обходить мою тень. Думаю, что я смогу их тогда сокрушить… А может быть и нет, хотя… Даже он никогда не пытался сделать это. Но с другой стороны, у них все-таки есть цели. Может быть как раз в этом и дело. Интересно, захочу ли я сам повести отряд?..»
Барэн остановился, перегнулся через перила и посмотрел на глухую, с высокими потолками комнату. Двери в комнате располагались на разной высоте, но они вели в никуда, половинчатые лестничные клетки выходили в ничто, в центре комнаты находился высохший фонтан. Как и в отношении многих других предметов в Замке, ему никогда не удавалось разгадать его функцию. Внезапно Барэну пришло в голову, что Джелерак, должно быть, знает о Фонтане, Зеркале и других вещах, о которых он, возможно, никогда не узнает. В это мгновение он испугался и почувствовал внезапное головокружение, что заставило его отскочить от перил.
«Что если он знает? Что если Семирама уже владеет ключом, обладает Силой, а сама просто играет со мной – только притворяется, что существуют все эти трудности общения?»
Он начал снова спускаться вниз, держась рукой за стену и отвернув голову от перил.
«А кто может знать об этом? Она, должно быть, является единственным оставшимся в мире человеческом существом, которое умеет разговаривать на этом языке. Даже Джелерак никогда толком не знал его. Ему это и не требовалось. У него есть заклинания, чтобы управлять событиями. Пока не дошло до безумия. Он не станет пользоваться громоздкими, сложными ритуалами, чтобы вернуть Семираму, если сможет понять, сможет поговорить об этом. Лживая уродина, плавающая в дерьме. А возможно и ест его. Ха! Наследственная вещь в этой семье. Священники и монахини Старых богов. Должно быть, они знают много такого, о чем даже мы, колдуны, и не слышали. Возможно, такие же подлые и хитрые, как и их хозяева. И могущественные тоже. Не допускай, чтобы она вышла из-под контроля, пока не будешь знать точно. Могущество поможет тебе».
Барэн теснее прижался к стене.
«Но если она знает, все контролирует, то чего же она ждет? Если так, то она ведет сложную игру. Последняя ли она в своем роду? Странная мысль… Почему именно она, если он может вернуть назад любого, кого захочет, из этой семьи? Может быть, потому что знал ее в те старые времена? Интересно, насколько хорошо? Старый мешок с посохами годится только для того, чтобы подметать, но ведь и он когда-то был молодым… Таскается по всем местам, которые она посещает. И, наверное, обладает довольно крепкой властью. Как бы удивить ее в один прекрасный день Рукой… Интересно, делают ли они это, и не потому ли она?..»
Барэн спустился вниз, повернул, сделал шаг и вздрогнул.
«Крутая лестница. Темнота. Был ли этот путь раньше, хотя…»
Он сел на верхнюю ступеньку, свесил ноги вниз, потом опустился на следующую ступеньку и снова свесил ноги. Лицо его было мокрым, зубы стиснуты.
«Такого не было, с тех пор как я упал с дерева, мама! Почему же сейчас? Это было так давно… Не позволяй никому прийти сейчас, увидеть… Ох, что со мной!»
Он снова начал потихоньку спускаться вниз.
«Думай о чем-нибудь другом, успокойся…»
Он еле переставлял ноги, руки, передвигал тело. Упал. Снова…
«Предположим, что это правда? Предположим, что все уже в ее руках, и она просто ожидает возвращения старого любовника? Предположим, что все эффекты просто показуха? Ради моей выгоды? Каждый день я сую свою шею все дальше в петлю. Она улыбается, кивает и поощряет меня. А потом, когда Джелерак вернется, он заставит меня выть от боли в Преисподней… Просто предположим…»
Еще один шаг. Он остановился, чтобы вытереть ладони о рукава.
«Предположим. Просто предположим… Если все это правда, то что тогда делать?»
Следующий шаг. Еще один. Он прижался щекой к стене, тяжело дыша.
«Мне надо держать его на расстоянии пока есть силы. Но как? Удвоить стражу в Зеркале? Устроить ловушки и выпустить духа? Позволить ему пройти и немедленно уничтожить? Только все это может не сработать. Тогда и я погибну. Должно быть что-то еще, что я могу сделать… Каково время действия одного из этих заклинаний! Это было много лет назад…»
Он снова продолжил спуск. Уже была видна лестничная площадка.
«Конечно, не все возможно. На самом деле это только предположения. Он может выбрать среди цариц Преисподней. Может и выбирает… Но с другой стороны, несколько раз она пренебрежительно обошлась со мной. Зачем бы она стала делать это, если бы не была верна ему?»
Еще три быстрых шага, и снова остановка для отдыха.
«Если я точно узнаю, что есть секрет для борьбы с ней, я сделаю это. Тогда я получу все остальное… Странно! Как тихо стало здесь! Я только сейчас это заметил… Что это может значить?»
Барэн быстро проскочил последние ступеньки и встал, опираясь на перила.
«В конце концов, я пойду и взгляну на Темницу большого чудовища, – решил он. – Похоже, что он и является центром всего».
Он оттолкнулся от перил и, пошатываясь, направился к галерее.
«А потом хороший обед, чтобы все уладить».

* * *

Мелиаш уселся на вершине холма на некотором удалении от своего лагеря, внимательно оглядывая окрестности. Очарованная земля прекратила менять свои обличья. Облака тумана рассеялись, ветры стихли, ландшафт был очень спокойным. Теперь ему были видны обширные заброшенные земли, застывшие в искривленных формах и простирающиеся на целое лье в направлении Замка, чей резко очерченный силуэт освещался лучами заходящего солнца. Он пытался разглядеть какой-либо признак активности, но ничего не обнаружил.
Он решил, что его начальника в этом деле – Холрана – все равно заменят, и если это не удастся ему, то удастся кому-нибудь из членов Совета. Однако хорошо бы иметь побольше информации для доклада, а не только голые факты о прекращении беспорядков. Если бы только у него имелись какие-нибудь средства для усмирения…
Лично ему не хотелось идти в поход, чтобы не возобновлять активность беспорядков. С его стороны это не было ни трусостью, ни осторожностью. На такое задание не посылали малодушных, но также не посылали ни слишком рьяных, ни чересчур осторожных. Первостепенной задачей было обеспечение постов. При правильном руководстве это была вполне осуществимая задача, они могли сдерживать даже самые жестокие мятежи, если они переходили границы, установленные вокруг территории. Стражи отбирались с учетом их чувства долга, готовности выполнить трудную задачу. Мелиаш не хотел далеко уходить от того места, где был спрятан черный жезл.
Он вздохнул и вытащил свой кристалл. В любом случае пришло время докладывать Холрану. Возможно, у него уже есть предложение. А может быть, и сам Совет мог бы проникнуть на место на каком-нибудь летательном аппарате для быстрой рекогносцировки. Однако он сомневался, что они сразу же сделают это. Их до сих пор очень заботило все, связанное с Джелераком…
Потерев кристалл о рукав, он задумался о том, что стало со всеми теми, кого он видел по пути сюда. Вполне возможно, что один из них проник в Замок и каким-то образом повлиял на чары… и все улеглось.
Он опустил янтарный шар на колени и внимательно посмотрел вниз. Шар уже затуманился. Мелиаш попытался прогнать из головы все мысли, но сделать это ему было трудно. Голова начала болеть. Он попытался вступить в контакт, кристалл немедленно прояснился и перед ним предстало изображение старого Рока.
– У тебя болезненный вид, сынок. Что-то случилось?
– Возможно, – ответил Мелиаш. – В любом случае я узнаю это с помощью кристалла. У тебя есть что-нибудь для меня?
– Похоже, что есть, если уж моя леди только что выпихнула меня из кровати, чтобы я рассказал тебе об этом. Но зачем нам все это надо?
– Мудрый человек может по-своему истолковать очевидный факт. А затем истолковать его по-другому, а, может быть, и нет. Что она сообщила?
– Прежде всего должен сказать тебе, что тот, кто проехал через твой пост под именем Виленда, солгал. Я недавно разговаривал с настоящим Вилендом. Он находится в Муркейве и лечит в конюшне больных лошадей. Далее, возможно, что твой Дилвиш является тем человеком, которого Джелерак превратил в камень, и это было примерно в то время, когда он пропал из наших записей. Похоже, что его недавно оживили и он отличился в схватке на границе в Портаройе, подняв легионы Шоредана для освобождения города. Об этом даже сложена песня. Моя леди пела ее, прежде чем выгнала меня из кровати. В песне упоминается железный конь по кличке Блэк, и есть намеки на продолжающуюся борьбу с колдуном.
– Я очень рад, что ты выслушал ее.
– Это восторженная песня. А теперь, если ты извинишь меня…
– Подожди. Что ты думаешь об этом?
– О, возможно, она права, как обычно. Хотя ее предположения слегка мелодраматичны.
– Все равно я хотел бы их услышать.
Рок вытер слюну в уголках рта.
– Ну хорошо, уверен, что тебя это здорово позабавит. Меня это рассмешило. Она думает, что Виленд – это замаскированный Джелерак, и что он старается прорваться в свой собственный Замок, так как слишком ослаб от ран, полученных на Севере, чтобы воспользоваться своими обычными могущественными средствами.
– Откуда она знает, что произошло на Севере?
– Я разговаривал во сне. В любом случае она знает, что Дилвиш преследует его, и она говорит, что именно поэтому Виленд обманул тебя, надеясь, что ты хоть немного задержишь его врага. Ну что можно поделать с такой женщиной?
– Предложи ей выполнять твою работу, – сказал Мелиаш.
– Ты думаешь, в этом что-то есть?
– Нельзя отрицать вероятности. Кто знает? Если в этом вообще что-нибудь есть, я думаю, что мы в порядке. Поблагодари ее от моего имени. И тебе спасибо.
– Рад был помочь. Кстати…
– Да?
– Если снова встретишь этого Дилвиша, то передай ему, что за ним должок.
Рок прервал связь, и Мелиаш снова перевел взгляд на башни Бессмертного замка. Это было еще одно место, о котором он хотел получить информацию. Хотя и не сейчас.
Мелбриниононсадсазерстелдрегандишфелтсемеор редко использовался земными колдунами в их целях, так как в ритуалах, обязывающих его служить им, необходимо было использовать имя демона. Одна пропущенная буква – и колдун, улыбаясь, выходил из круга, обнаруживая при этом, что демон тоже улыбается.
Затем, покидая оставшихся, размещенных вокруг зоны колдовства, демон возвращался в дьявольские районы, иногда унося с собой маленький сувенир на память о забавной интерлюдии.
Однако, несчастье Мелбриниононсадсазерстелдрегандишфелтсемеора заключалось в том, что владелец Третьей Руки, Барэн, был родом из Блэкуолда, где говорили на сложном, агглютинативном языке. Вот почему он оказался в услужении у обитателей Бессмертного замка – этого зловещего осколка древности, который пугал его больше, чем что-либо другое на родной земле. Именно из-за него он сейчас шел по склону через изрытую местность, и его ждало задание в этой засасывающей земле, которую он теперь никак не мог миновать. И все это по приказу женщины, которую он боялся больше всех существ, потому что знал, с кем она водила дружбу. И он больше боялся потерпеть неудачу, чем искалечить свои разные ноги, удивительно приспособленные к волшебным причудам его собственного маленького уголка в этом необычном месте.
Когда он ругался, это было похоже на самые благочестивые выражения, переведенные на язык Мабрагоринг. И вот сейчас он ругался, потому что путь его был каменистым и крутым. Он уцепился когтями за шарф и повторил полученные инструкции, достигнув теперь спокойного озера, над поверхностью которого словно шахматные фигуры на голубой доске торчали люди и лошадь.
Он должен привести ей одного из людей. Да. Мужчину. Он дальше…
Демон прошел мимо деревьев, мимо того места, где начинался пляж, и двинулся вдоль его кромки. Очутившись напротив завязнувших людей, он остановился, чтобы развязать шарф. Люди, заметившие его, начали перекликаться. Демон задумался, можно ли ему съесть одного из них, того, которого не надо было доставлять в Замок, или хотя бы лошадь. Однако он вспомнил грозный голос Семирамы и решил, что будет благоразумнее отказаться от этого удовольствия.
Захватив горсть ледяной пыли, он посыпал ею пляж перед собой и стал наблюдать как песок собирается в складки и трескается. Он попробовал почву и, обнаружив, что она выдерживает его вес, двинулся вперед.
Подойдя ближе, он ухмыльнулся девушке и остановился. Он не мог пройти мимо нее, словно путь ему преградила невидимая стена. Тогда демон настроил органы осязания в разные стороны и, в конце концов, определил, что она прикрыта несколькими защитными заклинаниями, действующими в небольшом радиусе около шести футов. Он выругался на языке Мабрагоринг и взял еще порошка, чтобы проложить себе путь в обход девушки. Все, что он хотел, это один раз легонько укусить ее за правое плечо.
Он рассыпал перед собой порошок, обошел девушку, посыпал порошком воду и, услышав треск, увидел, что перед ним образовался ледяной мост. Резко остановившись, он снова активизировал органы осязания. Что-то в положении плеч мужчины насторожило его. А кроме того, хотя он и знал, что это невозможно, лицо мужчины показалось ему знакомым…
Ага! Он обнаружил наличие металла. Мужчина сжимал в руке под водой вынутый из ножен меч.
Демон взял еще горсть порошка и замялся. Если он заморозит мужчину в этом положении, то потом придется колоть лед, чтобы освободить его. Делать этого не следовало, потому что леди приказала как можно быстрее принести его.
Демон посыпал сверкающим порошком участок слева, описывая полукруг вокруг мужчины как раз на расстоянии вытянутой руки с мечом. Как только дорожка затвердела, он заплясал на ней, взял еще горсть порошка и принялся прокладывать дорожку за спиной мужчины, не отрывая глаз от его лица…
Смеешься, гиена! – сказал мужчина на отличном языке Мабрагоринг. – Ковыляй сюда. Я почти твой, но не совсем. Еще нет. Одна ошибка, и я тебя быстро отправлю домой. Посмотри вниз! Лед уходит в сторону!
Демон завертелся, покачнулся и упал вперед, но задержал себя вытянутой рукой. Перед тем как встать, он свирепо посмотрел на мужчину.
– Ты здорово придумал, – признал он. – Я бы с удовольствием съел твое сердце. И говоришь ты хорошо. Ты знаешь Тел Талиониса?
– Да.
– Вдвойне печально. С удовольствием поговорил бы с тобой.
С этими словами демон приблизился к краю ледяного мостика позади мужчины и резко ударил его по кости за ухом, как и было приказано.
Мужчина стал падать вперед, но он схватил его за волосы, потом подмышки и начал вытаскивать на поверхность. Когда он вытащил его, вода потемнела и запузырилась. Демон вскинул мужчину на плечо, повернулся и направился к берегу, продолжая усмехаться.
Девушка закричала на языке Эльфов, умоляя и проклиная его. Проходя мимо, демон с сожалением посмотрел на ее плечо. Так близко, и в то же время так далеко…

6

Как только демон отправился выполнять поручение, Семирама звонком вызвала слуг. Спустя некоторое время один из них появился в маленькой комнате из зала и был послан за остальными, которым было велено принести тряпки, кувшины с водой, полотенца, еду, вино, сухой халат и лекарства для приготовления холодного компресса; причем, все это надлежало проделать быстро и незаметно.
Они все вернулись и разместились на кушетке, покрытой бледными восточными шелками, а потом в комнату вошел демон, пошатываясь под тяжестью Дилвиша, которого он тащил на одном плече. Слуги встревоженно отпрянули.
– Положите его на кушетку, – приказала Семирама. Потом обратилась к слугам: – Ты, счисти грязь с его сапог и штанов. Ты, передай мне компресс, – распоряжалась она. – Ты, открой вино.
Демон опустил Дилвиша на кушетку, а потом удалился в глубь комнаты. Семирама вгляделась в лицо мужчины, затем медленно села и положила его голову на свое бедро. Не оборачиваясь она протянула правую руку и сказала:
– Подайте мне влажную тряпку.
Почти в мгновение тряпка оказалась у нее в руке. Она начала протирать его лицо, пробегая затем кончиками пальцев по лбу, щекам и подбородку.
– Я думала, что никогда больше не увижу тебя, – нежно сказала она, но ты все-таки вернулся.
– Компресс, – потребовала она, повысив голос и уронила тряпку на пол.
Слуга подал ей компресс.
Повернув голову Дилвиша, она нашла то место, куда был нанесен удар, бросила взгляд на демона, развернула и снова сложила пропитанный лекарством кусок материи и положила компресс за ухо.
– Ты, почисти его ножны и пряжу на ремне. Ты, вылей немного вина на чистую тряпицу и принеси ее сюда.
Она протирала ему губы смоченной вином тряпицей, когда в комнату вошел Барэн.
– Так что же здесь происходит? – требовательно спросил он. – Кто этот человек?
Семирама резко вскинула голову, и глаза ее расширились. Слуги подались назад. Мелбриниононсадсазерстелдрегандишфелтсемеор, испытывавший благоговейный трепет перед лингвистическими способностями Барэна, съежился в углу.
– Ну, он один из тех многих, кому случалось появляться здесь, – сказала она, – в поисках, полагаю я, Силы этого места.
Барэн хрипло рассмеялся, шагнул вперед и его рука дернулась к рукоятке короткого меча, висевшего у него на поясе.
– Что же, давай покажем ему некоторую силу, прикончив его и избавившись от очередной дряни.
– Он пришел к нам живым, – твердо заявила она. – Его следует сохранить, чтобы твой господин сам вынес ему приговор.
Барэн остановился, восстанавливая в памяти некий давний ход мыслей. Потом он опять засмеялся.
– Почему бы не скормить его демону прямо сейчас? – спросил он. – Зачем заставлять беднягу тащиться в тюремную камеру?
– Что ты имеешь ввиду? – спросила она.
– Тебе, конечно же известно, где они берут те лакомства, которыми так наслаждаются?
Она поднесла руку к губам.
– Никогда об этом не думала. Узники?
– Именно так.
– Это недопустимо. Ведь мы обязаны быть для них только тюремщиками.
Барэн пожал плечами.
– Большой замок в жестоком мире…
– Это твои демоны, – сказала она. – Поговори с ними об этом. Он снова собрался было рассмеяться, но заметил выражение ее глаз и на мгновение почувствовал прикосновение той Силы, которая была не понятна ему. Он опять подумал о ней и о Джелераке, и у него, как и прежде, закружилась голова.
– Так я и сделаю, – сказал он и поглядел вниз на лежащего человека, изучая его.
– Знаешь, почему я здесь? – спросил он. – Я прогуливался по галерее. Ты оставила окно, не закрыв изображение водоема. Меня заинтересовало, что ты спасла мужчину и бросила женщину. Он действительно симпатичный парень, не правда ли?
Впервые за бесчисленные столетия Семирама покраснела от смущения. Заметив это, Барэн ухмыльнулся.
– Негоже терять таких, – добавил он.
Затем он повернулся к демону.
– Возвращайся к водоему, – приказал он на Мабрагоринге. – Принеси ко мне женщину. Мне самому не помешает немного расслабиться.
Демон ударил себя в грудь и поклонился так, что его голова коснулась пола.
– Господин, она защищена чарами от таких, как я, – сказал он. – Я не могу приблизиться к ней.
Барэн нахмурился. Профиль Арлаты впервые ожил в его памяти.

Предыдущая страница 9 Следующая страница


Очарованная земля 10

– Очень хорошо. Я сам ее заберу, – сказал он.
Он пересек комнату и широко распахнул дверь. Семь крутых ступенек вели вниз к тропинке. Быстро спустившись, он сразу же пошел к краю откоса, откуда раньше спускался демон.
Солнце клонилось к западу. Оно уже скрылось за Замком и впереди него на крутую и каменистую дорожку ложились длинные тени, образуя край сумеречного покрова. Сделав еще несколько шагов, Барэн подошел к тому месту, где откос резко обрывался.
Оказавшись с подветренной стороны большого камня и прислонившись к нему спиной, Барэн поглядел вниз. Он смотрел туда не отрываясь, словно зачарованный. Он пробормотал заклинание, но оно не помогло. Казалось, что все расплывается перед глазами.
– Не такая уж хорошая мысль, – прошептал он, тяжело дыша. – …Нет. Черт с ней. Не стоит.
Но все-таки он стоял, словно у него не было сил, чтобы оторваться от камня. Еще несколько мгновений назад скалы не выглядели такими острыми, а теперь они словно тянулись к нему.
«Чего же я жду? Вернусь и скажу, что не стоит возиться…»
Правая нога дернулась. Он закрыл глаза и сделал глубокий вдох. Похоть и гнев исчезли. Он снова подумал о той беспомощной девушке внизу. Ее лицо беспокоило его. И дело было не только в красоте…
Крохотная искорка благородства, которого, он мог бы поклясться, никогда в нем не было, или которое, по меньшей мере, давным-давно исчезло, вспыхнула в его груди. Он открыл глаза и, содрогнувшись, поглядел вниз.
– Ладно, черт побери! Пойду и заберу ее.
Он оттолкнулся от камня и пошел.
«Все не так уж плохо. Однако…»
Когда он спустился примерно на сорок футов, тропка под его ногами свернула в сторону, и он, остановившись, перегнулся через камень слева от себя, потому что с этой точки открывался ясный вид на водоем внизу.
Ему пришлось несколько секунд вглядываться в ту сторону, прежде чем он осознал увиденное.
Девушка исчезла. И конь тоже.
Он начал смеяться. Потом резко оборвал свой смех.
«Так… так, так…»
Он повернулся и стал взбираться назад по склону.
«…черт с ней.»

* * *

Снова появившись в гостиной, Барэн обнаружил, что почти ничего здесь не изменилось. Мужчина все еще лежал без сознания, хотя был уже не таким бледным, как раньше.
Семирама повернула к нему голову и улыбнулась.
– Так быстро, Барэн?
Он кивнул.
– Я опоздал. Она исчезла. И лошадь тоже, коли на то пошло.
– Утешься с какой-нибудь рабыней.
Он приблизился к ней.
– Этот малый сейчас отправится в подвал, – сказал он. – Ты права. Мы должны оставить его в живых и подождать приговора господина.
– Но я хочу быть уверена, что он до этого доживет, – сказала она.
В эту секунду Дилвиш тихонько застонал.
– Ну вот, – сказал Барэн с улыбкой. – Он жив. Пусть пара этих болванов поднимет его на ноги и тащит за мной.
Семирама встала и подошла к нему ближе, чем обычно.
– В самом деле, Барэн, будет лучше, если мы еще немного подождем.
Он поднял свою правую руку к ее груди, потом неожиданно щелкнул пальцами.
– Лучше для кого? – спросил он. – Нет, моя дорогая. Он – узник, как и все прочие. Мы должны исполнить свой долг, посадив его под надежный замок. Это ты меня просветила.
Он повернулся к двум рабам, уже положившим руки Дилвиша на свои плечи и поднявшим его. Голова Дилвиша свисала на грудь, ноги волочились по полу.
– Сюда, – крикнул он, направляясь к двери. – Я сам окажу ему эту честь.
Семирама последовала за ним.
– Я тоже пойду, – сказала она, – чтобы убедиться, что он туда доберется.
– Не можешь оторвать от него глаз, да?
Не ответив, она вышла вместе с ними из комнаты и пошла по большому залу. Блуждая взглядом по сторонам, она снова дивилась странному убранству и всей обстановке этого зала, так разительно отличавших его от всех прочих комнат; величественному стеклянному дереву, свисавшему с потолка вниз верхушкой; гобеленам, изображавшим молодых людей с белокурыми волосами, зачесанными назад так, что это было похоже на какие-то головные уборы, и дам с немыслимо высокими прическами и раздувающимися юбками; столам, покрытым искусной резьбой и инкрустацией; резным стульям, состоявшим, казалось, из сплошных изгибов, обитых только местами; цветным медальонам на ткани; высоким зеркалам; изразцам, образовывавшим причудливый узор на полу; длинным, тяжелым портьерам; странному предмету меблировки с клавиатурой, издававшему музыкальные звуки, когда нажимали на клавиши.
В этом зале было что-то такое, что казалось странным даже для этого самого необычного из всех мест. Иногда, проходя по нему, она замечала в глубинах зеркал отражения людей и предметов, которых не было в зале, мимолетные, расплывчатые, исчезающие так быстро, что их невозможно было разглядеть. А однажды ночью она услышала громкую музыку, веселый смех и болтовню на неизвестном ей языке, доносившиеся из этого зала. Вознамерившись либо присоединиться к пирушке, либо уничтожить ораву сверхъестественных незванных гостей движением двух вытянутых пальцев, она спустилась вниз по лестнице, прошла по коридору и оказалась в зале. Музыка стихла. В зале было пусто. Но в зеркалах отражалось великое множество красивых людей в ярких одеждах, повернувших к ней головы и словно застывших в момент того или иного движения… и среди них находился один высокий, смутно знакомый человек в каком-то светлом мундире и с яркой лентой, пересекавшей его грудь по диагонали, отвернувшийся от своей партнерши и улыбнувшийся ей. Всего лишь одно мгновение колебалась она, а потом шагнула вперед, чтобы войти в зеркало и присоединиться к ним. Внезапно вся живая картина исчезла, и зеркало осталось таким же пустым как зал.
Когда она спросила об этом у Туалуа, он либо не знал, что произошло, либо ему было безразлично. Замок, сказал он ей с наслаждением барахтаясь в своей вонючей луже, всегда существовал и всегда будет существовать. В нем содержится много странного, и много необычайного прошло сквозь него. Все это для него почти ничего не значило.
Когда они уже выходили из большого зала, предмет меблировки с клавиатурой каким-то образом сыграл четыре музыкальные ноты, хотя поблизости никого не было. Барэн остановился, оглянулся, посмотрел на него, потом на нее, пожал плечами и пошел дальше.
Вслед за ними она подошла к выходу из зала. Находившийся без сознания человек опять застонал, и она взяла его за запястье, убедившись, что пульс бьется сильно.
– Причин для волнения нет, – сказал Барэн, заметивший ее жест.
Шедший позади них Мелбриниононсадсазерстелдрегандишфелтсемеор завизжал и бросился к другому выходу. Он увидел в зеркале что-то, напугавшее его до смерти.
Они вышли к лестнице, спускавшейся вниз в находившуюся под Замком тюрьму. Остановившись на верхней площадке, Барэн подрезал фитиль лампы и зажег ее от ближайшего медного канделябра. Потом, держа ее наверху, он начал спускаться вниз в мрачную тьму, и было заметно, что головокружение его не беспокоит.
Когда они спускались, их узник стал подавать признаки жизни, откидывая голову и пытаясь нащупать пол под ногами. Семирама подняла руку и прикоснулась к его щеке.
– Все будет хорошо, Селар, – сказала она. – Все будет хорошо.
Она услышала, как Барэн хмыкнул.
– Как ты собираешься выполнить это обещание, драгоценнейшая? – спросил он.
Быть может, он притворяется, внезапно подумала она. Возможно, он уже пришел в себя и собирается с силами, чтобы вырваться и скрыться в темноте? Барэн силен и вооружен, а Селар даже не знает, где находится. И если он сейчас убежит, Барэн пошлет за ним погоню, которая закончится его смертью. Как же сказать ему, чтобы он подождал, продолжал свои уловки, что он должен еще некоторое время оставаться узником?
Спустившись с лестницы, они повернули налево. Воздух во тьме был холодным и сырым. Серая каменная стена слева от них влажно поблескивала в свете фонаря.
В дни ее юности все знали легенду о Корбриант и Тиселде, про девушку, которой пришлось стать тюремщицей своего возлюбленного, иначе ее отец убил бы его. Она не знала, распространена ли эта легенда сейчас и слышал ли ее Барэн. То была эльфийская легенда… Понимает ли Барэн язык эльфов высшего круга, самый трудный язык, непохожий ни на один из известных ей? Она протянула руку и взялась пальцами за правое предплечье Дилвиша. Рука его напряглась.
– Известна ли тебе судьба Корбриант? – быстро и нежно спросила она на этом языке.
Наступила долгая пауза.
Потом, – известна, – подтвердил он.
– Значит, ты меня знаешь, – сказала она.
Она почувствовала, что рука его расслабилась. Она надеялась, что он считает шаги и отмечает в уме повороты. Она сжала его руку и отпустила ее.
Они миновали несколько боковых коридоров, из глубины которых доносились, отдаваясь эхом, звуки, похожие на хрюканье, и быстрый топот. Когда они приблизились к одному из таких коридоров, эти звуки стали стремительно приближаться к ним. Барэн поднял голову, остановился и опустил фонарь.
Так быстро, что она почти не поняла, что же произошло, мимо них пронеслась орава свиноподобных существ с пятачками на рылах, довольно крупных и бежавших на задних лапах с громким пыхтением и сопением. Некоторые из них тащили подушки и глиняные кружки. Когда они уже исчезли вдали, оттуда донеслось что-то похожее на монотонное пение.
– Разгулялись маленькие поганцы, – заметил Барэн. – Некоторые из них вечно умудряются пробираться наверх и мешают мне, когда я в библиотеке.
– Меня они никогда не беспокоили, – сказала Семирама. – Впрочем, я читаю у себя в комнате. Нелепые маленькие твари…
– Могу поручиться, что они хорошо питаются. Кстати, мой ужин стынет. Пошли…
Они отправились дальше и, наконец, пришли в большую камеру, в которой один факел горел, другой оплывал, а еще два уже превратились в пепел в своих стенных нишах. Барэн взял два новых факела из лежавшей у стены связки, зажег их от горевшего и вставил их в пустые ниши. Потом он направился к третьему проходу без двери, ведущему влево.
– Возьмите цепи, – сказал он.
Стойка с цепями и полка с замками находились возле связки факелов. Когда они проходили мимо, раб, что был слева от Дилвиша, протянул руку и захватил несколько цепей. Семирама подошла к нему и взяла с полки замки.
– Я понесу их, – сказала она. – У тебя руки заняты.
Человек, перебросивший цепи через свою левую руку, кивнул и пошел дальше. Она последовала за ним, и все они вошли в помещение, где к вогнутым стенам были прикованы цепями Хогсон, Деркон, Одил, Вейн, Гальт и Лорман. Казалось, что тут был еще кто-то…
Барэн поднял фонарь и кивнул в сторону пустых цепей и забрызганной кровью стены, где раньше висел чародей-толстяк, которого теперь переваривал демон.
– Туда, – сказал он. – Привяжите его цепями к тому кольцу.
Другие узники наблюдали за ними в полном молчании, оставаясь в тех самых положениях, в которых они застыли при появлении Барэна.
Рабы то ли подтащили, то ли подвели Дилвиша к тому месту у стены и продели цепи через прикрепленное массивное кольцо, не обращая внимания на цепи, свисавшие вдоль сырой каменной стены.
– Теперь ты будешь точно знать, где он находится, в любой момент, когда он тебе понадобится, – заметил Барэн, – если, конечно, ты ничего не имеешь против публики.
Она повернулась и смерила Барэна взглядом.
– Ты уже давно перестал быть забавным, – сказала она. – Теперь ты мне кажешься только пошлым и более, чем слегка отвратительным.
Она отвернулась от него и направилась к тому месту, где рабы надевали цепи на ноги и руки Дилвиша. Она передала им замки, и они развесили их по местам. Она поочередно заперла их. Подошедший следом за ней Барэн проверил, как они держаться.
Подергав последний из них, он проворчал что-то одобрительное. Выпрямившись, он позвенел цепями, бросил на Семираму косой взгляд и хитро ухмыльнулся.
– Сколько шума, – сказал он. – Если ты заглянешь сюда, весь Замок будет знать, чем ты тут занимаешься.
Семирама прикрыла рот и зевнула.
– Прямо дух захватывает, да?
Она улыбнулась и повернулась к Дилвишу.
– Ты это хотел увидеть? – спросила она у Барэна.
Она обняла Дилвиша и крепко поцеловала его в губы, прижавшись к нему всем своим телом.
Шли секунды, и Барэн начал проявлять нетерпение. Рабы отвернулись.
Наконец, она отстранилась и рассмеялась.
– Конечно, я пылаю нежной страстью к этому незнакомцу, пришедшему незваным гостем, чтобы воровать у нас, – сказала она. Внезапно она повернулась и ударила Дилвиша по лицу. – Наглая тварь! – заявила она, и лицо ее исказилось от ярости.
Она вышла из камеры величавой походкой, ни разу не оглянувшись назад.
Барэн взглянул на Дилвиша и ухмыльнулся. Потом взял фонарь, оставленный им в нише, и покинул камеру, сопровождаемый рабами.
Снаружи Семирама прохаживалась возле выхода в коридор, по которому они пришли.
– Я знал, что ты подождешь света, – заметил Барэн, приблизившись.
Она не ответила.
– Ты даже не представляешь, как странно это выглядело, – сказал он, поравнявшись с ней.
– Что, поцелуй? – спросила она, сильно смутившись. – Право же, Барэн…
– Странно было видеть, как ты прислуживаешь этому ничтожеству, – сказал он.
– Я не хочу, чтобы он умер, – ответила она.
– Сейчас или потом? И почему бы ему не умереть?
– Он – это диковина… первый пришедший сюда эльф. Это странный народ. Обычно они держатся сами по себе и не вмешиваются в чужие дела. Некоторые называют их «высокомерными». Я подумала, что твой господин может позабавиться, выясняя причины, по которым он появился здесь.
– А некоторые называют их «невезучими», – заявил Барэн. – Кроме того, они могут быть еще и опасными.
– Я тоже об этом слышала. Ну, этот уже безопасен.
– Когда я вошел и увидел, как ты нянчишься с этим проходимцем… конечно, меня это обеспокоило…
– Ты пытаешься принести извинения за все те отпущенные тобой ядовитые замечания?
Барэн величественно шествовал по коридору, и его тень колыхалась в свете фонаря.
– Да, – раздался его голос.
– Хорошо, – сказала она, идя за ним следом. – Перед королевой подобает извиняться более изысканно, но это, без сомнения, все, чего я могу от тебя дождаться.
Барэн, не останавливаясь, пробурчал что-то. Собирался ли он развивать свою последнюю реплику – так навсегда и осталось невыясненным, потому что он вдруг остановился, и более громкие звуки заглушили его ворчание.
Он опустил фонарь и прижался к стене. Семирама и его рабы последовали его примеру. Шум, доносившийся из бокового коридора, становился все громче.
Внезапно мимо них пронеслись и скрылись во мраке темные фигуры одиннадцати свиноподобных тварей, направлявшихся в ту же самую сторону, что и их предшественники; они поблескивали клыками, подскакивали на бегу и на каждом из них было странное одеяние с длинными рукавами, чем-то похожее на тунику, и с загадочными цифрами на спине. Один из них тащил подмышкой человеческий череп.
– Мой обед наверняка остынет, – сказал Барэн, поднимая фонарь. – Давайте выбираться отсюда.
Через несколько минут они поднимались по длинной лестнице. Когда они приблизились к верхней площадке, из темноты появилась какая-то смутная фигура. Барэн поднял фонарь повыше.
Вглядевшись в освещенное фонарем лицо, он крикнул:
– Я думал, что оставил тебя наблюдать за зеркалом. Что ты здесь делаешь?
– Другой слуга сказал мне, что вы внизу, сэр. Свет, за которым вы велели мне наблюдать, погас!
– Что? Так быстро? Мне придется немедленно найти замену. Очень хорошо. Ты можешь идти.
– Подожди! – приказала Семирама.
Раб взглянул на нее, и ужас наполнил его сердце.
– О каком это зеркале ты говоришь? – спросила она, поднимаясь по последним ступенькам. – Конечно, не о том, что находится в северной комнате наверху… в железной раме?
Человек побледнел.
– Да, Ваше Высочество, – сказал он. – О нем.
Барэн уже погасил фонарь и поставил его на полку. Выдавливая из себя улыбку, он повернулся к Семираме. Семирама вдруг вытянулась во весь рост, и глаза ее вспыхнули. Он имел некоторое представление о колдовском значении жеста ее левой руки, но никогда не подозревал, что в ней скрывается такая сила.
– Подождите, Ваше Величество! Умоляю! – вскричал он. – Это не то, о чем вы могли подумать! Позвольте мне объяснить! – и он не знал, успеет ли призвать на помощь Третью руку, прежде чем она сделает этот жест.
Рука ее замерла в воздухе.
– Тогда говори.
Он вздохнул.
– Пытаясь разрешить проблему испортившегося Зеркала, – сказал он, – я послал в него духа, чтобы он определил возможное астральное повреждение. Я собирался вскоре связаться с ним и узнать, насколько все это серьезно. Этого человека я оставил наблюдателем на тот случай, если вдруг произойдет что-либо необычное. Вы только что слышали его сообщение. Я должен немедленно пойти туда, чтобы попытаться определить, что же случилось. Возможно, это даст нам тот самый ключ, который нам нужен, чтобы вновь открыть Зеркало.
Ее рука опустилась.
– Да, – сказала она. – Тебе лучше поторопиться. Сообщить мне о том, что тебе станет известно.
– Обязательно. Непременно, я так и сделаю.
Он повернулся и пустился бежать.
Семирама поглядела на двух рабов, помогавших дотащить Дилвиша, и на того, который только что принес Барэну сообщение.
– Что вы здесь стоите? – спросила она. – Делайте то, что вы должны, возвращайтесь к исполнению своих обязанностей, или в свои помещения.
Они быстро ушли. Семирама провожала их взглядом, пока они не скрылись из вида. Только потом она вошла в большой зал и направилась к дверям, выходившим в северо-южный коридор.
В зале стало темнее, потому что солнце уже клонилось к закату, а окна в нем были только на западной стороне, высоко под потолком. Пересекая зал в восточном направлении, она заметила, как слева от нее что-то мелькнуло. В зеркале появился светловолосый мужчина, которого не было в зале, стоявший возле белой колонны, которая в зале тоже отсутствовала. Она остановилась и поглядела на него.
Это был тот самый человек, запомнившийся в ночь невидимой пирушки. На нем была широкая одежда зеленого цвета, и он улыбался. В тот раз она не поняла, как он хорош собой, как он похож на…
Он поднял руку и помахал ей. Стекло в том месте замерцало, и ей на миг показалось, что она может пройти там и встретиться с ним.
Она пожала плечами и покачала головой, улыбнувшись ему в ответ. Какая досада, что она должна спешить…
Выйдя из зала, она быстро пошла по коридору, изредка встречая по пути слуг, зажигавших тонкие свечи в канделябрах и высоких подсвечниках. Погружаясь все дальше в темные глубины дворца, она вышла на галерею, тянувшуюся вдоль фасада здания и доходившую до комнаты, где находилась Яма. Она остановилась, чтобы опять поглядеть в окно на то место, где она в первый раз увидела его.
Вид на водоем по-прежнему оставался ясным и приближенным, а девушка и лошадь действительно исчезли. «Интересно, какое отношение она имела к нему?», подумала Семирама, приблизившись к окну, чтобы, воспользовавшись чарами, изменить вид.
В водоеме отражались горы, часть Замка и заходившее солнце. Тонкая полоска берега за водоемом светилась гладкой белизной, камни откоса казались темными и случайными пятнами.
Потом ей на мгновение показалось, что ниже и далеко справа она заметила промелькнувшую тень.
Поколебавшись немного, она изменила фокус окна, сместила его, приблизив к себе нужный участок склона. Несколько минут она вглядывалась в него, но не больше.
Семирама слабо улыбнулась, удовлетворенная тем, что ей не довелось застигнуть врасплох и совсем близко очередного искателя фортуны. Однако ей тем более следует поспешить с осуществлением задуманного предприятия, решила она, убирая оконный фокус, и вся панорама скользнула назад и исчезла.
Повернувшись к окну спиной, она торопливо пошла по галерее, и песок похрустывал под подошвами ее сандалий. Она уже чувствовала характерный запах этого места. Когда она вошла в комнату, на нее пахнуло влажным теплом Ямы.
Она приблизилась к ней, села на край и позвала. Шли минуты, она повторила зов несколько раз, но ответа не последовало. В этом не было ничего необычайного, потому что временами он погружался в раздумья, полностью переставая воспринимать этот мир. Впрочем, она надеялась, что он не впал в периодически возникающее у него состояние дремоты. Это было бы крайне несвоевременно с его стороны.
Она снова издала зов. Могли быть еще и другие объяснения, но она предпочитала о них не думать. Она наклонилась далеко вперед и позвала настойчивей и тревожнее.
Потом она ощутила его присутствие в своем разуме, приближающееся, набирающее силу, чем-то неопределенно обеспокоенное. Она приготовилась к чисто психическому общению, но его не последовало. Вместо этого, вода начала мутнеть. Она ждала, но шло время, а он все не появлялся. Волны эмоций и ощущений стали накатываться на нее, легко и небрежно прикасаясь к ней с той степенью игривости и любопытства, которая обычно преобладала в этом месте, и что-то темное и злобное поднималось из Ямы, подобно летучей мыши.
«В чем дело?» – осведомилась она на том щебечущем языке, которым всегда пользовалась здесь.
И снова ответа не последовало, но волны чувств и ощущений усиливались. Атмосфера становилась все более мрачной и зловещей. Потом внезапно она рассеялась, и появилось ощущение почти безудержной радости и даже какого-то торжества. Оно набирало силу, а все другие эмоции отхлынули прочь и остались где-то далеко. Воды снова заволновались и помутнели, и часть того сгустившегося под ними аморфного и темного естества вырвалась на поверхность; призрачная жемчужная аура, внутри которой непрестанно перемещались колеблющиеся и смутные узоры, тускло светилась над ней, и туманное облако под водой лишилось своих расплывчатых очертаний.
«Сестра и возлюбленная и жрица, приветствую тебя из многих миров, в которых я обитаю», – раздалось формальное приветствие на знакомом языке.

Предыдущая страница 10 Следующая страница


11 Роджер Желязны

«И я, обитающая лишь в этом мире, приветствую тебя, Туалуа, собрат Старейших. Ты обеспокоен. Что произошло? Расскажи мне.»
«Королева этого мира, Семирама, я вступил в переходный цикл, мучительный для подобных мне. Родственный тьме и свету, я наделен и тем и другим.»
«Как и мы, Туалуа.»
«Да, но людям удается смешивать их в коротком промежутке их дней. Это, должно быть, делает жизнь гораздо проще.»
«И в этом есть свои сложности.»
«Да, но мы проводим вечность за вечностью, обвиняя себя за предшествующий период, когда главенствовала другая сторона нашего естества, и так будет всегда, пока не наступит тот долгожданный, невероятный день, когда обе наши сущности сольются воедино и мы сможем присоединиться к себе подобным, обитающим в других мирах, за пределами этого ада, где владычествуют совершенные противоположности.»
Волна почти невыносимой печали захлестнула ее, и она невольно заплакала. Что-то, похожее на щупальце, протянулось к ней, почти робко, и дотронулось до ее ноги.
«Не печалься обо мне, дитя. Восплачь лучше о человечестве. Ибо когда тьма овладеет мной, а я уже сокрушаюсь о грядущих днях, моя Сила пронесется над землей, и все люди будут страдать… кроме тебя, потому что ты служишь мне и будешь становиться сильнее и ярче и тверже и холоднее, уподобляясь утренней звезде, и я сделаюсь таким могучим, каким не был никогда раньше, и основы мироздания поколеблются, как в те былые дни, когда другие, подобные мне, пребывая в противоположных периодах, сражались за душу человеческую.»
«И ничего нельзя сделать?» – спросила она.
«Я буду сдерживать это, сколько смогу.»
«Что сделал для вас доброго маг Джелерак и чем все подобные тебе обязаны ему за те прошедшие дни?»
«Тот старый долг, Семирама, каким бы он ни был, давным-давно уплачен, поверь мне. И он уже не тот человек, которого ты знала когда-то.»
«Что ты хочешь этим сказать?»
«Он изменился. Возможно, у него тоже есть свои светлые и темные стороны.»
«Мне трудно поверить в это, хотя я недавно кое-что слышала. Последнее, что мне было известно о нем в минувшие времена, это то, что он долго болел, быть может, многие годы, после свержения Хохорги.»
«Тогда самым уместным будет сказать, что он так никогда и не поправился.»
«Он очень любезно обошелся со мной, когда вызвал меня назад.»
«Конечно. Ты нужна ему. Ты обладаешь чрезвычайно редким для человеческого существа умением. Но дело не только в этом…»
«Более всего я сожалею о том», – продолжал он, – «что вскоре у меня с ним, вероятно, будет слишком много общего.»
«Ты сейчас перевернул весь мой мир вверх дном», – сказала она.
«Мне очень жаль, но у меня нет возможности предвидеть, когда начнутся те изменения, которые возобладают надо мной. Я буду по-прежнему помогать тебе во всем, в чем ты только пожелаешь и всем, чем только смогу, пока это будет в моих силах.»
Она протянула руку и прикоснулась к «щупальцу».
«Если я хоть чем-то способна помочь тебе…»
«Ничем», – сказал он. – «Мне не может помочь ни один смертный. Забавно, но я и в самом деле на время потеряю рассудок, и это случится, когда наступит переходный период. Прежде чем это произойдет, я отошлю тебя в одно место за пределами времени и пространства, приготовленное мною специально для тебя, и там ты познаешь много радости. Без сомнения, мое другое „я“ призовет тебя, когда потребуются твои услуги.»
«Мне очень грустно слышать все это.»
«А мне говорить. Так что давай лучше побеседуем о том, что привело тебя сюда.»
«Теперь это дело стало совсем запутанным», – сказала она, – «из-за того, что ты только что рассказал мне. Барэн делает что-то с Зеркалом. Он уже поместил внутрь Зеркала по меньшей мере одного духа. Вероятно, именно сейчас он отправляет туда другого…»
«Я уделяю мало внимания делам всех этих смертных, разве что, когда ты просишь меня об этом… Так расскажи мне теперь, кто такой этот Барэн и почему то, что он делает с Зеркалом, может иметь для тебя какое-то значение.»
«Барэн это темный, тяжелый человек, который иногда сопровождает меня сюда.»
«Тот самый, владеющий фокусом с рукой?»
«Да. Он здесь управляющий Джелерака. Зеркало, которое находится в комнате посередине северной башни, является для Джелерака средством передвижения между теми многими мирами, в которых он обитает. Некоторое время тому назад Джелерак был ранен на чародейском поединке, и мы думали, что он, возможно, прибудет сюда, чтобы я смогла молить твою Силу об его исцелении. Пока мы ждали его появления, нашлось много других, решивших, что он умер или ослаб, и пытавшихся взять приступом этот замок в надежде, что им удастся использовать тебя в своих собственных целях.»
На нее накатилась легкая волна веселья.
«И тогда я поняла, зачем Джелерак воскресил меня… чтобы помогать тебе во время твоей болезни прошлым летом…»
«Мой первый приступ безумия за многие столетия. До той поры я предоставлял ему всю ту силу, о которой он просил меня, в благодарность за те давние услуги, о которых ты говорила. Он не понял, что произошло. Впрочем и я в то время не понял.»
«Конечно, и я тоже. Хотя мне вспоминались некоторые очень древние и загадочные сказания, мне никогда прежде не доводилось наблюдать подобное состояние. Но когда появились чужаки, я подумала, что было бы хорошо попросить тебя, чтобы ты сознательно повторил свое воздействие на окрестную землю, потому что это заставило бы их держаться подальше. Я знала, что Джелераку это не помешает, ведь он всегда может воспользоваться Зеркалом и прибыть сюда. Я была готова рассказать Барэну о своем плане, но к тому времени его внимание уже казалось мне чересчур назойливым. Пусть лучше он верит, что возникла более сложная ситуация, такая же, как прошлым летом, и что только я способна оказывать на нее существенное влияние. Этот обман дал мне больше власти над ним. Но пока это продолжалось, я полагала, что с Зеркалом все в порядке. Теперь я уже не уверена в этом. Мне кажется, что он все время перекрывал путь через Зеркало.»
«Зачем ему это могло понадобиться?»
«Когда ты погрузил окрестную землю в хаос, все простые пути сюда оказались прегражденными, но только не Зеркало. Если он нашел способ перекрывать его, значит, мы оказались совершенно отрезанными от всех внешних миров, и сам Джелерак не может вернуться для обновления, к которому он стремится. Мне теперь кажется, что Барэн уподобился захватчикам, посягающим на чужое. Он хочет присвоить это место себе и, тем временем, пытается найти способы, которые бы позволили ему управлять тобой.»
«Значит, он не осознает, что я служу Джелераку добровольно, без всякого принуждения, и что человеческие деяния почти ничего не значили для меня все эти долгие годы?»
«Нет. Я ему не говорила. Чем меньше ему известно, тем лучше.»
«Тогда в чем же дело?»
«Теперь я не знаю, что делать. Я пришла сюда, чтобы попросить тебя открыть путь через Зеркало и держать его открытым, мешая любым его попыткам закрыть Зеркало снова. Для того, чтобы Джелерак мог вернуться и набраться сил, и разобраться с Барэном по своему усмотрению. Но теперь, когда ты сообщил мне о Джелераке то, что я от тебя услышала, я не знаю, что говорить.»
«Открыть Зеркало было бы совсем просто, хотя я не могу обещать, что буду в состоянии держать его открытым, когда мной овладеет очередной приступ безумия.»
«…а потом я хотела попросить тебя послать волны Силы и опять встряхнуть землю, чтобы отпугнуть незваных гостей, пока у Джелерака будет возможность пройти через стекло и, кроме того, это убедило бы Барэна, что ты по-прежнему невменяем, и он не беспокоил бы меня, пытаясь сделать своей сообщницей в бессмысленном деле.»
«И что же теперь?»
«Теперь приходится выбирать, какое из двух зол меньшее. Я не знаю. Барэн не очень умен, и я ему нравлюсь. По-моему, мне будет легко с ним совладать. Но все же я по-прежнему испытываю чувство долга перед Джелераком. Что бы ты не говорил о нем, он всегда хорошо относился ко мне.»
«Ты можешь рассчитывать на это, несмотря на то, что происходит.»
«Из уважения к моему положению, конечно. Он не был чужим при дворе Джандара.»
«Так это, или нет, но в этом было что-то более личное, чем я предполагал.»
Она напряглась. Потом рассмеялась.
«Нет, в это я не могу поверить. Джелерак? В нем всегда было что-то почти монашеское. Его интересовали только его Знания.»
«Он мог призвать назад любого из твоего прославленного рода, чтобы говорить со мной.»
«Верно.»
«Предмет его страсти – это власть и господство над людскими душами. Но все-таки есть две человеческие привязанности, от которых он не смог полностью освободиться; это некоторое чувство братства по отношению к жрицам Бабригора и влечение к тебе. Ты всегда была для него недосягаемой королевой и жрицей.»
«Значит, он умело это скрывал.»
«Но не от Туалуа, ибо я видел его сердце и все то, что в нем было, даже такое, о чем он сам не подозревал. Но есть причина, по которой я говорю тебе сейчас это. Моя воля слабеет, и я хочу позаботиться о самом себе, пока я ее полностью не лишился. Пока мы здесь разговаривали, я заглянул в будущее. Впереди есть темное пятно, за которое я не могу проникнуть взором. Мне кажется, что он имеет к нему какое-то отношение. Я было собрался отправить тебя в то место, что я приготовил, ради твоей безопасности.»
Ее мысли вернулись к человеку в цепях.
«Я не соглашусь», – заявила она.
«Это я тоже увидел. Именно поэтому я заговорил о том хрупком человеческом чувстве, которое испытывает к тебе чародей. В лучшем случае, это зыбкая опора, ведь даже он сам лишь смутно осознает это чувство и не до конца понимает. Предупреждаю, что ты не должна полагаться на него, хотя то, что ты знаешь об этом, может каким-то образом помочь тебе в трудный час.»
Она обняла «щупальце».
«Туалуа! Туалуа! Может быть, ты сильнее, чем тебе кажется. Неужели ты не можешь вступить в борьбу с темной силой и одолеть ее?» Она еще не договорила, а атмосфера вокруг нее уже сгустилась и стала мрачной.
«Такое», – наконец ответил Туалуа, – «как мне кажется, не суждено мне подобным. Я пытаюсь бороться и буду продолжать эти попытки. Но боюсь, что мои усилия приведут к противоположному результату.»
«Не сдавайся. Продержись, сколько сможешь. Обратись к подобным тебе Старейшим Богам, если потребуется их помощь!»
Что-то похожее на смех покатилось под сводами зала.
«Мои прославленные предшественники давно покинули эту плоскость, которой я ограничен. Они не услышат меня в своих высоких сферах. Нет, мы должны готовиться к испытаниям, и я снова должен заняться человеческими делами, потому что оказалось, что они тесно переплетены с моими собственными. Послушай теперь то, что я скажу, ибо я чувствую, как безумие снова начинает овладевать мной…»

* * *

От воды в его выложенном яркой плиткой бассейне валил пар, и Холран погрузился в нее по самые плечи, а в воздухе плавал экзотический аромат иноземных благовоний. У него было худое и вытянутое лицо и темные глаза, сейчас наполовину прикрытые, обычно метавшие по сторонам проницательные и выразительные взгляды. Даже когда он отдыхал, его рот изгибался в слегка зловещей улыбке. Он немного наклонился вперед, а одна из его фавориток, опустившись позади на колени, массировала под водой его плечи. Другая подала ему прохладительный напиток в изогнутом и покрытом резьбой клыке какого-то давно вымершего хищника. Он отпил из него и вернул клык, пробежав кончиками пальцев по руке взявшей его девушки.
Когда кристалл вызвал его, он тихонько выругался, взъерошил рукой густую и жесткую копну своих русых волос, сбросил с плеч руки ублажавшей его девушки и повернулся к огромному глобусу, установленному им в стене и обложенному вокруг мозаикой из изящных изразцов так, что получился огромный глаз. Он сосредоточил свое внимание и в зрачке появилось изображение Мелиаша.
– Извини, что беспокою тебя, – заговорил Мелиаш.
– Это случается, особенно когда являешься самым молодым членом Совета. К тому же, это неплохо, полагаю я, если хочешь чего-нибудь добиться. Эти одряхлевшие незапеленутые мумии способны целую вечность решать, стоит ли им помочиться. Кто-то должен время от времени подбрасывать перца им под хвосты, и это выпало на мою долю. Как дела в Сангарисе? Я…
– В Кэннейсе.
– Да, Кэннейс. Знаешь, я ведь действительно завидую тебе, потому что ты занимаешься живой, конкретной работой. Вся эта административная чепуха… что же, от этого никуда не денешься.
Внезапно он замолчал, и на лице его появилась улыбка.
– Да, – сказал Мелиаш. – Здесь недавно произошли некоторые изменения, и я полагаю, что Совет должен узнать об этом. Кроме того, мы раздобыли кое-какую весьма интересную информацию. В общем и целом, мне кажется, что, наконец, пришло время, когда Совет должен принять меры, имеющее непосредственное отношение к Джел…
– Тише! Тише! – Холран вскочил на ноги и протянул вперед руку ладонью вверх, а массажистка поспешила накинуть халат на его плечи.
– Мне иногда сдается, что эфир тоже имеет уши, как и все прочее. Позволь мне перейти к другому кристаллу. Он защищен такими чарами, что ты даже не поверишь. Я тут же вызову тебя снова.
Он махнул рукой, и Мелиаш исчез.
Холран выбрался из бассейна и сунул ноги в сандалии. Выйдя из грота, он пошел по ведущему вниз туннелю, поднеся два пальца ко рту и насвистывая что-то пронзительно и громко. За длинными полосами, выложенными из белого камня в стенах туннеля по обе стороны, замерцал тусклый свет.
Улыбаясь, он повернул за угол и вошел в расположенную буквой L комнату, вырубленную в каменистой породе на двух уровнях. Он щелкнул пальцами, и впереди в нише загорелись дрова; дым от них потянулся к неровной трещине, прикрытой оранжевыми сталактитами, с которых свисали длинные цепочки резных фигурок, посылавших мощные эротические импульсы, расходившиеся по спирали; на высоких подставках вспыхнули толстые свечи, осветившие аккуратное, но тесно заставленное помещение, в котором были собраны почти все разновидности магических предметов, используемых более чем тридцатью народностями и племенами; все видимые свободные места на полу были разрисованы колдовской символикой.
Он сразу же направился к висевшей слева от него полке, взял маленькую шкатулку из лимонного дерева и отнес ее на подставку, стоявшую в углу возле огня. По покрытому геометрическими узорами ковру он пододвинул к себе ногой низенькую скамейку, на которую была наброшена серая меховая шкура. Открыв шкатулку, он извлек из нее дымчатый, почти черный кристалл и положил его в углубление на подставке. Потом он опустился на скамейку, сделал глубокий вдох, выдохнул и произнес только одно слово:
– Мелиаш!
Кристалл сделался чуть более светлым, и в нем появился смутный силуэт Мелиаша.
– Ну как? – спросил он у этого силуэта.
– Слышно так, словно ты очень далеко, – последовал писклявый ответ.
– Ничего не поделаешь. Защитные чары сжимаются вокруг нас, словно кредиторы на похоронах. Но ты можешь говорить откровенно. С чего это тебе захотелось, чтобы Совет сделал что-нибудь с Джелераком?
– Я убежден, что сегодня утром он прошел этой дорогой в чужом обличье и что он сейчас пытается проникнуть в Замок.
– Ну, парень, ты даешь! Это его Замок. Если возвращение к себе домой, это самое скверное, что он замышляет, то я не вижу, в чем…
– Ты не понимаешь! Сейчас он слабее, чем когда-либо на памяти нынешнего поколения. Не сомневаюсь, что он пытается пробраться туда, чтобы припасть к одному из своих главнейших источников Силы и обновиться. И сама вероятность того, что ему это удастся, не сулит нам ничего хорошего, в особенности, если на Туалуа накатил один из очередных припадков безумия, которым подвержены подобные ему. И я думаю, что так оно и есть. Потом…
Холран махнул рукой.
– Подожди. Все это очень интересно, но я не понимаю, к чему ты клонишь. Даже ослабевший, он остается грозным противником. Ведь были же всевозможные тайные исследования, гадания и прорицания, определившие последствия столкновения с ним.
– Тебе известно, чего все это стоит, – сказал Мелиаш. – В конце концов, этот человек уничтожит или разрушит всю организацию, что уже было сделано им со столь многими ее членами. Ты не хуже меня знаешь, что среди нас уже есть целая группа его последователей. Рано или поздно нам придется разбираться с ним, и я думаю, что такой благоприятной возможности, как сейчас, у нас никогда не было. Я слышал, как ты сам говорил о том, что тебе бы хотелось, чтобы это произошло при твоей жизни.
– Слушай, я этого не отрицаю. Но это было сказано неофициально и не для протокола. Совет – это компания консерваторов. Именно поэтому они многие годы придерживались тактики невмешательства в его дела и не связывались с ним.
– Но это еще не все, – заявил Мелиаш.
– Выкладывай.
– Сегодня утром здесь проходил человек, имеющий ярко выраженные намерения прикончить Джелерака.
Холран презрительно фыркнул.
– Это все? – поинтересовался он. – Ты знаешь, сколько таких уже было? И что совсем немногим удалось даже приблизиться к нему? Нет, все это ерунда, с какой стороны ни посмотреть.
– Его зовут Дилвиш, и он проскакал на железном коне. Я только недавно выяснил, кто он такой.
– Дилвиш Проклятый! Он там? Ты уверен? Наполовину эльф? Высокий? Светловолосый? В зеленых сапогах?
– Да. Когда-то он был членом Общества…
– Знаю, знаю! Дилвиш! Боги! Мне ужасно не хочется, чтобы он погиб, почти добравшись до своей цели. Он был одним из героев моего детства – этот Полководец Востока. А когда он возвратился из Ада… Ты знаешь, что он может справиться с ним? Если бы мне самому пришлось подыскивать убийцу, то это был бы самый удачный выбор. Дилвиш…
– И я подумал, что раз Общество желает избежать прямого столкновения, то, может быть, следовало бы каким-то образом помочь этому человеку, оставаясь тем временем в стороне.
Холран не смотрел на него. Он уставился куда-то в пространство.
– Что скажешь? – спросил Мелиаш.
– Расскажи мне про Замок. Что там делается?
– Катаклизмы прекратились. Земля вокруг него успокоилась. Замок находится вдалеке, но я могу разглядеть его. Там горят огни. Возможно, в архивах есть его внутренний план. Мне следовало бы выяснить это у Роука. Управляющий Джелерака в замке – Барэн из Блэкуолда, довольно способный чародей…
– Разве в самом Замке нет ничего необычайного? Большинство старинных замков имеют свою историю…
– Об этом замке рассказывают легенды. Считается, что это самое старое сооружение в мире, выстроенное еще до появления рода человеческого. Говорят, что он битком набит обитателями. Кроме того, предполагается, что он имеет какое-то отношение к Старейшим Богам.
– То еще местечко, да? Ладно, послушай. Тебе удалось заинтересовать меня. Помалкивай и не делай глупостей. Я немедленно соберу Совет на чрезвычайное заседание, чтобы обсудить все эти дела. Я попробую внушить им, что пришла пора менять политику. Но особенно не надейся. Почти все они не способны разглядеть подвернувшуюся возможность, даже если она окажется у них под самым носом. Впрочем я свяжусь с тобой сразу же, как только у меня будет, что тебе сообщить, и мы решим, что делать дальше.
Он прервал связь, встал, поглядел в огонь, улыбнулся и пошел к выходу.
– Черт побери!
Он щелкнул пальцами, и огни погасли.

7

Дилвиш слышал их смех и шутки, в которых постоянно упоминался «Поцелуй смерти». Но, почти безразличный ко всему этому, он висел на цепях, дрожа всем телом, а в его голове клубились ожившие воспоминания. Голова больше не болела. Воздействие на нее той женщины, каким бы оно ни было, дало поразительно быстрые результаты. Теперь он чувствовал только психическую, умственную боль, вызванную насильственным прикосновением демона. На какое-то время он снова очутился в Обители страданий, и воспоминания, от которых он отгораживался, хлынули на него, обжигая подобно потоку лавы.
Спустя немного времени, он вспомнил о том, куда он попал и почему оказался здесь, и ненависть пересилила боль. Он попытался сосредоточиться, и это ему удалось. До него донеслись их слова:
– …пусть ловчий демона сделает все, как было. Они почти все смахнули, когда втащили его сюда.
– Можешь дотянуться до его участка? Он нам пока не помощник.
– Вероятно.
– Одил, тебе придется опять вытянуться.
Прищурившись, Дилвиш разглядывал своих шестерых товарищей по несчастью. Никого из них он не знал, но их профессиональный разговор и узор, который они плели, сразу позволили ему заключить, что все они чародеи. Их внешний вид подсказал ему, что узниками они стали уже давно.
Он широко открыл глаза. Никто из них, казалось, этого не заметил, настолько они были увлечены своей работой. Он присмотрелся к узору. Оказалось, что это простенькая вариация на фундаментальную тему, которую осваивают новички в течение первого года обучения. Поддавшись внезапному порыву, он вытянул ногу в зеленом сапоге и завершил ближайшую к нему часть узора.
– Глядите! Красавчик очухался! – воскликнул один из них. Потом, когда головы стали поворачиваться к Дилвишу, он добавил: – Меня зовут Гальт, а это Вейн.
Когда Дилвиш кивнул, заговорили и другие:
– …Хогсон.
– …Деркон.
– …Лорман, – слева от него.
– …Одил, – справа.
– А я – Дилвиш, – сказал он им.
Голова Деркона дернулась в его сторону, и его глаза встретились со взглядом Дилвиша.
– Полководец Дилвиш? Ты сражался при Портаройе?
– Он самый.
– Я тоже там был.
– Боюсь, что не припоминаю…
Деркон рассмеялся.
– Я был на другой стороне, в войсках Чародея, наводил чары, чтобы одолеть тебя. Впрочем, ты был настолько нелюбезен, что победил. Из-за тебя я лишился своего вознаграждения.
– Не могу сказать, что сожалею об этом. Зачем вы разрисовываете пол ловушками для демонов?
– Потому что они считают это проклятое место своей кладовой. Иногда они забредают сюда и пожирают нас.
– Тогда понятно. Вы все угодили сюда по одной и той же причине?
– Да, – сказал Деркон.
– Нет, – сказал Хогсон.
Дилвиш удивленно вскинул бровь.
– Он просто пытается подчеркнуть метафизическое различие, – объяснил Деркон.
– Моральное, – поправил его Хогсон. Мы хотели заполучить Силу этого места по разным причинам.
– Но все мы стремились к ней, – сказал Деркон, улыбаясь. – Мы все оказались достаточно подготовленными, или удачливыми, чтобы проникнуть в Замок, и все завершилось вот здесь. – Он сделал драматический жест, и его цепи зазвенели. – Мои чары преодолели все преграды, и я встретился с Барэном лицом к лицу. Впрочем, он доконал меня своей Третьей рукой.
– Третьей рукой?
– Да. Он отрастил себе в другом измерении дополнительный придаток. И переносит его сюда, когда ему нужно. Если ты когда-нибудь выберешься отсюда и столкнешься с ним, помни, что она может появиться быстрее, чем ты успеешь моргнуть глазом.
– Запомню.
– Где твой железный скакун?
Дилвиш погрустнел.
– Увы. Его постигла та же самая участь, что и меня когда-то. Он превратился в статую. – Он неопределенно показал головой куда-то в сторону. – Вон там.
Хогсон прочистил горло.

Предыдущая страница 11 Следующая страница


Очарованная земля 12

– Предпочитаешь ли ты какую-либо из крайностей в пределах Знания? – осведомился он.
– С недавнего времени мой интерес к Знанию свелся к минимуму и относится скорее к его практическому применению, а не к техническим подробностям, – ответил Дилвиш.
Хогсон хмыкнул.
– Тогда позволь мне полюбопытствовать, как ты намеревался использовать Силу Старого Бога в том случае, если бы тебе удалось получить власть над ней?
– Я пришел сюда не за Силой, – сказал Дилвиш.
– Зачем же, в таком случае? – спросил Лорман.
– Всего лишь затем, чтобы увидеть Джелерака во плоти и ради тех нескольких минут, которые бы позволили покончить с этой плотью.
По камере пронеслись изумленные вздохи.
– В самом деле? – спросил Деркон.
Дилвиш кивнул.
– Храбрец, глупец, а может и то и другое вместе, хотя в отчаянном и бессмысленном поступке всегда есть что-то привлекательное. Я аплодирую тебе. Прискорбно, что у тебя никогда не будет возможности совершить такую попытку.
– Там видно будет, – сказал Дилвиш.
– Но скажи мне, – продолжал настаивать Хогсон, – в чем твоя величайшая сила в области Знания? Ведь ты должен противопоставить могучему чародейству что-то еще, кроме грозного вида и меча. Какого цвета твоя главная сила?
Дилвиш подумал об Ужасных Заклятиях; вероятно, лишь он один на земле знал их все.
– Боюсь, что черного, как тот колодец, из которого она появилась, – сказал он.
Услышав это, Деркон и Лорман удовлетворенно хмыкнули.
– Значит, нас таких трое из семи, и еще пара серых, – сказал Деркон.
– Неплохо.
– В общем-то я не считаю себя чародеем, – сказал Дилвиш.
На этот раз расхохотались все.
– Это вроде того, как быть немножечко мертвым или беременным, да?
– Кто поднял легионы Шоредана?
– Где ты взял железного коня?
– Каким образом ты пробрался в Замок?
– Разве эльфийские сапоги не волшебные?
– Спасибо за то, что помог с ловушкой для демонов.
Дилвиш смутился.
– Я никогда об этом не задумывался, – сказал он. – Быть может, в том, что вы говорите, есть доля правды…
Они снова засмеялись.
– Ты, действительно, странный тип, – наконец заявил Деркон. – Но, в самом деле, каким еще оружием можно бороться с черной магией, если не тем же самым, только более сильным?
– Белой магией! – сказал Хогсон.
– Я предпочитаю пользоваться обычным, естественным оружием, если это только возможно.
Опять раздался общий смех.
– Против него?
– Ты даже приблизиться к нему никогда не сможешь.
– Надо жертвовать своими вкусами ради целесообразности.
– Как муха для жеребца…
– Как капля воды в великой пустыне…
– …он бы прикончил тебя.
– Может быть, – сказал Дилвиш, – а может быть, и нет.
– Во всяком случае, – сказал Деркон, – тебе первому удалось развеселить нас с тех пор, как мы попали в плен. К тому же и эта наша беседа, как и все прочие, без сомнения, не будет иметь ровно никакого значения.
– Тогда давайте продолжать в том же духе, – сказал Дилвиш. – Что вы собираетесь делать, если выберетесь отсюда?
– Почему ты решил, что у нас есть какой-то план? – спросил Гальт.
– Тише! – сказал ему Вейн.
– В любой тюрьме, в которой мне случалось оказываться, всегда существовал какой-нибудь план, – сказал Дилвиш.
– Откуда нам знать, что ты не Джелерак, принявший чужое обличье, чтобы затеять с нами какую-то игру?
– Здесь собрались полдюжины чародеев всех цветов и оттенков, и вы не в состоянии разобраться, находится ли человек под чарами перевоплощения?
– В этом Замке наша магия не годится, и, уж коли на то пошло, преобразиться можно более простыми способами, а не только с помощью чародейства.
– Успокойтесь! – воскликнул Деркон. – Этот человек не Джелерак.
– Откуда тебе это известно? – спросил Одил.
– Потому что я встречал Джелерака, и никакие земные ухищрения не могут его настолько изменить. Что касается чародейства… Есть определенные вещи, которые не меняются. Я не только колдую, но еще и чувствую людей, и мне нравится этот человек. Джелерак никогда не нравился мне.
– Ты полагаешься на свои чувства и ощущения?
– Чувствующие люди доверяют своим ощущениям.
– Джелерак твой собрат по Черному Знанию, – сказал Хогсон. – И все-таки он несимпатичен тебе?
– Разве все чернокнижники любят друг друга? Или все солдаты? Или жрецы? А разве тебе самому приятны все белые чародеи? Везде все то же самое. Я с уважением отношусь к его талантам и к некоторым его достижениям, но сам он беспокоит меня.
– С чего бы это?
– Мне никогда раньше не приходилось встречать человека, который, по-моему, возлюбил зло ради самого зла.
– Странно слышать это, от такого как ты.
– Для меня Знание, это не цель, а средство. И я сам себе хозяин.
– Но все-таки оно воздействует на тебя.
– Это уже мои трудности. Дилвиш задал вопрос. Кто-нибудь собирается на него ответить?
– Я, – сказал Хогсон. – Нет, мы не имеем никакого стоящего плана, позволившего бы нам выбраться отсюда. Но у нас есть общее намерение на тот случай, если это все же произойдет. Мы хотим добраться до незачарованного места и оттуда, объединив наши силы, направить их в русло, по которому расходятся волны Силы Туалуа, чтобы разрушить поддерживающие Замок чары. Приглашаем тебя принять в этом участие.
– К чему же все это приведет? – спросил Дилвиш.
– Мы точно не знаем. Возможно, Замок рухнет, и в суматохе нам удастся скрыться.
– Каменные стены обычно отличаются прочностью, – сказал Дилвиш.
– Скорее всего Замок устоит и будет просто разрушаться от времени. Я отклоняю ваше приглашение, потому что я должен буду заниматься совсем другими делами, когда выберусь отсюда.
Гальт презрительно фыркнул.
– И, полагаю я, это произойдет совсем скоро? – спросил он.
– Да. Но сперва мне хотелось бы узнать, видел ли кто-нибудь из вас Джелерака. Он здесь? Где в Замке находится его жилище?
Ответа не последовало. Дилвиш обвел их взглядом, и все они по очереди покачали головами.
– Будь он здесь, – заявил Одил, – мы все уже были бы покойниками, и то в лучшем случае.
– Что касается его жилища, – сказал Гальт, – наше знакомство с Замком носит весьма ограниченный характер.
– Кто та женщина, – спросил Дилвиш, – которая помогала доставить меня сюда?
Снова раздался общий смех.
– Ты даже ее не знаешь? – спросил Вейн.
– Это королева Семирама из древнего Джандара, – объяснил ему Хогсон, – возрожденная из пепла самим Джелераком, чтобы она служила ему здесь.
– Я слышал легенды и баллады о ее красоте и коварстве… – сказал Дилвиш. – Трудно поверить, что она действительно находится здесь во плоти, возрожденная Силой этого человека. Говорят, что мой предок был одним из ее возлюбленных.
– Кто он был? – спросил Хогсон.
– Сам Селар.
В этот момент Лорман стал причитать и греметь цепями.
– Увы! Увы! Это опять началось, а я так и не понял, что это кончалось! Мы обречены вдвойне, ведь у нас была такая возможность, и мы упустили ее! Увы!
– Что… В чем дело? – спросил у него Хогсон.
– Все кончено! Мы погибли! А ведь это было бы так просто!
– Что? Что?
Но престарелый чародей только всхлипывал, а потом начал изрыгать проклятия. Высоко над ними в сгустившемся под потолком сумраке появилась туча, и из нее повалил бледно-голубой снег.
– Кто-нибудь понимает, о чем он говорит?
Все покачали головами.
Лорман вскинул костлявый палец, показывая на противоестественный снегопад.
– Вот! Вот! – завопил он. – Это только что началось опять! Я чувствую волны Силы Туалуа. Некоторое время их не было, а мы не обратили на это внимания! Мы могли бы воспользоваться своей магией! Мы могли бы выбраться отсюда!
Он заскрежетал остатками своих зубов.

* * *

Дверь в гостиную, выходившую в большой зал, медленно приоткрылась, и в комнату проник сумеречный дневной свет. Из-под притолоки показалась массивная голова, покрытая черными кудрявыми волосами, и в комнату вошел неимоверно мускулистый человек гигантского роста. Обнаженный по пояс и в короткой черно-голубой юбке, опоясанной широким кожаным ремнем, с которого свисали огромные ножны. Он неторопливо повернул голову и поднял ее, подрагивая ноздрями. Бесшумно, на полусогнутых ногах, он подошел сперва к вымазанной грязью кушетке, потом направился в дальний угол комнаты. У него были ярко голубые глаза и густая борода, такая же кучерявая, как и его шевелюра.
Он подошел к двери справа от себя и медленно отворил ее настежь. Потом он оглядел большой зал. Перевернутое стеклянное дерево на потолке горело, но то был не огонь. Пол поблескивал, как поверхность водоема. Где-то поблизости что-то тикнуло. В зеркальных стенах зала отражалась бесконечная пустота. Понюхав спертый воздух, он шагнул вперед. Больше в зале никого не было.
Когда он уже шел по залу, слева от него прозвучал короткий музыкальный аккорд. Двигаясь с удивительным для своих размеров проворством, он повернулся, шагнул вперед и наполовину выдернул лезвие из ножен.
Снова повторилась музыкальная фраза, раздавшаяся где-то в высоком и узком ящике, вертикально стоявшем в нише справа от той двери, в которую он вошел. На нем, под самым верхом, был круглый циферблат с дюжиной цифр и две стрелки, показывающие в противоположных направлениях. Музыкальный перезвон продолжался, и он приблизился; разглядывая сквозь декоративную стеклянную панель видневшуюся часть механизма, он стал отсчитывать про себя удары, и улыбка раздвинула его большой рот. Часы пробили семь раз и музыка смолкла, а он понял откуда до него донеслось тиканье. Он заметил, что маленькая стрелка показывает на седьмое число. Внимательно рассмотрел изображения солнца и луны во всех их фазах, нарисованные на циферблате. Внезапно он сообразил, что они означают, и, восхитившись простотой и изяществом механизма, с трудом удержался от довольного смеха. Потом беззвучно опустил свой меч в ножны и отвернулся.
В зале что-то переменилось, или все дело было лишь в освещении? Теперь он казался более сумеречным и мрачным, и ему почудилось, что чьи-то незримые глаза наблюдают за тем, как он идет по полированному полу. Тот запах, который он уловил еще в гостиной, смешивался с другим, сильно его тревожившим.
Высоко под потолком раздалось потрескивание и вспыхнул свет. Вокруг него, и в зеркалах заметались тени…
Зеркала. Он провел перед глазами своей огромной волосатой рукой. На какое-то мгновение показалось, что в зеркале справа появилось что-то, чего не было в зале – какое-то крупное темное пятно странной формы. Видение тут-же исчезло, но он пошел дальше, уже не отводя глаз от того места, где оно могло находиться.
Тот скверный запах становился все сильнее…
Ему показалось, что весь Замок слегка пошатнулся…
Люстры под потолком задрожали, и тени снова пустились в пляс…
Внезапно в небольшом шкафчике странного вида, стоявшем возле дальней стены, заиграла музыка…
В зеркале опять возникло черное пятно, наполовину закрытое колонной, рядом с которой в зале, по эту сторону стекла, никого не было…
Он упрямо шел вперед, уже не обращая внимания ни на что, кроме запахов.
(Не колыхнулся ли гобелен, висевший впереди, справа, возле угла?)
Из-за колонны, закрывавшей часть зеркала, выскользнуло нечто черное и он, остановившись, поглядел туда.
Это был огромный, похожий на коня зверь, сделанный из железа, скакавший вперед, вскидывая морду и косясь на него. Ему вдруг показалось, что эта тварь смеется над ним.
Он смотрел на него с изумленным и недоверчивым выражением на лице, а конь, казалось, мчался прямо к нему. Потом он внезапно резко свернул в сторону и повторил его проход по залу, остановившись даже, чтобы осмотреть изображение часов в их нише. Поравнявшись с ним, конь остановился, повернул голову, и их взгляды встретились.
И вдруг его глаза вспыхнули и засверкали, а из ноздрей вырвались клубы дыма.
Конь опустил голову и бросился вперед. Из его пасти вырвались языки пламени и разнеслись по залу, заполнив собой всю стеклянную стену.
Человек поднял руку и отвернулся.
В зеркалах на противоположной стене тоже полыхал огонь. Зал осветился ярким огнем пожарища. Однако, не было ни жара, ни звуков…
Черный зверь скрылся за стеной огня, но у человека осталось странное чувство, что стекло в любую секунду может расколоться, и оттуда появится железная тварь, скачущая к нему.
Здесь властвовала древняя магия, и это создавало гнетущее ощущение. Он не знал, исходила ли эта магия от Старого Бога, или от самих стен Замка.
Оторвав взгляд от стеклянной стены, он пошел дальше. Гобелен опять шевельнулся. Теперь было заметно, что за ним прячется какое-то крупное существо. Он направился к гобелену.
Однако, прежде чем он успел приблизиться, гобелен был откинут в сторону, и на него уставились разноцветные глаза демона.
– Из-за этого пламени я было подумал, что меня посылают домой, – пробормотал он. – Но здесь всего лишь смертный, и даже не один из тех, кого мне нельзя трогать.
Он высунул свой длинный, раздвоенный язык и облизал губы.
– Обед! – сделал он вывод.
Человек остановился и положил руки на пояс.
– Ты ошибаешься, – сказал человек на том же самом наречии, – Мелбриниононсадсазерстелдрегандишфелтсемеор. – А языки пламени вспыхнули еще в тот самый день, когда тебя породили.
– Как же так, обезьяноподобный, ты знаешь мое имя, а я не знаю тебя?
– Ты ошибаешься, – повторил человек, – ибо ты будешь отправлен домой. Но прежде чем ты исчезнешь, я прошепчу тебе на ухо ответ на твой последний вопрос, и ты узнаешь, кто я такой.
Он отстегнул пояс и положил его на пол вместе с ножнами и мечом.
Демон двинулся к нему, и музыка стала громче, неистовей, а языки пламени продолжали свой танец. Он пошел навстречу демону с угрюмой усмешкой на устах.
– Полагаю, что имя твое – человек, – сказал демон и бросился на него.
– Ты ошибаешься, – ответил пришелец, увернувшись от оскаленных клыков и протянутых к нему когтей, и крепко обхватил демона.
Они быстро сплелись в тугой клубок и покатились по полу. Казалось, что в пламени открываются глаза, чтобы глядеть на них.

* * *

Холран повесил зеркало на свободный участок стены между столом и камином, закрыв им шестьдесят восемь загадочных знаков и символов. Потом он опустился перед ним на груду подушек, затянулся дымом кальяна и стал обдумывать, как ему приступить к делу, замедляя при этом ритм своего сердцебиения, напрягая и расслабляя различные группы мышц. Через некоторое время он отложил мундштук, по-прежнему размышляя над тем, что он узнал на собрании Совета, во время которого они, освободившись от своих телесных оболочек, парили над Кэннейсом, обсуждая проблемы, связанные с Бессмертным замком. Джелерак пользовался системой зеркал, чтобы перемещаться между своими крепостями. Для того, чтобы использовать эту систему таким же образом, нужно в точности знать воздействующее на нее заклинание и получить доступ к одному из зеркал. Сам Замок был окружен тяжелой и темной аурой, полностью защищавшей его от любого психического проникновения. Быстро проникнуть туда в телесном, физическом обличье невозможно, потому что Замок находится слишком далеко, да еще, к тому же, Земля вокруг него может в любой момент начать свою безумную пляску. Холран запомнил, как выглядит Замок и свое ощущение от него. Возвратившись в свое тело и в свое жилище, он просмотрел в своей многотомной библиотеке все книги, в которых, как ему казалось, могли быть хоть какие-то упоминания о зеркалах.
Потом он еще раз освободился от своей телесной оболочки, чтобы вернуться к Замку. Вскоре Бессмертный замок, угрюмый и зловещий, показался внизу. Психический щит по-прежнему охранял его, но были и запредельные проходы сквозь те измерения, в которых реальность существовала лишь на уровне обычных видений…
Он переместился в плоскость чистой энергии и обнаружил, что и там проход для него закрыт. Потом он попробовал проскочить сквозь прототипное измерение чистых форм и тоже потерпел неудачу. Тогда, сделав значительно большее усилие, чем ему приходилось до сих пор, он перенесся в плоскость существования сущностей.
Ага…
Весь Замок был выстроен по очень причудливому плану; ему редко приходилось видеть что-либо настолько странное. Но он появился здесь не для того, чтобы дивиться чудесам. Направив свою волю на поиски Зеркала, он отчетливо разглядел его в том месте, которое бы в земном мире называлось северной башней.
Он осторожно приблизился к нему, присматриваясь, нет ли поблизости каких-либо необычных сущностей.
Рядом с Зеркалом находился всего один человек, и из этой плоскости была видна призрачная сущность Третьей руки. Значит, это Барэн. Так, так…
Он заметил чары и переместился в плоскость сути вещей, где почувствовал себя более уютно. Перед его глазами переплетались взаимосвязанные линии различных цветов, все они пульсировали, а сгустки энергии хаотично метались между точками пересечения линий, но эта хаотичность была лишь кажущейся.
Интересно. Кто-то еще изучал чары, но с более близкого расстояния, откуда-то из энергетической плоскости.
Он слегка отстранился и стал наблюдать за этим наблюдателем. Если тот сам сумеет обнаружить начальную точку, то это позволит сберечь много времени и энергии, не говоря уже о том, что удастся избежать излишнего риска. Ему очень не понравился пушистый голубой клубок в уголке. Он внимательно пригляделся к нему и у него сложилось такое впечатление, что этот клубок, хотя и вписывающийся в узор линий, тем не менее обладает свободой перемещения…
Когда он присмотрелся к своему коллеге по изучению чар, то оказалось, что это один из призрачных стихийных элементов, обычно, во время пребывания в своем собственном измерении, находящихся в аморфном, огненном состоянии. Здесь он был похож на вспыхивающий красноватыми огоньками исследовательский крючок. Он несколько раз обогнул по окружности с большой скоростью весь участок переплетающихся линий, не входя с ним в соприкосновение. Впрочем, он каждый раз замедлял движение возле одного острого уголка.
Каждая видимая им линия представляла собой результат отдельного заклятия, наложенного словом или жестом. Разумеется, наполнявшая эти линии сила исходила от самого Джелерака, извлекавшего ее, в дополнение к обычной силе заклятия, либо из себя самого, либо из жертвенного источника. Холрану предстояло определить последовательность, в которой создавался весь этот узор в его собственном измерении, и это была трудная задача, ведь было совсем непросто разглядеть, где его начало, потому что над ним работал не новичок и не случайный профессионал, которые не пытались бы делать из этого великую тайну. Это была чрезвычайно тонкая работа, и Холран почувствовал невольное восхищение техническим мастерством ее создателя.
Крючок замедлил движение в другом месте, внизу, словно заметив там что-то необычайное, потом двинулся дальше и снова притормозил возле острого угла, образованного пересечением линий. Холран продолжал оставаться пассивным зрителем. Он знал, что успеет скрыться, даже если чары сейчас обрушатся на него. Опасности начнутся потом. Пусть лучше на этом предварительном этапе рискует стихийный элемент.
Тем временем тот снова остановился внизу, и Холран сосредоточил все свое внимание на том участке.
Да. Когда очередная вспышка пульсации стала угасать, он уже не сомневался в том, что ему удалось обнаружить тонкую и странную паутину переплетающихся линий, на которую возможно будет воздействовать, введя в нее микроклин собственного восприятия. Однако, элемент, кажется, не заметил ее, но возвратился к тому самому острому углу, где и остановился.
Холран следил за ним, уже зная, что произойдет дальше.
Крючок вытянул свой острый конец и вступил в соприкосновение, оказывая психическое давление в той точке. Вспыхнувший холодным голубым огнем страж понесся туда, словно подброшенный распрямившейся пружиной. Крючок попытался освободиться, потом затих. Он начал съеживаться и через несколько секунд был полностью поглощен.
Голубой клубок чуть откатился и замер, пульсируя уже более яркими вспышками. Вспыхнув еще несколько раз, он прикрепился к другому углу пересечения линий, и полученная им дополнительная яркость перетекла из него в узор самих чар. Потом он снова откатился в сторону и застыл там, этот пушистый голубой клубок.
Холран приблизился. Теперь он видел, что элемент не только изучал чары, но и разрушал их. Линии, принятые им сперва за часть узора, замерцали и начали угасать; то были клинья, вставленные в свободные проходы, которые должны были закрываться, когда произносилось соответствующее заклинание. Наблюдая за их угасанием, он размышлял о человеке, пославшем сюда этот элемент, который никак не мог появиться здесь самостоятельно. Как только этот человек узнает, что элемент сгинул, ему, в том случае, если он пожелает незамедлительно продолжить исследования и блокировку Зеркала, придется создавать условия для отправки другого, а на это потребуется время и, кроме того, он еще должен будет подготовить этот другой элемент к выполнению задания. Следовательно, Холран располагал достаточным временем для того, чтобы без помех проделать все необходимое.
Если, конечно, никто не воспользуется чарами, потому что в противном случае оказавшийся рядом с ними Холран будет уничтожен.
Он продвинулся к пересечению линий в нижней части узора. Ему оставалось только определить, в какую сторону направлены силы чар. У него было два варианта. Если он ошибется, то все пропало, и Зеркало полностью выйдет из строя, когда он будет проходить сквозь него обратно.

Предыдущая страница 12 Следующая страница


13 Роджер Желязны

Одна линия была тоньше другой, что свидетельствовало о высоте тона, каким чародей произнес соответствующий ей звук. Обыкновенно заклинание начиналось на более низкой ноте, чем оно заканчивалось, хотя иногда бывали и исключения. Кроме того, любая из линий могла также возникнуть в результате какого-либо предварительного жеста. Он приблизился и вступил в кратковременный контакт с более толстой линией.
Голубой клубок метнулся к нему, но он успел вовремя отстраниться, прихватив с собой важную информацию: при прикосновении линия отражала звук! Значит, это было слово, а не жест.
Он наблюдал за клубком, ожидая, когда тот угомонится. На сей раз клубок не стал останавливаться, но откатился в сторону и начал обследовать другие участки узора.
Стоит ему самому должным образом войти в пространство чар с любой стороны, и он будет избавлен от назойливого внимания клубка, который, конечно, при фактическом вступлении всей сложной конструкции чар в действие переводится в состояние временного покоя. Следовательно, единственная опасность для него может заключаться в том, что кто-нибудь вдруг воспользуется чарами, когда он будет находиться внутри.
Клубок откатился еще дальше, и он на мгновение прикоснулся к более толстой линии, вызвал у нее звук и тут же отстранился.
Поблескивая холодным голубоватым светом, окружность повела себя вполне предсказуемым образом, и он, не обращая на нее внимания, стал обрабатывать полученную им дополнительную информацию; опять раздалось эхо, но другое, и значит, заклинание начиналось и заканчивалось словом.
Однако по-прежнему невозможно было с уверенностью определить, которая из двух линий, образовавших угол, представляла собой начало, а какая – конец, и оставалось лишь отталкиваться от предположения о более низком звуке, с которого, обычно, начинались заклинания. Он отступил в сторону и еще раз рассмотрел весь узор в целом, пытаясь получить общее впечатление об его картине. Роясь в своей памяти в поисках аналогий и обдумывая их, он, в конечном итоге, пришел к выводу, что ему остается лишь положиться на окрепшее в нем абсолютно субъективное ощущение.
Он бросился вперед и проник в более толстую линию. Рывок и удар голубоватого клубка остались вне его восприятия, потому что к тому времени, когда это произошло, он уже двигался в системе чар.
Услышав, как повсюду вокруг него зазвенело первое слово, довольно обычное для начала заклинания, он понял, что угадал правильно. Получая впечатление о каждом жесте заклинания, существуя внутри каждого его слова, он продвигался вперед сквозь чары, запечатлевая все в своей памяти. Добравшись до конца линии, он промчался по нему, чтобы получить общее впечатление, не запоминая частностей. Потом проделал этот путь еще раз…
Прекрасно понимая, что наступит день, когда ему самому понадобится подобная система перемещения в Пространстве, он восхищался тем тонким мастерством, с которым был сплетен весь этот узор. Ему не часто приходилось видеть чародейство настолько высокого качества…
Еще раз.
Теперь он пронесся по чарам, окидывая их более критическим оком и подыскивая наиболее уязвимую для нападения точку…
Вот!
Седьмое слово заклинания заканчивалось твердым согласным звуком, а восьмое начиналось с него. То же самое относилось к двадцать третьему и к двадцать четвертому слову. Он снова проскочил мимо них. Цезура между парой слов семь и восемь была слегка подлиннее.
Сделав другой заход, он воткнул в зазор между ними мягкое «т». Даже если сам Джелерак надумает устроить ревизию, ему не удастся обнаружить этот звук между двумя согласными. Затем, оттолкнувшись от вставленного им особого звука, он создал простую подсистему чар, все линии которой тянулись параллельно уже существующим и накладывались на них. Покончив с этим, он снова обследовал весь узор, не оставив ничего без внимания. Еще один обход – и он привел в действие звук «т», а потом юркнул в свою собственную систему. Отлично. Его подсистема чар превосходно наложилась на узор Джелерака, и между ними существовал проход…
Энергия его собственного «я», просочившись, наполнила всю его систему, привела ее в действие, и он, мысленно показав нос голубоватому стражу, отделился от сплетенного им узора и очутился в своем собственном зеркале.
Затем он покинул зеркало, понизил уровень его вибрации и открыл глаза. Он потянулся и улыбнулся. Дело было сделано, и он не оставил никаких следов.
Вставая на ноги, он опять потянулся, протер глаза, помассировал лоб и виски. Когда он взял свой черный кристалл, чтобы отнести его на место, на него напала зевота. Но он собрался с силами, сосредоточился и произнес имя Мелиаша.
Появилось изображение.
– Привет, – сказал он. – Как делишки?
– Холран! Что случилось? Прошло столько времени!
– Я работал с этой проклятой штуковиной. Позволь сообщить тебе, что Зеркало Джелерака…
– Его Зеркало для перемещения в Пространстве?
– Оно самое. Я только что сделал проход в чарах для того Зеркала в Замке.
– Проход?
– Именно. Если до него не доберется какой-нибудь паршивый дух, то Зеркало будет действовать так, как это угодно Джелераку, и он сможет им пользоваться по своему усмотрению, но никогда даже не заподозрит, что теперь я имею доступ к его чарам, к Зеркалу, в Замок, и, при этом, совершенно свободный.
– Никогда ни о чем подобном не слышал.
– Это довольно-таки коварный способ, разработанный мной самим.
– Что же ты собираешься делать дальше?
Холран зевнул.
– Пойму, когда проснусь. Сейчас мне просто необходимо принять ванну и вздремнуть. Я подыхаю от усталости.
– Но это значит, что тебе удалось убедить Совет в том, что пришла пора приступить к действиям.
– Оставь, Мелиаш! Ты же все прекрасно понимаешь. Мне удалось получить у них, и при этом случайно, только саму информацию о том, что вообще существуют такие штуки, как зеркала. Они не дотронутся и до пальца Джелерака, даже если он будет в перчатке.
– Но тогда кто же уполномочил тебя сделать проход в его чарах?
– Никто. Я сделал это по своему усмотрению.
– Не будет ли у тебя неприятностей, если об этом узнают?
– Не будет, потому что я теперь частное лицо. В конце совещания я, в знак протеста, вышел из состава Совета.
– Я… мне очень жаль.
– Ну, не в первый раз это со мной случается. Слушай, мне нужно немного отдохнуть, а то я не смогу ничего больше сделать. Пока.
Он затемнил кристалл, положил его на место и пошел к двери. Выходя, он, не оглядываясь, щелкнул пальцами.

* * *

Сначала Семирама не обратила внимания на стук в дверь. Но он повторился, а Лиша, которой полагалось на него отозваться, не появлялась, и она, поднявшись со своего возвышения из мехов и подушек, подошла к двери.
– Да?
Она приоткрыла дверь, никого не увидела и распахнула ее.
В коридоре было пусто.
Закрыв дверь, она вернулась в свое теплое и уютное гнездышко к старому вину и воспоминаниям. И тут в воздухе на мгновение что-то вспыхнуло, а шторы и гобелены затрепетали, словно по закрытой комнате пронесся легкий ветерок.
– Госпожа моя, Семирама, королева. Я здесь.
Она огляделась, но никого не увидела.
– Здесь.
Темноволосый человек в желтой тунике и в сапогах с меховой оторочкой стоял в ногах ее постели и, наклонив голову, глядел куда-то вправо от нее. Потом он поднял голову и улыбнулся.
– Кто… кто ты такой? – спросила она.
– Твой слуга, Джелерак. Мне пришлось принять другое обличье, чтобы пробраться сюда. Оно забавляет меня, и я не стал его менять. Надеюсь, что ты его одобришь.
– В самом деле, – сказала она, быстро улыбнувшись. – Когда ты прибыл?
– Всего лишь несколько мгновений назад, – ответил он. – Я пришел прямо сюда, чтобы засвидетельствовать тебе мое уважение и выяснить, в чем заключается затруднение, связанное с нашим Старейшим.
– Затруднение в настоящий момент, – сказала она, – заключается в том, что он совершенно обезумел.
– Вот как. И как давно он находится в этом печальном состоянии? – поинтересовался он, пристально вглядываясь в нее.
– Около получаса. Он предвидел это и предупредил меня. Я была с ним, когда это началось.
– Понимаю. Однако окрестная земля была взбаламучена волнами его Силы в течение несколько более длительного периода времени. Чем это можно объяснить?
– О, – она подняла свой бокал, сделала глоток и кивком головы показала на шкафчик. – Прошу тебя, выпей со мной, если у тебя есть настроение.
– Благодарю. Но я редко употребляю спиртное.
Она кивнула; ей давно было известно об этом.
– Он поступил так по моей просьбе.
– Этим действительно объясняется то, как все это происходило. Мне показалось, что там действует и человеческий разум. Не могла бы ты объяснить мне, чем это было вызвано?
– Необходимостью держать поодаль авантюристов, пытающихся прорваться сюда, пока тебя нет. Они уже стали сильно надоедать.
– Но это мешало еще и мне.
– У тебя есть Зеркало.
– Зеркало не действует.
– Я заподозрила это только прошлым вечером, после того, как услышала кое-что от Барэна, и я убедила Туалуа разобраться с этим до начала припадка. Разве ты попал сюда не обычным путем?
Джелерак покачал головой и снова улыбнулся.
– Мне пришлось пройти трудной дорогой. Не намекаешь ли ты на некие затеи Барэна, противоречащие моим интересам?
– Я не уверена. Возможно, он тоже пытался починить Зеркало для тебя, стараясь устранить какие-либо помехи.
– Посмотрим. Не заблуждаюсь ли я относительно характера проблемы, связанной с Туалуа?
– Темная сущность поднимается в нем, и он борется с этим.
– Хм. К несчастью, когда он в таком состоянии, с ним трудно иметь дело. Некоторые вполне достойные уважения чувства сопровождаются слишком яркими проявлениями эгоизма и самомнения. Лучше будет, если я первым делом займусь возвращением его в нормальное состояние, чтобы он помог мне избавиться от некоторых моих недугов.
– Можешь ли ты действительно помочь ему, или это принесет лишь временное облегчение?
– Увы, госпожа, не могу. Ибо кто способен восторжествовать над его собственной темной сущностью? Ты не знаешь, где бы я мог быстро отыскать девственницу?
– Нет… Быть может, кто-нибудь из молодых служанок… Зачем она тебе понадобилась?
– О, для того, чтобы привести в порядок нашего Старейшего, нужно совершить самое обычное и довольно скучное человеческое жертвоприношение. Этого не потребовалось бы, если бы я чувствовал себя получше, но сейчас дело обстоит по-другому. Не беспокойся, у меня есть заклятие, позволяющее найти девственницу, и я им воспользуюсь. Мне лучше заняться этим сейчас. Поэтому позволь мне откланяться, госпожа.
– Адье, Джелерак.
– Попозже мне могут потребоваться твои услуги в качестве переводчицы.
– Я буду здесь.
– Превосходно.
Он подошел к двери, открыл ее, улыбнулся, кивнул и вышел.
Семирама играла со своим зеркальцем, размышляя о том, действует ли сейчас большое Зеркало, и насколько далеко оно может перенести человека или людей.

* * *

Дилвиш обвел взглядом всех присутствующих и, когда причитания Лормана немного стихли, спросил:
– Кто-нибудь из вас знает, где я смогу получить в руки меч после того, как выйду отсюда?
Раздалось несколько смешков, а Хогсон покачал головой.
– Нет. Понятия не имею, где здесь арсенал.
– Тебе придется просто пойти поискать, – заявил Деркон. – Желаю удачи. Между прочим, могу я полюбопытствовать, каким образом ты собираешься отсюда выбраться?
Дилвиш поднес руку ко рту, потом опустил ее. И протянул к одному из замков. Раздался негромкий скрежет, затем что-то щелкнуло.
– Ключ! – завопил Гальт. – У него есть ключ!
– И весь Замок узнает об этом, если ты не будешь говорить потише! – сказал Хогсон. – Где ты его взял, Дилвиш?
– Подарок от дамы, – ответил тот, открывая второй замок и стряхивая с себя цепи, и это был, во всех отношениях, самый памятный поцелуй за всю мою жизнь.
– Как ты думаешь, – спросил Деркон, – не может ли этот ключ подойти к другим замкам?
– Трудно сказать, – ответил Дилвиш, нагнувшийся, чтобы освободить ноги из колодок.
Потом он выпрямился и пинком ноги отшвырнул в сторону цепи.
– Возьми и попробуй.
Деркон схватил ключ и вставил его в замочную скважину.
– Нет, черт возьми! Быть может, вот этот…
– Дай его сюда, Деркон! Вдруг он подойдет к моим замкам!
– Сюда!
– Дай мне попробовать!
Пока Дилвиш растирал свои запястья и лодыжки, отряхивая грязь с одежды, Деркон пытался открыть хоть какой-нибудь из своих замков. Наконец, зарычав от отчаяния, он передал ключ Хогсону.
– Там, снаружи, на полке, валяется несколько ключей, – заметил Дилвиш, когда Хогсон не сумел открыть свой первый замок.
Потом он повернулся и направился к выходу.
– Подожди! Подожди!
– Не уходи!
– Принеси их!
– Принеси!
Он вышел. Раздававшиеся за его спиной крики сменились проклятиями.
В центре комнаты взметнулся желтоватый воздушный вихрь, и все помещение наполнилось экзотическими ароматами. Несколько лягушек материализовались в воздухе, шлепнулись на покрытый соломой пол и запрыгали по нему. Кружащаяся воздушная воронка медленно проплыла по камере и остановилась в дверном проеме.
Через несколько секунд за ней показалась фигура, бросившая сквозь нее связку ключей, приземлившуюся на выступ между Вейном и Гальтом. На миг все стихло, а потом все начали взволнованно перешептываться. Фигура скрылась. Воздушная воронка позеленела. Лягушки хором заквакали.
Дилвиш взял висевший на стене факел и отправился в обратный путь, стремясь следовать тем же маршрутом, по которому его приволокли сюда. В боковых туннелях происходила какая-то небезынтересная суета, но он не обращал на это внимания, даже когда ему показалось, что где-то в глубине одного из этих ответвлений чей-то глубокий и раскатистый голос позвал его по имени. Наконец он подошел к повороту, показавшемуся ему знакомым, и повернул налево. Огонь факела дрожал в воздухе, со стен капало, а с потолка свисало что-то тяжелое, жесткое и слегка подрагивало, словно дышало. Он опять повернул, на этот раз направо. На другом перекрестке он остановился и стал оглядываться по сторонам. Разве этот перекресток был здесь раньше?
До сих пор он не сомневался в правильности маршрута, хотя, впрочем, он был почти в бессознательном состоянии, когда его стаскивали по лестнице и еще некоторое время после этого…
Смочив слюной указательный палец левой руки, он вытянул перед собой правую руку с факелом.
Потом поднял палец и почувствовал, что слева направо бежит холодная струйка воздуха. Высоко вскинув факел над головой, Дилвиш повернул направо.
Еще двадцать шагов, и ему опять пришлось выбирать между ответвлениями, ведущими в противоположные стороны. Левый проход показался ему смутно знакомым, и он пошел по нему.
Вскоре он оказался у подножия лестницы. Да. Он нашел дорогу.
Теперь наверх.
Во мраке он медленно поднимался по лестнице, и впереди показался освещенный дверной проем. Справа от него находилась стена, слева ничего не было.
Добравшись почти до самого верха, он загасил факел о стену и бросил его, потому что впереди горел свет. Из-за угла справа от него еле слышно доносилась какая-то музыка.
Тихонько подкравшись к углу, он выглянул. Никого не было видно, но…
Там было нечто, валявшееся бесформенной массой возле сорванного со стены гобелена, и паркет вокруг влажно поблескивал чем-то темным.
Он обвел глазами видимые ему простенки, пытаясь отыскать хоть какое-нибудь развешенное по ним оружие.
Ничего. Главным образом, зеркала, отражавшие зал и отражения зала в других зеркалах.
Лежавшее на полу нечто не шевелилось. Казалось, что влажный участок вокруг него стал немного больше.
Он бесшумно прошел вперед, приблизившись к темной массе. И застыл, хотя оставалось сделать всего лишь несколько шагов. Это был демон, тот самый, явившийся за ним в отвратительную и грязную ловушку водоема; его тело было выжато, словно кусок лимона, изувечено и перекручено.
Он не стал подходить ближе, но стоял, глядя на него и погрузившись в раздумья. Потом попятился. Вонь запекшейся сукровицы достигла его ноздрей. Оглянувшись через плечо, Дилвиш поглядел в дальний конец зала. Там впереди виднелся широкий проход, упиравшийся в огромные двойные двери, а в правой стене этого прохода была маленькая дверца. Дилвиш чувствовал себя все более неуютно. Ему не хотелось пересекать этот зал.
Прямо перед ним, слева от гобелена и за останками адской твари находилась ниша с приоткрытой дверцей. Он направился к ней, огибая издохшее порождение тьмы и стараясь держаться как можно дальше от него.
За дверцей было темно и тихо. Он отворил ее так, чтобы можно было пройти и, проскользнув внутрь, осторожно прикрыл за собой. Дверца тихонько скрипнула.
Он шел по узкому коридору, и перед ним проплывали воздушные островки темно-лилового тумана, а вокруг раздавались звуки, похожие на перезвон стеклянных колокольчиков, колеблемых ветром, и разносился аромат свежескошенного поля. Он миновал буфетную, кладовую, небольшую спальню, восьмиугольную комнату, где над вырезанной в форме звезды плитой из розового камня без всякой опоры горел огонь. Во всех этих помещениях не было ни души.
Из этого коридора он попал в другой, более длинный, тянувшийся в обе стороны. Где-то слева раздавались голоса, и он остановился, прислушиваясь. Слова звучали так приглушенно, что их невозможно было разобрать, и он решил, что может рискнуть и заглянуть за угол.
Никого не было видно. В этом коридоре было несколько открытых дверей, и в одной из тех комнат кто-то разговаривал.
Он прошел в ту сторону, держась возле стены и пытаясь найти взглядом какое-нибудь убежище, нишу, куда можно было бы спрятаться, если вдруг кто-нибудь выйдет из комнаты. Однако ничего подходящего он не высмотрел, но слова теперь можно было различать, и у него сразу же создалось впечатление, что он оказался в помещениях для слуг.
Впрочем, прошло несколько минут, прежде чем ему удалось услышать что-то интересное.
– …а я говорю, что он вернулся, – сказал грубый мужской голос.
– Только потому, что весь этот кавардак на время прекратился? – откликнулась женщина.
– Именно. Чтобы он мог пройти.
– Тогда почему же никто не видел его?
– Почему это он должен показываться перед такими, как мы? Скорее всего, он сейчас наверху с Барэном или с Королевой, или они все вместе.
Хотя он подслушивал еще несколько минут, больше не было сказано ничего такого, что представляло бы для него хоть какой-нибудь интерес. Но все-таки, речь, несомненно, шла о Джелераке, а слово «наверху» означало, что они находятся на каком-либо из верхних этажей. Дилвиш попятился, и он повернул назад.
Еще примерно четверть часа он осторожно пробирался вперед, а потом перед ним появилась лестница. Некоторое время он, прислушиваясь, простоял под ней, а затем быстро взбежал наверх.
Там был широкий коридор, даже не коридор, а скорее длинный зал, увешанный роскошными гобеленами. Дилвиш пошел вперед, пытаясь найти оружие или хотя бы услышать голоса. Он подошел к окну. И остановился. Пелена желтого тумана за окном то открывала, то закрывала дикий ландшафт внизу, освещенный лунным светом и периодическими вспышками пламени, над которыми ярко сверкали ромбоидальные фигуры, голубые и белые, парившие в небесах, словно некие бескрылые и таинственные птицы, купающиеся в воздушных потоках. В течение считанных секунд в небесах появлялись и набирали силу новые, мощные и темные протуберанцы, а старые столь же стремительно исчезали. Иногда сверкали молнии, за которыми раздавались раскаты грома. Одним словом, там не было так скверно даже во время его пути сюда. Он подумал об Арлате, Блэке и чародее Виленде. Вероятно, если кому-то из них и удалось уцелеть, то только чародею.
Он отвернулся от усыпанной брызгами искр картины содрогавшегося мира, прошел по залу и оказался возле широкой, покрытой ковром лестницы, которая поднималась снизу и, поворачиваясь, тянулась наверх. На стене рядом с лестницей висели две огромные алебарды. Он подошел к ним, взялся двумя руками за рукоятку той, что находилась ближе к нему, приподнял ее, покачал головой и аккуратно опустил оружие на место. Слишком тяжела. Он надорвется, если будет таскать с собой такой груз.
Он пошел дальше, и вдруг порыв теплого ветра едва не сбил его с ног, а стены вокруг, казалось, пошатнулись. Из-за угла впереди выплеснулся бурный поток и стена воды понеслась к нему. Он повернулся, чтобы убежать, но поток исчез, так и не докатившись до него. Когда он подошел к дальнему концу этого длинного и широкого коридора, стены и пол были уже сухими, но на полу билось несколько рыб.
Однако, когда он повернул за угол, там были лужи. Из одной лужи вдруг поднялась призрачная рука, сжимавшая меч. Дилвиш шагнул вперед и выхватил его. Рука исчезла, а меч сразу начал таять. Он был сделан изо льда. Дилвиш швырнул его в лужу и отправился дальше.
Несколько дверей выходили в этот коридор и некоторые были приотворены. Возле каждой из них он останавливался и прислушивался, хотя так ничего и не услышал, а в открытые двери заглядывал. Потом он вернулся к первой из запертых дверей и подергал ее. Заперта, и другая тоже, и третья…
Пройдя весь коридор до конца, он подошел к небольшой лестнице, поднимавшейся под острым углом в левую от него сторону. Он быстро взбежал по ней. Потолок там был ниже, но ковер на полу и гобелены на стенах этого коридора были роскошнее тех, что остались внизу. Из узкого окна открывался вид на часть самого Замка. Казалось, что призрачные фигуры бродят по его стенам. В этом коридоре дверей не оказалось, и он быстро пересек его, поднялся по еще одной низкой лестнице, ведущей влево, и оказался в широком коридоре с высоким потолком; и этот коридор был освещен ярче и обставлен изысканнее и пышнее любого из тех помещений Замка, которые он видел до сих пор.
Первая дверь справа была заперта, а вторая нет. Он слегка надавил на нее и застыл, охваченный вдруг внезапной уверенностью в том, что там, за дверью, кто-то находится.

Предыдущая страница 13 Следующая страница


Очарованная земля 14

Он проверил свою решимость и убедился, что она не пошатнулась. Если Джелерак там и, значит, больше ничего нельзя сделать, он был по-прежнему полон решимости и готов воспользоваться крайним средством, последним оставшимся у него оружием, Ужасающими Заклятиями, которые уничтожат Замок и все то, что в нем есть, включая его самого, в огне; и этот огонь невозможно будет погасить до тех пор, пока не будет превращено в пыль и пепел все, что окажется в пределах досягаемости заклятия.
Он распахнул дверь и шагнул вперед.
– Селар! Ты пришел! – воскликнула Семирама и бросилась к нему в объятия.

8

Человек гигантского роста со вьющейся шевелюрой, курчавой бородой и со свежей кровоточащей раной, пересекавшей его левое плечо и спускавшейся вниз по груди и ребрам, пробирался по туннелям под Бессмертным замком, сжимая в руке огромный меч. Сражаясь во тьме, он уже прикончил в одном из проходов где-то позади безымянное чудище, жесткое как кожа, неслышно свалившееся на него откуда-то сверху. Он по-прежнему брел сквозь кромешный мрак, и его зрачки были противоестественно расширены. Его приглушенные проклятия до страстности напоминали те, что изрыгал Мелбриниононсадсазерстелдрегандишфелтсемеор, с которым он имел встречу в верхнем зале, не столь бесшумную, но завершившуюся с тем же результатом. Он успешно спустился в эти туннели, идя по запаху, и теперь ругался из-за того, что набрел на место, где часто проносились оравы свиноподобных тварей, безнадежно перепутавшие все запахи и сбившие его со следа. Теперь он заблудился и мог лишь бесцельно идти вперед, надеясь, что ему удастся вновь набрести на след.
Впрочем, больше всего он был взбешен тем, что, по его убеждению, некоторое время назад он видел нужного ему человека на одном из перекрестков туннелей. Он даже окликнул его по имени, но не получил ответа. Когда он добрался до того перекрестка, человека уже там не было, а потом он прошел еще немного по его следу и оказался там, где вонь проклятых свиней смешалась с тем запахом и поглотила его.
Он подошел к перекрестку, повернул налево, добрался до следующего пересечения туннелей и опять повернул налево. Вероятно, сейчас было не столь важно, куда поворачивать. Важно было идти, не останавливаясь, и только это имело значение. Рано или поздно…
Голоса!
Он повернул голову. Нет. Они раздавались не позади, а где-то впереди.
Он быстро пошел дальше, и голоса сделались громче. Заметив впереди еще одно пересечение туннелей, он бросился туда и встал в центре перекрестка. Потом он стал медленно поворачиваться и, наконец, оказался лицом к туннелю, уходившему вправо от него.
Да.
Туннель поворачивал, изгибался. И где-то за тем поворотом двигались и переговаривались люди. Не слишком торопясь, он направился туда. Навстречу ему из-за поворота уже пробивался тусклый свет.
Добравшись до поворота, он увидел людей, пересекавших слева направо очередной перекресток вслед за человеком, державшим высоко над головой факел. Их было примерно полдюжины, в том числе один глубокий старец. Он не мог разобрать их слова, но они казались счастливыми. Еще они казались изможденными и оборванными, и, приблизившись, он почувствовал, что от них очень сильно пахнет, словно их долго держали взаперти в таком месте, где не было никаких санитарных удобств.
Он стоял в темноте и провожал их взглядом. Через некоторое время он оказался уже в начале того туннеля, по которому они ушли. Потом он повернул в ту сторону, откуда они пришли, и пошел туда.
Вскоре он вошел в просторное помещение, где низко на стене горел единственный факел. Слева от него стояла стойка с цепями и замками. По углам валялись покрытые пылью приспособления для пыток.
Обнаруженный след повел его через всю эту комнату в открытый дверной проем. Здесь тоже ощущался нужный ему запах. Оказавшись в этом помещении, он сразу же уловил его. Но в дверях он был сильнее…
На пороге он остановился и огляделся. В камере было пусто. Факелы еще не погасли. С колец на стенах свисали пустые цепи. По полу были разбросаны замки.
Он пошел вперед, но внезапно снова остановился.
Этот пол…
Лезвием меча он разгреб под ногами пучки соломы. Под ними на полу было что-то нацарапано. Что-то смутно знакомое…
Вдруг у него перехватило дыхание, и он попятился, словно испугавшись чего-то. На лбу выступил пот, и он пробормотал проклятие.
Потом он отдернул меч и сунул его в ножны.
Выйдя из камеры и вернувшись в коридор, он без труда нашел след, уловив запах человеческих тел, недавно покинувших камеру. Ему казалось, что даже свиноподобным не удалось бы полностью заглушить этот запах.

* * *

Джелерак стоял перед медным кубом, возвышающимся на треножнике. Семнадцать ингредиентов различной степени омерзительности кипели в этом кубке, и струйки едкого дыма тянулись вверх, создавая аромат, который все же нельзя было назвать совершенно отвратительным. Джелерак произнес заветные слова, а потом стал повторять их, убыстряя темп своей речи. В кубке раздалось еле слышное потрескивание, и оттуда начали вылетать искры.
Была создана связь, и в Джелераке, как и в объекте его внимания, стало расти тонкое психическое напряжение.
Договорив фразу до конца, он стал повторять ее сначала, на этот раз еще более громким голосом и еще быстрее. Теперь смесь непрерывно шипела и разбрызгивала искры. Приблизившись к концу фразы, Джелерак широко раскинул руки, застыл на месте и почти прокричал заключительные слова.
Смесь в кубке на мгновение закипела, потом замерцала ровным темно-вишневым цветом, дым заклубился, что-то ярко вспыхнуло, и от поверхности смеси отделился пучок света, зависший в воздухе над клубком и принявший форму розовой буквы, рунического начала слова «девственница».
Когда эта буква окончательно приобрела форму, Джелерак произнес короткий приказ и знак медленно поплыл в сторону от него. Он опустил руки и расслабился. Потом он накрыл кубок покрывалом и направился вслед за своим созданием, сперва под арку, а затем вниз по коридору.
Знак плыл на уровне глаз, и был похож на яркий луч, скользящий по волнам легкого ветерка, на озаренный солнцем парус в сумеречных морских просторах, а Джелерак величаво шествовал за ним, улыбаясь левым уголком рта.
Знак двигался по извилистым лабиринтам коридоров приблизительно в южном направлении, а потом начал опускаться в первый же попавшийся лестничный колодец. Засунув руки в карманы, Джелерак спустился за ним по ступенькам до самого нижнего этажа. Там знак решительно повернул налево, и Джелерак последовал его примеру.
Он проходил мимо ярко освещенных закоулков, в которых горели тонкие свечки, и его тень то становилась гигантской, то съеживалась до размеров горбатого карлика, то раздваивалась, то извивалась. Минуя кадку с дрожавшим всеми ветвями кустом, Джелерак деликатно зевнул; это был чародей – его противник, которого он когда-то, очень давно, превратил в куст и заразил тлей. Поравнявшись с ним, он небрежно сорвал листок. На стебельке выступила капля крови.
Летучая мышь пролетела над его головой, трепеща крыльями в знак приветствия. В укромных нишах танцевали пауки, и крысы спешили составить ему компанию.
Наконец буква, проплыв под аркой, оказалась в главном зале, и ее ровный свет отразился в зеркалах, но появился Джелерак – и все зеркала потемнели.
Она провела его по залу и зависла возле парадного входа. Джелерак нахмурил брови и остановился. Потом он произнес слово-приказ, и она, скользнув вправо, проплыла в дверь, ведущую в боковую комнату. Последовав за ней, Джелерак на мгновение услышал над головой громкое тиканье больших часов.
Буква пересекла узкую комнату и остановилась перед небольшой дверцей в передней стене.
Все еще хмурясь, Джелерак открыл дверь, выпустил букву, вышел сам и закрыл за собой дверь. Прилегавшая к Замку территория казалась спокойной, хотя где-то внизу, за определенной чертой, Земля вздымалась и содрогалась, грохотали взрывы, и зловещие огни вспыхивали в туманной мгле. Высокая луна спряталась под маской цвета топаза. Рассыпанные по небу звезды казались маленькими и очень далекими…
Джелерак вышел наружу и почувствовал, как земля слегка вздрагивает под его ногами. Теперь буква поплыла вниз к какому-то грубому подобию тропы, спускавшейся среди валунов к тому месту, где раньше был пруд, а теперь высилась небольшая гора. Джелерак спешил за ней легкими шагами, а холодный ветер трепал его плащ.
Примерно посередине откоса буква проплыла направо и вверх, двигаясь над неровным и крутым склоном. Помедлив секунду, Джелерак полез за ней.
Держась близко к откосу, буква продолжала свой дрейф в южном направлении. Потом внезапно она пропала.
Джелерак ускорил шаги, почти побежал и, наконец, увидел ее. Обогнув большой валун, она висела в воздухе возле узкого, похожего на трещину входа в пещеру. Оттуда пробивался бледный луч света. Приближаясь, он видел, как свет в пещере становится все ярче и ярче, и, когда он уже остановился у входа, из пещеры вырвался отблеск зловещего пламени. Яркая руническая буква перемещалась из стороны в сторону, словно не желая входить туда. Но Джелерак произнес еще одно слово, и она нырнула в отверстие.
Он тоже вошел, а руна опять исчезла, скрывшись за левым поворотом. Он повернул за ней, остановился и стал смотреть.
Глухая стена пламени преграждала ему дорогу. Его темно-красные, почти черные языки взвивались вверх и припадали к земле, метались в разные стороны; пламя распространявшее легкий запах серы, полыхало в полнейшей тишине, и не было видно, откуда оно исходит. В воздухе, в нескольких шагах от него, неподвижно висела руна.
Джелерак медленно шагнул вперед и поднял руки ладонями вверх. Держа их на расстоянии фута от завесы огня, он начал описывать ими маленькие круги.
– Это не проделки Старейшего, славная ты моя, – обратился он к букве. – Не волна Силы, но добросовестно и добротно наложенные чары, причем самые необычайные. Впрочем… У каждого есть свои маленькие слабости, не правда ли? – закончил он, резко согнул пальцы и широко раскинул руки.
Потом он опустил их, и огненная завеса раздвинулась, как шторы на окне. Между языками пламени образовался проход, и буква прошмыгнула в него.
Пройдя вслед за ней, Джелерак посмотрел на спящего коня и на спящую белокурую девушку, спасенную им от участи, уготованной Дилвишу. Опустившись на ее лоб, буква уже начала гаснуть.
Он встал на колени и нагнулся к нежному лицу, пристально вглядываясь в него. Потом поднял руку и ударил спящую девушку по щеке.
Она открыла глаза.
– Что?.. Кто?..
Потом она встретилась взглядом с глазами Джелерака и застыла.
– Отвечай на мои вопросы, – сказал он. – Последний раз я видел тебя среди сияющих башен с человеком по имени Дилвиш. Как ты попала сюда?
– Где я? – спросила она.
– В пещере, на склоне рядом с Замком. Дорога сюда была преграждена очень любопытными защитными чарами. Кто опустил эту завесу?
– Не знаю, – сказала она. – Я даже не знаю, как оказалась здесь.
Он, не отрываясь смотрел ей в глаза.
– Ты помнишь, что было с тобой перед тем, как ты заснула?
– Мы тонули в грязи… у самого края водоема.
– «Мы»? Кто там еще был?
– Мой конь – Буревестник, – сказала она, протянув руку и поглаживая шею спящего животного.
– Что случилось с Дилвишем?
– Он вместе с нами переходил водоем и вместе с нами застрял в грязи, – сказала она. – Но появившийся демон вытащил его и уволок на холм.
– И ты видела его в последний раз?
– Да.
– Он был унесен в Замок или нет?
Она покачала головой.
– Этого я уже не видела.
– Что было потом?
– Не знаю. Я проснулась здесь. Только что.
– Это становится утомительным, – заметил Джелерак, поднимаясь на ноги. – Вставай и иди за мной.
– Кто ты такой?
Он засмеялся.
– Я тот, кому нужны твои особые услуги. Сюда!
Он махнул рукой назад, в ту сторону, откуда пришел. Она сжала губы и встала.
– Нет, – сказала она. – Я не пойду с тобой, пока не узнаю, кто ты такой и чего хочешь от меня.
– Ты раздражаешь меня, – сказал он и поднял руку.
Почти в тот же самый миг она тоже вскинула руку очень похожим жестом.
– Вот как! Тебе действительно известно кое-что из области Знания!
– Думаю, что мне известно не меньше, чем многим другим.
– Спать! – внезапно приказал он, и глаза ее закрылись. Она пошатнулась. – Теперь открой глаза и делай то, что я тебе говорю: иди за мной.
– И хватит демократии, – добавил он, поворачиваясь, чтобы уйти, и она пошла следом за ним.
Он вывел ее в темноту ночи и повел вниз по крутому склону к тропинке, а вдали вспыхивали огни Очарованной земли.
Они шли за Лорманом, а Лорман следовал за волнами Силы. Поднявшись вверх по темной лестнице, они пересекли зал, остановившись только затем, чтобы взглянуть на изувеченное тело их подохшего демонического мучителя, и это зрелище одновременно навело на них ужас и привело в восхищение, а потом они прошли по узкому коридору и повернули направо.
Миновав еще одну лестницу, они направились дальше, пробираясь в переднюю часть здания и двигаясь в северном направлении.
– Я начинаю чувствовать это, – прошептал Деркон Хогсону.
– Что? – спросил тот.
– Присутствие чего-то огромного и безумного. Великую Силу, исходящую от него и сотрясающую Землю снаружи. Я… это страшно.
– Во всяком случае, это чувство я с тобой разделяю.
Одил ничего не говорил. Гальт и Вейн шли позади, держась за руки. Стены тускло мерцали, иногда становились прозрачными, и в их глубинах плясали смутные тени. Мимо них пронеслись клубы зеленого дыма, и они отпрянули в испуге. Чья-то огромная волосатая морда сурово и печально посмотрела на них сквозь дыру в потолке, а потом что-то вспыхнуло, и она исчезла, разразившись диким хохотом.
У первого же окна они остановились, выглянули наружу и увидели Очарованную землю и скелетообразных всадников на скелетообразных лошадях, уносившихся в небо сквозь клубящийся дым.
– Мы приближаемся! – хрипло проговорил Лорман таким голосом, что остальным показалось, будто он закричал.
Наконец они вышли на галерею с длинными рядами окон, из которых открывались различные виды на быстро меняющийся ландшафт. Сама галерея была пустым и тихим местом, где не происходило никаких противоестественных явлений, вроде тех, свидетелями которых им довелось стать во время длинного пути. Как только они вышли на галерею, их сразу же охватило ощущение того присутствия, которое еще раньше почувствовал Деркон.
– Это то самое место, да? – спросил он.
– Нет, – ответил Лорман. – То место находится наверху. Безумный Туалуа видит там свои сны и оттуда посылает свои кошмары, чтобы губить мир. Вероятно, там есть еще две смежные галереи. По всей видимости, для наших целей наиболее подходит самая северная. А это значит, что нам придется пройти сквозь его Темницу, чтобы добраться туда. Но если нам это удастся, то больше никаких препятствий не предвидится, и дорога перед нами будет открыта.
– Если нам все-таки повезет, и мы уцелеем, мы что, действительно попытаемся убить его? – поинтересовался Одил.
– Мне ужасно не хотелось даром терять такую Силу… – сказал Вейн.
– …когда мы уже проделали такой путь, чтобы добраться до нее, – добавил Гальт.
– Но мы дали клятву и должны соблюдать верность ей, – сказал Лорман, хихикнув.
– Конечно, – сказал Деркон.
Хогсон кивнул.
– Если от меня будет хоть что-то зависеть, – сказал он, – некоторая часть этой Силы будет использована должным образом.
– Хорошо, – сказал Одил дрогнувшим голосом.
Они прошли по галерее, задерживаясь возле окон, чтобы посмотреть на полыхавшие вдали зарницы. Добравшись до комнаты, где находилась Яма, они осторожно прокрались внутрь, держась поближе к стене. Время от времени в глубинах Ямы раздавались всплески.
Поглядев друг на друга, они стали обходить Яму, прижимаясь спинами к стене. Никто ничего не говорил. И только когда они уже выбрались из комнаты и приблизились к дальней галерее, некоторые из них осознали, что все это время они шли, затаив дыхание.
Поспешно отступив по галерее, они свернули за первый же попавшийся угол, и комната Туалуа, наконец, скрылась за поворотом. Они оказались в большой, тускло освещенной нише, из окон которой открывался более приближенный вид на залитый лавой меняющийся мир.
– Хорошо, – объявил Лорман, меряя шагами нишу. – Здесь сильные волны Силы. Мы должны встать в круг. Навести фокус будет довольно просто, и я позабочусь о том, куда его направить. Нет. Ты, Хогсон, иди сюда. Ты произнесешь последние слова Погибельного Заклятия. Лучше будет, если их скажет белый маг. Деркон, встань туда! У каждого из нас будет своя роль в этом деле. Сейчас я их распределю между вами. Мы превратимся в линзу. Вон туда, Одил.
Шесть чародеев по очереди заняли свои места, встав в круг, освещавшийся ярким заревом горевшей Земли. Мимо окон проплыло приведение без головы, за которым прошествовали еще пять призраков; последний из них бил в барабан, попадая в такт со взрывами извергавшихся внизу вулканов.
– Это хорошее предзнаменование или дурное? – спросил Гальт у Вейна.
– Большинство предзнаменований отличается тем, – ответил тот, – что об этом можно с уверенностью судить только потом, когда уже слишком поздно.
– Я боялся, что ты скажешь именно это.
– Теперь слушайте меня, – приказал Лорман. – Вот что вы должны делать…

* * *

Дилвиш приподнялся на локте. Семирама улыбнулась ему.
– Сын Селара, – сказала она, – я была рада, что бы из этого не вышло потом, встретиться и познакомиться с тобой, ведь ты так похож на того, другого. – Она поправила простыни и снова заговорила:
– Что касается Джелерака, то мне не хочется верить в то, во что я теперь вынуждена поверить, ведь он всегда был мне другом. Но еще до твоего появления я обо всем уже почти догадывалась. Да, в мое время тоже хватало жестокости, и я давно к этому привыкла. И мне некому было больше хранить верность в наши дни и в этом месте… Но теперь… – Она села. – Теперь я чувствую, что пришло время исчезнуть, поручив его собственной судьбе. Пройдет совсем немного времени, и даже сам Старейший выступит против него. Тогда он будет слишком занят и не сможет преследовать нас. Зеркало для перемещения в Пространстве снова действует. Давай скроемся сквозь него вместе. И мы быстро завоюем целое царство, ведь у нас есть твой меч, а мне подчиняются некие силы…
Дилвиш неторопливо покачал головой.
– У меня была ссора с Джелераком, и я должен свести с ним счеты. Только после этого я смогу покинуть Замок, – сказал он. – Но если мы уж заговорили об оружии, то мне бы очень пригодился меч.
Она подалась вперед и обвила его руками.
– Должен ли ты настолько походить на своего предка? – спросила она. – Я предупреждала Селара, что ему нужно держаться подальше от Шоредана. Я знала, что произойдет; ты точно так же бросишься навстречу своей судьбе… Что это, проклятие всего твоего рода или только мое?
Он обнял ее и сказал:
– Я должен.
– То же самое я уже слышала от него и при весьма схожих обстоятельствах. У меня такое ощущение, будто я вдруг начала перечитывать старую книгу.
– В таком случае, я надеюсь, что в этом издании будет несколько более счастливый конец. Прошу тебя, не делай мою участь более печальной и суровой, чем она уже есть.
– Это всегда в моих силах, – сказала она, улыбнувшись, – если, конечно, мы будем вместе. Но если твоя попытка окажется удачной, ты заберешь меня с собой?
Странный свет, проникавший в окна за его спиной, позволил ему вглядеться в ее лицо, и он, как и его предок веком раньше, ответил «Да».
Потом они встали, поправили одежду, и Семирама отправила Лишу за оружием. Они выпили по бокалу вина, и ее мысли снова вернулись к Джелераку.
– Он свалился, – сказала она, – с очень большой высоты. Я не прошу тебя простить то, что прощению не подлежит, но помни, что он не всегда был таким, как сейчас. Было время, когда он и Селар даже дружили.
– Было такое время?
– Потом они поссорились. Из-за чего, я так никогда и не узнала. Но все же когда-то они были друзьями.
Прислонившийся к спинке кровати Дилвиш глядел в свой бокал.
– Возникает странная мысль, – сказал он.
– Что такое?
– В тот раз, когда мы с ним повстречались, он мог просто устранить меня, прикончить на месте, заворожить, чтобы я погрузился в сон, отвести от меня мои мысли, чтобы я утратил представление о самом его существовании. Интересно… Может быть, его особенная жестокость ко мне была вызвана именно моим сходством с Селаром?
Она покачала головой.
– Кто знает? Я сомневаюсь в том, что даже он сам в полной мере осознает причины всех своих поступков.
Отпив немного вина, она подержала его во рту.
– А ты? – спросила она, сделав глоток.
Дилвиш улыбнулся.
– А разве я исключение? Мне известно достаточно для того, чтобы мои действия казались мне оправданными. Абсолютное знание я оставляю Богам.
– Очень великодушно с твоей стороны, – сказала она.
Раздался тихий стук в дверь.
– Да? – крикнула она.
– Это я. Лиша.
– Входи.
Вошла служанка, несущая что-то завернутое в зеленую шаль.
– Нашла?
– Несколько штук. В одной комнате наверху, которую мне как-то показывали.
Она развернула шаль, в которой было спрятано три меча.
Дилвиш допил вино и поставил бокал. Потом приблизился и стал по очереди пробовать их в руке.
– Этот годится только для парадов.

Предыдущая страница 14 Следующая страница


15 Роджер Желязны

Он отложил его в сторону.
– А вот это неплохое оружие, но другой меч немного потяжелее и у него получше острие. Но тот лучше заточен…
Он повертел ими, попробовал, как они входят в ножны и остановил свой выбор на втором. Потом повернулся и обнял Семираму.
– Жди меня, – сказал он. – И готовь свои вещи, чтобы нам не пришлось задерживаться. Кто знает, чем все это кончится?
Он поцеловал ее и пошел к двери.
– До свидания, – сказала она.
Когда он шел по коридору, странное чувство овладело им. Раньше здесь раздавались шорохи и поскрипывания, теперь же ничего не было слышно. Воцарилась необычайная тишина, полная напряженного ожидания, гудящая в ушах, как это бывает между двумя ударами громоподобного колокола. Ощущение неотвратимости надвигающейся угрозы поразило его подобно электрическому заряду, вызвав в нем панический страх, и он, не отдавая себе в этом отчета, начал бороться с ним, выхватив меч до половины и сжимая его рукоятку побелевшими пальцами.

* * *

Барэн в седьмой раз пробормотал богохульное проклятие и опустился на пол среди своих колдовских принадлежностей. Слезы изнеможения хлынули из его глаз и потекли по щекам, пропадая в усах.
Неужели сегодня он не может ничего сделать, как надо? Семь раз он уже вызывал духов стихий, заряжал и посылал в Зеркало Джелерака. И почти сразу же все они исчезали. Кто-то держал Зеркало открытым. Быть может, сам Джелерак готовился к возвращению? А вдруг он сейчас появится в Зеркале, выйдет из его рамы и уставится на него немигающим взглядом своих древних глаз, читая все тайны его души так, словно они написаны у него на лбу?
Барэн всхлипнул. Это так несправедливо, пасть жертвой чьего-то предательства, когда собственное вот-вот должно было привести к успеху. А теперь, в любую секунду…
Но Джелерак за стеклом все-таки не появился. И значит мир еще не рухнул. И быть может, какая-то иная сила была ответственна за уничтожение его духов.
Но какая же, в таком случае?
Он потряс головой, избавляясь от посторонних мыслей и заставляя себя думать. Если это не Джелерак, то, значит, кто-то другой. Но кто же?
Конечно, чародей. И могущественный. Решивший, что пришло время заявиться сюда и взять все в свои руки…
Но лишь его собственное лицо глядело на него из зеркала. Чего же тогда дожидается этот другой?
Странно. Досадно. Но если это какой-нибудь незнакомец, то неужели нельзя будет с ним договориться, подумалось ему. Ведь он же очень много знает про Замок. И сам он превосходный чародей… Так почему же ничего не происходит?
Он протер глаза. С трудом поднялся на ноги. Сегодня был очень скверный день.
Потом он подошел к маленькому окну и выглянул. Прошло несколько секунд, прежде чем он осознал, что что-то было не так, и еще несколько мгновений потребовалось ему, чтобы понять, в чем дело.
Очарованная земля снова перестала изменяться. От нее валил дым, но она застыла, и над ней по-прежнему светила луна. Когда же это случилось? Должно быть, не очень давно…
Это означало, что в сознании Туалуа наступило очередное временное затишье. Вполне возможно, что именно сейчас нужно было приступать к решительным действиям, к захвату власти. Он должен спуститься вниз, схватить эту сучку, считающую себя королевой, притащить ее к Яме, пока кто-нибудь не появился из Зеркала, чтобы опередить его. Торопливо пересекая комнату, он бросил взгляд на начертанный им узор сдерживающих чар.
Когда он подошел к двери, его внезапно охватило оцепенение и закружилась голова, да так, что он едва не потерял равновесие. Нет! Не сейчас! Нет!
Он распахнул дверь и бросился к лестнице, уже понимая, что на этот раз происходит действительно нечто необычайное. К нему не только вернулись все его страхи, но возникло предчувствие надвигающейся угрозы, против которой были бессильны все его чары и заклинания. Казалось, что весь Замок словно затаил дыхание в ожидании неотвратимо надвигающегося грандиозного события, которое вот-вот должно было произойти. Видимо, это зловещее предчувствие каким-то образом передалось даже великому Туалуа, заставив его успокоиться хотя бы на время. Казалось…
Он подошел к лестнице, поглядел вниз и поежился. Потом стиснул зубы, вытянул вперед руку и сделал первый шаг…

* * *

Исполинские древние сооружения, производящие такое сильное впечатление, обычно создаются не людьми. Большинство древнейших городов обязаны своим происхождением архитектурным затеям богов и полубогов, и Бессмертный замок тоже не был исключением. Поэтому это гигантское строение в Кэннейсе, воздвигнутое раньше любого города, и в течение многих веков служившее самым различным мыслимым и немыслимым целям, становившееся королевским дворцом и тюрьмой, борделем и университетом, монастырем и логовом вампиров, изменявшее, по преданиям, даже свою форму, чтобы соответствовать потребностям своих обитателей, прониклось отголосками давно минувших веков и, как утверждает кое-кто шепотом (отводя глаза и делая жесты, отгоняющие нечистую силу), превратилось в реликвию, оставшуюся на Земле с тех самых незапамятных дней, когда по ней ходили Старые Боги, в связующее звено между ними и Землей, в их забаву, в специальное устройство или даже в непостижимую живую сущность, созданную теми Высшими Силами, чье могущество в неизмеримой степени превышает возможности человечества, которое они благословили или прокляли искрой сознания и тем зудом любопытства, из которого зародилась душа, и люди стали превосходить волосатых обитателей деревьев, хотя кое-кто почему-то считает своими родственниками, а смысл этого известен лишь тем дивным существам, которым Замок служил когда-то местом межпространственного общения, но потом эти существа погрузились в блаженство высших сфер, оставив позади незрелые плоды своего вмешательства в дела в общем-то вполне удовлетворенных жизнью обезьяноподобных; и, по мнению некоторых метафизиков, Замок был создан там, где не властно время, за пределами духовных и физических субстанций и, следовательно, не может считаться частью этого грубого мира, в который он был лишь перенесен, и состоит он из равных частей добра и зла и их более интересных компонентов, любви и ненависти, в сочетании с красотой, несущей в себе и зло, и добро, и наделен аурой, поглощающей, впитывающей в себя как губка психическую энергию, но не всю без разбора, и он живой в том смысле, в котором можно назвать живым человека, у которого действует всего лишь небольшая часть правого полушария головного мозга, и он прикован к пространству и ко времени усилием воли, несовершенной, ибо разделенной, но все же превосходящей любые земные представления и превратности по тем неземным причинам, которые не станет называть во второй раз метафизик.
Конечно, более здравомыслящие теоретики полагают, что все это не так. Старые здания, даже исключительно хорошо построенные, подвержены влиянию времени и событий, и их окрестности имеют большое отношение к тому, какая физическая или психическая атмосфера складывается за их стенами, в особенности это относится к зданиям, расположенным в горных районах, потому что на них оказывают воздействие самые разнообразные метеорологические и сейсмические условия. И уж конечно, и это не подлежит сомнению, когда люди поселяются в таком здании, оно проявляет себя почти в полном соответствии с их ожиданиями, что свойственно и всему миру в целом. Такова его восприимчивость.
Переполненная демонами и чародеями обитель Старого бога снова менялась. Проявлялись другие стороны ее сущности.
Но, конечно, подлинное испытание Замка началось в тот момент, когда несовершенной воле, от которой зависело само его существование, был брошен вызов и теперь что-то должно было возобладать, добро или зло.

9

Тихонько напевая что-то, Джелерак, наклонившись далеко вперед, толкал перед собой тачку, стараясь удерживать ее в таком положении, чтобы она не перевернулась. В ней, распростершись, лежала Арлата из Маринты, все еще находившаяся в трансе; ее ноги были привязаны к ручкам, а руки свисали вниз и назад – к двум концам железной скобы, выступавшим по обе стороны тачки над колесом. Под ее плечами на дне тачки лежала кипа мешковины, подсунутая для того, чтобы она могла дышать полной грудью. Ее туника была распахнута, а верхнюю часть живота пересекала проведенная пунктиром красная линия, разделявшая его посередине. На ее груди валялся мешок с дребезжащими инструментами.
Он шел по выходившему на запад и на восток коридору, направляясь в сторону Ямы Туалуа, и стаи пакостных тварей бежали за ним, издавая ликующие звуки. Он шел, а воздух вокруг становился все теплее и влажнее, и тяжелый запах сгущался. Улыбаясь, он преодолел во тьме последние несколько футов и прошел под низким сводом в комнату.
Провезя тачку по загаженному навозом полу, он осторожно поставил ее возле восточного края Ямы. Выпрямившись, он потянулся, вздохнул, зевнул, потом распахнул мешок и достал оттуда три длинные спицы и зажим, из которых быстро собрал треножник. Опустив его на пол между ручками тачки, он водрузил на него свой излюбленный медный кубок и вывалил в него тлеющий древесный уголь из висевшего на правой ручке небольшого ведра с дырками. Потом он стал раздувать угольки, и они замерцали веселыми огоньками, а затем, извлекая из нескольких небольших мешочков пригоршни порошков и трав, он побросал их в кубок, и оттуда поднялась толстая, отвратительно пахнувшая струйка дыма, и тошнотворно сладкий запах медленно распространился по всему помещению.
Крысы, выбежавшие из своих нор на каменные плиты, закружились в танце, а он, опять напевая что-то себе под нос, достал из мешка короткий и широкий нож с треугольным лезвием, потрогал его острие, провел большим пальцем по всем трем заточенным краям, приложил его на мгновение к верхней точке проведенной им линии, находившейся между розовыми сосками грудей Арлаты, улыбнулся, кивнул и отложил его в сторону, ей на живот, чтобы он находился под рукой. Потом он извлек из мешка кисть и несколько маленьких запечатанных флакончиков, опустил мешок на пол рядом с собой, встал на колени и открыл первый флакон.
Летучие мыши описали над его головой полукруг и снизились, почти повторив точные и уверенные движения его руки, начавшей выводить на полу красной краской затейливый узор.
Он углубился в работу и вдруг почувствовал сильный озноб, а крысы прекратили свой танец. Стихли шорохи и попискивание, и наступила полнейшая тишина, неимоверно напряженная, сковавшая, казалось, весь мир. Словно какой-то звук, такой высокий, что его невозможно было услышать, постепенно понижался, приближаясь к той точке, где он неминуемо превратится в невыносимый для слуха пронзительный визг.
Он вскинул голову, будто прислушиваясь. Потом взглянул в сторону Ямы. Конечно, это какое-то очередное чудачество Старейшего. Скоро со всем этим будет покончено, хотя бы на время, как только он вырвет сердце из груди этой девушки и выплеснет ее жизненную силу во взбаламученные волны рассудка Старейшего. Во всяком случае, этого времени ему хватит, чтобы получить нужную ему помощь и направленную, животворную энергию из Ямы. А потом…
Он задумался, пытаясь вообразить, как будет умирать подобное существо. Вероятно, придется приложить немало усилий. Но вскоре Туалуа станет опасным и не только для всего остального мира, но и лично для него, Джелерака. Он облизал губы, представив себе ту эпическую битву, которая неминуемо должна была разразиться в самом ближайшем будущем. Он понимал, что ему не удастся выйти из нее невредимым, но столь же ясно осознавал, что, в том случае, если жизненная энергия Старейшего перейдет к нему, он получит такую Силу, которой у него никогда не было, и он станет богоподобным, способным противостоять самому Хогонде…
При мысли о бывшем враге, а впоследствии повелителе, он помрачнел лицом.
И тут ему на секунду вспомнился Селар, отдавший жизнь во имя истребления этого могущественного существа. Странно, как черты его лица смогли сохраниться в веках и повториться в облике человека, посланного им в Ад, каким-то образом умудрившегося вернуться из этого гиблого места и спасшего его самого в Очарованной земле точно так же, как Селар когда-то вытащил его из Бездны Нунгена, Селар, пользовавшийся благосклонностью Семирамы… А Дилвиш, возможно, где-то поблизости, быть может, даже совсем рядом, и именно поэтому он должен немедленно восстановить всю свою Силу. Ведь в жилах Дилвиша течет кровь истребителя Богов, и именно из-за него Джелерак впервые познал, что такое страх…
Больше не напевая, Джелерак продолжал вычерчивать ритуальную пентаграмму, потом у него кончилась краска, и он открыл второй флакончик.
И вдруг среди неестественной тишины ему послышались какие-то странные, еле слышные звуки, вероятно, занесенные к нему шальным ветерком. Ему почудилось, будто где-то раздается хор мужских голосов, монотонно произносивших нечто знакомое. Не дочертив линию, он поднял голову и попытался разобрать если не слова, то хотя бы интонацию.
Заклинание, собирающее силы воедино. Самое обычное и довольно примитивное…
Но кто же они такие? Для чего собирают силы и куда хотят их направить?
Он поглядел на свою почти законченную пентаграмму. Плохо, если в пределах одного ограниченного участка происходит слишком много магических операций. Иногда они каким-то образом мешают друг другу. Но ему очень не хотелось переделывать свою работу, столь близкую к завершению. Он быстро произвел умственно-духовное действие, рассчитав возможные потенциалы и прикинув баланс сил.
Это не должно иметь значения. Выплеск энергии будет таким мощным, что ему даже трудно было вообразить себе нечто, способное этому помешать. Он снова начал чертить, поджав губы от ярости. Как только он покончит с этим делом, участники этого проклятого хора узнают, что смерть – это еще не самая ужасная участь. Дорисовывая последние участки узора, он, чтобы успокоиться и позабавиться, представил себе несколько возможных вариантов их судеб. Потом встал, окинул взглядом свою работу и увидел, что она сделана хорошо.
Он отнес в сторону свои чертежные принадлежности, вернулся, подобающим образом прошел по узору, встал рядом с тачкой справа от Арлаты и от дымящего и кипящего медного кубка, выкинул из головы все посторонние мысли, произнес несколько слов силы, потом протянул руку и взял нож для жертвоприношений.
Когда он приступил к освящению узора и ножа, что должно было вдохнуть в них магическую силу, летучие мыши и крысы возобновили свои проказы. Мощные удары стали сотрясать всю комнату, а под потолком что-то затрещало. Произнося слова заклинания, он медленно поднимал нож, а те голоса вдали стихли, но он не знал, заглушал ли их его голос или они замолчали сами. Струя дыма прижалась к полу и поползла по узору, как любопытная змейка. В стенах раздался треск.
Крепко сжимая нож в руке, он громовым голосом произнес еще одиннадцать слов заклинания. И вдруг потрясенно застыл на месте, потому что его окликнул по имени человек с курчавой головой, которому пришлось наклонить голову, чтобы пройти под аркой, ведущей в комнату.
– Вот и ты, Джелерак, и мне следовало бы догадаться, что я найду тебя именно в таком обществе и таком месте, среди жаб, летучих мышей, змей, пауков, крыс, отвратительной вони, рядом с большой Ямой, полной дерьма, и собирающимся вырвать сердце из груди девушки!
Джелерак опустил нож.
– Это только часть того, что меня забавляет, – сказал он с ухмылкой, – но ты, деревенщина, здесь лишний!
Он направил лезвие ножа на гиганта, остановившегося в дверном проеме, и оно, потрескивая, засветилось зловещим огнем.
Потом лезвие и все огни, освещавшие комнату, погасли, наступила кромешная тьма, и раздался вопль, пронзительный, нескончаемый, бросивший на пол и того, и другого, заставивший даже великого Туалуа заплескаться в своей Яме, и все, кто его услышали, были сначала оглушены, а потом потеряли сознание.
Затем в замершую комнату проник тусклый свет. Он становился все ярче и ярче, потом потускнел и погас.
Потом появился снова…

* * *

Хогсон очнулся от невыносимой головной боли. Некоторое время он просто неподвижно лежал, пытаясь припомнить заклинание, избавляющее от этого кошмара. Но его мозг отказывался работать. Потом он услышал жалобные стоны и тихое всхлипывание. Он открыл глаза.
Ниша была освещена тусклым светом, который прямо у него на глазах становился все ярче и ярче. Неподалеку, повернув голову набок, лежал старый Лорман, и на полу под его открытым ртом была лужица крови. Он не дышал. Рядом с Лорманом распростерся Деркон. Это его стоны услышал Хогсон. Одил дышал, но явно был без сознания.
Он повернул голову влево, туда, откуда доносилось всхлипывание. Вейн сидел, прижавшись спиной к стене, и на его бедре лежала голова Гальта. Черты его лица, искаженные предсмертной агонией, застыли. Руки и ноги обмякли и было ясно, что он умер совсем недавно. Вейн глядел на него со слезами на глазах, слегка покачиваясь из стороны в сторону, тяжело и прерывисто дыша.
Свет стал ярким, как в солнечный день.
Он ничего уже не мог сделать для Лормана и Гальта, поэтому, перевалившись через Лормана, подполз к Деркону. Осмотрев его голову в поисках каких-либо повреждений, он обнаружил слева на лбу вздувшееся красное пятно.
Ему все-таки удалось вспомнить одно простенькое целебное заклинание. Он трижды повторил его над своим товарищем, и тот перестал стонать. Пока он работал, его собственная головная боль почти прошла. К тому времени свет заметно потускнел.
Деркон открыл глаза.
– Получилось? – спросил он.
– Не знаю, – ответил Хогсон. – Понятия не имею, какие должны быть результаты.
– У меня есть некоторые соображения на этот счет, – сказал Деркон, сел, потер голову и шею, потом встал. – Через минуту проверим.
Он огляделся по сторонам. Затем подошел к Одилу и пнул его в бок.
Одил перевалился на спину и открыл глаза, уставившись на него.
– Просыпайся, пока это еще в твоих силах, – сказал Деркон.
– Что… что произошло?
– Не знаю. Впрочем, Гальт и Лорман мертвы.
Он посмотрел в сторону окна, пригляделся, протер глаза и быстро пошел к нему.
– Идите сюда! – крикнул он.
Хогсон подошел к нему. Одил все еще пытался сесть.
Хогсон оказался у окна как раз вовремя, чтобы увидеть, как солнце быстро закатилось за западные горы, скрывшись из вида. По небу проносились вращавшиеся круги света.
– Самый стремительный закат, который мне когда-либо доводилось видеть, – заметил Деркон.
– Кажется, что все небо поворачивается. Посмотри на звезды.
Деркон облокотился на подоконник.
– Земля успокоилась, – заметил он.
Треснувший белый шар скатился с небес и исчез где-то за горами.
– Неужели это то, о чем я подумал?
– Мне показалось, что это луна, – сказал Хогсон.
– Ох! – воскликнул Одил, подковыляв к ним и навалившись на подоконник. – Мне плохо. – Бледный утренний свет озарил небеса, и звезды исчезли.
– Конечно, – сказал Деркон. – Раз ты добирался сюда всю ночь.
– Не понимаю.
– Смотри, – сказал Деркон, показывая рукой на ландшафт, над которым проносились яркие облака, почти не отбрасывающие теней.
Золотистый огненный шар стремительно, как комета, промчался по небу.
– Тебе не кажется, что оно движется все быстрей? – спросил Хогсон.
– Наверно. Да. Да, ты прав.
Солнце скрылось за горами и снова стало темно.
– Мы простояли здесь целый день, – сказал Хогсон Одилу.
– Боги! Что же мы натворили? – ахнул Одил, который не мог оторвать глаз от небесного калейдоскопа.
– Мы разрушили чары, поддерживающие существование Бессмертного замка, – ответил Хогсон. – Теперь мы знаем, что от них зависело не только его существование.
– И почему это место называлось Бессмертным замком, – добавил Деркон.
– Что же нам теперь делать? Может попытаемся восстановить их?
– Потом. Сначала я попробую найти что-нибудь съедобное, – сказал Деркон, отходя от окна. – Прошло много дней…
Через некоторое время остальные последовали за ним. И только Вейн по-прежнему сидел, слегка покачиваясь и поглаживая лоб Гальта. Наступила ночь.

* * *

Дилвиш проснулся на толстом, ярком ковре, все еще крепко сжимая меч в правой руке. Ему с трудом удалось разжать кисть. Опустив меч в ножны и растирая правую руку, он попытался припомнить, что произошло.
Раздался пронзительный вопль. О, да. Истошный вопль боли и гнева. Он стоял перед приоткрытой дверью комнаты, когда это началось. Этой комнаты?
Он сел и сквозь открытую дверь увидел в коридоре напротив выходившее на запад окно, а справа от него в дальней стене комнаты было окно с видом на восток. Потом начались странности. Сперва окно справа просветлело, а за левым все еще было темно. Затем, правое окно потемнело, а левое осветилось. Потом в левом окне стало темно. Через несколько секунд правое окно осветилось снаружи ярким, почти дневным светом, и все повторилось заново в той же последовательности. Он сидел неподвижно, лишь сжимая и разжимая кисть, чтобы в ней восстановилось кровообращение.
Наконец он поднялся на ноги, подошел к восточному окну и увидел небо, разрисованное множеством ярких концентрических кругов. Спустя несколько секунд они все скрылись за огненным столбом, появившемся на востоке и возвышавшемся почти до небес.
Он покачал головой. Казалось, что сама Земля успокоилась. Что же все это значит? Новые затеи его врага? Или что-то еще?
Отвернувшись от окна, он направился к двери и вышел в коридор. В окнах слева от него свет и тьма продолжали сменять друг друга в быстрой последовательности. Оглянувшись, он не сумел разглядеть ту дверь, из которой только что вышел, потому что снова стало темно, и она слилась со стеной.
Он пошел туда, где, как ему казалось, должен был находиться другой коридор, под острым углом поворачивавший направо. Вместо этого он оказался возле спускавшейся вниз лестницы, выстланной темно-вишневым паласом и с деревянными перилами по обе стороны.
Он медленно спустился. И очутился в комнате, заставленной зачехленной мебелью и с картинками на стенах, подобных которым ему раньше никогда не приходилось видеть, в широких и позолоченных рамах, покрытых затейливой резьбой.
Он прошелся по комнате. Когда он опустил руку на спинку одного из кресел, с нее поднялось большое облако пыли.
Потом он свернул направо под деревянную арку. Следующая комната была маленькая, обитая деревянными панелями, с похожей мебелью и, когда он вошел, что-то зашипело и затрещало.
Это вспыхнул огонь в небольшом камине. На низеньком круглом столике возле очага обнаружилась бутылка вина, корзина с фруктами, клинообразный кусок сыра и ломоть хлеба. Казалось, что стоявшее рядом кресло приглашает присесть и расслабиться. Может быть, пища отравлена? А вдруг это очередная уловка врага?
Приблизившись, он отломил кусочек сыра, понюхал его, пожевал. Потом уселся и принялся за еду.
Во время трапезы он постоянно поглядывал по сторонам, но так и не заметил ничего подозрительного. Однако в комнате ощущалось чье-то благотворное присутствие, словно кто-то, охранявший его, желавший ему добра, все время был рядом с ним. Это ощущение было таким сильным, что проглотив очередной кусок сыра, он машинально пробормотал «Спасибо». И тут же огонь в камине разгорелся еще ярче, и громко затрещали дрова. Волна упоительного тепла окутала его.
Наконец он поднялся и, оглянувшись назад, с изумлением обнаружил, что дверь, сквозь которую он прошел в эту комнату, исчезла. Всю стену покрывали деревянные панели, а на том месте, где находилась дверь, висела еще одна картина, написанная в необычной манере, на которой был изображен залитый солнцем лес, но, приглядевшись, он заметил, что все ее детали сливаются в одно большое пятно, созданное широкими и свободными мазками кисти художника.
– Ладно, – сказал он, – кем бы ты ни был, мне кажется, что ты желаешь мне добра. Ты накормил меня и, по всей видимости, хочешь направить меня куда-то. В этих стенах я должен относиться ко всему с подозрением, но мне все-таки кажется, что я могу положиться на тебя. Я выйду через единственную дверь, которую вижу. Веди меня, и я пойду за тобой.
Он подошел к двери и вышел из комнаты. И оказался в длинном, тускло освещенном зале с высоким потолком. Там было множество дверей, но лишь в одной из них мерцал огонек. Дилвиш направился к ней, и огонек исчез. Пройдя по короткому и узкому коридору, Дилвиш вошел в другой зал, очень похожий на первый. На этот раз огонек появился в дверном проеме слева от него. Дилвиш пересек зал по диагонали.
За той дверью был коридор, тянувшийся справа налево. Вдалеке, в левом конце коридора, маячил огонек. Он пошел к нему.
Еще несколько поворотов – и он вступил под низкие своды широкой галереи с узкими окнами в ближней к нему стене. Дилвиш остановился и огляделся по сторонам.
Потом появился огонек и проплыл мимо него направо. Как только он повернулся туда, огонек мигнул. Дилвиш пошел следом за ним. И тут огонек пропал.
Из окон виднелись плывущие облака, на глазах терявшие свои очертания, небо, окрашенное в зеленоватый цвет, узкая ярко-желтая полоса, дугой перекинутая между линиями горизонта и похожая на раскаленную ручку ведра.
Дилвиш быстро шагал вперед, а за окнами то появлялся, то исчезал мерцающий тусклый свет.
Это была длинная галерея, но, наконец, она вывела его под своды другой, с широкими окнами справа, из которых открывался более полный вид на странное небо и на ландшафт, над которым за считанные мгновения проносились грозы, длившиеся, должно быть, целыми днями, где деревья становились то желтыми, то зелеными, то теряли листву, а только что почерневшая земля покрывалась вдруг белизной, но уже через несколько секунд на ней появлялись зеленые прогалины. Это снова была Очарованная земля, но теперь она изменялась совсем по-другому, не так, как прежде. А то, что раньше казалось едва различимым потрескиванием и поскрипыванием, теперь превратилось в равномерный и громкий гул.
В воздухе вдруг запахло конюшней, и он удивился грязным следам, тянувшимся прямо посередине галереи. Впереди показалась большая комната с высоким потолком и, приближаясь к ней, он, сам того не желая, замедлил шаги. Дурное предчувствие охватило его. Казалось, что эта комната окутана тяжелой, черной и зловещей аурой, словно там обитает некое злобное существо, полное коварных замыслов и в то же время испытывающее отчего-то глубочайшую тоску и нетерпеливо дожидающееся момента, когда можно будет излить на мир свою затаенно и давно накопленную ненависть. Поежившись, он прикоснулся к рукоятке меча и, приближаясь к ведущей туда арке, пошел еще медленнее.
Непроизвольно отклоняясь все дальше влево, он оказался возле самой стены и, прижимаясь к ней, добрался до темного угла у входа.
Вцепившись в рукоятку меча, он осторожно заглянул внутрь. Там было сумеречно, и сначала он ничего не увидел, но потом его глаза привыкли к темноте, и он разглядел в центре комнаты большой черный участок, от которого словно исходили волны тоски и злобы. На самом краю этого участка стоял какой-то небольшой предмет, но он никак не мог разобрать, что это такое. Тот самый огонек, за которым он пришел сюда, на миг вспыхнул над ним, но тут же погас, а он так и не понял, на что ему столь настойчиво указывают, хотя указание было ясным и вполне определенным.
Но он все-таки колебался и тут, откуда-то из глубины протянулось тонкое щупальце и стало хвататься за край этого участка, чем-то похожего на колодец, рядом с замеченным им предметом. И тогда он, внезапно покрывшись потом, заставил себя войти, и его зеленые сапоги неслышно вступили на каменные плиты.

* * *

Барэн протряс головой, выплюнул кусок сломанного зуба, проглотил слюну и почувствовал привкус крови. Потом он еще несколько раз сплюнул и закашлялся. Его левый глаз почти на открывался. Он потер его, и на руке остались какие-то темные и крошащиеся кусочки. Он посмотрел на руку. Запекшаяся кровь, вот что это было. Кроме того, голова раскалывалась от тупой и слегка пульсирующей боли…
Он поднес пальцы ко лбу, потер его. И тут его голова едва не раскололась от боли. Он повертел ею в разные стороны. И заметил, что лежит на боку у подножия лестницы. Да, ему здорово досталось…
Он попытался подняться на ноги и тут же опять повалился на пол, пронзенный острой болью в левой руке и в левой ноге. «Проклятье! – подумал он. Только бы они не были сломаны!» Он не знал никаких заклятий против переломов…
Он снова попробовал приподняться и, помогая себе правой рукой, перекатился в сидячее положение, вытянув вперед ноги. Уже лучше…
Осторожно пытаясь согнуть левую ногу в колене, он стал ощупывать ее. Боль не унималась, но, кажется, ничего не было сломано. Окончательно убедившись в этом, он рискнул прибегнуть к своему мастерству чародея. Боль начала стихать, почти исчезла, и он несколько раз согнул и разогнул ногу. Потом занялся своей головой и добился примерно таких же недурных результатов.
Затем он тщательно ощупал всю левую руку и, стоило ему лишь слегка взяться пальцами за левое предплечье, как в глазах у него потемнело от боли.
Ладно.
И тогда он осторожно и медленно сунул свою левую руку между широким ремнем и своим большим животом. Потом приступил к тем же самым целебным заклинаниям, чтобы хотя бы заглушить боль в сломанной руке. Когда с этим было покончено, он осторожно встал на ноги, упираясь в стену здоровой рукой. Потом он простоял не меньше минуты, тяжело дыша и опустив голову.
Наконец он выпрямился, сделал несколько шагов, остановился и огляделся. Что-то было не так. Слева должна была находиться стена, а не мраморная балюстрада. Он окинул ее взглядом. Она тянулась примерно на восемь или десять шагов, потом упиралась в широкую лестницу, спускавшуюся вниз. За лестницей она начиналась снова.
Он заглянул за балюстраду. Там оказалась огромная длинная комната с каменными стенами и темными углами, с изящными карнизами, резными капителями и причудливыми пилястрами. Кое-где стояла мебель, а посередине комнаты лежала черная, длинная и узкая ковровая дорожка.
Он подошел к балюстраде и навалился на нее. Не было никаких признаков привычного ему головокружения. Возможно, он навсегда избавился от него, свалившись с лестницы. Возможно, из-за него это и произошло…
Странно, как странно. Он закрыл глаза. Здесь раньше не было такой комнаты. Он никогда не видел подобной комнаты, и не только в Бессмертном замке, но и вообще нигде. Что же произошло?
Открыв глаза, он обвел комнату и оцепенел. В дальнем углу, слева от него, за несколькими креслами с высокими спинками в густой тени неподвижно стоял кто-то очень большой и очень черный, уставившийся прямо на него. Он хорошо видел это, потому что немигающие глаза этого существа, мерцавшие во мраке красноватыми огоньками, встретились с его собственным взглядом.
У него перехватило дыхание, и он подавил рвущийся из горла истошный крик. Кем бы не была эта тварь, она имела дело с великим чародеем.
Он поднял руку и восстановил в себе спокойствие, необходимое для того, чтобы вызвать бурю.
Тусклый свет заиграл на кончиках его пальцев, и он произнес заклинание, проговорив только ключевые слова. Когда он сомкнул пальцы, свет, льющийся от его руки, сделал ее похожей на тонкую коническую свечу. Потом он раздвинул их, и струившийся между ними свет потек кверху, и над кончиками пальцев вспыхнула яркая дуга. Она протянулась в обе стороны, сомкнулась, и на его кисти завис ослепительный белый круг, и он, сказав направляющее слово, метнул его в сторону притаившегося во тьме существа.
Искрясь и пылая, круг медленно полетел, почти поплыл к своей цели.
Но даже когда он был уже совсем близко, темная фигура не шелохнулась. Круг не долетел, потому что огонь его сначала померк, потом погас. Приятный голос, раздавшийся, казалось, почти рядом с Барэном, произнес: «Недружелюбно, очень недружелюбно», и фигура, резко повернувшись, исчезла в ближайшем к ней дверном проходе, издавая короткие лязгающие звуки.
Барэн медленно опустил руку, потом поднес ее ко рту, потому что его снова разобрал кашель.
Проклятая тварь! Однако, кто же извлек ее из небытия? Неужели Джелерак все же вернулся?
Отступив от балюстрады, Барэн направился к лестнице. Спустившись, он осмотрел угол. В пыли на полу он заметил отпечаток раздвоенного копыта.

* * *

Холран выругался, перевернулся на живот и накрыл голову подушкой, прижав ее рукой.
– Нет! – вскричал он. – Нет! Меня здесь нет! Убирайся!

Предыдущая страница 15 Следующая страница


Очарованная земля 16

Несколько секунд он пролежал неподвижно. Потом он постепенно расслабился. Рука его свалилась с подушки. Дыхание сделалось ровным.
Вдруг он опять вздрогнул и напрягся всем телом.
– Нет! – почти завизжал он. – Я всего лишь бедный и несчастный маленький чародей, пытающийся хоть немножко поспать! Оставьте меня в покое, чтоб вас разорвало!
За этим последовало приглушенное рычание, сопровождавшееся скрежетом зубов. Наконец, его левая рука метнулась вперед и выдвинула встроенный в изголовье кровати ящичек из слоновой кости. Порывшись в нем, она отдернулась, сжимая в пальцах небольшой кристалл.
Сбросив с головы подушку и перекатившись на спину, он, извиваясь всем телом, переполз в полусидячее положение. Затем положил светящийся шар на живот и уставился на него полузакрытыми воспаленными глазами. Прошло немало времени, прежде чем в нем начал вырисовываться чей-то образ.
– Пусть тебе повезет, – пробормотал он. – Пусть это заслуживает риска перевоплотиться в низшую форму жизни, страдающую от омерзительных болезней, от зудящих геморроидальных шишек и пляски святого Витта. Пусть из-за этого даже можно перенести встречу с безжалостными демонами, нашествие саранчи и соль, насыпанную на раны. Пусть…
– Холран, – сказал Мелиаш, – дело очень серьезное.
– Надеюсь, что так. Я устал больше, чем куртизанка после целой недели бурных ночей. Чего тебе надо?
– Он исчез.
– Хорошо. Кому он нужен, если подумать?
Холран поднял руку, явно собираясь прервать связь, потом остановился.
– Кто исчез? – поинтересовался он.
– Замок.
– Замок? Весь этот проклятый Замок?
– Да.
Он помолчал секунду. Потом уселся, протер глаза и пригладил волосы.
– Расскажи мне об этом, – попросил он, – но, желательно, самыми простыми словами.
– Очарованная земля на некоторое время перестала изменяться. Потом это началось снова, причем с такой бурной силой, что мне раньше не приходилось наблюдать ничего подобного. Я занял очень удобную позицию, с которой все хорошо просматривалось. Но Замок исчез. Сейчас все опять тихо и спокойно, но на горе ничего нет. Я не знаю, что произошло. И не понимаю, как это произошло. Вот и все.
– Ты думаешь, Джел… он способен его перенести? И если да, то зачем? Или, может быть, это Старейший?
Мелиаш покачал головой.
– Я снова разговаривал с Роуком. Он предоставил мне новые сведения. Существует старинное предание, которое гласит, что этот Замок бессмертен, что он просто каким-то образом прикреплен ко времени, поставлен на якорь и движется вместе с ним. И что, если этот якорь поднять, то Замок будет унесен рекой вечности.
– Чертовски поэтично, но что же все это значит?
– Не знаю.
– Ты думаешь, что все это и произошло?
– Не знаю. Может быть.
– Проклятье!
Холран потер виски, вздохнул, взял кристалл и свесил ноги с края кровати.
– Ладно, – сказал он. Хорошо. Придется разбираться в этом. Я уже зашел слишком далеко. Впрочем, сначала мне нужно умыться и перекусить. Ты говорил с остальными стражами?
– Да. Им нечего добавить к тому, что я тебе рассказал.
– Хорошо. Держи то место под постоянным наблюдением. И немедленно свяжись со мной, если произойдет что-нибудь еще.
– Конечно. Ты собираешься известить Совет?
Холран скорчил гримасу и прервал связь, прикидывая в уме, нельзя ли как-нибудь снять Совет с якоря и отправить его по реке вечности.

* * *

Вейн перестал всхлипывать и надолго погрузился в размышления, не глядя больше на Гальта, но уставившись в небеса за окном, то освещавшиеся ярким светом, то погружавшиеся в сумрак. Наконец он пошевелился.
Нежно опустив голову Гальта на пол, Вейн встал на ноги. Потом, нагнувшись, взвалил обмякшее тело своего товарища себе на плечи. Выйдя из ниши, он поглядел направо, поморгал глазами и повернул налево. Сгибаясь под тяжестью своего груза, он медленно прошел по галерее и оказался возле лестницы с низкими ступенями, ведущей наверх и влево. Разглядев над ней короткий коридор, в который выходили несколько открытых дверей, он поднялся туда.
Двигаясь медленно, почти крадучись, он заглянул во все комнаты. Нигде никого не оказалось. Во второй и в третьей комнатах были спальни, в первой размещалась гостиная.
Он вошел в третью комнату и, нагнувшись, сдернул одной рукой покрывало с кровати. Потом положил Гальта и сложил ему руки на груди. Поцеловал его в лоб и закрыл с головой покрывалом.
Не оглядываясь, он вышел из комнаты и закрыл за собой дверь. Повернув направо, он добрался до конца коридора, где с правой от него стороны под низенькой аркой была узкая лестница, ведущая вниз.
Спустившись, он оказался в столовой, где возле длинного стола, по одну его сторону, выстроились четыре стула. На столе стояла корзина с хлебом. Схватив кусок хлеба, он сунул его в рот. На подносе лежало нарезанное мясо, накрытое салфеткой. Он стал жадно поедать его. В глиняном кувшине, стоявшем чуть в стороне, нашлось немного красного вина, которое он выпил прямо из горлышка. Насыщаясь, он постепенно обходил вокруг стола и, наконец, повернулся лицом в ту сторону, откуда пришел.
Лестница исчезла. Там, где была дверь, в которую он вошел, теперь возвышалась глухая стена. Продолжая энергично работать челюстями, он пересек комнату и постучал в стену. По звуку ему показалось, что стена сплошная. Поежившись, он отошел от нее. Ну и местечко…
Повернувшись, он вышел из комнаты через двойные двери в дальнем конце комнаты, и очутился в широком коридоре с такой же широкой лестницей, спускавшейся вниз. Коридор и лестница были устланы зеленым ковром, а по обитым шелковой тканью стенам коридора было развешено холодное оружие. Он протянул руку к показавшемуся ему наиболее подходящим мечу, короткому, тяжелому, обоюдоострому, с простой рукояткой. Когда он повернулся, чтобы взмахнуть им и почувствовать его в движении, он увидел, что двери, сквозь которые он только что вышел из столовой, пропали, а на их месте находится окно, и в него льется нежный жемчужный свет.
Он вернулся туда и выглянул в окно. Высокие горы возвышались там, где раньше никаких гор не было и в помине. Небо, без солнца и без звезд, было таким бледным, однообразно белым, словно его написал художник, отказавшийся от всех сочетаний света и тени. Что-то серебристое быстро понеслось издалека в его сторону, остановилось, снова пришло в движение. До него не сразу дошло, что это была приближавшаяся вода. Заставив себя отойти от окна, он направился к лестнице.
Справившись с нахлынувшим на него приступом панического страха, он почувствовал дикую ненависть к Замку и ко всему тому, что в нем было. Спустившись вниз, он пересек прихожую, изысканно декорированную в незнакомом ему стиле, хотя он всегда гордился тем, что ему известны такие вещи. Потом он остановился на пороге большого зала.
Здесь тоже никого не было. Он помнил этот зал, потому что рабы из Замка, схватив его на склоне горы, волокли этим путем. Его и Гальта сперва притащили сюда и бросили к ногам управляющего, Барэна, а потом подвергли обычным издевательствам и заточили в подвал. Вспоминая тот день, он непроизвольно стиснул рукоятку меча. Затем он прошел сквозь огромные двойные двери и, широко шагая, направился в сторону небольшой гостиной, из которой был выход во внешний мир.
Приблизившись к ней, он в изумлении замедлил шаги. Высокий деревянный предмет с круглым прозрачным окном наверху, вокруг которого были нарисованы цифры, издавал пронзительные и жалобные звуки. Приглядевшись, он заметил, что сразу же под окошком находится что-то круглое и подрагивающее. Он так и не понял, что это такое, хотя, впрочем, ему показалось, что опасности это не представляет. Решив не связываться с неизвестным ему волшебством, он пошел дальше и оказался в гостиной.
Быстро подойдя к двери, он поднес к ней руку и вдруг замешкался. Во внешнем мире творились странные вещи. Впрочем, тоже самое могло быть сказано и про Замок.
Отодвинув задвижку, Вейн распахнул дверь.
И тут же на его слух обрушился пронзительный вой, похожий на рев могучего урагана. Повсюду была вода, простиравшаяся до самого горизонта, и он, как ни напрягал зрение, не мог разглядеть ничего, кроме воды. Поверхность казалась неподвижной, и на ней не было видно ни волн, ни ряби. Возможно, в этом был повинен влажный туман, низко нависавший над всем залитым водой пространством…
Он вытянул вперед меч и тот погрузился во влажную туманную дымку. Через секунду он отдернул его.
Острие меча на глазах покрывалось ржавчиной. Он прикоснулся к окислившемуся стальному краю, и под его пальцами это место превратилось в посыпавшийся порошок. Снова раздался оглушительный вой. Небо окрасилось ровным перламутровым цветом.
Он закрыл дверь, запер ее на засов и прислонился к ней спиной. Его била дрожь.

* * *

Упаковав драгоценности и одежду и положив небольшой узел под кровать, Семирама прохаживалась по комнате, прикидывая, что еще стоило бы захватить с собой. Быть может, косметику?
В дверь постучали. Семирама была рядом и открыла ее сама.
Ей улыбнулся Джелерак.
– О!
Она покраснела.
– Я вынужден обратиться к твоим лингвистическим талантам, – заявил он.
На его шее висели большие темные очки с розоватыми стеклами. За поясом торчал длинный и узкий футляр, из которого высовывался алый жезл. Поклонившись, он показал налево вниз по коридору.
– Прошу тебя, пойдем со мной.
– Да… конечно.
Она вышла из комнаты и последовала за ним. Поглядев в окно, она увидела жемчужное небо и бесконечную водную гладь.
– Что-то произошло? – спросила она.
– Да. Постороннее вмешательство, – ответил он.
Впереди раздался неожиданный звук, похожий на цокот копыт.
– Огромный, темноволосый человек помешал мне в самый разгар моей работы, – объяснил он.
– И из-за этого произошли все эти… эффекты?
Он покачал головой.
– Нет, кто-то разрушил чары, поддерживающие существование Замка, и мы теперь выпали из обычного потока времени.
– Ты полагаешь, что это сделал Туалуа? Или тот незнакомец?
Он остановился и поглядел в окно. Воды отступили почти к самому горизонту и теперь, прямо у него на глазах, вырастали горные хребты.
– Мне не верится, что Туалуа был в состоянии это сделать. И мне кажется, что незнакомец был поражен этим не меньше, чем я. Но прежде, чем я потерял сознание, мне удалось взглянуть на духовное начало этого незнакомца. Это стихийная и в чем-то демоническая сущность, лишь на время принявшая человеческий облик. Поэтому я, как только пришел в себя, сразу же бросился наутек, чтобы добраться до некоторых принадлежностей, припрятанных мной в надежном месте. – Он прикоснулся большим пальцем к рукоятке жезла. – Это мое оружие, специально предназначенное для встреч с подобными существами. Не сомневаюсь, что когда-то, давным-давно, ты уже видела его…
У нее перехватило дыхание. Небо вдруг озарилось ярким, темно-малиновым светом, а потом покрылось ослепительной белизной. Она прикрыла глаза рукой и отвернулась, но небо уже потускнело.
– Что… что это было?
Джелерак, тоже прикрывший глаза, опустил руку.
– Вероятно, конец света, – сказал он.
Остановившись, они смотрели, как небо теряет свои ослепительно яркие краски, становится дымчатым, желтоватым. Таким оно и осталось. Наконец, Джелерак отвернулся.
– Во всяком случае, – продолжал он, – это, по всей видимости, значительно усложнит мою задачу, связанную с умиротворением Туалуа. Поэтому… – он прикоснулся к темным очкам, – мне понадобится этот предмет. Было время, когда я мог воздействовать на него взглядом и голосом, и больше мне ничего не требовалось, но теперь мне придется прибегнуть к дополнительным средствам, усиливающим мой взгляд. Ты должна позвать его, заставить его подняться, чтобы мы хотя бы секунду посмотрели в глаза друг другу.
– Что же потом?
– Я должен восстановить чары.
– А что будет с тем, кто их разрушил?
– Как только я вновь обрету полную силу, я найду его и разберусь с ним.
Он пошел дальше. Она старалась не отставать от него.
– Одним словом, мы оказались в западне, – сказала она. – Даже если у тебя все это получится, что будет с нами?
Он хрипло рассмеялся.
– Даже у Знания есть свои пределы, – сказал он. – С другой стороны, мне кажется, что можно выкрутиться из любой ситуации. Посмотрим.
Они поднялись по лестнице и свернули в коридор.
– Джелерак, – сказала она, – откуда взялся сам Замок?
– Возможно, мы узнаем и об этом тоже, – ответил он. – Я не совсем уверен, но мне почему-то начинает казаться, что он… живой.
Она кивнула.
– У меня тоже появились какие-то странные ощущения. Но если это так, то на чьей же он стороне?
– Полагаю, что на своей собственной.
– Это могучая сила, не правда ли?
– Погляди в любое окно. Там действует слишком много могучих сил и здесь тоже. И мне это не нравится. Однажды моя воля покорилась более мощной Силе…
– Знаю.
– И я не допущу, чтобы это случилось снова. Потому что тогда нам с тобой настанет конец и не только нам.
– Я не понимаю…
– Если моя воля ослабнет, твоя плоть обратится в пыль, из которой я ее поднял, и рухнет также все то, что от меня зависит.
Она взяла его за руку.
– Ты должен быть осторожным.
Он опять рассмеялся.
– Сражение только начинается.
Она сжала его руку.
– Но, возможно, что конец пути уже близок. Смотри!
Она показала на окно, и они посмотрели на появившуюся в сумеречном небе тусклую радугу.
Она почувствовала, как рука его напряглась.
– Поспешим! – сказал он.
В конце коридора она оглянулась и увидела позади стену без окон.

10

Пока Дилвиш пробирался вдоль стен, северной и восточной, он разглядел всю картину: перевернутый кубок, темный узор на полу, извивающееся в воздухе щупальце, полуобнаженная девушка на тачке, тускло мерцающие отпечатки раздвоенных копыт…
Почувствовав, что против обладателя такого щупальца меч будет бессилен, он осторожно вложил его в ножны, постаравшись не издать ни единого звука. Пусть лучше обе руки будут свободны, решил он и, бросившись к тачке, схватился за ее ручки. В тот же самый миг щупальце наткнулось на колесо. Дилвиш, пятясь, потащил тачку назад. Щупальце отдернулось. В глубине ямы раздался громкий всплеск. Дилвиш продолжал пятиться.
И тут над ямой на высоту в два роста Дилвиша внезапно взметнулось щупальце. Дилвиш, не останавливаясь, резко повернул влево. Щупальце громко обрушилось на пол, на то самое место, на котором он оказался бы, если бы отступал по прямой. Щупальце заметалось из стороны в сторону. Но он уже был далеко, возле выхода в коридор. Развернув тачку, он покатил ее по коридору, тянувшемуся на восток. Позади раздавались громкие всплески.
Лишь убегая по коридору, он сумел как следует посмотреть на лежавшую в тачке девушку. Резко втянув в себя воздух, он остановился, опустил ручки тележки на пол и подошел к ее переднему краю. Грудь Арлаты медленно поднималась и опускалась. Он запахнул на ней тунику и вгляделся в ее лицо.
– Арлата?
Она даже не шевельнулась. Он громко повторил ее имя. Никакой реакции. Он легонько хлопнул ее по щеке. Голова ее упала набок.
Снова взявшись за ручки тачки, он покатил ее дальше. Первая комната, в которую он заглянул, оказалась складом, битком набитым инструментами. Он проверил еще несколько комнат. В четвертой по счету оказалась бельевая, заваленная сложенными шторами, одеялами, покрывалами, простынями и полотенцами. Закатив туда тачку, он начал отвязывать Арлату, и тут за единственным в этой комнате маленьким окошком появилось и тут же погасло красное зарево. Он перенес Арлату на груду простыней и накрыл ее одеялом.
Закрыв за собой дверь, Дилвиш бросил взгляд вверх по коридору. Там стало значительно светлее, и этот свет, проникавший в несколько небольших окошек, разгорался все ярче прямо у него на глазах. Он снова заметил на полу отпечатки раздвоенных копыт. Он пошел по этим следам, но вскоре их линия пересеклась с коридором, покрытым ковровой дорожкой, на которой они не были видны. Несколько секунд он простоял в нерешительности. Потом пожал плечами и повернул налево. Перед ним был длинный, прямой и ярко освещенный проход, но вдруг произошла странная вещь. Воздух замерцал, покрылся рябью, потом потемнел, и все это происходило всего лишь в шести шагах от него. Потом все подернулось густым и темным туманом. Но он тут же рассеялся, и перед Дилвишем оказалась каменная стена.
Он рассмеялся.
– Ну, ладно, – сказал он.
Повернувшись, он пошел в другую сторону, проверяя на ходу, легко ли вынимается меч из ножен.

* * *

Одил, Хогсон и Деркон насыщались в обнаруженной ими кладовой.
– А это еще что за чертовщина? – поинтересовался Деркон, показывая бараньей ногой на небо, в котором вдруг вспыхнул ослепительный красный свет.
Остальные поглядели туда, потом отвернулись, а свет в небе продолжал разгораться.
– Мы что, горим? – спросил Одил, и тут свет в небе погас и стало темно.
– Полагаю, что это явление носит более общий характер, – ответил Хогсон.
– Не понимаю, – сказал Одил.
– Кажется, что снаружи все теперь происходит в тысячу раз быстрее, чем обычно.
– Неужели это сделали мы, разрушив чары, поддерживающие существование Замка?
– Полагаю, что это так.
– А я-то думал, что просто обрушится какая-нибудь стена, или произойдет что-нибудь в этом роде.
Деркон расхохотался.
– Но теперь, мы, вероятно, погибнем, если уйдем отсюда! Сгинем в пустыне, попадемся каким-нибудь чудовищам, или произойдет что-нибудь еще пострашнее…
Деркон захохотал еще громче и бросил ему бутылку.
– Держи. Тебе нудно выпить. Ты начинаешь вникать в суть дела.
Одил поймал ее на лету и надолго присосался к горлышку.
– Что же нам делать? – спросил он потом. – Если мы не можем отсюда выбраться…
– Совершенно верно. Есть ли у нас альтернатива? Ты можешь припомнить наши первоначальные намерения?
Одил, поднявший бутылку, чтобы сделать еще один глоток, опустил ее, и глаза его расширились.
– Пойти к нему и попытаться обуздать его? Всего лишь втроем? Когда мы в таком состоянии?
Хогсон кивнул.
– Если мы не сумеем привести Вейна в чувство, или найти Дилвиша, значит, нас только трое.
– Что же нам даст это теперь, даже если у нас все получится?
Хогсон опустил глаза. Деркон тяжело вздохнул.
– Может быть, совсем ничего, – сказал он. – Но кроме Старейшего здесь никто больше не обладает Силой, способной восстановить нормальный ход событий и вернуть нас назад.
– Как мы это сделаем?
Деркон пожал плечами и поглядел на Хогсона, словно ожидая его совета. Но Хогсон промолчал, и ему пришлось продолжать:
– Ну, мне кажется, что видоизменение и сочетание нескольких самых сильных известных мне обуздывающих заклятий…
– Но они же для демонов, не так ли? – спросил Одил. – А Старейший – это не демон.
– Нет, конечно, но принцип действия от этого не меняется.

Предыдущая страница 16 Следующая страница


17 Роджер Желязны

– Верно. Но обычные Имена Силы, вероятно, не справятся со Старейшим. Придется обратиться к именам Старых Богов, чтобы можно было составить необходимый список.
Деркон хлопнул его по бедру.
– Вот и хорошо! Ты этим и займешься! – воскликнул он. – Составишь список Имен, пока я буду думать над тем, как можно изменить заклинания. Потом мы объединим все вместе, доберемся туда и повяжем старика морскими узлами!
Одил покачал головой.
– Это не так просто…
– Попытайся!
– А я помогу, – сказал Хогсон, поглядев на призадумавшегося Одила. – Все равно другого плана у меня нет.
Обсуждая это они закончили трапезу, и Деркон составил общее заклинание. А потом сказал: – Стоит ли откладывать? – И остальные кивнули.
Они вышли из кладовой и остановились.
– Мы пришли с этой стороны, – сказал Хогсон, нахмурившись, и показывая рукой на стену, возвышавшуюся справа. – Разве не так?
– По-моему, да, – сказал Деркон и поглядел на Одила, который кивнул головой.
– Значит, да. Однако… – Он повернулся влево. – Теперь у нас нет другого пути.
Они пошли в ту сторону.
Хогсон прочистил горло.
– Ясно, что нас уводят от нашей цели, – сказал он, когда они проходили по широкому залу с низким потолком. – Либо вернулся Джелерак и забавляется с нами, либо Старейший узнал о наших намерениях и отгоняет нас прочь. В любом случае…
– Нет, – сказал Деркон. – Я достаточно чувствителен, чтобы понять, что за этим скрывается что-то еще.
– Что же?
– Не знаю, но мне кажется, что оно относится к нам вполне дружелюбно и не таит дурных намерений.
Выйдя из зала и повернув за угол, они оказались в небольшой нише. Там стоял большой деревянный стол, на котором лежали три меча разной длины с ножнами и поясами.
– Вот так, – сказал Деркон. – Готов поспорить, что эти мечи предназначены для нас, и каждый получит наиболее подходящее ему оружие.
– Такое, что лучше и не бывает, – добавил Одил и они разобрали мечи.

* * *

Черная фигура стремительно пронеслась по открытой крепостной стене и глаза ее горели огнем и метали молнии под покрытым копотью, бледным и желтоватым небом. Остановившись она запрокинула голову и поглядела в даль на подрагивающий ландшафт, усыпанный песком и камнями. Вокруг пронзительно и зловеще завывал ветер.
Я пришел, было сказано на особом языке, сюда, потому что здесь мы можем поговорить. Я помогу вам.
Возможно, раздался ответ со всех сторон.
Что значит, «Возможно?»
Человек считает тебя демоном, маленький братец.
Ну и пусть. У нас есть и другие проблемы.
Верно. Поэтому давай ограничимся Сворой гончих.
Не понимаю.
Тем более следует уделить им особое внимание.
Слегка прихрамывая, Барэн приближался к порогу главного зала; за его спиной закрывались проходы и стены перегораживали коридоры, у него не было другого пути, и Барэн увидел Вейна в тот же самый миг, когда Вейн увидел его. Барэн остановился в нерешительности. Вейн не мешкал.
Размахивая мечом и с проклятиями на устах, он бросился к Барэну.
Когда расстояние между ними уже сократилось вдвое, рядом с Вейном раздался треск и из появившегося в воздухе черного клиновидного отверстия высунулась огромная рука. Она схватила его за туловище, подняла над полом и отшвырнула в сторону, и он, выронив свой покрытый ржавчиной меч и размахивая в воздухе руками и ногами, перелетел через весь зал, с грохотом врезался в стеклянную стену, упал на пол и застыл.
Рука зависла в воздухе, а Барэн неторопливо вошел в зал. Вейн повернул к нему голову и негромко застонал.
Рука, медленно сжимаясь в кулак, двинулась к Вейну.
– Это Вейн!
– А там Барэн!
– Бей его!
Взгляд Барэна метнулся к задней двери, выходившей в зал, из которой появились три человека. Он узнал бывших узников и тут же заметил, что они вооружены. Они помчались к нему, отражаясь в многочисленных зеркалах по обе стороны зала.
Повернувшись к ним, Барэн выхватил меч, но не стал поднимать его, держа в правой руке острием к полу. Его левая рука была по-прежнему заложена за пояс.
Огромная Рука, не успевшая добить Вейна, широко открылась и полетела по воздуху к приближавшимся людям. Увидев ее, Одил пригнулся и попытался ударить по ней мечом, но промахнулся. Она врезалась в Деркона, сбив его с ног, а потом сшибла Хогсона, и они оба покатились по полу. Рука сразу же повернулась и понеслась за Одилом, раздвинув и согнув пальцы.
Одил, уже почти добежавший до Барэна, взмахнул мечом, но Рука сгребла его сзади, сжала и подняла в воздух. Из его носа хлынула кровь и громко затрещали кости, но он все-таки сумел извернуться и ударить мечом по пальцам.
И тут, далеко справа, Барэн заметил мелькнувшее зеленое пятно. Это был тот самый новый пленник, из-за которого Семирама подняла такой шум…
Дернувшись, Рука сжалась в кулак и Одил, издав короткий, сдавленный крик, обмяк в железной хватке ее ладони и меч выпал из его пальцев. Потом Рука устремилась вперед, раскрылась и швырнула раздавленное тело Одила в Дилвиша.
Дилвиш, не останавливаясь, увернулся, а тело пронеслось над его головой и с глухим стуком рухнуло на пол. Но теперь Рука мчалась прямо к нему.
Дилвиш, видевший, что Хогсон и Деркон с трудом поднимаются на ноги, а лежащий в другом конце зала Вейн только начинает шевелиться, понял, что никто из них не сможет ему помочь в эту минуту.
Бросившись головой вперед и прокатившись по полу под Рукой, он продолжал судорожно вспоминать все подвластные ему чары, пытаясь найти какое-нибудь подходящее заклятие. Упершись зелеными сапогами в пол, он резко выпрямился и, взмахнув мечом, с разворота ударил им по мизинцу Руки.
Рука содрогнулась. Из отрубленного пальца закапала бледная жидкость, превращавшаяся в дым, и он, перевернувшись в воздухе, упал на пол.
Барэн взмахнул мечом и попятился. Рука выпрямилась, опустилась на пол и понеслась на Дилвиша.
Дилвиш прыгнул через нее и, уже в воздухе, ударил ее мечом сверху вниз, срезав мякоть большого пальца. Он опустился на ноги, и тут рядом появились Деркон и Хогсон.
– Расходимся! – крикнул он. – Бейте ее с разных сторон! Не сближайтесь!
Рука, на которую теперь были направлены три меча, на миг замерла. Дилвиш бросился вперед и нанес удар. Она метнулась к нему и он отскочил назад. В ту же секунду Хогсон и Деркон напали на Руку сзади. Она отшвырнула их тыльной стороной ладони, но ее уже рубил подскочивший Дилвиш. На ней уже было полдюжины глубоких порезов, из которых валил дым.
Отступая, Дилвиш заметил в зеркале, что Вейн медленно ползет вперед, сжимая в руке меч.
Пришедший в себя Деркон снова бросился к Руке, и Дилвиш последовал его примеру. Однако в это мгновение Рука внезапно поднялась в воздух, и они не могли до нее дотянуться. Догадавшись, что Барэн решил передавить их по одному сверху, Дилвиш тут же высоко поднял свой меч. Остальные поступили так же. И тогда Дилвиш решил, что пришла пора воспользоваться магическим оружием, и стал произносить древние слова громким и твердым голосом. Это было самое слабое из Ужасающих Заклятий, погружавшее место действия в полную и непроглядную тьму на целый день. Дилвиш услышал, как ахнул Деркон, до слуха которого донеслась магическая фраза.
Развернувшись в воздухе, Рука сделала несколько ложных выпадов. Потом по залу пронесся унылый и протяжный звук и стало значительно холоднее. Когда Дилвиш произнес заклятие до конца, свет стал волнообразными движениями отступать, растекаясь во все стороны.
Они погрузились в кромешную темноту.
– За ним! – едва слышно выдохнул Дилвиш и побежал.
Вытянув перед собой меч, он спешил к тому месту, где стоял Барэн. Над его головой раздался пронзительный свист, приближавшийся к нему, и он бросился на пол. Что-то пронеслось над ним и исчезло.
Вскочив на ноги, он побежал дальше. И услышал поблизости чье-то тяжелое дыхание. Потом оно стихло, и он не понял, куда свернул этот человек. Раздались звуки какой-то возни, а потом изрыгающие проклятия голоса Деркона и Хогсона. Понятно было, что в темноте они столкнулись.
Снова послышался свист и глухой удар где-то позади. Это Рука опустилась на пол.
Вероятно, Барэн отошел куда-то, налево, направо, или назад. Но, попятившись назад, он, скорее всего, оказался прижатым к стене. Налево было пространство, обеспечивающее ему наибольшую свободу маневра, и Дилвиш повернул в ту сторону, размахивая перед собой мечом.
Он мог бы поклясться, что тоненький луч света коснулся его лица, проникнув в зал из гостиной. Но это было невозможно. Ужасающее Заклятие должно было погасить все окрестные источники света.
Свет стал ярче.
Вокруг начали вырисовываться смутные очертания предметов. Что-то было не так. Он не знал такой силы, которая могла бы противостоять Ужасающему Заклятию. Однако не было сомнения, что тусклый свет медленно струился по залу.
Высоко над его головой в воздухе рыскала чудовищная Рука, похожая на призрачное видение. Еще несколько секунд – и она снова обрушится на него. Он изо всех сил всматривался в темноту. Шорох. Две сгорбившиеся мужские фигуры. Но который из них?
Снова раздался шум двух столкнувшихся тел, но на этот раз он закончился коротким и пронзительным криком. Потом началась какая-то возня. Звуки раздавались впереди и справа от него. Да! Там!
Две фигуры, сцепившись, повалились на пол. Дилвиш осторожно приближался к ним, и тут опять кто-то истошно завопил.
Темнота продолжала рассеиваться. Что-то мелькнуло над его головой. Рука, которую было уже хорошо видно, сжалась и разжалась, а потом судорожно задергалась. Несколько раз она начинала сжиматься, но снова взлетала вверх.
Потом он все разглядел. Огромная туша Барэна лежала на теле Вейна, затупленный меч которого почти разрубил шею Барэна. Они не шевелились, а Рука опять начала снижаться.
Вытянув пальцы, она прикоснулась к верхнему, застывшему телу. Пальцы ее внезапно задрожали, и она подняла Барэна в воздух. Дилвиш увидел, что из груди Вейна торчит меч Барэна.
Равномерно покачиваясь, Рука поднималась все выше. Черное клиновидное отверстие, к которому она приближалась, резко выделялось на фоне рассеивающихся сумерек. Затем Рука стала исчезать в нем, унося Барэна с собой.
Дилвиш и остальные наблюдали за ее медленным исчезновением, и, наконец, на виду остались только три огромных пальца. Потом они тоже скрылись и проход захлопнулся, издав звук, подобный раскату грома.
И только теперь они заметили, что вокруг них происходит какое-то движение.
Повернувшись, Дилвиш увидел в покрывавших стены зеркалах гигантские лица, черные, красные, желтые, белые; во многих из них не было ничего человеческого и лишь некоторые почти походили на людские; там были веселые, безмятежные и хмурые лица, но все они, озаренные сверхъестественным светом, смотрели так величественно и властно, что невозможно было заглянуть им в глаза. Он отвернулся, и в тот же миг они скрылись, а в зал хлынул яркий желтый свет.
Он вздрогнул, протер глаза и попытался догадаться, посетило ли это видение только его, или остальных тоже.
– В той маленькой комнате есть диван, – услышал он слова Хогсона, обращенные к Деркону.
– Да.
Они понесли тело Вейна из зала, а Дилвиш, сунув меч в ножны, пошел за ними. Пока они укладывали его на диван, Дилвиш сорвал со стены портьеру, вернулся назад и накрыл ею останки Одила. Потом направился к задней двери.
– Дилвиш. Подожди.
Он остановился, и они подошли к нему.
– Мы вместе? – спросил у него Деркон.
– Физически и в настоящий момент, – ответил Дилвиш. – Но у меня есть свое собственное дело, которым я должен заняться, и, вероятно, оно будет еще непригляднее, чем все то, что сейчас произошло.
– Вот как, – сказал Деркон. А потом спросил:
– Как ты собираешься выбираться отсюда потом?
Дилвиш покачал головой.
– Понятия не имею, – ответил он. – Возможно, мне это не удастся.
– Такие пораженческие настроения…
Пол задрожал. Казалось, что стены пошатнулись, и где-то в глубине Замка раздался оглушительный стон. По залу пронеслись призрачные фигуры, скрывшиеся в зеркалах или в стенах. Чтобы удержаться на ногах, Деркон вцепился в плечо Хогсона, а Замок в последний раз содрогнулся, и все успокоилось.
Потом наступила тишина, нарушаемая лишь еле слышным тиканьем больших часов.
– Вечно здесь что-нибудь происходит, не правда ли? – заметил Деркон, пытаясь улыбнуться.
Большие двери в конце зала затряслись и загромыхали, как будто на них налетел сильный порыв ветра. Дилвиш, словно загипнотизированный, стал медленно поворачиваться к ним.
– Интересно, – сказал он, – прекратилось ли это.
И пошел назад. После секундного колебания Хогсон и Деркон последовали за ним.
Когда они были уже в центре зала, снаружи раздался глухой удар, а затем послышался грохот. Он становился все громче, словно приближаясь к Замку, потом внезапно все стихло. Двери снова загромыхали.
– Ты решил выглянуть? – спросил Хогсон.
– Да, хочу посмотреть.
Дилвиш распахнул дверь, и в зал ворвался холодный ветер. Оказалось, что они находятся на огромной, серой равнине, окруженной горами, вершины которых, туманные и отливающие медью, уходили в сумеречное небо. Прошло несколько секунд, прежде чем они поняли, что сморщенный, бледно-желтый диск, являвшийся основным источником света, по всей вероятности был тем, что осталось от солнца. Вокруг него тускло светили звезды. Небо над горами внезапно разрезал метеоритный поток. Желтая туча пыли поплыла к Замку, остановилась, закружилась, сорвалась с места и исчезла. Хогсон закашлялся. В сыром воздухе ощущался металлический привкус.
И вдруг на равнину упали два огромных камня; некоторое время, они, подпрыгивая, катились по ней, потом остановились. Прошло не менее полминуты, прежде чем грохот этих камней достиг их слуха. Впрочем, прежде чем это произошло, опустившаяся с небес гигантская красная рука сгребла их и с громоподобным стуком встряхнула на ладони над головами наблюдателей.
Дилвиш проследил взглядом за этой красновато-коричневой кистью, поднимавшейся в туманную даль небес и, приглядевшись, уже через несколько секунд сумел различить очертания стоявшего на коленях тела колоссальных размеров, чем-то смутно похожего на человеческое; сквозь него просвечивали звезды, а в волосах на голове проносились метеоры. Фигура подняла руку в небо на невообразимую высоту и потрясла кулаком. И только тогда до сознания Дилвиша дошло, что камни имели форму игральных костей.
Он обвел взглядом небеса. Его глаза, успевшие уже привыкнуть к подобным масштабам вещей и протяженности звуков, теперь с большей легкостью разглядели другие монолитные сущности: огромную черную фигуру, подпиравшую голову одной рукой, скрестившую на груди еще две руки, и поглаживающую пальцами четвертой вершины горного хребта, на который она опиралась локтем; призрачную белую фигуру, одноглазую и с зияющим отверстием на месте второго глаза, опиравшуюся на посох, поднимавшийся выше неба, а звезды, как светлячки, мерцали в ее небрежно нахлобученной шляпе; танцующую в облаках женщину со множеством грудей; существо с головой шакала; кружащуюся башню огня…
Взглянув на своих спутников, Дилвиш заметил, что они тоже уставились на небеса с непередаваемым выражением благоговейного ужаса на лицах.
Снова покатились кости, и над ними поднялись клубы пыли. Фигуры небожителей склонились к земле. Черная ухмыльнулась и протянула одну из своих рук, чтобы собрать их. Красная выпрямилась и скрылась. Дилвиш закрыл дверь.
– Старые боги… – сказал Хогсон. – Никогда не думал, что мне будет дозволено взглянуть на них…
– Как вы думаете, – спросил Деркон испуганно и робко, – какая может быть ставка в этой игре?
– Я не посвящен в помыслы Богов, – ответил Дилвиш, – и не могу об этом судить. Но мне кажется, что я должен как можно быстрее покончить со своим делом.
До них опять докатился грохот, а большие двери снова затряслись и загромыхали.
– Прошу прощения, господа, – сказал Дилвиш и, повернувшись, направился к выходу.
Переглянувшись, Хогсон и Деркон поспешили за ним.
– Вы будете сопровождать меня? – спросил Дилвиш, когда они догнали его.
– Несмотря на все упомянутые тобой опасности, мне кажется, что, в конечном итоге, мы все окажемся в большей безопасности, если будем держаться вместе, – ответил Деркон.
– Согласен, – сказал Хогсон. – Но не мог бы ты сообщить нам, куда мы, собственно, направляемся?
– Не знаю, – ответил Дилвиш, – но я уже привык доверять властвующему здесь гению, кем бы он ни был, и я хочу снова положиться на его руководство. Возможно, что у нас с ним общие цели.
– А что, если это Джелерак, ведущий тебя к какой-нибудь роковой участи?
Дилвиш покачал головой.
– Я уверен, что Джелерак не стал бы прерывать свое представление только ради того, чтобы накормить меня приличным обедом, полученным мной по пути сюда.
Они вышли в задний коридор, которым проходил Дилвиш, когда поднимался снизу. Поскрипывающая дверь оказалась на месте, но сам коридор стал короче примерно в четыре раза. Поворота направо в его конце уже не оказалось, и помещения для слуг, совсем недавно находившиеся слева, тоже исчезли. Не было и комнаты, где горело голубое пламя. Стены покрывали темные деревянные панели, а окна были закрыты сдвигавшимися вверх и вниз прямоугольными шторками в деревянных рамках, каким-то образом ограничивающими проникновение света, и занавешены портьерами с бахромой. Они поднялись по деревянной лестнице. Наверху, на стенах, появилось еще больше картин, написанных в яркой, своеобразной и броской манере и подобных тем, которые раньше уже привлекали внимание Дилвиша.
Они снова услышали раздавшееся снаружи громыханье игральных костей, за которым на сей раз последовало что-то похожее на раскаты громоподобного хохота.
Еще поворот – и они оказались на галерее, которая теперь заметно сузилась, но посередине по-прежнему лежала ковровая дорожка. Окна здесь тоже сделались более прямоугольными, хотя стены и пол остались каменными.
– А вам не кажется, что галерея прямо на глазах становится все меньше, даже сейчас, когда мы идем по ней? – спросил Хогсон.
– Да, – сказал Дилвиш, оглянувшись. – Видимо, она превращается во что-то другое. А вы заметили, что у нас нет никаких других путей, да нам и не приходится выбирать, потому что есть только одна дорога, которой мы вынуждены идти? Теперь это совершенно ясно?
И тут Дилвиш услышал, что впереди раздаются странные звуки, чем-то похожие на птичий щебет. Он резко остановился. Хогсон и Деркон поступили так же. Потом они вытянули перед собой руки и стали водить ими по сторонам. Что-то преграждало им путь.
Воздух перед ними замерцал, потом начал темнеть. Дилвиш почувствовал, что прикасается к каменной стене.
Он повернулся к ней спиной. Позади, примерно в шести шагах от него, тоже что-то мерцало. Все трое подошли туда. Загадочное явление повторилось. Они неожиданно оказались в клетке с единственным окном, сквозь которое проникало достаточно света, но перебраться из него в любое другое окно по гладкой стене снаружи было невозможно.
– Ты говорил, – заметил Деркон, – что доверяешь властвующему здесь гению.
Дилвиш зарычал.
– Есть какая-то причина. Она должна быть! – огрызнулся он.
– Время, – сказал Хогсон. – Думаю, что все дело во времени. Мы пришли слишком рано.
– Для чего слишком рано? – спросил Деркон.
– Узнаем, когда исчезнет одна из стен.
– Ты действительно полагаешь, что случится именно это?
– Ну, конечно. Передняя стена не позволяет нам идти вперед. А задняя не дает нам уйти отсюда.
– Любопытное предположение.
– Поэтому я считаю, что нам следует повернуться лицом к передней стене и приготовиться к любому развитию событий.
– Возможно в том, что ты говоришь, есть смысл, – заявил Дилвиш, поворачиваясь и вытаскивая меч из ножен.
Они снова услышали, как Боги бросили игральные кости, а потом расхохотались. Но на этот раз хохот не стихал, но становился все громче, и от него содрогнулись стены и, казалось, что он раздается прямо над Замком.
Передняя стена опять замерцала, потом потускнела, и в тот же самый миг где-то за ней пронеслось что-то, похожее на стон. Дилвиш быстро оглянулся назад и заметил, что задняя стена осталась на месте.
Путь был открыт, и они тут же устремились вперед. Но, сделав лишь несколько шагов, застыли на месте, оказавшись у входа в большую палату и пораженные увиденным.
Множество длинных и тонких щупалец, опиравшихся на края Ямы, поддерживали огромную тушу, выволакивающую себя наверх. Возле северо-восточного края стоял человек, когда-то известный Дилвишу под именем Виленда, и глаза его закрывали очки с красновато-коричневыми стеклами. За его спиной неподвижно стояла Семирама, и они смотрели, как поднимается тело Туалуа. Вдруг крыша наверху проломилась и, на глазах Дилвиша и его спутников, в образовавшуюся щель просунулись гигантские пальцы, согнулись, захватили кусок кровли, смяли его небрежным и легким движением и обрушили вниз. На пол посыпались огромные бревна, и они увидели усыпанное звездами небо. Там возвышалась женщина со множеством грудей, и от ее фигуры исходил сверхъестественный свет. Она опять опустила руку в проделанное ею отверстие и осторожно, почти нежно, взяла пальцами нелепую тушу, скорчившуюся над колодцем, подняла ее, бережно пронесла сквозь неровную дыру с торчащими из краев балками и начала поднимать ее к небесам.
– Нет! – завопил Джелерак, сбросил с лица очки, повисшие у него на шее и уставился вверх бешеными глазами. – Нет! Верни его! Он мне нужен!
Обежав вокруг Ямы, чародей подскочил к одному из свалившихся вниз бревен, которое одним концом упиралось в пол, а другим доставало до отверстия наверху. Обхватив его руками и ногами, он стал карабкаться вверх.
– Верни его, говорю я! – вопил он. – Никто не может украсть у Джелерака! Даже Богиня!
Добравшись до середины бревна, он остановился, выхватил красный жезл и взмахнул им над головой.
– Остановись, приказываю я! Принеси его назад!
Рука продолжала медленно подниматься. Джелерак сделал жест, и из наконечника жезла заструилось белое пламя, осветившее тыльную сторону руки.
– Это он – Джелерак! – воскликнул Дилвиш и бросился вперед.
Рука богини остановилась, и Джелерак полез выше, приближаясь к проломленной крыше.
Дилвиш уже бежал по краю Ямы.
– Возвращайся сам, ты, ублюдок! – закричал он. – Я приготовил кое-что для тебя!
И тут в небе появилась вторая огромная рука и стала неторопливо опускаться.

Предыдущая страница 17 Следующая страница


Очарованная земля 18

– Я требую, чтобы ты послушалась меня! – завопил Джелерак и в этот же миг увидел протянувшиеся к нему пальцы.
Он вскинул жезл, и белое пламя озарило руку. Кроме этого, жезл не оказал на нее никакого видимого воздействия и почти тут же выпал из его разжавшейся ладони, потому что пальцы схватили негодующе вопящего Джелерака и понесли его к сумеречным небесам.
– Он мой! – закричал подбежавший к бревну Дилвиш. – Я слишком долго преследовал его и не могу теперь упустить! Верни его!
Но руки уже исчезли, и фигура удалялась.
Дилвиш обхватил бревно, словно тоже вознамерившись подняться по нему, но тут на его плечо опустилась рука.
– Ты не сможешь догнать его, отправившись за ним следом, – сказала Семирама. – Чего ты больше желаешь, справедливости или возмездия?
– И того и другого! – воскликнул Дилвиш.
– Значит, по крайней мере половина твоего желания будет выполнена. Он находится в руках Старых богов.
– Это нечестно! – сказал Дилвиш сквозь стиснутые зубы.
– Нечестно? – Она засмеялась. – Ты говоришь мне о честности… Если Джелерак умрет, или воля его будет сломлена, это положит конец моему земному существованию, а ведь я только что нашла воплощение моей старинной любви…
Дилвиш поглядел на нее и увидел кого-то за ее спиной. Высоко в небе раздались раскаты громового хохота, потом стихли.
Блэк и Арлата появились в зале. Дилвиш взял Семираму за руку и медленно опустился на колени. Он слышал цокот копыт.
– Дилвиш, что это значит? – раздался голос Блэка. – Еще секунду назад мы не могли войти сюда, потому что вход был прегражден.
Дилвиш поглядел на него, отпустил руку Семирамы и показал на крышу.
– Он исчез. Виленд оказался Джелераком, но Старые боги забрали его.
Блэк фыркнул.
– Я знал, кто он такой. Я едва не добрался до него здесь, в своем человеческом обличье.
– В каком обличье?
– Сразу же после Кровавого Сада я начал работать над заклинанием и воспользовался им, чтобы расколдовать себя, превращенного в статую. Чтобы забрать Арлату, Джелерак сделал меня каменным, но сознания я не потерял. – Он кивнул в сторону подходившей к ним девушки, потом продолжил. – В тот же самый миг, когда он сделал это, я узнал в нем Джелерака. Освободившись, я продолжил свой путь сюда. Я нашел ее и ее лошадь и спас их. Мне пришлось наложить на нее чары, чтобы она не была для меня обузой. Я оставил ее в пещере на склоне горы, запечатав вход в пещеру определенным защитным заклятием. Потом…
– Дилвиш, что это за зрелое дитя? – поинтересовалась Семирама.
– Семирама, королева Джандара, – начал он, – это леди Арлата из Маринты, которую я повстречал на своем пути в этот Замок. Она поразительно похожа на ту, которую я хорошо знал когда-то, давным-давно…
– Твоя ирония произвела на меня должное впечатление, – сказала Семирама, улыбаясь и протягивая руку ладонью вниз. – Дитя мое, я…
И вдруг улыбка исчезла с ее лица, она отдернула руку и быстро накрыла ее другой рукой.
– Нет… – Она отвернулась. – Нет!
Вскинув руки, она закрыла ими лицо и побежала в сторону восточного коридора.
– Что я такого сделала? – спросила Арлата. – Не понимаю…
– Ничего, – сказал ей Дилвиш. – Ничего. Подожди здесь!
Он бросился к тому коридору, по которому недавно вез в тачке Арлату. Оказавшись в нем, он обнаружил, что коридор превратился в пустую нишу с покрытыми белой штукатуркой стенами; вниз и направо тянулась деревянная лестница. Дилвиш бросился вниз.
Остальные внезапно увидели, как по небу пронеслась тень и сверху начала спускаться огромная черная рука. Деркон выскочил под своды северной галереи и выглянул из окна. Хогсон тут же присоединился к нему, а еще через несколько секунд появилась Арлата. Оставшийся в зале Блэк наклонил голову и принялся разглядывать обвалившийся кусок крыши.
Глядя из окна, они увидели, что черная рука медленно, очень медленно приближается к одной из дальних стен Замка. Она едва прикоснулась к этой стене, но они почувствовали, что все вокруг задрожало и весь Замок зазвенел, как огромный хрустальный колокольчик.
Небеса пустились в пляс, а земля слегка покачнулась. Подняв глаза, они увидели улыбающееся лицо Черного бога, исчезающее вдали.
Солнце упало за западную линию горизонта.
– Боги! – закричал Деркон. – Опять начинается!
Неподалеку, справа от них, воздух замерцал и начал сгущаться.

* * *

Промчавшись вниз по ступенькам и повернув, Дилвиш в недоумении протер глаза. На том месте, где находилась поскрипывающая дверь, ведущая в задний коридор, теперь, прямо у подножия лестницы, начинался небольшой сводчатый проход, выходивший в большой зал с зеркалами. Пробежав по нему, он увидел на полу, почти посередине зала, застывшую фигуру упавшей Семирамы.
Он кинулся к ней, и тут ее фигура начала сжиматься, съеживаться, теряя привычные очертания, становясь все более костлявой и угловатой. Волосы ее покрылись белоснежной сединой. Из-под кожи, покрытой желтыми пигментными пятнами, выпирали кости.
Он был уже совсем близко, и вдруг в воздухе над ней что-то засветилось, и это заставило его замедлить шаги. Секунду он ощущал ужасающее присутствие того самого существа, выползавшего на его глазах из Ямы, перед тем, как опустившаяся с небес рука унесла его прочь. Ему даже показалось, что он видит смутные, призрачные очертания Старейшего, его тянущиеся к ней щупальца. Но в этом его движении не было ничего угрожающего. Совсем напротив. Казалось, что это существо хочет утешить ее, даровать ей некую сверхъестественную милость. Видение длилось всего лишь миг, и можно было отнестись к этому как к игре света, к обману зрения. Потом оно исчезло, и крохотная фигурка на полу превратилась в прах.
Когда он приблизился, там уже почти не на что было смотреть. Лишь полусгнившие клочки ее одежды валялись возле его ног. Только…
Что-то мелькнуло слева от него.
Зеркало…
В нем больше не отражался большой зал. И не было отражения другого зеркала, висевшего на противоположной стене; вместо этого там виднелась широкая, изогнутая, белая каменная лестница, по которой неторопливо поднимались две фигуры. Женщину он узнал сразу, потому что это, без сомнения, была Семирама, такая, какой он помнил ее и какой она была до внезапного вмешательства смерти. А мужчина…
В нем было что-то знакомое, но лишь когда он повернул голову и их взгляды встретились, Дилвиш понял, что они могли бы быть братьями. Тот, другой, был крупнее, чем он сам, и, вероятно, немного постарше, но их лица были удивительно похожими. Тот, другой, слегка улыбнулся.
– Селар… – прошептал Дилвиш.
И тут воздух наполнился звуками, подобными звону огромного хрустального колокольчика. Трещины, словно черные молнии, пронеслись по поверхности зеркала и на пол посыпались куски стекла, а весь Замок задрожал и пошатнулся.
Дилвиш в последний раз увидел пару на лестнице, беззаботно поднявшуюся по ней до конца и скрывшуюся в проходе над лестницей за темно-голубым занавесом, а потом и этот кусок стекла тоже соскользнул вниз и разбился. Семирама, державшая того, другого, за правую руку, так и не оглянулась.
Опустившись на одно колено, Дилвиш порылся в пыли. И поднял цепочку, на которой висел маленький медальон. Он опустил цепочку и медальон в свой карман.

11

– Сюда! – закричал им Блэк. – Скорее! Мы движемся быстрее, чем прежде!
Хогсон, Деркон и Арлата вернулись в комнату Туалуа.
– Что такое, Темный? – спросил Деркон.
– Подойди сюда, – сказал Блэк. – У меня есть кое-что для тебя.
Деркон повиновался.
– Вот. – Блэк показал раздвоенным копытом на красную полоску, видневшуюся среди груды мусора. – Подбери его.
Деркон поднял этот предмет.
– Жезл Джелерака? – спросил он.
– Красный Жезл Фалкинтайна. Возьми его с собой. Быстрей!
Блэк повернулся и пошел к той нише, в которую выбежал Дилвиш. Остальные последовали за ним.
– Темный, – сказал Деркон, – я иду за тобой. Но что происходит? Почему мы столь поспешно уходим?
– Это помещение все еще существует лишь потому, что мы находимся в нем. Своим уходом мы поможем дому избавиться от лишнего крыла…
– Дому?
– На этот раз он решил стать меньше. Но основная причина заключается в том, что скоро произойдет Великая Вспышка, поэтому дом попросил нас уйти как можно быстрее…
– Извини меня, Темный, – прокричал Хогсон, когда они прошли сквозь нишу и начали спускаться по деревянной лестнице, – но эта Великая Вспышка… ты имеешь в виду…
– Сотворение Вселенной, – договорил за него Блэк. – Да. Нам предстоит пройти весь путь. В любом случае, после Вспышки мы будем пересекать опасную зону, где обитают существа, которые причинят нам столько самого страшного вреда, сколько смогут. Возможно, дом сумеет не впустить многих из них, но некоторые…
Блэк добрался уже до конца лестницы, и тут произошла Вспышка. Все краски схлынули, и мир сделался лишь черным и белым, темным и светлым.
– Углы! – воскликнул Блэк. – Скорее всего, они появятся из углов зала! Не пытайтесь пронизывать их острием ваших мечей, потому что это ничего не даст! Рубите их наотмашь, но только не ты, Деркон! Ты должен пользоваться жезлом!
– Против кого? Как? – закричал Деркон, и в этот миг вернувшиеся в зал краски и почти привычные чередования света и тени сделали его светлее, и Деркон разглядел Дилвиша, стоявшего впереди, в центре зала, с обнаженным мечом в руке.
– Гончие своры Фандолоса! Красный жезл обретает наибольшую силу в руках черного чародея. Пользоваться им несложно. Это мощное магическое оружие, способное испепелять врага, и мало что может сравниться с ним. Эффективность его действия всецело зависит от воли и жизненных сил того, кто держит его в руке. Ты только что прошел сквозь Пламя Созидания и всего этого у тебя должно быть в избытке! Давайте все встанем посередине зала – в круг!
Прежде чем они подошли к Дилвишу, наверху загорелась люстра, и в зале стало так светло, насколько это вообще считалось возможным в Замке. Изуродованное тело демона исчезло. Под разбитыми зеркалами валялись груды осколков, обнажились глухие серые стены и зал стал казаться меньше. В переднем углу зала тикали большие часы, а их циферблат был похож на мерцающее пятно.
В углу возле часов что-то шевельнулось, и Хогсон тихонько забормотал какие-то фразы.
– Боги, которых ты призываешь, еще не родились, – заявил Блэк.
Во внезапном появлении костлявой и угловатой фигуры было что-то столь же стремительное и неотвратимое, как в разряде статического электричества. Она была черная и стояла на задних конечностях, но когда она прыгнула вперед, то сделалась чем-то похожей на волчью; от нее веяло холодом и, казалось, что ей движет неумолимое чувство первобытного голода и ничто во всей новой Вселенной не способно удовлетворить его полностью.
– Воспользуйся жезлом! Уничтожь его! – воскликнул Блэк.
– Я не могу привести его в действие! – ответил Деркон, потом сжал губы, сузил глаза и взмахнул им перед собой.
Тварь приближалась, и Дилвиш описал мечом дугу в воздухе, а затем начал повторять это движение, постоянно ускоряя его. Тварь метнулась к нему, приостановилась, отпрянула. Воздух наполнился звуками тяжелого дыхания. Из того же самого угла выскочило другое существо, опустилось на четвереньки и бросилось вперед, огибая то место, где его собрат пытался перехитрить сверкавшее в воздухе лезвие меча. Арлата нацарапала на полу перед собой волнистую линию, приняла боевую стойку, и ее меч все время находился в движении. Существо метнулось в сторону от нее, вознамерившись обойти ее сбоку, и Хогсон, продолжив волнистую линию, тоже начал размахивать мечом. Другие твари посыпались из угла, и Блэк, повернув голову, заметил, что они уже вылезают из всех углов, даже из тех, что были под потолком.
Их становилось все больше, они приближались, сбивались в стаю, бросались вперед, пятились, вытягивая морды и лязгая челюстями. На Дилвиша наседали сразу с трех сторон. Деркон, изрыгая проклятия, то тряс жезлом, то размахивал им.
Блэк всхрапнул и встал на дыбы. Из глаз его посыпались искры, и он рванулся вперед, чтобы обрушиться на Гончих, окружавших Дилвиша, и разорвать кольцо. Поваливший из его ноздрей огонь добрался до костлявых тварей, и они заметались. Одна из них повалилась на пол и начала биться в судорогах. Другая убежала. Третья вскочила на его спину. Он снова поднялся на дыбы, и меч Дилвиша ударил ее наотмашь. Она взвыла и свалилась на пол, но еще две, ей подобные, бросились на Блэка.
Дилвиш достал одну из них мечом, а Блэк шагнул вперед и снова выпустил из ноздрей пламя. И в этот миг к ним кинулись еще пятеро.
Вдруг произошла яркая вспышка, и Гончие отшатнулись от них.
– Получилось! – объявил Деркон, сжимая в руке Красный Жезл, горевший, как звезда в ночи. – Оказывается, это совсем просто!
Он тут же направил его на ближайших к нему Гончих, и огонь жезла отшвырнул их в сторону. Некоторые из них юркнули по углам и скрылись. Другие, от которых повалил дым, остались валяться на полу; они подергивались и формы их тел менялись. Остальные, находившиеся поблизости, крадущиеся вдоль стен, подбирающиеся из разных углов, остановились, закружились на месте, начали сбиваться в стаи. Их тяжелое дыхание разносилось по всему залу.
Деркон тут же направил жезл на ближайшую стаю, и твари бросились врассыпную. Остальные взвыли и помчались вперед.
Дилвиш и Блэк поспешили вернуться в круг, а Деркон продолжал опалять пламенем жезла приближавшихся тварей. Но и сам Деркон уже начинал тяжело дышать.
Хогсон ударил мечом подкравшееся к нему существо. Оно зашипело, отскочило в сторону и снова приблизилось. Дилвиш дотянулся мечом до другой твари, Арлата тоже сумела нанести два точных удара. Блэк, царапая пол своими металлическими подковами и высекая из него искры, выдыхал на них языки пламени.
– Они отходят! – сдавленно воскликнул Хогсон, а Деркон продолжал размахивать жезлом, описывая им в воздухе большие круги, и на его лице застыло смешанное выражение торжества и страдания.
Гончие отступали. Их тела мелькали во всех углах; они метались и исчезали из бытия. Деркон, расхохотавшись, метал молнию за молнией, расшвыривая их по сторонам. Дилвиш выпрямился. Хогсон поднял руку. Арлата слабо улыбнулась.
Никто из них не промолвил ни слова до тех пор, пока все гончие не исчезли. Но потом они еще долго стояли рядом, спина к спине, и обводили взглядами углы на полу и под потолком.
Наконец Деркон опустил жезл, наклонил голову и потер глаза.
– Тяжелая работенка, – тихо произнес он.
Хогсон хлопнул его по плечу.
– Хорошо сделанная, – сказал он.
Арлата пожала ему руку. Подошедший Дилвиш поступил так же.
– Они все ушли, – объявил Блэк, – и теперь разлетаются по сферам своего обитания. Но скорость нашего движения возросла чрезвычайно.
– Мне бы хотелось выпить немного вина, – сказал Деркон.
– Я это предвидел, – сказал Блэк. – Загляни в шкафчик напротив.
Деркон поднял голову. Дилвиш обернулся.
Стены, которые раньше были серыми, теперь покрывала белая штукатурка. На левой от них стене висело несколько картин, на правой – небольшой гобелен, выполненный в красных и желтых тонах, изображавший охоту на медведя. Прямо под гобеленом стоял шкафчик из красного дерева. В нем обнаружились бутылки с вином и другими напитками, некоторые из которых оказались совершенно неведомыми.
Блэк показал на квадратную бутылку, содержащую жидкость янтарного цвета.
– Именно то, что мне нужно, – сказал он Дилвишу. – Налей немного в вон тот серебряный кубок.
Дилвиш откупорил бутылку и принюхался к жидкости.
– Пахнет так, словно это предназначается для керосиновых ламп, – заметил он. – Что это такое?
– Это нечто подобное тому соку, который пьют демоны, и относится к продуктам моего обычного рациона. Налей побольше.
Немного погодя, Арлата пристально посмотрела на Дилвиша поверх стакана с вином.
– Получается, что только ты достиг своей цели, – сказала она, – в определенном смысле.
– Да, – сказал он. – С моих плеч свалился тяжелый и многолетний груз. Но все же… Я предполагал, что все произойдет иначе. Не знаю…
– Тем не менее, ты добился успеха, – сказала она. – Ты видел, как твой враг был удален из этого мира. Что же касается Туалуа… Полагаю, что несчастному существу будет лучше там, рядом с самими Богами, считающими его подобным себе.
– Я ни о чем не жалею, – сказал Дилвиш. – И я только теперь начинаю понимать, до какой степени устал. Быть может все к лучшему. А ты… Ты, и я в этом не сомневаюсь, отыщешь другие способы улучшения мира и даже без помощи могущественного раба.
Она улыбнулась.
– Мне тоже хотелось бы верить в это, – сказала она, – но еще не известно, сумеем ли мы когда-нибудь вернуться в наш мир.
– Вернуться… – произнес Дилвиш так, словно эта мысль посетила его впервые. – Да. Это было бы неплохо…
– Чем ты займешься?
Он посмотрел на нее.
– Не знаю, – ответил он. – Я еще не думал об этом.
– Идите сюда! – позвал Хогсон из-за угла, за который он удалился вместе с Дерконом. – Посмотрите!
Дилвиш допил и поставил стакан на шкафчик. Арлата последовала его примеру. В крике Хогсона не было ничего тревожного, он был просто чем-то взволнован. Они вошли в комнату и увидели чародеев, стоявших возле окна, расположенного в глубокой нише. Этой комнаты раньше не было.
Казалось, что свет за окном становится все ярче. Приблизившись к ним и выглянув из окна, они увидели быстро меняющийся ландшафт, на котором появились большие зеленые пятна и небо, пересеченное огромной, яркой и золотистой дугой.
– Какая ослепительная радуга, – сказал Деркон, – и только присмотревшись, можно все-таки различить чередование света и тени. Возможно, это признак того, что движение замедляется.
– Полагаю, что ты прав, – сказал Дилвиш, помолчав немного.
Хогсон отвернулся от окна и взмахнул руками.
– Здесь все изменилось, – сказал он. – Мне хочется пойти и посмотреть.
– А мне, – сказал Дилвиш, – не хочется, – и он вернулся к бару.
Все, за исключением Блэка, последовали за Хогсоном. Блэк поднял морду и поглядел на Дилвиша.
– Будь любезен, налей мне еще немного этого заменителя напитка для демонов, – попросил он.
Дилвиш снова наполнил кубок, а потом налил вина в свой стакан.
Блэк попил, потом посмотрел на Дилвиша.
– Я обещал помогать тебе, – медленно произнес он, – до тех пор, пока не будет покончено с Джелераком.
– Знаю, ответил Дилвиш.
– И что же теперь, а? Что же теперь?
– Не знаю.
– Мне есть из чего выбирать.
– Например?
– Неважно, неважно. Важно только то, что я выберу.
– И что же ты выбрал?
– До сих пор у меня была интересная карьера. Было бы неприлично прерывать ее сейчас.
Кроме того, мне очень любопытно, что будет с тобой теперь, когда устранена главная движущая сила в твоей жизни.
– …А как насчет остальной части нашего соглашения?
На пол между ними упала неизвестно откуда взявшаяся сложенная пергаментная бумага, запечатанная красным воском и с отпечатком раздвоенного копыта. Блэк наклонил голову и подышал на нее. Она загорелась.
– Я только что аннулировал наш договор. Забудь о нем.
Глаза Дилвиша расширились.
– Кого только не встретишь в Аду, – сказал он. – Иногда я сомневаюсь в том, что ты действительно демон.
– Я никогда не говорил этого.
– Кто же ты, в таком случае?
Блэк рассмеялся.
– Быть может, ты так никогда и не узнаешь, насколько ты был близок к тому, чтобы выяснить это. Вылей мне остаток этого напитка. А потом мы отправимся за лошадью дамы.
– Арлаты?
– Да. Часть склона горы осталась с нами, и значит, пещера тоже должна быть здесь. Джелерак сумел сходить туда и принести обратно Арлату. И мы, с тем же успехом, можем поступить так же и спасти лошадь… Благодарю тебя.
Блэк опустил голову и принялся за питье. Стоявшие в стороне часы издали ряд странных звуков и начали останавливаться.

* * *

Огромное зеркало в железной оправе, не отражавшее ничего из находившегося в комнате, показало что-то, медленно принявшее определенные очертания. Холран вгляделся внимательнее и рассмотрел появившуюся в нем каморку, убедился в том, что она пустая, и шагнул вперед.
На нем была мягкая кожаная куртка без рукавов, одетая поверх темной трикотажной рубашки со светлыми манжетами, украшенными вышивкой; его темно-зеленые сатиновые штаны были заправлены в черные сапоги с широкими отворотами; толстый и широкий пояс был усыпан заклепками и на нем висели, опускаясь к правому бедру, короткие ножны, покрытые серебряным орнаментом.

Предыдущая страница 18 Следующая страница


19 Роджер Желязны

Пересекая комнату, он услышал раздавшиеся снаружи голоса и осторожно подкрался к двери.
– Все стало гораздо меньше, – услышал он мужской голос.
– Да, все переменилось, – откликнулся еще кто-то.
– Мне так даже больше нравится, – сказал первый мужчина.
– Но все же мне хотелось бы, чтобы нам подвернулось что-нибудь достойное похищения… в качестве компенсации за все наши неприятности.
– А я была бы счастлива, если бы могла просто уйти отсюда, – произнесла девушка. – Но я по-прежнему сомневаюсь в том, что это когда-нибудь произойдет.
– С этим не будет никаких проблем, – заявил второй мужчина, – как только все успокоится. Уже скоро, полагаю я.
– Да, но когда?
– Когда бы то ни было. Главное, что мы живы, и будет славно снова почувствовать себя существующим в большом мире.
– Если он не окажется пустыней, ледником, или морским дном.
– У меня есть такое ощущение, – сказала девушка, – что Замок знает, к чему все движется, и изменяется, чтобы приспособиться к тому месту, где он окажется.
– В таком случае, – сказал первый мужчина, – я чувствую, что мне понравится это место.
Распахнув дверь, Холран вышел в коридор и тут же увидел два меча и один красный жезл, направленные на него.
– Значит, как я понимаю, вы не желаете возвращаться домой, друзья? – сказал он, поднимая вверх руки. – Поверни этот жезл в какую-нибудь другую сторону, ладно? – добавил он. – По-моему, я узнаю его.
– Ты Холран, – сказал Деркон, опуская жезл, – член Совета.
– Бывший, – поправил его Холран. – А где хозяин?
– Ты спрашиваешь про Джелерака? – поинтересовался Хогсон. – Думаю, что он умер. В руках Старых богов.
Холран прищелкнул языком и огляделся по сторонам.
– Вы называете это Замком? По-моему, это совсем не похоже на Замок. Что вы с ним сделали?
– Как ты попал сюда? – спросил Деркон.
– Сквозь зеркало. Я – последний, кто отдает должное такому способу передвижения. А что, кроме вас троих, здесь больше никого не осталось?
– Здесь были еще и другие, слуги и прочие, – сказал Хогсон, – но, кажется, все они исчезли. Мы обошли почти весь Замок и никого не обнаружили. Вероятно, здесь только мы, Дилвиш и Блэк…
– Дилвиш здесь?
– Да. Мы оставили его внизу.
– Пошли. Ведите меня.
Мечи скрылись в ножнах, и они повели его к лестнице.
Спустившись до середины лестницы, они почувствовали сильный сквозняк. Оказавшись внизу, они заметили, что двойные двери превратились в единственную большую дверь и что она распахнута. Снаружи была ночь, но звезды двигались уже медленней. Потом появилось солнце, но уже не промчалось по небесам со скоростью кометы, а поплыло по ним, хотя и довольно быстро. Им даже показалось, что они видят, как скорость его движения уменьшается. Когда оно добралось до середины неба, дом вздрогнул и солнце остановилось.
– Мы прибыли, – сказал Хогсон, – что бы это ни означало, – и он окинул взором очень зеленый пейзаж, тянувшийся к горам, покрытым туманной дымкой. – Неплохо, – заметил он.
– Да, если тебе нравится зелень, – сказал Холран, шагнул за порог и огляделся.
К ним приближались Дилвиш и Блэк, ведущие за собой белую лошадь.
– Буревестник! – воскликнула Арлата и бросилась обнимать лошадь.
Дилвиш улыбнулся и передал ей поводья.
– Боги! – сказал Холран. – Вы хотите, чтобы я провел лошадь сквозь Зеркало в свой кабинет?
Арлата повернулась к нему, и глаза ее вспыхнули.
– Мы пойдем вместе, или не пойдем вообще.
– Тогда пусть она ведет себя прилично, – заявил Холран, поворачиваясь спиной к лошади. – Пошли.
– Я не пойду, – сказал Хогсон.
– Что? – сказал Деркон. – Ты шутишь?
– Нет. Мне здесь нравится.
– Ты ничего не знаешь об этом месте.
– Мне нравится, как оно выглядит… и как здесь дышится. Если я разочаруюсь, то всегда смогу попытаться уйти сквозь Зеркало.
– Кто бы мог подумать, единственный белый маг, который мне симпатичен… Что же, желаю тебе удачи.
Деркон протянул ему руку.
– Если кто-нибудь все-таки хочет уйти отсюда, то, может быть, он окажет мне любезность и пойдет со мной? – сказал Холран. – Сегодня я еще должен сделать целую кучу дел.
Все они повалили в дом, причем Блэк ступал несколько менее уверенно, чем обычно.
Когда они подходили к лестнице, Холран замедлил шаги и поравнялся с Дилвишем.
– Значит, это ты – Дилвиш? – спросил он.
– Да.
– Ты выглядишь не таким героем, как я предполагал. Слушай, ты узнаешь жезл в руке Деркона?
– Это Красный Жезл Фалкинтайна.
– Он знает об этом?
– Да.
– Проклятье!
– Почему «проклятье»?
– Я хочу его получить.
– Возможно, тебе удастся заключить с ним сделку.
– Может быть. Ты действительно видел, как Джелерак получил по заслугам?
– Можешь не сомневаться.
Холран покачал головой.
– Как только мы вернемся, я должен тут же услышать всю эту историю, чтобы я мог изложить ее Совету. Быть может, я даже снова присоединюсь к ним, ведь их полоумная политика больше не имеет никакого значения.
Они поднялись по лестнице и вошли в комнату, где стояло Зеркало. Холран подвел их к стеклу и произнес заклинание, приводящее его в действие.
– До свидания, – сказал Хогсон.
– Желаю удачи, – сказал ему Дилвиш.
Холран шагнул в Зеркало. Арлата кивнула Хогсону, улыбнулась ему, и они с Дилвишем повели Буревестника в стекло. Деркон и Блэк последовали за ними.
Реальность на миг покрылась рябью, и на них повеяло леденящим холодом. Они оказались в комнате Холрана.
– Вон! – немедленно заявил Холран. – Выведите в коридор эту лошадь! Мне не хватает только, чтобы мои пентаграммы покрылись маленькими коричневыми кучками. Давайте! Давайте! А ты, Деркон, задержись на минутку! Я все гляжу на этот жезл. Мне бы хотелось получить его для своей коллекции. Что ты скажешь, если я предложу тебе за него один из Зеленых Жезлов Омальскайна, Маску Смятения и мешочек с Фрилианским порошком грез?
Деркон повернулся и поглядел на Холрана, который хватал с полок названные им предметы.
– Ну, я не знаю… – начал Деркон.
Блэк подался вперед.
– Вон тот зеленый жезл – это подделка, – сказал он Холрану.
– Что ты имеешь в виду? Он действует. Я заплатил за него большую цену. Вот, я покажу тебе…
– Тысячу лет назад я сам видел, как в Сандлассо были уничтожены подлинники.
Холран опустил жезл, которым уже начал было вычерчивать в воздухе огненные знаки.
– Очень хорошая подделка, – добавил Блэк. – Но я могу показать тебе, как следует проверять такие вещи.
– Проклятье! – сказал Холран. – Ну, ладно, я еще доберусь до того парня. Он говорил мне…
– Вон тот висящий на стене пояс силы Мури тоже поддельный.
– Я догадывался об этом. Слушай, а что, если я предложу тебе работу?
– Все зависит от того, как долго мы здесь пробудем. Если здесь не найдется места для лошади…
– Найдется! Мы подыщем для нее место! Я всегда обожал лошадей…
За дверью, в тускло освещенном коридоре, Арлата смотрела на Дилвиша.
– Я устала, – сказала она.
Он кивнул.
– И я тоже. Что ты будешь делать после того, как отдохнешь?
– Отправлюсь домой, – сказала она. – А ты?
Он покачал головой.
– Прошло немало времени с той поры, когда ты в последний раз навестил Землю Эльфов, не правда ли?
Он улыбнулся, и тут из комнаты появились все остальные.
– Пошли, – сказал Холран. – Сюда. Мне нужно принять горячую ванну. И поесть. И послушать музыку.
– Прошло много времени, – сказал Дилвиш, когда они шли за Холраном по туннелю. – Слишком много времени.
Идущий позади всех Блэк всхрапнул, и никто из них не догадался, что он пытается напевать что-то. Свет впереди становился все ярче. Стены вокруг засверкали. И где-то в мире пели черные голуби, летящие к своим гнездам, чтобы отдохнуть.

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 3)
  • 3 (Страница 4)
  • 4 (Страница 6)
  • 5 (Страница 8)
  • 6 (Страница 9)
  • 7 (Страница 11)
  • 8 (Страница 14)
  • 9 (Страница 15)
  • 10 (Страница 16)
  • 11 (Страница 18)


Роджер Желязны

Очарованная земля

Цикл: "Дилвиш Проклятый" - 2

 Читать книгу

Аннотация

Заключительная часть дилогии, в которой Дилвиш добивается своих целей.

Создание книги: Chaklun
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru
Над дизайном работали: Spider, Elfin, Angel


Роджер Желязны - Биография

Роджер Желязны

На основную страницу

Биография

Roger Joseph Zelazny родился 13 мая 1937 году в крупном промышленном центре США – Кливленде (штат Огайо) в семье поляка Йозефа Желязны и ирландки Жозефины Суит Желязны. Уже в десять лет он писал сказки. В 1955 закончил среднюю школу и поступил на отделение психологии Кливлендского Западного университета. Сменил специальность, перейдя на отделение английской словесности с факультета психологии. Через два года сдал на бакалавра и перебрался в Колумбийский университет (штат Нью-Йорк). Через год (1962) он вернулся в Кливленд и защитил диссертацию об английской драме елизаветинских времен. В годы учебы Желязны занимался дзюдо и восточными единоборствами, писал и издавал стихи, писал, но не издавал фантастические рассказы, учился играть в шахматы, изучал хинди и японский, увлекся медитацией и мистикой. Впоследствии все это можно найти в его книгах. В конце 1960 года вступил в ряды Национальной гвардии, прослужил в Техасе шесть месяцев.

С 1963 по 1966 – был резервистом армии США. Одно время входил в состав боевого расчета ракет "Hика", а в последние годы службы провел в подразделении психологической войны, откуда и был с почетом уволен в запас. В 1962 году журнал "Amazing Stories" опубликовал его первый рассказ "Игра страстей". За первые семь лет с начала своей писательской деятельности Желязны получил две премии Hugo и две Nebula. В 1964 женился на Sharon Steberl (после того как оба они попали в серьезную автомобильную катастрофу) и развелся в 1966. После Национальной гвардии он работал в системе социального страхования. В 1965 году его перевели на службу в Балтимор, штат Мериленд, одновременно в 1967-68 гг., являясь секретарем-казначеем Ассоциации писателей-фантастов. В Балтиморе он встретил Джуди Кэллахан (Judith Alene Callahan), на которой женился 20 августа 1966. В 1969 Желязны оставил свою основную работу и занялся полностью литературой. Некоторые свои книги он издавал под псевдонимом Harrison Denmark.

В 1971 у Роджера родился сын Devin. В 1975 писатель с семьей переезжает в Санта-Фе - столицу знойного штата Нью-Мексико. В 1976 у него родился второй сын Jonathan Trent. После этого у него в 1979 родилась дочь Шэнон (Shannon). Известно, что Желязны перед смертью развелся с женой и жил некоторое время с Джейн Линдскольд, с которой написал несколько романов. Всего было издано более 150 рассказов и 50 книг. Лучшие книги – "Ночь в тоскливом октябре", "Бог Света" и серия "Янтарные хроники". Желязны – лидер движения "Новой волны" в научной фантастике. Это когда фантасты перенесли внимание с роботов и космических кораблей на человека и его внутренний мир. За свои книги он получил 6 премий Hugo, 3 премии Nebula и несколько других наград. Желязны умер от почечной недостаточности, вызванной раком толстой кишки, 14 июня 1995 года в больнице Сент-Висент. Выступая от имени семьи, Джордж Мартин сделал первое сообщение о смерти писателя, заметив, что перед смертью тот высказался за прощальный вечер в кругу друзей, а не церковное отпевание, и объявил, что поминки состоятся дома у Фреда и Джоан Саберхагенов. По желанию писателя тело будет кремировано. Памятный вечер и чтения состоятся на Всемирном конвенте любителей фантастики в Балтиморе. Джордж Мартин закончил свое сообщение словами: "Роджер был гигантом, не просто одним из замечательных писателей, когда-либо творивших в этом жанре, но и добрейшим, милейшим человеком, быть знакомым с которым было счастье".