Роджер Желязны - Лорд Демон

1 Роджер Желязны

Эта книга полностью вымышлена. Все встречающиеся в ней имена, персонажи, места и происшествия являются плодом воображения автора либо использованы как вымышленные. Любое сходство с реальными событиями, местностями, организациями либо личностями, как живыми, так и умершими, является случайным и не входит в намерения автора либо издателя.

Джиму, с любовью. И Полу Деллинджеру - с благодарностью за письма.

Глава 1

Она была оранжевой. Оранжево-зеленой. Одной из лучших моих работ. Я отверг горшки и вазы и сотворил бутылку - впервые за многие века. Ее изготовление заняло у меня сто двадцать лет - с перерывами, правда. Бутылки занимают у меня либо намного больше, либо намного меньше времени, чем другие изделия, - в зависимости от их предполагаемого предназначения.
Я вдоволь налюбовался бутылкой изнутри, потом перенесся наружу и стиснул левую руку в кулак, так что перстень с печаткой, который я ношу на ней, зарделся алым светом. Когда печатка достаточно нагрелась, я прижал ее ко дну бутылки, пометив готовое изделие знаком Кая Крапивника, мастера по изготовлению бутылок. Моим знаком.
Я отступил на пару шагов, окинул взглядом бутылку, возвышающуюся посреди стола, и позволил себе слегка улыбнуться. Потом я уселся на груду подушек, скрестил ноги и на мгновение расслабился.
Конечно же, бутылки работы Кая Крапивника бесценны - это всем известно вот уже четырнадцать столетий. Не знаю, сколько бутылок я успел сделать за это время. Они практически неуничтожимы. Если налить в них вино, оно остается безукоризненно свежим лет двести. Если поставить в них цветы, они не завянут примерно столько же. И даже если эта бутылка стоит пустой, само обладание ею приносит немалую удачу - в виде богатства, здоровья, счастья и долголетия. Многие в это верят. И это таки правда. Я вплетаю в структуру этих сосудов некоторую часть своей личной ци, и моя воля проявляет себя в творении моих рук.
Истинные ценители готовы на все, лишь бы заполучить для своего частного собрания изделия Кая Крапивника. Чародеи гоняются за ними и используют их в своем ремесле: эти бутылки чрезвычайно полезны в магической практике. Наиболее сведущие специалисты по восточному искусству, работающие при музеях и галереях, знают их наперечет. Существуют даже люди, которые зарабатывают на жизнь исключительно тем, что разыскивают вещички моего производства для богатых коллекционеров.
Оливер О'Киф вошел в комнату бесшумно, словно кот. Он понимал, что я наконец-то завершил работу и теперь, наверное, счастлив - на свой, непостижимый для него лад. Я исследовал свои эмоции и решил, что, возможно, так оно и есть.
Я оторвался от созерцания бутылки и встал. О'Киф улыбнулся мне. Это был невысокий человек, крепко сбитый, но не приземистый, бледнокожий, конопатый, с коротко подстриженными светло-рыжими волосами.
Вне зависимости от того, в каком облике я пребывал, мы с ним составляли весьма контрастную пару.
- Чудная вещичка получилась, босс, - сказал Оливер. - Даже, пожалуй, лучше той зеленой, которую вы сделали в начале восемнадцатого века, - а та мне всегда нравилась больше всех прочих.
- Спасибо, Олли. К этой я и сам питаю особую слабость.
- Сейчас вечер субботы, и в «Небесной пицце» дежурит Тони. Не желаете отметить это дело? Я улыбнулся.
- И что же мы закажем по такому случаю?
- Ну, вам, как всегда, эти ваши пепперони, - отозвался Олли.
- Точно. И, пожалуй, немного грибочков - если они там свеженькие.
- Лично проверю.
- Само собой. Может, еще колбасы? Опять же, если она будет свежая?
- Прекрасная идея.
- Теперь ты предложи что-нибудь.
- Немного салата из перца-колокольчика.
- Отлично. И еще, пожалуй, надо прихватить несколько бутылок мексиканского пива.
- Несомненно.
- Как там у нас, довольно денег в бочонке?
- Да, конечно. - Я снова улыбнулся. Мы практически всегда брали одно и то же. Но нам нравилось каждый раз обсуждать это заново. Это был наш маленький ритуал, Оливер застегнул куртку и вышел. Я проводил его взглядом. Этот человек был моим слугой. Он служил мне вот уж больше трехсот лет - четыре первоклассных заклинания поддерживали его в хорошем состоянии. Но Оливер не был похож на прочих моих слуг.
Я встретился с Оливером в одном дублинском пабе, куда тот явился, чтобы продать свою скрипку. Я по невежеству поинтересовался, что такое скрипка. И Оливер мне сыграл. В результате я, вместо того чтобы купить скрипку, предложил Оливеру работу. И с тех пор мы не расставались.
Я не слишком-то люблю выбираться в мир людей, и в подобных экскурсиях Олли служит для меня отличным посредником. Он боек на язык, представителен с виду и, похоже, всегда в курсе творящихся вокруг событий. А для этого требуется незаурядный талант, если учесть, как сильно изменился мир за последние века.
Я покинул свою стеклодувную мастерскую и принялся прогуливаться, любуясь развешанной по стенам коллекцией гобеленов. Я мог бы бродить здесь вечно. Моя личная бутылка - а дело происходило именно там - заключает в себе целый мир, никак не зависящий от человеческого времени и пространства. Любая из бутылок, о которых я упоминал, содержит собственный мир. Вы можете наполнить такую бутылку водой и поставить в нее цветы, ничуть не потревожив этот самый мир. Или же, если сумеете отыскать дорогу внутрь, вы можете гулять там, не опасаясь замочить ноги.
Моя бутылка располагает собственной необыкновенной флорой и фауной, куда в числе прочего входит и компания полупризрачных млечных духов. Они обитают в отгороженном занавесом районе, где вот уже тринадцать веков висит туман и моросит мелкий, уютный дождичек. А еще в моей бутылке живут великаны, драконы и прочие твари - одна другой удивительнее.
Климат здесь мягкий, хотя я позволяю, чтобы в горах лежал снег. Я держу у себя огромный лес, заполненный потаенными гротами, руинами и мшистыми гранитными валунами, на которых пляшут странные тени, не зависящие от освещения. Есть тут и океан - на тот случай, если мне захочется искупаться или походить под парусом.
Несмотря на замкнутость внутреннего пространства бутылки, мы здесь не страдаем от удушья. Как-то раз после кораблекрушения моя бутылка несколько веков пролежала на дне Восточно-Китайского моря. И никакая вода нам не мешала. Правда, с гостями были проблемы.
Владельцы наших бутылок всю свою жизнь живут рядом с этими сокровищами - стоит лишь руку протянуть. Но большинство из них так ни о чем и не догадываются. И все же хозяин бутылки работы Кая Крапивника всегда, даже пребывая в неведении относительно ее природы, остается в выигрыше. Те же, кто знаком с ее тайнами, могут продлевать свою жизнь на века, устраивая себе длительные каникулы в бутылке. Многие мудрецы древности поселились там насовсем - кое-кого из них я навещаю и поныне.
Поддавшись желанию устроить себе небольшой праздник, я отыскал путь - полагаю, вы назвали бы его «путь наружу». Он проходит через небольшой горный район, где вечно царят сумерки и туман. Я нарочно стилизовал его под старинный китайский пейзаж. Для меня это своего рода Волшебная Страна, где человек может укрыться и уснуть сном Рип Ван Винкля, где любая дама может превратиться в Спящую Красавицу и безмятежно покоиться в замке, увитом розами, или в пещере, что зияет на нефритовом горном склоне.
Слева и справа от меня послышалось энергичное подвывание. Я прошел еще немного вперед. Ну да, конечно, всегда полезно продемонстрировать боссу, что ты не дремлешь на посту…
Через некоторое время слева показался оранжевый пес фу размером с шотландского пони, а справа - еще один такой же, но зеленый. Они уселись передо мной, прижав к спине великолепные пушистые хвосты.
- Привет, - дружелюбно поздоровался я. - Как дела на границе?
- Ничего необычного, - проворчал Ширики, зеленый пес. - Недавно мы пропустили наружу О'Кифа, и с тех пор все тихо.
Шамбала же лишь молча уставилась на меня. С плоской морды с широкой пастью на меня взирали здоровенные круглые глазищи. Я назвал Шамбалу оранжевой, но на самом деле ее шерсть не имеет кричащего апельсинового оттенка. Она скорее ближе к красноватому мерцанию раскаленных углей, еще не подернувшихся пеплом. Я кивнул.
- Хорошо.
Я нашел этих собак примерно девять-десять веков назад изможденными и умирающими от жажды: даже у не вполне обычных существ имеются свои потребности. Храм, который они стерегли, был заброшен и разрушен, и пара неприкаянных, никому не нужных псов скиталась по пустыне Гоби. Я дал им воды, еды и взял к себе в бутылку. И они согласились пойти со мной, хотя я относился к той самой породе существ, против общения с которыми их предостерегали с детства. Я обычно стараюсь не связываться с храмовыми собаками. Их специально натаскивают на таких, как я. Они обучены разрывать нас на мелкие кусочки, в результате чего мы переносимся во всяческие неуютные места, совершенно непригодные для жизни. А для комплекта и для пущей безопасности они снабжены собачьей магией.
Так что я не стал официально нанимать этих псов на службу. Я просто сказал им, что если их устроит в качестве жилья заброшенное драконье логово в моих Сумеречных горах, то у них не будет недостатка в чистой воде, а я позабочусь, чтобы у них была и пища. И не будут ли они так любезны присматривать за окрестностями. Если же там кто-нибудь появится, им нужно будет просто повыть.
Несколько веков спустя подробности подзабылись, а собаки так и остались жить здесь. Они звали меня лордом Каем, а я их - Ширики и Шамбалой.
Я пошел дальше. На самом деле мне вовсе незачем было высовываться наружу - я знал, что О'Киф о всем позаботится. Но я поддался праздничному настроению, и мне захотелось просто пройтись и подышать ночным воздухом.
Подойдя к грани миров, я задумался о своем внешнем виде. Внутри бутылки я хожу в своем естественном облике. Он человекоподобен - в том смысле, что у меня две руки, две ноги, вполне узнаваемые туловище и голова, обычное число глаз и все такое прочее. Но при этом ноги у меня снабжены когтями (пальцев там пять), я возвышаюсь на восемь футов, а моя кожа имеет насыщенный синий цвет с пурпурным отливом. Вокруг глаз у меня красуются черные треугольники. Некоторые полагают, что это косметика (действительно, тысячу лет назад это было очень модно), но у меня это от рождения. От этого мои темные, лишенные зрачков глаза кажутся горящими, что придает мне угрожающий вид, даже если я того и не желаю.
М-да, для мира людей эта внешность не подходит. Я быстренько облачился в человеческий облик, который обычно использую для своих нечастых прогулок снаружи: китаец зрелых лет с блестящими черными волосами, еще не тронутыми налетом седины, среднего роста, но окруженный явственной аурой власти. Я сотворил себе одежду, соответствующую унылой моде того американского городка, где мы ныне обитаем, и невольно вздохнул, вспомнив изящные одеяния древнего Китая.
Поскольку все эти изменения не стоили мне ни малейшего труда, я вышел за пределы бутылки, почти не замедляя шага. В полном соответствии со своим желанием, я оказался в гараже, принадлежащем сыну покойной леди, которая прежде держала бутылку на столе в гостиной. Сын же пока не решил, то ли ему отдать эту бутылку жене, то ли так и оставить стоять на столе - ему нравилось на нее любоваться. Я в настоящий момент не имел какого-либо определенного мнения по этому вопросу, а потому не вмешивался.
Выбравшись из гаража через боковую дверь, я неспешно двинулся в направлении заведения Тони, «Небесной пиццы», расположенного в нескольких кварталах от этого дома.
Ночь была безлунной, но звездной. Было свежо, дул ветерок. Я заподозрил неладное, когда, проходя через один из небольших городских сквериков, учуял в воздухе запах крови и пиццы. И демонов.
Я замер. Потом бесшумно двинулся вперед. В памяти мгновенно воскресли все способы причинять боль и смерть, изученные мною за долгие годы. В это мгновение я был одним из опаснейших существ на всей планете…
…А потом я увидел дерево и все прочее.
Тело свисало с нижней ветки. Оно было подвешено вверх ногами и покрыто множеством ранок - там, где они пили кровь. А теперь они вырвали своими паскудными мелкими зубками куски плоти и принялись за трапезу.
Я подошел поближе. Их было шестеро - тех, кто собрался вокруг подвешенного мертвого тела несчастного О'Кифа. Все они были около двух футов ростом, желтоглазые, дородные и крепко сбитые. Цвет лица у них был зеленым с желтовато-серым оттенком, а когти - короткими и острыми. Неподалеку на траве валялась позабытая коробка с пиццей.
- Как вам человечинка? - с набитым ртом поинтересовался один из них, пуская слюни.
- Получше пиццы! - отозвался другой.
- Эй, чем пинать пепперони, возьми-ка кусочек для гарнира! - посоветовал третий.
Я вскинул руки и шагнул вперед, окружив нас стеной пламени. Все шестеро демонов по пояс превратились в камень. Они запищали, как морские свинки, и уставились на мое пылающее гневом лицо.
- 0-е-ей! Да это один из важных шишек! - сказал ближайший демон.
- Эй, босс! - рискнул подать голос другой. - Мы не сможем устроить ему достойные похороны, пока у нас ноги такие каменные. Это прикол, да? Ха-ха. Может, хватит, а? Превратите нас обратно!
Я протянул руку и схватил того, кто говорил последним. Демон тут же умолк, поскольку теперь он окаменел целиком. А потом я надавил посильнее, и у меня в руках оказались полные пригоршни щебня. Я подбросил этот щебень в воздух и полюбовался, как он врезался в стену пламени и исчез в небольшой огненной буре. А легкий ветерок развеял пепел, не позволив ему коснуться земли. Я не оставил этой твари ни малейшей надежды на возрождение.
- Эй, мы же извиняемся! - вякнул еще один демон.
- Да, правда! А че мы хоть натворили-то? - поддержал его другой.
Я развернулся и распылил второго, решив, что без него мир станет лучше и чище. Остальные снова завизжали.
- Тихо! - приказал я. - Когда я пожелаю выслушивать дурацкую демонскую болтовню, я вам об этом сообщу! Вы, уроды дерьмоголовые, вы портите все, к чему прикоснетесь! Мелкая, негодная сволочь!
- Мы ни на что не годны, что верно, то верно, - тут же согласился очередной демон. - Просто дерьмецо - в точности как вы сказали. А вы - большой босс. Мы вам не перечим. Отпустите нас! Мы вам служить будем. Скажете «дерьмо» - будем есть дерьмо, вас веселить. Врагов ваших терзать, вино подносить, пятки чесать - что скажете, то и будем делать!
Я испепелил его, и остальные съежились от страха.
Четвертый наконец-то сообразил повернуть голову и посмотреть на О'Кифа.
- Человек, - сказал он. - Вы рассердились из-за того, - что мы убили этого человека, да?
- Ну наконец-то! - отозвался я, - Хоть кто-то спросил, в чем дело.
- Да, сэр, - согласился четвертый. - Это был ваш человек?
- Совершенно верно.
- Наверно, ваш старый слуга?
- Ты начинаешь понимать.
- Мы не знали. Вы правду сказали - мы просто мелкие дерьмоголовые уроды. Но даже если бы вы были тупицей вроде нас, вы бы все-таки не стали уничтожать собственность великого лорда. Мы тупицы, но не идиоты. Нам очень жаль.
- Да! - подхватил пятый. - Теперь мы все узнал», он сожалеем! Отпустите нас, и…
Я превратил его в пыль и понаблюдал, как крохотный огненный смерч испепелил эту пыль. Потом я снова посмотрел на четвертого. Тот быстро отвел взгляд и промолчал.
- Ты сообразительнее остальных, и манеры у тебя получше. Как сказал Конфуций, форма важнее содержания. Ты не знал О'Кифа и не можешь испытывать к нему никаких чувств, но все же ты понял, как следует говорить об этом человеке.
- Я тоже! - пискнул шестой (и последний) демон. Я пропустил его писк мимо ушей.
- Невозможно полностью изменить свою сущность, - заметил я. - Однако ты обитал во дворце, - сказал я, обращаясь к четвертому демону, - а ты - в канаве, - это относилось уже к шестому, - и это на вас отразилось.
Демоны потупились. Я надолго умолк. В конце концов четвертый демон произнес:
- Это был Тувун, Туманный Призрак, - сказал он. Я посмотрел на него.
- Вы ж знаете - в нынешние времена мы редко такое творим. Вы наверняка захотите знать, кто заплатил нам деньгами шен и сообщил, где и когда ждать этого человека, - пояснил демон. Я кивнул.
- Это очень серьезное обвинение, - заметил я. Демон кивнул в ответ.
- И я не такой дурак, чтобы говорить это без доказательств. Я ж знаю, что за такое можно головой поплатиться.
Тут шестой демон взвыл.
- Лучше б ты молчал! - крикнул он. - Теперь он фукнет огнем, и нам конец!
Четвертый демон извернулся и отвесил своему приятелю оплеуху.
- Иногда вредно врать, а иногда - молчать, - произнес он. - На этот раз нас может спасти лишь правда. Пошевели-ка мозгами. Учись думать.
Шестой демон пошатнулся на своем каменном основании, рухнул мне в ноги и застыл.
- Вот видите? Он уже немножко научился, - сказал четвертый, и я понял, что это он таким странным способом пытается замолвить словечко за приятеля.
- Вот там и лежи, - сказал я демону, валявшемуся в пыли, и, отчасти оживив ноги четвертого демона, отвел его в сторонку.
- Дал ли Тувун какие-то указания, по которым можно было бы догадаться, зачем он это делает? - шепотом поинтересовался я.
Мелкий демон явно понял, что они могут остаться в живых, если его приятель не узнает о содержании нашего разговора. Он отодвинулся еще дальше и зашептал еще тише:
- Нет, сэр, - сказал он, указав на аллею, что пересекала скверик. - Нас отыскал другой демон, когда мы рылись в мусорке вон там, поблизости, и предложил работу. Это было вчера. Сказал, что нужный человек может оказаться тут сегодня вечером - он часто проходит здесь по субботам. Предложил заплатить деньгами шен и, когда мы согласились, выдал нам часть вперед. Еще он сказал, что Тувун будет в городе два дня спустя. Остальное обещали завтра.
- Говорил ли он что-нибудь.., что-нибудь такое, что позволило бы догадаться, зачем вообще ему это нужно?
- Нет, сэр. Ничего такого.
- Предполагалось, что завтра вы увидитесь с Тувуном?
- Да, сэр.
Я взглянул на звезды.
- Вечером?
- Да.
- Передай ему, что я буду ждать его завтра ночью, в это же время и в этом же месте, только в нашем измерении. И скажи, что я прихвачу с собой часть его души, поскольку буду требовать полной сатисфакции.
Я услышал, как маленький демон судорожно сглотнул, потом пролепетал: «Да, сэр». Он явно слыхал о дуэлях такого рода, но могу поспорить - никогда при них не присутствовал.
Освободив его и второго демона, я осторожно снял Олли с ветки и развернулся, чтобы уйти.
- Э-э, босс, это могли бы сделать и мы… - подал голос тот демон, с которым я беседовал дольше всего.
- Нет. Довольно уже вы его касались. Вы свободны. Я отпускаю тебя и второе ничтожество. Не становитесь на моем пути - живей будете. Кстати, как твое имя?
- Ба Ва, - отозвался он.
- Ба Ва, - повторил я. - Я тебя запомню. К его чести, не могу не отметить, что маленький демон почти не побледнел.
- Я просто хотел еще раз сказать, что глубоко сожалею, лорд Демон.
Я ничего на это не ответил, и он смылся.

Глава 2

Едва войдя в бутылку, я услышал протяжные, скорбные завывания Ширики и Шамбалы. Они уже все знали.
Я обмыл Олли в его ванне, надел на него один из его лучших костюмов и наложил на всю его комнату заклинание сохранности. А потом вышел и закрыл за собой дверь. Мне следовало заняться устройством похорон. Номинально Олли был христианином и наверняка захотел бы, чтобы его похоронили в соответствии с их обрядом. Возможно, я попытаюсь что-нибудь предпринять в этом направлении завтра, перед дуэлью. Да, пожалуй.
На следующий день я отыскал христианский храм, именовавшийся церковью Святого Креста. Я вошел туда и некоторое время побродил внутри, пока не отыскал человека, который был здесь за старшего.
- Я хочу устроить моему другу христианские похороны, - сказал я.
- Что ж, вы обратились именно туда, куда следует. В каком доме гражданской панихиды находится покойный?
- Ни в каком. Он лежит в своей спальне.
- Понятно. Вы сторонник старых традиций. Желаете ли вы, чтобы покойного похоронили на нашем кладбище?
Я кивнул.
- Да, пусть так.
- Что ж, насколько я понимаю, единственное, что вам требуется, - это свидетельство о смерти.
- Что это такое?
- Бумажка, которую коронер отправляет в отдел статистики естественного движения населения. Там должно быть написано, что этот человек и вправду мертв.
- Ну конечно же, он мертв! Если бы он был жив, я бы сюда не пришел. Как мне получить эту бумажку?
- Сходите к коронеру.
- А кто это такой?
- Я вам напишу… А-а, ладно, неважно. Я сам вас отвезу. Э-э.., касательно самих похорон - сколько вы планируете на них израсходовать?
- А сколько обычно это стоит?
- Ну, несколько тысяч…
У меня в кармане лежало тысяч двадцать крупными купюрами. Я достал их и положил перед ним на стол.
Он пересчитал, поперхнулся, быстренько сгреб деньги и отправил в стенной сейф.
- Да, сэр! Я с радостью вам помогу, сэр! У нас не будет никаких проблем. Мы обеспечим вашему другу похороны по высшему разряду!
Чуть-чуть гипноза, и коронер получил некую сумму - куда более скромную, а я - свидетельство о смерти. Правда, пришлось изменить там кой-какие даты.
Я передал свидетельство священнику, и тот поинтересовался, не нужно ли помочь мне управиться с телом. Я сказал, что нет, не надо, я сам его привезу - попозже.
В тот же вечер я прибыл в назначенный срок в назначенное место, прихватив с собой тувуновский меч духа. Если на вас сделают меч духа, можете считать, что вы получили сомнительный комплимент. Это означает, что, с точки зрения демонов, вы достаточно опасны, чтобы против вас стоило выковывать это своеобразное оружие. Могу поспорить, что Тувун, как и я, предпочел бы обойтись без подобного комплимента, но я не думал о боли, причиняемой мечом духа. Мною безраздельно завладела ярость.
Тувун и его мать - Висс Злой Язык - ждали в сквере. Висс приняла облик полненькой китаянки средних лет, только кожа у нее была кирпично-красной, а глаза - совершенно непроницаемыми.
Тувун Туманный Призрак выглядел более эффектно. Подобно некоторым другим представителям нашего племени, он, вне зависимости от того, в каком измерении находился, был материален лишь отчасти. Сегодня он состоял из плотной материи от пояса и выше. Верхняя его половина имела облик красивого юноши с восточной внешностью и приятным выражением лица. Ниже пояса Тувун состоял из серо-белого тумана, а там, где полагалось находиться его ступням, и вовсе ничего не было.
Я положил свою ношу у ног Висс (поскольку она в свое время была моей наставницей), отступил на три шага, опустился на колени, коснулся лбом земли и замер.
Висс наклонилась и подняла проклятие Тувуна. Я услышал у себя над головой ее голос:
- Клинки Семипалого не утратили своего умения.
- Это так.
- Прошу прощения за то, что я так пялюсь на этот меч, но, согласись, нечасто приходится держать в руках жизнь своего сына.
Семипалый был нашим мастером-оружейником, но даже он страшился Висс, обучавшей множество представителей нашего племени. Ходили слухи, будто в учениках у Висс побывала даже парочка богов. Она была моей наставницей и наставницей Тувуна.
- Тебе, конечно, известно, - произнесла Висс, - что если ты убьешь моего сына, то в следующее мгновение умрешь сам.
- Увы, да, - ответил я.
Тут в районе моей левой руки раздался какой-то звук. Я неспешно повернулся, чтобы взглянуть, в чем там дело. Лезвие воткнулось в землю между моим первым и вторым пальцами, не более чем в одной шестнадцатой дюйма от перепонки.
Я услышал негромкое чириканье. Тувун подошел и встал рядом с матерью.
- Это твои приятели? - поинтересовался он. Я посмотрел в ту сторону, откуда раздавалось чириканье. Этот недоумок, приятель Ба Ва, продавал билеты и рассаживал зрителей!
- Прошу прощения, - произнес я, обратившись к Тувуну и Висс.
Пробравшись через толпу, я быстро отыскал Ба Ва. Увидев, что я приближаюсь, демон затрепетал.
- Ты что творишь?! - осведомился я.
- Я просто хотел зашибить деньжат! Старинный американский обычай. Честно-честно! Я покачал головой.
- Нет.
- Нет?
- Нет. Ты все понял. Верни билеты. Разгони толпу. Если бы ты не был мне нужен для этой работы, я б тебя убил. Я тобой недоволен!
- Хорошо, босс! Прошу прощения, босс! Бу сделано! Я вернулся к своим собеседникам.
- Один из этих мелких паскудников малость зарвался, - сказал я. - Но все уже улажено. Подождем несколько минут, и они отсюда уберутся.
- Нет! - отрезал Тувун. - Это твои трудности. Мы будем драться немедленно.
- Отлично! - отозвался я, подхватив меч духа с того места, куда его воткнула Висс, и особым образом вскинул клинок, разделенный духом. - Давай начнем!
Я стремительно ринулся в атаку, дважды извернулся и раз вошел в соприкосновение с противником, но лишь слегка зацепил его. Тувун переместился, разыскивая брешь в моей защите, и попытался применить другую тактику, но безуспешно.
- Твоя честь удовлетворена. Кровь пролилась, - заметила Висс.
- Нас дурачат! - донесся до меня чей-то вопль. Я утроил темп и нанес новый удар. Впервые металл соприкоснулся с металлом, и раздался звук, напоминающий звон стеклянного колокольчика.
Тувун двигался стремительно, точно вихрь, - даже его плотную часть разглядеть было совершенно невозможно. Я едва ухитрился уклониться от его следующего удара. Даже сквозь свое участившееся дыхание я слышал, как визжит окружающий сброд.
А потом я оказался разоружен - впрочем, как и Тувун. Кто-то набросил одеяло на наши мечи, и они там запутались.
- Довольно! Это уже какой-то фарс! - прикрикнула на нас Висс. Это она швырнула одеяло. - А ну-ка, оба - мечи в ножны!
Мы подчинились, но руки с рукоятей не убрали.
- Идите сюда. Я хочу с вами поговорить, пока вся эта шваль будет отсюда убираться. Мы последовали за Висс.
- А теперь будь так добр, объясни мне, чем вызвана эта дуэль, - сказала Висс, и под ее взглядом я, словно века назад, почувствовал себя зеленым юнцом, трепещущим перед грозным наставником.
- Вчера вечером мой верный слуга был убит в этом сквере - в его аналоге, расположенном в человеческом мире, - кем-то из грязных недомерков, которые сейчас околачиваются вон там. Когда я их хорошенько допросил, они мне сообщили, что их босс - Тувун и что он заплатил им за работу деньгами шен, - объяснил я.
- Сын! - возвысила голос Висс. - Это правда?
- Ну, я и вправду передавал им деньги, - отозвался Тувун. - Их дал мне вчера вечером Девор, когда услышал, что я собираюсь здесь проходить. Он сказал, что возвращает проигрыш.
- Кому, им? - уточнила Висс.
- Да.
- Кое у кого совсем плохо с самоуважением. Кто же садится играть с уличным отребьем?
- Очевидно, Девор! - хохотнул Тувун. Он, кажется, не слишком огорчился из-за того, что наша дуэль окончилась. Сейчас он как раз зажимал пальцами небольшой порез на плече - след моего меча.
Я потянулся через разделявшее нас расстояние, ухватил удирающего Ба Ва и подтащил его к нам.
- Нет! Нет! - закричал Ба Ва, прикрыв голову руками. - Я отменил все заклады! Вонь Пань как раз возвращает деньги!
- Я желаю знать, - сказал я, - играл ли кто-нибудь из вас с Девором накануне той ночи, когда был убит мой слуга.
- Ага. Питт, Одноглазый, Смеющийся Нетопырь и Бродячий Нос играли с Девором в орлянку.
- И кто выиграл?
- По большей части Питт. Кажется…
- Могло так быть, что деньги, которые передал Тувун, - это долг Девора? - спросила Висс.
- Могло, наверно…
- Еще у кого-нибудь вопросы будут? - спросил я. - Нет? В таком случае - проваливай! Ба Ва исчез в мгновение ока.
- И ты собрался биться с Тувуном насмерть на основании таких скудных доказательств! - гневно воскликнула Висс.
- Ну, я был не в себе.
- Уберите оружие! - приказала Висс, и такова была сила ее личности, что мы повиновались, не раздумывая.
Мы оба убрали мечи в подпространство, оставив лишь рукояти, которые уменьшились до размера булавки для галстука. Я свою прикрепил к краю брючного кармана. Теперь она выглядела как полированная пластинка дымчатого кварца.
- Ну, ребята, кто из вас угостит меня кофе? - спросила Висс, слегка смягчив голос.
Красновато-кирпичный оттенок ее кожи исчез - теперь Висс приняла вид коренастой женщины средних лет, примерно пяти с половиной футов ростом, со слегка небрежной прической. Тувун же преобразовал себя таким образом, чтобы его наименее материальные части оказались скрыты под одеждой.
- Думаю, сейчас моя очередь, - сказал я.
Мы проскользнули в мир людей, воспользовавшись одними из постоянных врат. За многие века сообщения с измерением Земля демоны устроили несколько таких врат в разных точках планеты. Если же кто-нибудь желал пройти в такое место, где не было общедоступных врат, - как я, например, когда посещал Ирландию, - то тут лучше всего было воспользоваться каким-либо из необитаемых измерений, соседствующих с нашим. Эти измерения - их обычно называют путешественными - снабжены сферами-картами. И, конечно, существуют еще частные врата, наподобие моих врат в Сан-Франциско, но пользоваться ими без дозволения владельца считается крайне дурным тоном.
Когда мы прибыли в измерение Земля, Висс заставила нас изрядно пройтись пешком до ресторанчика, где, по ее словам, подавали самый лучший кофе. Должен признать, кофе и вправду был неплох.
После того как мы расселись в кабинке, Висс, глядя в ночь, произнесла:
- Мы должны выяснить, что происходит. Вполне может статься, что за всем этим кроется нечто большее, чем просто убийство твоего слуги. Это либо адресованный тебе вызов, либо попытка свалить вину на моего сына. Я знаю Девора с давних пор. Тогда у него была репутация игрока и мота, и поговаривали, что он питает пристрастие к имбуэ.
- Похоже, с тех пор он мало изменился, - заметил я.
Почти все демоны любят пари и азартные игры, но в целом у нас не так уж много пороков. Слабостей и эгоизма - да, хватает, а вот пороков немного. Имбуэ - чуть ли не единственный наркотик, который на нас действует. И Девор, похоже, крепко подсел на него. А имбуэ весьма недешев и, насколько мне известно, дорожает с каждым днем, поскольку его запасы уменьшаются.
- Вы с ним враждуете? - спросила Висс.
- Нет, - ответил я. - Я не слишком его люблю - но не настолько, чтобы убивать.
- Есть ли у него близкие друзья?
- Страстоцвет, Снеговик, Ночная Невеста, Ходок, - перечислил Тувун. - Правда, трудно сказать, насколько они близкие.
- Может ли кто-нибудь из них иметь зуб на тебя, Кай Крапивник?
- Ума не приложу.
Висс взглянула на сына. Тот покачал головой.
- Их слишком много, чтобы разобраться с ходу, - сказала Висс. - Это мог быть любой из них. Исключать нельзя никого.
Я кивнул.
- Конечно. Хотя после стольких лет мира трудно представить, что у тебя завелись настоящие, смертельные враги.
- А у твоих родственников? - спросила Висс.
- Нет. Я всю свою родню потерял в войнах. Эти войны происходили примерно с тысячу лет назад, в другом измерении, и в результате почти всем Великим и Могучим пришел конец. То есть мы. Хорошие Ребята, победили. Немало по-настоящему злых тварей погибло в те дни; немало страшнейших порождений древних времен наконец получили свое в Демоновых войнах. Однако и мы тоже понесли потери - как оно всегда и бывает в подобных случаях.
- Наша бутылка… - сказала Висс. - Та самая, которую ты отдал в уплату за обучение воинским искусствам…
- А что? С ней какие-то проблемы? Ты только скажи, я все исправлю. Честное слово. Ну, или сделаю тебе новую.
- Нет никаких проблем, - заверила меня Висс. - Никаких за все те века, что мы там обитаем. Самое уютное местечко из всех, где мне доводилось жить. Я и вправду привыкла считать ее домом. Мне просто показалось, что следует сказать тебе об этом, только и всего. Я ценю тех, кто знает свое дело.
Я рассмеялся.
- Кто бы говорил! Ладно. Спасибо.
И мы принялись за кофе.
Через некоторое время Висс заметила:
- Знаешь, иногда мне кажется, что представители нашего народа чересчур уж склонны к одиночеству. А у одиночек временами появляется привычка преувеличивать все, что с ними происходит. Они переваривают все это внутри себя, копят обиду и однажды могут просто взорваться или удариться во все тяжкие.
- Мне уже доводилось слышать это рассуждение, - сказал я, - и мне кажется, что ты, пожалуй, права. Но беда в том, что я с трудом завожу друзей.
Тувун расхохотался.
- Я понимаю, что ты имеешь в виду, - сказал он- А вот у нас с мамой все же довольно много друзей, и к тому же я частенько посещаю Собрание.
Висс фыркнула.
- Только собираетесь вы не чаще, чем раз в пятьдесят лет, - заметила она.
- Ничего, зато есть чего ждать! - сказал Тувун. Мы дружно рассмеялись и взяли по второй чашечке кофе. Потом снова вернулись к одному очень давнему спору - о том, как наши чувства соотносятся с человеческими. Что такое ненависть, мы понять могли, но вот любовь повергала всех нас в недоумение. Существует ли она на самом деле, или люди во всем мире просто лгут друг другу каждый раз, когда произносят это слово? В это мне не верилось. Я знал, что со временем могу довольно сильно привязаться к существу или какой-то вещи. Но любовь ли это? Или всего-навсего сильная привязанность? Как их различить? Пока кто-нибудь не придумает, как стать человеком на достаточно долгий срок, выяснить это вряд ли удастся. Я этого не знал и не знал никого, кому это известно.
- Одна из маленьких загадок жизни, - заметил Тувун.
- Чушь! - не согласилась с ним Висс. - Крапивник любил этого старого ирландца как брата.
- Ты полагаешь, то, что я чувствовал, - это и вправду была любовь?
- Полагаю, да.
- Никогда не смотрел на это с такой точки зрения. Висс только плечами пожала.
- Ну, мне пора.
- Мне тоже.
Мы встали. Я оплатил счет, мы вышли из ресторанчика и растаяли в ночи.
Я заглянул к себе в бутылку, чтобы вытереть и поставить на место меч духа и прихватить кой-какие вещички.
Я свил себе серый плащ того же цвета, что и остальная моя одежда, и слегка присыпал его звездной пылью. Потом натянул высокие сапоги и прицепил к поясу свой обычный меч. Я позволил себе лишь одно яркое пятно - красное перо на шляпе. И лихо заломил шляпу набок.
Довольный собственной внешностью, я отправился в мир людей. Я проскользнул в путешественное измерение и полетел сквозь искрящиеся сумерки, мимо призрачных дольменов и разрушенных замков. В них никто не жил. Это были своего рода миражи, созданные жизненной силой этого места в подражание Земле.
Через некоторое время я опустился на землю и отыскал в дупле растущего на перекрестке дерева шар. Я достал этот шар, открыл его и изучил содержимое. Там находилось изображение Земли, и пересекающая Атлантику мерцающая линия свидетельствовала, что я нахожусь неподалеку от Ирландии. Я вернул шар на место и прибавил скорость. Через некоторое время я почувствовал, что нахожусь над сушей. Я поднялся повыше и принялся осматривать окрестности.
Ага, вот. На вершине холма ощущалось присутствие нечеловеческого разума.
- Приветствую! - поздоровался я и изменил свой курс, направившись к холму.
Незнакомец ничего не ответил, а просто принял мое появление к сведению.
Приблизившись на подобающее расстояние, я остановился.
- И чего тебе здесь надо? - поинтересовался незнакомец.
- У меня есть история, и я ищу, кому бы ее поведать.
- Что ж, Ирландия полна историй. Лишняя история вреда не принесет. Присаживайся. Откуда ты знаешь ирландский?
- От своего слуги, Оливера О'Кифа.
- В Ирландии О'Кифов много.
- Этот О'Киф родился в 1611 году и был убит прошлой ночью в Сан-Франциско.
- Ага. Присаживайся и расскажи мне об этом поподробнее.
Я присел. Незнакомец открыл кувшинчик с ирландским самогоном и протянул его мне.
- Глотни-ка! - предложил он. Я глотнул. Самогонка оказалась отменная.
- Спасибо.
- Что ж, я вижу, ты из этих китайских сидов, а нам редко приходится иметь дело друг с другом. Так что, думается мне, нам и делить особенно нечего.
- Я тоже так считаю.
- Могу я узнать твое имя?
- Я - Кай Крапивник, мастер бутылок.
- Черт подери! Сам лорд Демон! - воскликнул незнакомец. - Зови меня Энгус из Холмов.
- Очень приятно.
Я вытащил копию свидетельства о смерти Олли и передал его Энгусу.
- Здесь все верно, кроме даты рождения, - люди таких вещей не понимают. Я вписал сюда то, что запомнил по рассказам Олли. Полагаю, он родился на территории, которая находится под твоей юрисдикцией. Маленькая деревушка где-то неподалеку отсюда.
Энгус кивнул.
- Тогда не мог бы ты отвести меня туда - если, конечно, это не доставит тебе хлопот?
- О, конечно.
- Здесь нет какого-нибудь вышестоящего представителя власти, к которому мне следует обращаться в том случае, если я желаю вмешаться в людские дела? Или здешний дух-правитель - ты?
- Я. Но что, собственно, у тебя на уме? Я покопался в кисете и извлек оттуда три ограненных изумруда размером с ноготь.
- Это - мой дар тебе, могущественный сид, - сказал я, - за то, что ты согласился выслушать мою просьбу.
Энгус взял камни и поочередно поднес к глазам, глядя сквозь них на луну.
- Проклятье! - воскликнул он. - Они безупречны!
- Конечно. А теперь позволь мне поведать тебе историю О'Кифа.
Энгус из Холмов откупорил бутылку, отпил и передал ее мне. Да, пойло было весьма, весьма недурное.
- Валяй, выкладывай, - сказал он.
- Ну, Олли был женат, и его жена родила двойню - мальчика и девочку, - объяснил я. - Но она умерла родами.
- Печально. Я кивнул.
- Олли оставил детей своей невестке и отправился в Дублин продавать фамильную скрипку, чтобы добыть денег на проезд до какого-нибудь места, где он смог бы зарабатывать на жизнь своей семье - в деревне никакой работы не было. Но я услышал, как он играет, и поинтересовался, что он еще умеет делать, а Олли сказал, что он - на все руки мастер. Тогда я предложил ему работу. Детям был обеспечен надлежащий уход, а мы с Олли много лет прожили бок о бок. Я давал ему выходной по воскресеньям и в любой день, когда ему требовалось. Я даже время от времени относил его обратно - повидаться с семьей.
Энгус кивнул.
- Вероятно, его потомки расселились по всему миру, - заметил он.
- Я знаю. Вот потому-то я бы скорее предпочел передать кое-что какому-нибудь уважаемому человеку из деревни Олли - некоторую сумму на черный день: вдруг кому-то понадобится срочная операция или у кого-то трактор сломается, не говоря уже о голоде, просроченных закладных и больных детях.
- Для китайского сида у тебя доброе сердце, - сказал Энгус. - Бьюсь об заклад, ты думаешь, что я посоветую тебе обратиться к священнику или мэру, потому что именно им должно быть известно о нуждах всех жителей. Но это не так. На самом деле обо всех бедах знает только Джордж О'Киф, хозяин паба, - вдобавок, он еще и родственник твоего друга. Сходи поговори с ним. Думаю, лучше всего будет, если ты расскажешь ему все как есть. И приготовься сотворить парочку чудес, чтобы он тебе поверил.
Энгус оказался прав по всем статьям: мои благотворительные порывы обошлись мне в исцеление одного артрита и одной катаракты. У меня сложилось впечатление, что Энгус обеспечил себя портером на пару поколений вперед.
В конце концов я поднялся, кивнул им обоим и сказал:
- А теперь я должен идти. - Я свернул за угол, в свой личный проход.
Энгус последовал за мной - он так и не расстался с пивной кружкой.
- Спокойной тебе ночи, лорд Демон.
- И тебе, Энгус, - отозвался я и рванул вверх. Добравшись домой, я решил, что нужно поспать. И лег спать.

Глава 3

Итак…
Итак, мы через третье лицо - через лорда Свиззлдиза, который может быть просто очарователен, когда захочет, - навели справки о красотке Страстоцвет, Снеговике, Ночной Невесте и Ходоке, а также и о самом Деворе.
Складывалось впечатление, что Девор живет совершенно не по средствам, что он увяз в долгах и его преследуют кредиторы. Страстоцвет жила с ним много лет, пока от него не отвернулась удача. Снеговик и поныне тусовался с Девором, - очевидно, в память о старых временах, - а Ночная Невеста встречалась с ним все чаще и чаще. Не знаю, какую роль во всем этом играл Ходок - если, конечно, он вообще играл тут какую-то роль, - но он, похоже, достаточно регулярно возникал в жизни Девора.
Я продолжал присматривать за всей этой компанией, но за следующие несколько месяцев так ничего и не прояснилось. Я описал этот случай и зарегистрировал его в отделе дуэлей. Особой необходимости в том не было, но это могло пригодиться впоследствии, если бы потребовалось что-то утрясти.
Я начал чаще бывать в обществе Тувуна и Висс. Мы с Тувуном фехтовали друг с другом, а Висс нас натаскивала. Я стал чуть чаще выходить в мир людей и решил в этом году побывать на Собрании. Ни за какие новые произведения искусства я пока не брался.
Это ощущение напоминает внезапный порыв теплого ветра. Если вы вовремя почувствовали и распознали его, значит, у вас есть шанс выжить. Тысяча лет - долгий срок, но я никогда не забуду того покалывания, что возникает, когда ци разбивается вдребезги и уходит в пустоту.
Я вихрем перенесся в соседнее пространство и метнулся как можно дальше от Земли. Еще мгновение - и я буду знать наверняка.
Мгновение прошло, а я все еще оставался в живых. Пронесло, значит.
Я немного подождал, потом осторожно принялся пробираться обратно, в то измерение, где на меня напали. Через некоторое время я снова почувствовал громыхание. Пришлось дождаться, пока оно утихнет. По мере того как грохот затихал, я подбирался ближе, скользя через пространства. Прежде чем пробраться в нужное измерение, я навел на себя невидимость. В воздухе до сих пор витало нечто пугающее, а горы Лошадиная Голова, на которой я стоял всего несколько минут назад, больше не существовало.
В тридцати милях севернее располагалась гора Орлиная Голова - она по-прежнему была целехонька, а в тридцати пяти милях на северо-запад - Ястребиный Взгляд. Я изучил их, когда летел на восток, домой. Еще один подобный удар вполне мог бы меня уложить.
Переодевшись в красное, в тон красному перу на шляпе, я направился на кладбище, где в одной из старых усыпальниц Тувун и Висс хранили свою бутылку.
- Тук-тук!
Я шагнул, если можно так выразиться, через порог. Знакомый служитель признал меня. Висс встретила меня в облике маленькой девочки-китаянки - лет восьми, не старше. Ее волосы были распущены, а золотистая смуглая кожа горела невинным румянцем.
- Кай Крапивник! - воскликнула она. Ее тонкий голосок напоминал звон крохотных колокольчиков. - Какая приятная неожиданность! Не желаешь ли чаю?
- Да, пожалуйста.
Я уселся на груду подушек. Висс внимательно посмотрела на меня.
- Что случилось? - спросила она. - Ты словно не в себе.
- В меня стреляли из теронического ружья, - сообщил я.
- Но тероника объявлена вне закона еще со времен Демоновой войны! - воскликнула Висс. - Владение тероническим оружием считается крупным правонарушением. Из такой штуки бога свалить можно!
Я кивнул и добавил:
- И это единственный надежный способ уложить бога или демона.
- Пожалуй, тебе стоит рассказать мне, как все было, - сказала Висс.
- Один из тех недодемонов шепнул мне, что вчера вечером на Босой горе намечалась серьезная игра в маджонг и что Девор, который на самом деле играет очень неплохо, надеялся раскрутить Ловкача на крупную сумму и рассчитаться со своими долгами.
Прибыл чай. Я взял чашку и сделал глоток.
- Ты же знаешь, Девор и вправду хорошо играет, если не нагрузится имбуэ. Висс кивнула.
- В давние времена мне случалось играть с ним - довольно приятное времяпровождение, - сказала она. - И что случилось?
- Я захотел понаблюдать за этой игрой, посмотреть, что получится, и послушать, не всплывет ли что-нибудь, касающееся того дела с О'Кифом. Сперва я просто собирался посидеть среди них невидимкой, и так и сделал. Но некоторые из нас очень хорошо чуют скрытое присутствие, и потому я решил перебраться на тридцать миль в сторону, на Лошадиную Голову, и проследить за происходящим при помощи магической трубы.

1 Следующая страница


Лорд Демон 2

Висс кивнула.

- И?..
- Я перебрался на Лошадиную Голову, устроился там и принялся наблюдать. А некто, пожелавший раз и навсегда убрать меня с дороги, должно быть, обнаружил меня и забрался на Ястребиный Взгляд, прихватив с собой тероническое ружье. Я почувствовал неладное и смылся, но этот тип снес верхушку Лошадиной Головы вместе с половиной горы.
Висс содрогнулась.
- Когда я вернулся, игроки уже убрались с Босой горы. Я спрятался за валуном и принялся рассматривать разрушенную Лошадиную Голову. И тут мимо меня кто-то проскочил - кажется, это был Ходок. Я видел его лишь мельком. Он толкнул меня под локоть и умчался. И он хихикал на ходу.
- Он показал, как спас тебе жизнь, - заметила Висс.
- Что?!
- Очевидно, он толкнул под локоть того, кто в тебя стрелял. Тероническое оружие отличается смертоносной точностью. Тебе это должно быть прекрасно известно, если доводилось им пользоваться.
Я кивнул.
- Но почему? - спросил я. - Ходок ничем мне не обязан.
Висс пожала плечами. Я допил чай. Висс налила еще. В ее хрупких, изящных ручках чайник казался огромным.
«Конечно же, Ходок ничем мне не обязан, - решил я. - Он просто хотел, чтобы я оказался у него в долгу». Если Висс права, то Ходок должен знать, кто нажал на спусковой крючок.
- Может, кто-то желает, чтобы нечто, известное мне, не стало общим достоянием? Но что это может быть?
- Любой, проживший с твое, должен знать чертовски много.
Я пожал плечами.
- Ничего такого особенного.
- Да я-то знаю. Но у меня складывается впечатление, что ты случайно наткнулся на нечто серьезное и кто-то теперь желает тихо, и быстро со всем этим покончить.
- Ну, тогда ему не следовало хвататься за теронику. Теперь по всему нашему измерению поползут слухи.
- Значит, этот «кто-то» был сильно напуган.
- И что же теперь будет?
- Ничего, - отозвалась Висс. - Если только это не напомнит кому-то о чем-то, связанном с этим происшествием, и они не начнут действовать.
Но дело это так и заглохло, и ничего особенного не произошло ни в мире людей, ни в царстве демонов.

* * *

Я взялся вести в местном муниципальном колледже курс по изготовлению «танцующих» и «боевых» воздушных змеев и управлению ими. Этот курс много лет читал старик по имени Ли Пяо. Я любил наблюдать со склона холма за занятиями его группы. Он был настоящим мастером. А нынешней осенью я заглянул в расписание колледжа и обнаружил, что этого курса там не значится. Я позвонил в канцелярию и узнал, что с Ли Пяо случился инсульт. Тогда я взял его телефон и домашний адрес. Я позвонил господину Ли Пяо, убедился, что он согласен меня принять, и на следующее утро поехал в гости.
Дом, у которого я остановил машину, был маленьким, но очень ухоженным. Однако, вступив на вымощенную плитами дорожку, я увидел множество мелких примет, свидетельствующих о недавней болезни хозяина дома: тяжелая голова темно-розового пиона склонилась до самой земли, в углах дворика скопился мелкий мусор, который нанесло ветром, глазурованное фарфоровое кашпо опрокинулось набок. Я поставил его на место, проходя мимо, - к его гладкой прохладной глазури приятно было прикоснуться, - а потом позвонил в дверь.
Открывший мне старик оказался довольно высок Для китайца. В его осанке и манере двигаться было нечто от мандарина, несмотря на то, что он опирался на костыль. Длинные пряди белоснежной бороды падали на грудь, но даже густая борода не могла скрыть, что рот старика искривлен параличом. Впрочем, это не помешало хозяину улыбнуться. Очевидно, жизнь не одолела его.
- Я имею честь беседовать с Ли Пяо? - вежливо осведомился я.
- Да, я - Ли Пяо, - отозвался старик. - А вы, должно быть, мистер Кай? Добро пожаловать.
Я прошел следом за хозяином через широкую прихожую и оказался в гостиной, откуда открывался вид на прекрасный сад. На низком столике стоял поднос, а на нем красовался пузатый, веселенький терракотовый чайничек. Там же располагались две чашки и ваза с тонким, как вафли, миндальным печеньем.
Ли Пяо усадил меня на удобный диван, а сам пробрался к деревянному креслу с высокой спинкой и подлокотниками. Кресло явно было выбрано за то, что давало старику возможность более-менее легко подниматься на ноги и дотягиваться до костылей, которые он аккуратно прислонил ко второму креслу.
Понаблюдав за хозяином, я не мог не восхититься силой его духа. Еще не так давно этот человек любовался прихотливым полетом воздушных змеев, а теперь искалеченное тело накрепко приковало его к земле, - и все же он отказывался признать себя побежденным.
- Я вынужден просить вас разлить чай, - сказал Ли Пяо. - Это отличный зеленый чай, его привозят из Тайваня. А печенье испекла моя невестка. Оно очень хорошее - не слишком сладкое.
Я разлил чай, превратив эту процедуру в небольшое священнодействие. Ли Пяо принял свою чашку и кивком поблагодарил меня. Потом он поставил чашку на подлокотник и левой, здоровой, рукой взял из поданной мною вазочки два печенья.
- Но как? - спросил я, указав на тщательно сервированный чайный поднос. - Как вам удалось это сделать?
Ли Пяо хмыкнул, и этот смешок был таким же теплым, как и его улыбка.
- Я ничего не делал - только налил в чайник кипятку и снял целлофан с вазы. Все это приготовил для меня вчера вечером мой внук, который приходил мне Помочь.
- А - я кивнул и попробовал чай. Он действительно был хорош, а печенье - так просто превосходно. - Я длительное время с удовольствием наблюдал, как ваши ученики каждую весну запускали воздушных змеев.
- И я тоже, - ответил Ли Пяо, и я впервые заметил на его лице тень печали.
- Мне хотелось бы знать, - продолжал я, - не окажете ли вы мне честь и не позволите ли продолжать вести занятия с вашими учениками. Нам придется начать их с запозданием на несколько недель, но регистратор колледжа сказала, что еще не поздно внести нужные изменения в расписание.
Я не счел нужным сообщать Ли Пяо, что на решение этой леди явно повлияло то, что я предложил вести занятия бесплатно.
- Я не имею ни малейших возражений! - удивленно произнес Ли Пяо. - Да и как я могу? Знания о воздушных змеях, об искусстве их изготовления и об управлении ими не являются моей личной собственностью.
- Это так, - сказал я. - Я надеялся, что вы сочтете возможным прийти и поделиться с учениками вашей мудростью. Я могу служить вашими руками, но я не обладаю вашими знаниями.
Ну, здесь я слегка покривил душой (хотя позднее выяснилось, что это была чистая правда), но я решил, что немного лести не повредит. Попросту говоря, мне хотелось снова увидеть, как над парком взмоют воздушные змеи и небо оживет.
При этом предложении старческие глаза Ли Пяо на мгновение радостно вспыхнули. Но потом он печально покачал головой.
- Я бы с удовольствием, но не могу. Врачи говорят, что я еще очень не скоро смогу ходить без посторонней помощи. Но даже если бы они и позволили, я не рискнул бы сесть за руль.
Я отпил еще немного чая и улыбнулся.
- Я могу забирать вас перед каждым занятием, а потом снова отвозить домой. Я даже готов каждый раз угощать вас обедом либо же выплачивать вам часть преподавательского жалованья, чтобы заинтересовать вас.
Я знал из разговора с регистраторшей, что Ли Пяо хорошо платили за работу, но теперь он на пенсии. Возможно, он не откажется от лишних денег…
- Я не могу брать за это деньги! - запротестовал Ли Пяо.
- Но вы будете вести занятия, - напомнил ему я.
- И тем не менее!
Теперь хозяин дома выглядел возмущенным.
- Почему, собственно, вы не должны получать денег за потраченное время? - возразил я. Пожалуй, вопрос уже был решен, оставалось уладить детали.
Мы поторговались за чаем и печеньем, договариваясь об условиях. Полагаю, это доставило нам обоим немалое удовольствие. Когда же мне показалось, что Ли Пяо может все-таки отказаться, я сказал:
- Вы не спросили у меня, чем я занимался в миру. Я был известным целителем - одним из тех, кто практикует традиционные методы. Возможно, я сумею ускорить ваше выздоровление…
Теперь он был мой - это было заметно невооруженным взглядом! Даже если бы у Ли Пяо и не было собственных причин согласиться на мое предложение, он не мог мне отказать: получилось бы, что он ведет себя эгоистично по отношению к родственникам, которым приходится выкраивать время, чтобы помогать ему.
- Вы владеете акупунктурой? - спросил Ли Пяо.
- Да, и траволечением, и кое-какими из менее известных методов.
Я взял его за скрюченный, парализованный указательный палец правой руки. Сделав глубокий вдох, я прогнал через палец часть моей демонской ци и почувствовал, как палец оживает. А потом Ли Пяо им шевельнул.
- Я принимаю ваше предложение, - твердо произнес он тоном человека, который потрясен и исполнен восхищения, но все же не настолько потрясен, чтобы утратить способность рассуждать здраво.
Мы обо всем договорились, и я сказал, что в ближайшее время регистраторша ему позвонит.
А потом я поспешил уйти. У меня не было желания морочить голову этому человеку. И еще меньше мне хотелось позволить ему умереть. В результате нашей недолгой беседы у меня сложилось впечатление, что Ли Пяо и вправду знает о воздушных змеях куда больше моего.

* * *

По субботам и воскресеньям, после обеда, я заезжал за Ли Пяо, чтобы отвезти его на занятия. Во время занятий он сидел на солнечном склоне холма и наблюдал за змеями. Потом я проводил очередной курс лечения и вез Ли Пяо обедать.
- Некоторые из ваших змеев очень, очень древние, - сказал он.
- Я приехал из удаленного района Китая.
- О некоторых подобных змеях я лишь слышал, но никогда их не видел.
- Скоро вы сможете делать их сами.
- Я верю вам. Вероятно, вы были очень хорошим целителем, прежде чем удалились от дел. К моей спине снова возвращается чувствительность, и я уже могу ходить, хоть и хромаю.
- Через месяц вы выбросите ваши костыли. В один из дней следующего месяца мы подняли в воздух всех наших разнообразных змеев - яркий цветник, состоящий из квадратов и прямоугольников (тот день был посвящен традиционным разновидностям змеев). Но прекрасная тайская Пакпао отказывалась летать надлежащим образом. Я передал мою сине-зеленую китайскую «бабочку» ученику, а сам отошел в сторону, чтобы вместе с Ли Пяо посмотреть, что можно сделать с заупрямившейся Пакпао.
Оказалось, что проблема связана с бечевой. Ли Пяо объяснил мне некоторые тонкости, касающиеся длины бечевы, а потом я снова поднял Пакпао в небо. Чтобы не рисковать столкнуться с каким-нибудь из змеев, что уже находились в воздухе, я отошел подальше от того места, где столпилось большинство моих учеников.
- Она неплохо выглядит, - заметил я. (Пакпао - это змеи женского рода. Более крупные змеи - мужского рода, их зовут Чула.).
- Она и вправду неплоха, - согласился Ли Пяо, но по его тону я понял, что внимание старика приковано к чему-то другому.
Я отвлекся от созерцания Пакпао и взглянул на восток. Внезапно поднявшийся ветерок гнал оттуда небольшую тучку. На меня упала капля дождя. Я почувствовал, что сейчас произойдет, но было поздно.
Раскат грома прозвучал одновременно с криком Ли Пяо:
- Кай!
Молния скользнула по бечеве Пакпао и заполнила мое тело. Я отправил ее обратно в небо, отпустил бечеву и хлопнула ладоши. Молния вернулась туда, откуда пришла, и туча тут же развеялась.
- Кай Крапивник! Друг мой! Это не я! Я тут ни при чем! - воскликнул Ли Пяо, поспешно хромая ко мне.
- Я знаю, - откликнулся я, удивившись его словам.
- Вас пытался убить маг, который прятался в туче.
- Вы разбираетесь в таких вещах? - спросил я.
- В годы юности я изучал Искусство. Но я не знал, что такой удар можно отразить.
- Этот чародей - кем он был, человеком или демоном? - спросил я у Ли Пяо.
- Человеком, - ответил старик. - Мне очень жаль, что у вас есть такой враг. Я пожал плечами и заметил:
- Это делает жизнь интереснее.
- Вы не боитесь? Я рассмеялся.
- Могу я поинтересоваться, - после короткой паузы произнес Ли Пяо, - не имеете ли вы отношение к изготовлению бутылок и других сосудов?
- Имею, - сдержанно ответил я.
- Много лет назад, в Кантоне, я видел такую бутылку, - сказал Ли Пяо. - Я никогда не забуду ее красоты, ее дивного оттенка. Как вы думаете, смогу ли я увидеть еще что-либо подобное, прежде чем умру?
- Да, - сказал я. - Возможно.
Ли Пяо опустился передо мной на колени и приник лбом к земле. К счастью, большинство наших учеников находились на таком расстоянии, откуда они не могли видеть этого проявления почтения, а те, кто мог, наверняка решили бы, что старик просто захотел дать отдых парализованным ногам.
- Кай Крапивник известен также под именем лорда Демона, - сказал Ли Пяо.
- Откуда вам это известно?
- Как я уже говорил вам, в юности я изучал Искусство.
- Встаньте, - сказал я. Тот факт, что теперь мое скромное начинание в мире людей будет окрашено в демонические тона, вызвал у меня странное раздражение. - Я не прошу вас ни о чем, лишь о дружбе, основанной на общей любви к воздушным змеям. Теперь я буду вас лечить, а потом мы поедем обедать.
Я прочел ученикам короткую лекцию о необходимости следить за изменениями погоды и распустил их. Потом я закончил лечение Ли Пяо и забрал его к себе домой. Я особенно остро ощутил, как мне не хватает О'Кифа. Впервые за много лет у меня появился новый друг, и он заслуживал наилучшего приема…
Вход в мою бутылку не ошеломил Ли Пяо, равно как и встреча с Ширики и Шамбалой. Он погладил обоих псов по пышным загривкам.
- Вот этот, - он кивнул на Ширики, - имеет цвет императорского нефрита. А вторая словно бы вырезана из темного янтаря или, возможно, из сердолика. А я всегда думал, что статуэтки собак фу - всего лишь плод фантазии…
- Век живи - век учись, - заметил я. Но мне было приятно. Псы повиляли хвостами.
Расставшись с собаками, мы направились в мой дворец. В отличие от западных зданий, это сооружение не господствовало над окружающим пейзажем, а скорее дополняло его. Я отнесся к его постройке с величайшей тщательностью. Я сам вручную вылепил изогнутые крыши пагод из влажной глины, прежде чем пустить в ход свою магию.
Ли Пяо долго разглядывал дворец, восходящий и ниспадающий вместе с перепадами рельефа и вбирающий в свои изгибы радуги и водопады. Старый китаец ничего не сказал, но его окруженные морщинками глаза засияли. Я провел гостя по широким ступеням, вырезанным из полированного водяного агата, а потом - сквозь двустворчатую золотую дверь, покрытую причудливой резьбой.
Когда мы устроились в уютной гостиной, я приказал одному из лучших служителей бутылки приготовить трапезу.
После еды мы пили чай и слушали музыку.
- Ли Пяо, - сказал я, - вы кажетесь счастливым человеком.
- Я и вправду счастлив, лорд Демон, - уверенно произнес Ли Пяо. - Мое семейство растет, и родственники хорошо ко мне относятся. Я был довольно преуспевающим торговцем и мог помогать им, так что они не знали нужды. У меня было немного свободного времени для научных занятий, несколько хороших друзей и мои воздушные змеи. Это была неплохая жизнь. Потому я и не боюсь гостить у демона.
- Но не кажется ли вам, что в чем-то ваша жизнь была неполна, чего-то вы не успели?
- Это кажется всем людям, - отозвался Ли Пяо. - Это часть.., часть человеческой сущности. Прошу прощения.
- Не стоит извиняться за то, что вы - человек. Не надо. Я невольно заметил, что хоть ваши родственники и любят вас, у них не всегда хватает времени даже для их собственных семей. И я подумал: не чувствуете ли вы себя иногда одиноким?
- О, конечно… Но это ничего. Тем отраднее те минуты, что нам удается провести вместе.
- Понятно. И все же я хотел бы предложить вам поселиться здесь, у меня. Я даже мог бы стать вашим наставником в колдовском искусстве.
Ли Пяо рассмеялся.
- Я уже слишком стар, - сказал он.
- Я сделаю вас молодым.
Ли Пяо покачал головой.
- Боюсь, вы не понимаете, лорд Демон. Я не могу даже выразить, как высоко я ценю вашу доброту. Но в старости тоже есть свои хорошие стороны, и я хочу провести ее в кругу тех, кого я знаю и люблю.
Я пожал ему руку.
- Возможно, мое предложение было продиктовано не столько добротой, сколько эгоизмом, - сказал я. - Но вы мне нравитесь, человек, а особенно мне нравится ваша честность. Я навсегда останусь вашим другом. Я даже не стану заставлять вас забыть об этой беседе, потому что мне хотелось бы, чтобы вы приходили сюда, когда вам будет угодно, - просто в гости.
- Смиренно благодарю вас за великую честь.
- Пойдемте со мной. Я хочу вам кое-что показать. Ли Пяо встал. Я повел его по длинному, лишенному времени пути сквозь удивительные страны, и пока мы шли, я струил сквозь него свою ци. Когда-нибудь Ли Пяо узнает, что хотя я никогда и не обучал его, я до предела усилил то, что некогда увидел в нем его прежний учитель, и сделал его, должно быть, величайшим из прирожденных магов этого мира.
Я привел его в свой выставочный зал и сделал широкий жест. Здесь повсюду красовались вазы, горшки и бутылки. Я взял с подставки свою любимую чашу. Она была зеленой, и все, что она могла в себе содержать, охраняли драконы. Подобно всем моим изделиям, эта чаша была укреплена магией, и ее практически невозможно было уничтожить.
- Примите же этот подарок, - сказал я, вручая чашу Ли Пяо. - Пейте из нее регулярно. Это пойдет вам на пользу. И вспоминайте обо мне - человек, что способен спокойно беседовать с демоном. А теперь пойдемте! Я хочу многое вам показать, прежде чем отвести вас домой.
Старик нерешительно принял предложенную мною руку, - чашу он нес в другой руке, - и мы отправились ходить и летать сквозь разнообразные края света и сумерек.

* * *

Когда настала осень, я собрал небольшую сумку и спрятал ее в соседнее измерение. Я поддался на уговоры Тувуна и Висс и решил посетить Великое Собрание, происходящее в горах Северного Китая - одновременно и в мире людей, и в мире демонов. Путешествие было нетрудным, не считая запутанного лабиринта тоннелей, располагавшихся у входа. Но и это было по-своему забавно, поскольку мы достаточно хорошо знали эти тоннели. Когда мы уже находились в пути, я почувствовал, как в карман моей куртки скользнуло что-то маленькое. Поскольку с той стороны от меня двигалась Висс, то к ней я и обратился:
- Эй, ты что это делаешь?
И сунул руку в карман, нащупывая неизвестный Предмет.
- Носи его при себе и не доставай, пока не попадешь в беду. Это мое небольшое благословение. Обещаешь?
- Хорошо. Я буду носить это как знак благосклонности дамы.
- Именно.
Мы вошли во дворец, расположенный под горами. Проходя по дорожкам, ведущим через сады, я миновал несколько групп себе подобных. И трижды я слышал, как вслед мне несется шепот: «Богоборец!»
- Я уж и забыл это прозвище, - заметил я. - И надеялся, что они тоже позабыли.
- Это так просто не забывается, знаешь ли, - сказал Тувун. - Каждому хочется войти в легенду-другую.
- Да мне попросту повезло! - возразил я. - Иначе тот тип разорвал бы меня на части!
- Я тоже был там, - напомнил Тувун. - И дело было не в одном лишь везении.
- Проклятье! - не выдержал я. - Он был полубогом, а я - нахальным молодым демоном. Должно быть, моя наглость просто застала его врасплох.
- И тем не менее твоя победа стала переломным моментом сражения, а то сражение оказалось решающим. И это, наверное, не так уж скверно - войти в историю в качестве единственного демона, которому удалось победить бога в единоборстве.
Я пожал плечами.
- Эта ребятня не представляет себе, как это было.
- Ну так предоставь им восхищаться своим героем.
Я буркнул что-то неразборчивое, и мы отправились каждый в свои покои.
Там меня ожидало множество сообщений. В основном это были приглашения на обед, а также на различные дискуссии, посвященные каким-то невнятным тауматургическим идеям. Должно быть, организаторы полагали, что мое поколение увлекается такими вещами больше, чем их собственное. Не правильно они полагали.
В тот день я пил с Буремельником, Голубиными Глазками, Ледяной Шапкой и Паучьей Королевой, обедал с Драконьей Кровью и Тем, из Башен Света, и ужинал с Семипалым и Лунносветной. Я надеялся отыскать Ходока и поговорить с ним, но того нигде не было видно. Точно так же, как и Девора. Точнее говоря, вся его компания отсутствовала. Точно сговорились!
Коктейли пришли к нам из Европы и Америки. Это одно из тех новшеств, что сделались популярны, когда наиболее легкие на подъем демоны расселились по миру вместе с различными волнами китайской эмиграции. Для нас, вечных изгнанников, перемена места сама по себе особого значения не имеет. А вот смена культуры затрагивает нас значительно глубже. Лично я, хотя и примкнул к эмиграции, не слишком высоко ставлю американские культурные ценности.
Семипалый об этом знал. Пожалуй, по части консерватизма до него даже мне далеко. Я отправился отобедать с Семипалым и Лунносветной сразу после единственной дискуссии, в которой я соизволил поучаствовать. Прибыв в ресторан, я обнаружил, что зал элегантно обставлен в чисто китайском стиле. Главенствовали мотивы эпохи Тан, но многочисленные детали, относящиеся к более поздним временам, позволяли ресторану не казаться похожим на музей. Метрдотель провел меня в отдельную кабинку, отгороженную от главного зала тиковой ширмой. Ширму украшала искусная резьба с изображениями фениксов и драконов.
Ради поддержания духа Собрания мои сотрапезники не стали принимать человеческий облик. Встав, чтобы поприветствовать меня, Семипалый вытянулся во все свои семь с половиной футов. Ради торжественного случая он отполировал свою чешую чудного изумрудного оттенка и подвел свои три глаза (третий располагался прямо посреди лба) дорогими темно-красными тенями, изготовленными из толченых рубинов и крохотных алмазов. Семипалый был одет в длинное, до пола, облачение из черного шелка, расшитого хризантемами.
Его дочь (хотя кое-кто утверждал, что на самом Деле она ему не дочь, а племянница, а некоторые и вовсе считали, что она ни то ни другое) и вправду напоминала лунный свет. В отличие от Семипалого, имеющего вполне осязаемое демонское тело, подлинный облик Лунносветной был частично эфирным. Представьте себе силуэт женщины, нарисованный на листе бумаги одним движением кисти - лишь изгиб, лишь намек на изящную фигуру. Оттените эту фигуру водопадом достигающих пола серебристых волос, что в любом измерении проявляются лишь отчасти, слегка прорисуйте черты лица лунными лучами и звездной пылью - и вот вам Лунносветная.
Она прекрасна и неприступна. Неудивительно, что завистники втихаря твердят, будто ее отец является по совместительству и ее любовником.
Кроме того, Лунносветная относительно молода. Она родилась в конце Демоновой войны, в тот миг, когда ее мать, грозная Крис Непознаваемая Ярость, умирала от ран, нанесенных боевым топором бога Pp'rppa. Повитухой, что приняла Лунносветную, была Висс Злой Язык, сестра Крис Яростной. Некоторые поговаривают, будто Висс хотела оставить девочку у себя и вырастить ее вместе со своим сыном, Тувуном Туманным Призраком. Но Семипалый, горевавший о своей супруге, и слышать об этом не желал. Он сам вынянчил Лунносветную и, не подпуская никого к дочке, вырастил из нее загадку.
Все это и многое другое промелькнуло у меня в памяти, пока я здоровался со своими сотрапезниками. Когда я понял, что воспитанная в древних традициях Лунносветная вознамерилась приветствовать меня тремя глубокими поклонами и девятью простираниями ниц, я поспешил поднять девушку. Мои руки отчасти прошли сквозь ее тело, но я, в общем и целом, ожидал этого и достаточно владел собой, чтобы не выказать удивления.
- Не кланяйся мне, дитя, - твердо произнес я. - Я здесь лишь гость.
Лунносветная опустила темные ресницы. Ее сияющие глаза горели чувством, которое я не сумел до конца распознать.
- Вы - Богоборец, - сказала девушка тихо, почти шепотом. - Если бы не вы, меня бы не было в живых. Я лишь желала выразить вам свое уважение так, как учил меня отец.
Ну, в некотором смысле эти слова правда - если бы мне не удалось тогда хорошим ударом уложить Чахолдрудана, Лунносветная могла бы так и не появиться на свет. Крис Непознаваемая Ярость была смертельно ранена несколькими минутами раньше, и эта беда отвлекла от боя и Висс, и Семипалого.
В тот день мы действовали не очень удачно. Многие наши лучшие воины были ранены. Наш боевой дух не то чтобы упал - он попросту испарился. И чтобы переломить ход событий, требовалось нечто чрезвычайное. Когда Чахолдрудан рухнул мертвым, его ихор вдохнул в демонов новую надежду.
Я бы соврал, сказав, что я тут совсем уж ни при чем, но я не мог позволить, чтобы это очаровательное создание оказывало мне почести, причитающиеся одному лишь императору. А потому я продолжал удерживать Лунносветную, пока она не встала.
- Моя победа была лишь одной из многих, одержанных в тот день, - твердо сказал я. - Поднимись. Если я не ошибаюсь, тут пахнет яйцами тысячелетней выдержки, приготовленными с имбирем.
Семипалый смотрел на дочь с нескрываемой гордостью. Повинуясь его неуловимому знаку, девушка встала. Когда мы расселись по местам, Семипалый снял крышку с блюда, стоявшего на столе. На блюде и вправду обнаружились тысячелетние яйца, искусно уложенные в гнездышко из тонко нарезанного имбиря и маринованного лука-шалота. Семипалый на правах хозяина взял длинные палочки слоновой кости и положил мне лучшую порцию.
Изысканные блюда следовали одно за другим. Разговор сперва касался лишь общих тем - мы болтали о Собрании, сравнивали нынешний организационный комитет с предыдущими, рассказывали анекдоты о старых знакомых, как присутствующих, так и отсутствующих. Когда мы добрались до четвертой перемены блюд, Семипалый заметил:
- Так значит, Крапивник, это Висс и Тувун убедили тебя отказаться от затворничества?
Хотя его слова сами по себе были достаточно невинны, произнесены они были весьма язвительным тоном. Памятуя о давнем соперничестве Висс и Семипалого, я решил проигнорировать тон и ответить лишь на суть высказывания.
- Да, верно. Недавние события снова свели меня с моей прежней наставницей. Мы разговорились об изоляции, в которой живут многие представители нашего народа. Висс и Туманный Призрак напомнили мне о том, что приближается время Собрания. И я решил отправиться сюда и повидаться со старыми друзьями.
Семипалый улыбнулся.
- И мы рады твоему появлению. Нам давненько уже не случалось пообщаться столь непринужденно.
Лунносветная пробормотала несколько слов, выражая полное согласие с отцом. Я ответил положенной любезностью. Но видно было, что взаимными восхвалениями этот разговор не закончится.
- Побуждения Висс зачастую бывают столь темны, что она, быть может, и сама не всегда до конца понимает, что за ними стоит, - заметил Семипалый.
Памятуя о тетушке, которая желала удочерить осиротевшую племянницу вопреки воле ее отца, я напомнил себе, что Семипалого нельзя назвать лицом беспристрастным. Долгая жизнь влечет за собой долгие свары. А потому я ограничился тем, что невразумительно хмыкнул и взял с тарелки еще один чудный черный грибок.
Но Семипалый упрямо гнул свое:
- Если Висс чем-то интересуется, то вряд ли этот интерес бескорыстен.
Я кивнул, глотнул еще чая, вытер клыки тонкой льняной салфеткой и обдумал свою следующую реплику:
- Инициатива в возобновлении нашего знакомства принадлежала не Висс, - сказал я. Интересно, многие ли из присутствующих на нынешнем Собрании знают о нашей с Тувуном прерванной дуэли? Этот недодемон, Ба Ва, наверняка раззвонил о ней повсюду, чтобы успеть за такой краткий срок продать побольше билетов. - Это произошло чисто случайно. Поначалу я продолжал поддерживать отношения лишь из желания подчеркнуть, что не держу зла ни на Висс, ни на ее семейство. А позднее обнаружил, что мне нравится бывать у них с Тувуном.
Лунносветная подала очередную перемену блюд - прекрасно сервированную утку и моллюсков. Семипалый помог мне выбрать самый лакомый кусочек. Он даже умолк на это время, дабы лучше подчеркнуть свою следующую реплику:
- Вы с Тувуном дрались на дуэли, - сказал он.
- Это было всего лишь недоразумение, - отозвался я. - Все давно улажено.
- Но если бы оно не было улажено, ты бы мог убить Туманного Призрака.
Я практически не сомневался, что вышел бы победителем из этой дуэли, но решив, что тут уместнее будет смирение, ограничился кивком.
- И тогда Висс пришлось бы отомстить за сына, - продолжал Семипалый.
- Именно это она и сказала, - заверил его я.
- Знаешь, она владеет твоим мечом духа, - заметил Семипалый. Голос его звучал мягко, но взгляд при этом был остер, как любой из сделанных Семипалым клинков.
Я об этом не знал, и эта новость ледяным ветром коснулась моего сердца. Потом озноб исчез. Висс не дала этот клинок Тувуну, когда мы дрались, хотя я и принес с собой его меч духа. Скорее всего, ничего такого у нее и не было.
- Я всегда думал, что мой меч духа был сломан еще во время Демоновой войны, да так, что уже не подлежал починке, - сказал я.
- Да, он был сломан, - согласился Семипалый. - Но не настолько, чтобы его нельзя было починить. И я его починил.
Первым моим порывом было спросить: «Зачем?» - но я подавил этот порыв. Никто из нас не любит мечи духа, но все мы согласны, что они способствуют развитию хороших манер. Они напоминают каждому из нас, что существует по крайней мере одно оружие, которое способно нанести нам смертельную рану и от которого не спасет никакой доспех. Семипалый выковал много таких мечей во время Первой Интерлюдии Изгнания, когда всем демонам пришлось объединиться. Впоследствии они хранились в огромном Арсенале Перемирия.
За прошедшие годы некоторые мечи духа были сломаны, а другие перешли к различным хранителям. Я, например, раздобыл меч Тувуна, сменяв его у Голубиных Глазок на одну вазу. И до смерти Олли мне и в голову не приходило, что я когда-либо воспользуюсь этим мечом. Просто я тогда - исключительно из-за своего хорошего отношения к Висс - решил, что пусть уж лучше этим мечом буду владеть я, чем кто-либо другой.
- Так, значит, у Висс есть мой меч духа, - произнес я. - Но если ты считаешь нужным предупредить меня, чтобы я остерегался Висс, зачем же ты починил этот меч для нее?
Семипалый нахмурился.
- Не для нее. Я починил его по просьбе Ночной Невесты - она заявила, что его следует вернуть в Арсенал Перемирия. Кроме того, мне известно, что некоторое время меч именно там и находился. А потом он каким-то образом попал к Висс.
В голове у меня сразу же завертелось множество вопросов. Знал ли об этом тот, кто подстроил убийство Олли? Знала ли Висс, что меч Тувуна хранится у меня? А если да, то почему она не предложила мне обменяться мечами? Что таится за намеками Семипалого? И почему вдруг он решил предупредить меня именно теперь? Нет ли у него каких-то причин желать, чтобы я не доверял Висс?
- Эта утка, - сказал я. Подкладывая еще кусочек на тарелку Лунносветной, - отличается хрустящей корочкой и тонким привкусом имбиря, а соус сдобрен малой толикой душистых масел.
Отец и дочь поняли мой намек. С этого момента и до конца трапезы - а мы просидели до часа Собаки - разговор не выходил за рамки обычной светской беседы.
Потом, когда мы управились с последней переменой блюд, Семипалый отослал дочь из комнаты.
- Лорд Демон, - спросил он, - что вы думаете о моей дочери?
В голосе его звучала некая неловкость, которой еще несколько минут назад не было.
Я ответил совершенно честно:
- Лунносветная - одна из самых красивых демонесс, каких мне только доводилось видеть. Кроме того, она отличается изысканными манерами, умом и почтительностью. Полагаю, все это - плоды вашего воспитания.
- С тех пор как Крис умерла, я был Лунносветной и отцом, ;и матерью, - сказал Семипалый. - Я горжусь своей дочерью.
Я кивнул, ожидая, что еще он скажет.
- Не думали ли вы о возможности жениться на Лунносветной?
Я удивленно уставился на Семипалого. Судя по слухам, доходившим до меня за последние несколько месяцев, все были уверены, что Семипалый никогда не расстанется с дочерью.
- Я никогда не задумывался о подобной чести… - осторожно ответил я.
- Ну, а что вы думаете теперь, когда я задал вам этот вопрос?
- Я глубоко польщен, - честно признался я. - Но я не могу думать о заключении брака, пока не узнаю правду о смерти Оливера О'Кифа и о недавно произошедшем покушении на мою жизнь.
Семипалый сделался таким несчастным, что я поспешил добавить:
- Я был бы настоящим мерзавцем, если бы втянул свою жену и ее семейство в кровную вражду. Лицо Семипалого прояснилось.
- Да, благородная мысль. Ну, а потом?
- Я очень серьезно обдумаю ваше предложение.
- Ну что ж, тогда и о приданом поговорим, - сказал довольный Семипалый. - Лунносветная - наследница всех сокровищ, которые я копил для нее последнюю тысячу лет.
- И она стоит куда дороже всех самоцветов и монет шен, вместе взятых, - заметил я самым любезным тоном.
Мы расстались, взаимно довольные результатом беседы. Обдумывая, что выгоднее - принять это предложение или отказаться, я отправился прогуляться по подземельям. Там протекала река, бегущая по обточенной водой гальке, сквозь пещеры, что искрились подобно поясам и диадемам из застывших пузырьков воздуха. Одно из прекраснейших зрелищ, какие мне только доводилось видеть.
- Эй, Богоборец! Погоди! - донесся чей-то оклик. Мне бы стоило слегка насторожиться - я ведь не замечал, чтобы за мной кто-то шел…
Я остановился и подождал, глядя на приближающуюся гибкую фигуру многорукого Огненной Лихорадки. Я совсем недавно познакомился с ним в каком-то баре.
- Что такое? - спросил я. Огненная Лихорадка двигался, словно призрак. А может, это и вправду призрак?
Огненная Лихорадка приблизился, и мы обменялись приветствиями.
- Я слыхал, что ты здесь самый крутой, - сразу вслед за этим заявил он.
- Это вряд ли, - ответил я и развернулся, чтобы уйти. И тут я почувствовал, как тяжелая рука грубо легла мне на плечо и рванула на себя.
Озлившись, я сжался до размеров камешка, перекатился за спину наглецу и вырос снова. И тут из рук Огненной Лихорадки вырвался странный зеленый огонь и полоснул по тому месту, где я только что стоял. Я сложил ладони лодочкой, ударил противника по ушам, потом ребрами ладоней по шее, потом напустил на него иллюзию - Огненной Лихорадке должно было показаться, что по нему ползают змеи, - а сам снова съежился и нырнул в тень.
Теперь зеленые языки пламени вспыхнули на всех ладонях Огненной Лихорадки, и он принялся расшвыривать их по всей пещере. Капелька этого пламени попала мне на правое предплечье, и я ощутил такую дикую боль, какой никогда прежде не испытывал.
- И это все, на что ты способен, Богоборец? - крикнул Огненная Лихорадка. - Ну тогда я вскоре сожру твою душу!
Я увернулся от очередной атаки, и тут у меня в мозгу что-то щелкнуло. «Сожру твою душу» - в давние времена это было излюбленным ругательством богов, поскольку они и вправду могли это сделать…
Я собрался с силами и направил на врага грозу - должно быть, первую грозу, какая бушевала под этими сводами с начала времен. Огненная Лихорадка залился безумным хохотом.
- Что, это и вправду твой лучший удар, Богоборец? - поинтересовался он. - Похоже, твоя репутация незаслуженно раздута!
Я кинулся на него, и мы схватились в рукопашной. Множество рук Огненной Лихорадки не, давали ему того преимущества, которое могли бы, но я осознал, что меня охватывает странная слабость - она исходила от зеленого огня, все еще горевшего намоем предплечье.
Чувствуя, как убывает моя ци, я ударил по Огненной Лихорадке заклинанием того типа, при помощи которого я обратил недодемонов в камень. Но мой противник с невероятным проворством уклонился, так что в камень превратился лишь другой камень: испещренный пятнышками слюды пол пещеры сделался темно-серым, гранитным.
- Неплохой фокус, - признал Огненная Лихорадка. - А теперь, пожалуй, я тебя сокрушу, сожгу, а потом сожру!
Его руки впились в меня, словно железные клещи. Но тут я задел левой рукой за свой карман. И вспомнил о подарке Висс - одной из опаснейших представительниц нашего народа.
Я запустил руку в карман и неожиданно наткнулся на рукоять небольшого крупнокалиберного пистолета.
Я ткнул пистолетом в Огненую Лихорадку и нажал на спусковой крючок. Мой враг сделался прозрачным, и по его телу побежали беспорядочные полосы.
- Не-ет! - вскрикнул он.
От этого крика вся пещера зазвенела, загрохотала, затрещала и заискрилась. Я поднес пистолет ко лбу Огненной Лихорадки и выпустил последний заряд. Находившаяся у него за спиной стена рухнула, а сам Огненная Лихорадка растаял у меня в руках. И тут я распробовал наконец-то его энергию, вихрем закрутившуюся вокруг меня. Это не демон…
- Богоборец! Ты снова победил! - крикнул кто-то из ближайшего туннеля.
И внезапно изо всех проходов хлынули демоны. Я услышал громкий голос Висс:
- Поздравляю! Это твой второй полубог. И он даже прихватил с собой теронику!
- Нет! То есть да! - поправился я. - То есть не знаю. Его энергия сбила меня с толку. Мне нужно отдохнуть.
- Идем со мной.
На мгновение я встревожился, вспомнив о предупреждении Семипалого, но потом сдался и позволил Висс отвести меня в мои покои.
- Я успокою тебя, чтобы ты мог заснуть, а потом предупрежу остальных, чтобы тебя никто не беспокоил.
- Спасибо.
Сперва мне снились сны жертвы, полные дурных знамений и предчувствий. Потом мне снились кошмары. Но в конце концов я заснул крепким, сладким сном.

Глава 4

На следующий день я не хотел оставаться на банкет, устроенный в мою честь, - неизвестно еще, кто туда заявится, - но Висс настояла на том, что мне непременно следует на нем присутствовать, и потому я все-таки пошел. Я же, в свою очередь, настоял, чтобы на этом банкете Висс была моей дамой, и она согласилась.
- Ты знаешь куда больше, чем говоришь, - сказал я сразу же, как только мы остались одни и появилась возможность обсуждать подобные темы.
Висс подарила мне очаровательную улыбку.
- Мне бы хотелось получить более конкретный ответ, - заметил я.
- Я подозреваю, - сказала Висс, - что тебя преследует какой-то мстительный бог.
- Почему?
- Мне думается, среди богов найдется некоторое количество чокнутых юнцов, которых можно натравить на тебя.
- Ну и что с того? Кому и зачем это надо?
- И еще в твою историю замешан маг-человек и несколько демонов. Я никогда прежде не слыхала ни о чем подобном.
- Так, значит, ты именно поэтому сунула мне пистолет и пожелала удачи?
- Не валяй дурака. Изо всех моих знакомых ты лучше всех подготовлен к тому, чтобы одолеть бога. Возможно даже, что ты последний из нас, кому это под силу.
- Ну ладно. Я тебе доверяю. Но хотелось бы знать, много ли тебе известно на самом деле.
- Немного, - сказала Висс, - но подобноесочетание меня тревожит всерьез. Мы должны разузнать об этом деле все, что только сумеем. Надеюсь, ты это тоже понимаешь? Я кивнул.
- Конечно. Если я веду жизнь отшельника, это еще не значит, что я не беспокоюсь о других.
- Значит, я могу рассчитывать на твою помощь?
- Думаю, да.

* * *

Впрочем, в ближайшие несколько месяцев не случилось ничего такого, что потребовало бы моей помощи. А потом, в один прекрасный день, у меня появился Ли Пяо, а рядом с ним трусили Шамбала и Ширики.
Похоже, собакам нравилось сопровождать визитеров - даже когда они знали, что это желанные гости.
- Ваш друг, лорд Кай, - доложил Ширики. - В целости и сохранности.
- Вы, как всегда, безукоризненно справляетесь со своими обязанностями, - похвалил его я. - Вам непременно нужно когда-нибудь завести щенков, чтобы передать им семейные традиции.
- В самом деле?
- Ну, я имел в виду - если вам того хочется. В мире осталось не так уж много представителей вашей замечательной породы.
Ширики и Шамбала посмотрели друг на друга, потом отвернулись. Что же я творю! Несчастные псы не одарены особым воображением, а я вряд ли имею право приказывать им плодиться и размножаться…
- Отправляйтесь на кухню и поешьте как следует, - сказал я. - Я не забываю своих друзей. Собаки поклонились и удалились.
- Поразительно, что эта пара вообще сумела выжить, - заметил Ли Пяо. - Они такие большие - наверняка им требуется много пищи.
- Да.
- Я обнаружил кое-что интересное. Не знаю, правда, может, вам об этом уже известно.
Я хлопнул в ладоши, призывая служителей.
- Шербет, чай, музыку! Присаживайтесь, друг мой. Мы освежимся и обсудим ваши новости. Ли Пяо кивнул.
- С удовольствием. Вы не сказали, что чудесную Драконью чашу, которую вы мне подарили, можно использовать для гадания.
Я улыбнулся.
- Я предпочитаю, чтобы владельцы моих изделий обнаруживали подобные вещи самостоятельно, - заметил я.
- Ну, по мере того как я развивал свои способности к гаданию, это казалось все более вероятным, и я решил попробовать.
- Понятно. И что же?
- Дракон сообщил мне нечто странное.
- А именно?
- Бога, которого вы убили несколько месяцев назад, звали Рабла-йу. Он прибыл на Землю через Монгольские врата - по призыву и с помощью мага по имени Фу Ксиан. Этот маг родом из северного Китая, но сейчас проживает в Атланте.
- Да ну?
- В той туче скрывался именно Фу Ксиан; Он испытывал вас при помощи молнии. Если бы это показалось ему действенным средством, он посоветовал бы Рабла-йу использовать ее против вас.
- Вы так говорите, как будто этот Рабла-йу меня боялся!
- Он был всего лишь невежественным юным полубогом, которого подбили выступить против демона, известного под именем Богоборец. Фу Ксиан пробрался в другие измерения, разыскивая какого-нибудь дерзкого и патриотически настроенного бога. Среди них существует группировка, добивающаяся полного уничтожения демонов. И Рабла-йу отлично подходил для того, чтобы разведать обстановку.
Нам подали розовый шербет.
- Так, значит, Рабла-йу проломился сюда через Монгольские врата? Они были одними из первых врат на Землю, построенных демонами. Гм, любопытная деталь: он не воспользовался вратами богов.
- Дракон сказал, что Рабла-йу воспользовался именно этими вратами.
- Думаю, нам следует поставить в известность верхушку богов. Между нами существует договор, касающийся подобных нарушений.
- А что, существует возможность связаться со старейшинами богов?
- Да, конечно. Я прослежу, чтобы это было сделано. Служители принесли чай.
- Не хотите ли поиграть со мной в го? Я прежде играл с одним другом…
- Да, конечно. Я и сам соскучился по го. Жизнь нынче суматошная, и у моих родственников нет времени развлекать меня длительными играми. Так что буду очень рад.
Я велел служителю принести доску и камешки, и мы принялись за игру.

* * *

Это было здорово - время от времени подбивать Ли Пяо сыграть в го. Эта игра занимает довольно много времени, так что иногда у меня надолго появлялась компания. Кроме того, это навело меня на одну идею.
Девор играл весьма неплохо, когда не находился под воздействием наркотика. Я попросил лорда Свиззлдиза пустить слух, что я люблю иногда сыграть партию-другую на высокие ставки и не особенно огорчаюсь проигрышем, если игра проходит интересно. Мне хотелось выяснить, мошенничает ли Девор, и по возможности проверить, насколько сильно он нуждается в Деньгах.
Пару недель ничего не происходило, а потом как-то вечером Девор заглянул в кофейню, где я как раз сидел и пил кофе в обществе Висс. Выглядел он хорошо. Его кожа сияла золотом, а крылья - наподобие лебединых, только не белые, а бледно-зеленые - плащом ниспадали за спиной. Раскосые глаза, что встретились со мною взглядом, были серебристыми и совершенно непроницаемыми.
- Добрый вечер, - поздоровался Девор. - Можно к вам присоединиться?
- Конечно. Присаживайся.
Некоторое время мы пили кофе и обменивались любезностями. Я уже и забыл, каким обаятельным может быть Девор.
- Я недавно услыхал, - застенчиво улыбаясь, сказал Девор, - что ты любишь поиграть в ма-джонг, или в го, или в людские карты, если ставки высоки, а игра идет живо и интересно.

Предыдущая страница 2 Следующая страница


3 Роджер Желязны

Я кивнул.
- Верно. Впрочем, судя по тому, что я слыхал, мне с тобой не тягаться. Я-то просто любитель…
- Ну, так все мы любители…
- Так-то оно так, но я всегда полагал, что ты все же отчасти профессионал. Девор пожал плечами.
- Тут трудно провести четкую границу, - сказал он в конце концов. - Если тебе так нравится играть и ты играешь так давно…
Я кивнул.
- Нам с тобой непременно нужно будет как-нибудь сыграть, - продолжал Девор.
- Да, пожалуй.
- Как насчет следующего четверга? Вечерком? Я как раз буду свободен.
- Идет. У тебя или у меня?
- У тебя. Мне нравится твоя бутылка.
- Да у тебя и у самого чудное жилье.
- Мне пришлось его продать, - несколько резковато отозвался Девор. - У меня недавно были проблемы.
- О, извини…
Девор пожал плечами.
- Это учит ценить собственность. Ничего, я еще поправлю свои дела. Верну бутылку. Или добуду другую.
О боги! Да он, должно быть, получил за эту бутылку целое состояние, даже если загнал ее по дешевке!
- И кому же ты ее продал?
- Одному музею за бывшим железным занавесом. У них очень энергичный куратор, который смог раздобыть достаточно денег. Он будет хорошо о ней заботиться.
- Похоже, ты попал ветесненные обстоятельства. Девор пожал плечами.
- Такое с каждым может случиться. Ну, так как насчет следующего четверга?
- Давай договоримся на начало часа Собаки, идет? - сказал я.
- Лады.
Мы с Висс проводили Девора взглядом. Потом допили кофе. У меня возникло ощущение, что предстоящая игра обещает быть интересной.

* * *

Поначалу Девор позволял мне выигрывать. Потом начал меня обыгрывать - медленно, но неуклонно. Насколько я мог определить, никакого мошенничества тут не было. Даже если Девор и плутовал, он делал это чрезвычайно осторожно. Я следил за ним, словно коршун.
Мы играли каждый четверг на протяжении месяца. На четвертый раз Девор выиграл немалый куш. Если он и мошенничал, выполнено это было безукоризненно, и мой проигрыш вполне можно было приписать естественному ходу событий. Расплатившись, я похлопал Девора по плечу.
- Должен заметить, что полученное удовольствие стоило этих денег. Надеюсь, на следующей неделе ты тоже придешь? Мне все больше нравятся наши игры.
Девор улыбнулся.
- Я бы соврал, если бы сказал, что не радуюсь сегодняшнему выигрышу, - произнес он. - Но мне еще и просто нравится играть с тобой. Могу я попросить тебя об услуге?
- Пожалуйста.
- Мне всегда хотелось посмотреть твою коллекцию изделий из стекла, но мы никогда не были настолько близко знакомы, чтобы я решился просить тебя об этом. Но если у тебя есть время и настроение, я бы с удовольствием с ней познакомился.
Я кивнул и сказал:
- Пойдем.
Когда мы остановились посреди этого великолепия, Девор надолго умолк и погрузился в созерцание. Потом он произнес:
- Я даже не представлял себе… Редко можно увидеть такое богатство, а это ведь превосходит любые сокровища, правда? Что бы ни случилось, ты всегда можешь продать любую вещь из этой коллекции и снова встать на ноги.
- Пожалуй, да, - согласился я.
- И как долго ты делал вон тот сосуд для благовоний?
- Семьдесят восемь лет.
- Должно быть, ты ждал благоприятного расположения звезд и выполнял всю работу строго в определенной последовательности?
- Совершенно верно. Конечно, я часто работаю над несколькими вещами одновременно.
- Поразительно!
Мы неспешно двинулись сквозь туман и музыку.
- Я так понял, что сперва до тебя дошли слухи, будто я причастен к смерти твоего слуги.
Я кивнул.
- Это были всего лишь слухи, и я быстро понял, что они не соответствуют действительности. Впрочем, я прошу прощения за свои подозрения.
- Не стоит извиняться. Я уверен, что испытывал бы те же самые чувства, если бы потерял такого верного слугу, как твой О'Киф, особенно если учесть, сколько он у тебя прослужил. Нет. Это я должен извиниться: я так и не выразил тебе своих сожалений, хотя мне действительно было жаль.
- Я все понимаю, - сказал я. - Ведь мы с тобой никогда не были близкими друзьями.
Над нами высились магические горы, и по склонам их плавно плыл туман.
Потом раздалось дружное подвывание.
- Приветствуем вас, лорд Кай, - сказал Ширики. - Здесь все спокойно.
- Все под контролем, - добавила Шамбала.
- А вы можете становиться невидимыми? - спросил у них Девор.
Собаки посмотрели на меня. Я кивнул.
- Если нужно, - хором ответили они. Когда мы двинулись дальше, Девор заметил:
- Похоже, ты владеешь последней парой собак фу, сохранившейся в этом мире, а может, и за его пределами. Почему бы тебе не заняться их разведением? Многие поклонники старинных традиций с удовольствием приобрели бы такого пса. Ты мог бы сделать на этом состояние.
- Видишь ли, они вполне разумны. Хоть и обделены воображением. Так что решение тут за ними.
- Могу поспорить, что они бы гордились, став родоначальниками новой породы и увидев, как их щенки поддерживают древние традиции во множестве домов.
- Возможно, я как-нибудь обсужу с ними эту тему.
- Я бы и сам с удовольствием купил бы пару таких собак.
Я нахмурился.
- А почему, собственно? Изначально собаки фу создавались как охотники на демонов.
- Ну, эти-то на нас не нападают, - резонно возразил Девор. - И я не вижу, с чего бы их щенкам вести себя иначе. В таких делах очень многое зависит от обучения.
Я хмыкнул.
- Ты все-таки не забывай о моем предложении…
- Я им не владелец, - напомнил я. - Ширики и Шамбала просто работают на меня.
- Я понимаю. Но имей меня в виду, если они все-таки начнут подумывать о потомстве. Конечно, сам я большую цену не заплачу, но зато могу пристраивать щенков в самые лучшие дворцы.
- Посмотрим. Там видно будет, - сказал я. Я смотрел, как Девор собирается переходить из моего измерения в свое, и в моей душе боролись раздражение, вызванное самоуверенностью Девора, и странная симпатия к этому типу.
- До четверга, - сказал он.
- До четверга, - отозвался я.

* * *

Назавтра вечером мы с Ли Пяо сидели у меня дома и наслаждались изысканной трапезой. После трапезы я собирался подбить Ли Пяо на партию в го, но прежде, чем я успел завести об этом речь, старик с улыбкой сообщил:
- Я тут последил за Фу Ксианом. Может, с вашей точки зрения человек-чародей и не заслуживает внимания, но для меня он вполне достойный противник.
- Я, собственно, провел небольшое расследование, - сказал я. - И что же вы узнали?
- У него есть друзья, тоже подвизающиеся на ниве колдовства.
- В самом деле?
- Это невысокий, крепко сбитый мужчина по имени Кен Зао - полагаю, он водный маг, - и По Шианг, более высокий и худощавый. В его специализации я не уверен. Они давно уже держатся вместе и вместе выполняют разнообразную работу.
- Я знал, что у Фу Ксиана есть какие-то союзники, - согласился я. - Хотя подробности мне были неизвестны. А теперь я должен попросить вас о большой услуге. Когда овладеешь новым умением, всегда руки чешутся пустить его в ход. И у вас это получается превосходно. Но я хотел бы, чтобы вы оставили эту троицу в покое - ради меня. Вы можете их насторожить, и они поймут, что я знаю о них и слежу за ними, а мне пока что этого не хотелось бы. Ли Пяо склонил голову.
- Как вам будет угодно.
- Это может понадобиться немного попозже. И я благодарю вас за то, что вы проделали такую большую работу.
- Я понимаю - это опасно, и не хочу мешать вашим замыслам.
- Благодарю вас, - искренне сказал я.
- Не поиграть ли нам?
- С удовольствием, дорогой друг, и с тем большим удовольствием, что с вами не нужно будет постоянно быть начеку, как с Вором.
- С Вором?
- Это шутка.
- Вы объясните мне ее смысл?
- Конечно.
Меня что-то пробило на откровенность. Я принялся рассказывать Ли Пяо о своих запутанных отношениях с Девором, и кончилось тем, что я посвятил Ли Пяо во все важные события, произошедшие со мной за последние несколько лет.
Я был немного шокирован, обнаружив, как много он сумел вычислить самостоятельно благодаря своему превосходному образованию и использованию магической чаши. Должно быть, в годы его молодости, в Кантоне, у Ли Пяо были очень мудрые наставники.
Потом мы долго сидели и молчали.
В конце концов он сказал:
- Я высоко ценю ваше доверие.
- Я просто разболтался, - отозвался я, не понимая, с чего вдруг меня тянет оправдываться: то ли потому, что я знал, сколь о многом я все-таки не сказал Ли Пяо, то ли потому, что мне казалось слабостью откровенничать с человеком.
- Иногда это необходимо.
- Обычно я не столь болтлив.
- Я знаю. Но могу поспорить, что, к примеру, О'Кифу вы, сами того не замечая, рассказывали куда больше, чем вам кажется.
Я улыбнулся.
- Да, пожалуй, отчасти вы правы.
- Давайте поиграем в го, - предложил Ли Пяо. И мы сели играть.

* * *

Тот вечер выдался на редкость суматошным. Я отправил Ли Пяо домой, дав ему в проводники одного из самых могучих великанов. В воздухе витало нечто такое, от чего мне делалось не по себе. Я не хотел рисковать Ли Пяо - хватит с меня и потери О'Кифа. Но великан вернулся обратно и доложил, что все в порядке.
Я приказал служителю принести мне полную тарелку весенних рулетиков, фаршированных омарами, и немного жасминового чая.
Через некоторое время я потребовал себе еще одеяло и задремал.
А потом раздались завывания.
Я обернулся ветром и понесся через горы по ущельям. По дороге я разбудил Лун Шана, почтенного горного дракона.
- Что случилось, лорд Демон? - поинтересовался он.
- Что-то с собаками! - крикнул я.
Я услышал, как Лун Шан заворочался. Ширики и Шамбала были его соседями и проживали в одной из его старых пещер. Так что собак и дракона связывала своего рода семейная привязанность.
- Указывайте путь! - заявил дракон, выползая из пещеры. Извивающееся тулово переливалось серебром и нефритом того оттенка, что называется «заснеженный мох». Изогнутые клыки и когти Лун Шана были белее слоновой кости.
Я указал направление, и мы наперегонки понеслись вперед. Еще раз послышался вой - и все стихло.
- Подожди меня здесь! - сказал я дракону и выбрался из бутылки.
На выходе я почувствовал запах хлороформа. Снаружи раздался шум отъезжающего грузовика, но в какую сторону он уехал - я не понял. Что же делать?
Ли Пяо… Все это произошло в час Змеи - не такое уж раннее утро. Возможно, он сможет погадать мне прежде, чем я отправлюсь потрошить Девора.
Я отыскал свою машину, - я держал ее в гараже, неподалеку от того дома, где располагалась моя бутылка, - и помчался через город. Когда я затормозил у домика Ли Пяо, навстречу мне вышел улыбающийся хозяин.
- Вы - самый общительный китайский демон, какого мне только доводилось видеть, - сказал Ли Пяо. Но тут он почувствовал что-то неладное.
- Простите, - сказал он. - Что-то случилось?
- Кто-то похитил Ширики и Шамбалу. Я хочу, чтобы вы погадали и выяснили, кто это сделал. Свои подозрения я пока что оставлю при себе, чтобы не влиять на результат.
Ли Пяо кивнул.
- Входите, пожалуйста.
Я вошел в дом следом за хозяином. На этот раз мы прошли через гостиную и направились на кухню. На кухне было уютно, пахло рисом и имбирем. На одной из стен висел барельеф, изображающий бога - покровителя поваров, а под ним - полочка с бронзовой курильницей.
Ли Пяо достал драконью чашу, заботливо укутанную в шелк, развернул ее и поставил в центр круглого стола из темного дерева. Он жестом предложил мне сесть. Наполовину наполнив чашу водой, Ли Пяо добавил туда несколько капель прозрачного масла. Разыскав маятник, он подвесил его над чашей.
Прошло пять минут. Потом еще сколько-то. В конце концов я понял, что больше терпеть не в силах.
- Это был Девор, да? - спросил я. - В прошлый раз, когда мы с ним играли в карты, он рассуждал о том, что на разведении собак фу можно неплохо заработать…
Ли Пяо покачал головой.
- Это был не Девор. Пожалуйста, позвольте мне продолжить гадание.
Я был сбит с толку. Кивнув, я принялся молча наблюдать за хозяином дома.
- Фу Ксиан увез их на восток, - в конце концов сказал Ли Пяо. - Ему помогали Кен Зао и По Шианг.
- Вы уверены?
- Целиком и полностью. Я видел это очень отчетливо, - отозвался Ли Пяо.
- Конечно, лучше знать правду, чем несправедливо обвинить кого-то, - нахмурившись, пробормотал я. - Но я был так уверен… Пожалуйста, дайте мне их адрес в Атланте.
- Ли Пяо достал блокнот, записал адрес, оторвал верхний листок и протянул его мне.
- Мне не нравится, что вы действуете против мага, - сказал он.
- Он всего лишь человек.
- Но у него есть союзники. Последуйте и вы его Примеру. Вы рассказывали мне, что и у вас они есть.
- Хорошо. Попробуем найти Висс. А может, и Тувуна, - я усмехнулся. - И почему это я позволяю человеку командовать мною?
- Потому что я наделен здравым смыслом.
- А вы не могли бы пойти со мной?
- Хорошо.
Когда мы появились в бутылке, Висс и Тувун уставились на нас с немалым изумлением.
- Лорд Демон, - официальным тоном произнесла Висс, - этот господин чем-то смутно напоминает человека.
- Не могу этого отрицать, - сказал я. - Он только что воспрепятствовал мне очертя голову ринуться в опасное дело и настоял, чтобы я пришел сюда и рассказал вам о том, что случилось с моими собаками.
- Тогда, вероятно, так тебе и следует поступить. А тем временем… Мы только что получили несколько плиток чудного чая. Присоединяйтесь к нам.
Я рассказал Висс и Тувуну о происшествии.
- Я отправлюсь с тобой к этому чародею. Тувун, а ты? - поинтересовалась Висс.
- Я тоже.
Ли Пяо кивнул. Но в его глазах, окруженных морщинами и скрытых под густыми седыми бровями, по-прежнему таилось какое-то загадочное выражение.
Мы вышли наружу. Вокруг никого не было видно. Мы присоединились к ветрам и поднялись на несколько измерений. Набрав высоту, я взял курс на восток. Через некоторое время я опустил своих спутников на землю в сельской местности. Передвинув несколько небольших скал, я отыскал шар вроде того, которым я в свое время воспользовался по дороге в Ирландию. Сверившись с картой, я понял, что смогу преодолеть оставшуюся часть пути.
Я сунул карту обратно в ее гнездышко и двинулся дальше. Мы подошли к черному ходу дома Фу Ксиана и забарабанили в дверь.
- Одну минутку! - донеслось из-за двери. Я знаком велел своим спутникам приготовиться. Висс и Тувун, прикрывавшие мою спину, слились с тенями. Ли Пяо остался стоять рядом со мной, опираясь на свою прогулочную трость - куда сильнее, чем это требовалось на самом деле.
Дверь открылась, и за ней обнаружился невысокий, крепко сбитый мужчина. Цвет его кожи, скорее бронзовый, чем золотистый, и миндалевидный разрез глаз указывали на то, что в его жилах течет чистейшая китайская кровь.
- Вы - Кен Зао? - вежливо поинтересовался я. Я был уверен, что так оно и есть. - Я пришел сюда, чтобы обговорить с вами и вашими коллегами небольшое дело.
- Дело? - надменно переспросил он. - Это философская и воспитательная школа. Мы не интересуемся делами.
- Но это дело касается пропавшей собственности, - не отступал я. - Если вам, Кен Зао, и вправду так мало известно, то позвольте мне поговорить с вашим хозяином.
Несомненно, я задел его за живое. Несколько мгновений в его душе боролись разнообразные стремления - то ли захлопнуть дверь у меня перед носом, то ли позвать Фу Ксиана, то ли все-таки доказать свою значимость. В конце концов он выработал компромиссный вариант.
- Подождите здесь, - холодно произнес он. Мне не нравилось чувствовать себя мелким торговцем, которого заставляют ждать под дверью, но прежде, чем я успел что-либо предпринять по этому поводу, у меня в сознании послышался знакомый голос:
- Этот дом очень хорошо охраняется, - спокойно произнесла Висс. Ее голос звучал совершенно отчетливо, но когда я взглянул туда, где она должна была стоять, то ничего не заметил. - Для человеческой магии - просто отлично сработано. Если ты войдешь внутрь, а мы останемся снаружи, мы уже не сможем тебе помочь.
- Значит, вы должны войти вместе со мной, - без особых мудрствований заявил я. - Можете вы сделать так, чтобы хозяева не догадались о вашем присутствии?
- Попробовать можно, - отозвалась Висс.
Тут вернулся Кен Зао. Он жестом приказал мне и Ли Пяо следовать за ним, и мы, несмотря на его грубость, повиновались. Двое видимых и двое невидимых, мы прошли следом за Кен Зао в помещение, явно рассчитанное на то, чтобы запугивать посетителей. Комната была отделана в кричащих тонах, а на резных панелях и шелковых драпировках сверкали изображения существ из легенд и мифов.
Здесь нас ожидали еще двое мужчин. Я узнал их по собственным сведениям и по описаниям Ли Пяо. Высокий, худощавый По Шианг был облачен в наряд мандарина. Мне как-то не верилось, что он имеет право на множество церемониальных блях, украшавших его головной убор, но сейчас был не самый подходящий момент для обмена колкостями.
Когда мы вошли, Фу Ксиан не встал нам навстречу, а остался сидеть, точно император, принимающий ничтожнейших из своих вассалов. Его нельзя было назвать красавцем. Точнее говоря, мясистые губы придавали ему некоторое сходство с жабой. А под морщинистыми веками прятались злобные глазки.
Это был тот самый маг, который ударил в меня молнией из тучи. Так что он не мог не знать, кто я такой. А потому его высокомерие было непростительным. Однако, если я хочу получить собак обратно, придется сдерживаться… Но я молча пообещал себе, что Фу Ксиан еще заплатит мне за это унижение.
- Нам нужно кое-что обсудить, - сказал я, глядя поверх головы Фу Ксиана туда, где стояли его приспешники. - Не действуйте мне на нервы, и тогда вы двое, возможно, останетесь в живых.
Они расхохотались.
- Неужто ты это всерьез? - насмешливо произнес По Шианг.
- Именно, - согласился я. - Пока что ни один из вас не сделал мне ничего такого, чего я не мог бы простить. Я в ссоре лишь с Фу Ксианом.
- Не мешайте ему, пусть переходит к делу! - вмешался Фу Ксиан, недовольный тем, что на него не обращают внимания.
Оба мага обернулись в его сторону. Мне показалось, что им не понравился его повелительный тон.
- Я желаю получить моих собак фу обратно, - заявил я, - причем немедленно. И если им причинили хоть малейший вред…
- Уверяю вас, даже если бы я и желал причинить им какой-то вред, то сейчас все равно не стал бы этого делать, - сказал Фу Ксиан. - Они же стоят целого состояния!
В конце концов его заносчивость вывела меня из терпения. Я хлопнул в ладоши и прикоснулся к плечам мага.
Фу Ксиан соскользнул с кресла и трясущейся грудой скорчился на полу.
- Это за то, что ты напал на меня из тучи, - пояснил я.
- Я… - Фу Ксиан выдохнул нечто такое, что можно было принять за оскорбление, но я сдержался и не стал обращаться с ним, как с теми паршивыми демонами, что убили Олли. Магов было всего трое, и я не желал терять возможный источник информации, пока не узнаю всего, что мне нужно.
- Я хочу получить обратно своих собак, - повторил я.
По Шианг усадил Фу Ксиана обратно в кресло и изучающе уставился на меня раскосыми прищуренными глазами.
- Это не твои собаки, демон. Как они могут быть твоими, если их создавали боги для защиты от тебя и тебе подобных?
- И тем не менее, - сказал я, изо всех сил сдерживаясь, чтобы не обойтись с наглецом так же, как только что обошелся с Фу Ксианом, пока не узнаю побольше, - они долгое время мирно жили рядом со мной. Я желаю, чтобы вы их вернули.
- Забудь об этом, - подал голос Кен Зао. Он осмелел, увидев, что я не поразил По Шианга молнией. - Они теперь далеко отсюда. Когда-нибудь ты их увидишь, но тебе эта встреча не понравится.
Я окончательно вышел из себя и принял свой демонический облик. Когда я встал перед ними, упираясь головой в потолок, - а в комнате было добрых восемь футов высоты, - и моя кожа приобрела лазурный оттенок летнего неба, а глаза сделались темными, словно бездонные провалы, этих людишек бросило в дрожь - и это еще до того, как я заговорил и они увидели мои клыки.
- Мне надоели эти игры. Ваша смерть мне невыгодна, но ничто не мешает мне слегка вас искалечить.
Я ухватил Кен Зао за ногу, и невысокий коренастый человечек повис в воздухе вниз головой. Вся его одежда тут же растрепалась. Выпустив коготь указательного пальца, я начертил на обнажившемся животе Кен Зао знак Правды. Для этого мне потребовалось всего семь движений, хотя кровь, струившаяся из порезов, подпортила изящество моей каллиграфии.
- Я желаю получить моих собак, - терпеливо прошипел я сквозь клыки. - Немедленно.
Фу Ксиан все еще трясся - никак не мог оправиться после удара молнии. Но По Шианг продолжал упорствовать.
- Их здесь нет, и что бы ты ни делал с этим дурнем, это не заставит меня сказать, где они находятся!
- А как насчет того, что я могу сделать с тобой? - поинтересовался я, уронив Зао головой вниз - правда, на ковер.
По Шианг взмахнул руками, и его окружило огненное кольцо. Обычный огонь меня не остановил бы, но за красновато-оранжевым свечением я узнал искрящуюся зелень того пламени, которое использовал против меня Огненная Лихорадка. Даже с этого расстояния я чувствовал, как это пламя пытается выпить мою ци.
Я быстро сотворил защиту для себя и Ли Пяо. Она воплотилась в виде холодного тумана, сокрушившего жар пламени.
- По Шианг, ты не человек! Он мелко захихикал.
- Я не собирался выдавать себя так рано, но ты все равно узнал бы об этом, как только начал бы выслеживать меня. Так что я предпочел раскрыться чуть раньше, чем испытывать силу Богоборца.
На этот раз я порадовался, что обладаю подобной репутацией. Зеленый огонь страшил меня, хотя я ни за что бы в этом не признался. Во время Демоновой войны боги не располагали ничем подобным. В противном случае мы бы проиграли эту войну. А теперь, похоже, это средство вошло в употребление…
Тут рядом со мной возникла Висс.
- Немедленно верните собак, если не хотите, чтобы ваши души были расплавлены тероническим оружием! - заявила она, выхватив из кармана пистолет с толстым дулом - куда более мощный, чем тот, который она подсунула мне.
По Шианг задумчиво уставился на Висс. Висс все еще сохраняла облик маленькой круглолицей девочки, но взгляд у нее был чересчур тверд для ребенка. Тот, кто способен был читать ауры, сразу догадался бы об истинной природе этой малышки.
- Один мудрый старик - Сун Цзы - любил говорить, что, исчерпав свои уловки, лиса ныряет под землю. Тем самым она делает уступку врагу, но при этом сохраняет себе жизнь, чтобы вернуться на следующий день, - произнес По Шианг.
- Я не уверена, что Сун Цзы говорил именно так, - мило заметила Висс.
- Тем не менее это разумно, - отозвался По Шианг. Он свел изящные руки (где я видел прежде такие длинные ногти?) и дважды резко хлопнул в ладоши. Воздух заполнил аромат роз, и в глаза мне ударил розовый свет.
Когда я вновь обрел способность видеть, По Шианг уже исчез, оставив после себя лишь ливень розовых лепестков.
Ли Пяо наклонился и зачерпнул пригоршню лепестков.
- Дикая роза символизирует раздор, Кай. Полагаю, это не последняя ваша встреча с По Шиангом.
- Вот и отлично! - коротко ответил я, а потом сосредоточил свое внимание на двух оставшихся магах.
Кен Зао теперь сидел, растирая ушибленную голову. Пусть скажет спасибо, что я милосердно уронил его на ковер, а не на плиточный пол. Мой великолепный облик не произвел на него особого впечатления. Во всяком случае, страха он не выказал. Я оценил его самообладание.
- Мы влипли? - спросил он у Фу Ксиана.
- Думаю, да, - ответил тот.
- Нет, не вы, - вмешался я. - Полагаю, вы еще можете преодолеть воды справедливости.
- Это как? - поинтересовался Фу Ксиан.
- Ваш хозяин служил вам лишь в насмешку. Вы, сами того не зная, способствовали исполнению его планов.
- Он нам не хозяин! - упрямо заявил Фу Ксиан. Похоже, он оказался глупее, чем я предполагал. Вот Кен Зао - тот соображал быстрее.
- Я работаю в союзе с Фу Ксианом, - невозмутимо произнес он. - Мое сотрудничество с По Шиангом было чисто случайным. Как сказал Конфуций, дуб не выбирает, давать ли ему приют омеле.
Тувун фыркнул.
- Что-то мне не верится, чтобы Конфуций когда-либо говорил что-нибудь подобное.
- Ну так подайте на меня в суд! - огрызнулся Кен Зао.
- А ну тихо! - рыкнул я. Потом я подошел к креслу, которое недавно занимал Фу Ксиан, и втиснулся в него. Оно оказалось тесноватым, но я уже устал стукаться головой о потолок.
Висс уселась у моих ног. Тувун благоразумно пристроился охранять дверь. Ли Пяо обнаружил в резном комоде, приютившемся у дальней стены, кипу бумаг и теперь просматривал их с живейшим интересом.
- Так вот, - сказал я, обращаясь к двум магам, - если вы будете сотрудничать со мной, я, возможно, вас пощажу.
- Но это нечестно! - запротестовал Фу Ксиан. - По Шианг ведь и нас одурачил тоже! Мы рисковали, похищая собак, а он теперь смылся. Наверняка он и собак забрал!
- И тем не менее. Я могу простить вас, если вы согласитесь служить мне.
- Мы с Висс спешим, - вмешался Тувун. - Эй, вы двое, вы слышали предложение лорда Демона? Так решайте побыстрее - или вы сотрудничаете с нами, или идете на шашлык!
И Тувун облизнулся. Мне этот театральный жест показался перебором, но, похоже, именно он убедил Фу Ксиана в серьезности наших намерений. Фу Ксиан быстро взглянул на Кен Зао - тот торопливо закивал - и принялся рассказывать.
По всей видимости, в похищении собак участвовали только люди, но они подкупили Девора, чтобы тот показал им, как войти в бутылку и выйти из нее. Порции имбуэ, достаточно большой, чтобы балдеть целый месяц - или даже больше, если не шиковать, - оказалось достаточно, чтобы разрушить хрупкую дружбу, зародившуюся во время наших игр в го.
- А откуда вы взяли имбуэ? - спросила Висс, подавшись вперед.
- По Шианг изготовил его в алхимической лаборатории, - охотно сообщил Кен Зао. - По крайней мере, так он сказал. А у нас не было причин ему не верить.
- Он показал нам древний свиток, - добавил Фу Ксиан, - из которого он якобы узнал формулу. Письмена были архаические, но общий смысл был понятен.
Я нахмурился.
- Этот свиток у вас?
- Нет, лорд Демон, - отозвался Фу Ксиан. - Свиток принадлежал По Шиангу.
- А кто вам сказал, что имбуэ будет наилучшим соблазном для Девора? - спросила Висс.
- Мы погадали по «Книге Перемен» и последовали ее указаниям, - ответил Фу Ксиан. Тут вмешался Кен Зао:
- Но, как я теперь припоминаю, По Шианг подсказывал нам, как следует толковать результаты гадания.
Обиженная гримаса, на миг исказившая жабье лицо Фу Ксиана, подтвердила, что Зао припоминает правильно.
- Значит, все это дельце обстряпал По Шианг, - принялся размышлять я вслух. - Но если он так силен и так много знает, зачем ему понадобились вы двое?
Кен Зао залился хриплым, лающим смехом.
- Да затем, что сам он в вашу бутылку не входил, лорд Демон! Мастер Ксиан настаивал, чтобы эту честь доверили ему. И, конечно, кто-то должен был остаться позади и прикрывать нас. Поскольку моя специализация - магия воды - вряд ли пригодилась бы снаружи, Я тоже вошел в бутылку, а По Шианг остался снаружи, в полной безопасности.
Висс кивнула.
- Похоже, Крапивник, этот тип не желал, чтобы у нас появилась возможность присмотреться к нему поближе.
- Но на этот раз он просчитался, - сказал Тувун.
- Да ну? - не согласился я. - Он удрал, и я понятия не имею, где искать моих собак.
Тут мне в голову пришло несколько вещей.
- Тувун, - сказал я, - могу я попросить тебя спрятать двух этих дурней в каком-нибудь месте, где их не найдут?
- Живых или мертвых? - уточнил Тувун.
- Живых, - отозвался я. - Возможно, нам еще понадобится задать им кой-какие вопросы. Но я не хочу, чтобы По Шианг их освободил - или убил, узнав, что мы не прикончили их на месте. Он же захочет уничтожить известные им сведения.
- Хорошая мысль, - согласился Тувун. - Я знаю подходящее местечко.
Он подхватил магов-неудачников и удалился.
- Висс, - продолжал тем временем я, - полагаю, нам необходимо поговорить с Девором. Ты можешь его найти?
- Могу попытаться, - ответила Висс. - Куда мне его притащить?
- Ко мне в бутылку, - сказал я. - Я сменю замки, как только доберусь домой, но велю Лун Шану впустить тебя.
- Отлично.
Висс поднялась и посмотрела на меня - маленькая девочка, в мерцающих черных глазах которой светилась недетская мудрость.
- До встречи, Кай. И она исчезла.
- А мне что делать, лорд Демон? - спросил Ли Пяо. Я повернулся к старому китайцу.
- Что вы здесь отыскали?
- Кое-какие бумаги. Возможно, некоторое количество заклинаний. Почерк просто ужасен, но, полагаю, я смогу их прочитать, если буду располагать достаточным временем.
- Вам хотелось бы иметь эти заклинания?
- Да.
- Тогда мы сперва соберем их и отнесем к вам домой. А потом я попрошу вас зайти ко мне в бутылку. Я явно что-то забыл. Что-то проглядел. Я хочу еще раз обдумать все то, что произошло с момента смерти Олли. Возможно, вместе нам удастся обнаружить, что я пропустил, будучи ослеплен яростью.
Старик улыбнулся.
- Почту за честь, мой господин!
А потом мы прихватили тиковую шкатулку со свитками и отбыли. Наше отступление явно не было преждевременным. Когда мы заглянули домой к Ли Пяо - забросить туда свитки, - старик включил телевизор, чтобы посмотреть новости, и мы узнали, что странная зеленая молния, ударившая с ясного неба, уничтожила школу Фу Ксиана. Пожар охватил целый квартал.

Глава 5

И с этой новостью, озарявшей наш путь, мы вернулись ко мне в бутылку. Затянутые туманом горы казались пустынными и одинокими без завываний собак фу, сообщающих, что «все в порядке». Но зато парящий в небе Лун Шан решил отчитаться перед нами.
- Лорд Кай, - сказал дракон с почтительным поклоном, - за время вашего отсутствия ничего не произошло…
- Спасибо… - начал было я, но оказалось, что Лун Шан еще не закончил.
- …потому что я воспрепятствовал происшествию.
- Вот как?
Я поднял себя и Ли Пяо в воздух. Человек не выказал ни малейшего страха ни по поводу нашего местоположения, ни по поводу парящего перед нами огромного змея. Полагаю, на самом деле Ли Пяо с интересом изучал, каким образом дракон движется среди теплых воздушных потоков.
- Расскажи-ка поподробнее, Лун Шан.
- Несколько часов назад со стороны входа в бутылку раздался грохот, как будто кто-то колотил в дверь. Я знал, что у вас есть ключ, и потому не стал отвечать. Кроме того, я сказал великанам и прочим жителям, чтобы они тоже не отвечали на стук.
- Правильно.
- Потом стук прекратился. Вместо него послышалось шипение паяльной лампы.
- Что, в самом деле?
- Это озадачило меня, потому я подобрался к прозрачной части бутылки и выглянул наружу.
- И что же?
- И там обнаружилось существо, напоминающее человека. Но я не думаю, что это был человек, поскольку из его указательного пальца била струя добела раскаленного пламени. Он пытался прорезать себе вход в бутылку. Но его усилия были тщетны. Через некоторое время он ушел.
- И ты больше его не видел?
- Нет, видел. Через некоторое время он вернулся и принес с собой связку теронических гранат.
- Что?!!
- Клянусь вам, мой господин. Понимая, что эти гранаты могут повредить бутылку или даже уничтожить ее, я выбрался наружу через черный ход и напал на человекообразное существо.
- Ты его уничтожил?
- Увы, это мне не удалось. Но я обратил его в бегство. Его отступление было несколько поспешным, и потому он оставил гранаты там, где он их привязал, - на горлышке бутылки. Я отвязал их и принес сюда.
И, изящно взмахнув длинным хвостом, Лун Шан предъявил мне плетеный репшнур, на котором висело пять пузатых теронических гранат в свинцовых оболочках. Я принял связку со всеми полагающимися предосторожностями.
- Ты поступил правильно, о великий дракон. Были ли еще какие-нибудь происшествия, о которых ты считаешь нужным доложить?
- Это все, лорд Кай.
- Я благодарю тебя за помощь. Следует ли сменить тебя с поста?
- Нет, лорд, - дракон обнажил в усмешке клыки, более всего напоминающие кривые мечи из слоновой кости. - Я уже много веков так не развлекался. Я поставил великанов охранять черный ход и пустил бродить повсюду Шипучих Небесных Тигров. Ваши дворцовые служители получили оружие, которое нашлось в арсенале.
- И снова ты все сделал правильно.
- Я польщен, мой лорд. Впрочем, мне не хватает собак фу.
- И мне тоже.
Я показал на Ли Пяо.
- Я разрешаю этому человеку входить сюда. Попробуй его ауру, чтобы не спутать его с кем-нибудь другим, кто примет его облик.
Длинный язык молниеносно облизал воздух вокруг Ли Пяо. Старик вздрогнул, но тут же взял себя в руки.
- Я узнаю его, лорд Кай.
- Лун Шан, ты можешь впускать внутрь еще двоих - Висс Злой Язык и ее сына, Тувуна Туманного Призрака. Впрочем, поскольку никакие меры предосторожности сейчас не будут излишними, сперва посылай за мной, а я буду проверять, действительно ли это они.
- Хорошо, лорд.
- Что касается остальных, больше не впускай никого, даже тех, у кого прежде было дозволение входить. Если кто-нибудь будет пытаться пробраться внутрь, не показывайся чужакам на глаза, а посылай мне изображение их внешности и ауры.
- Будет сделано, лорд Кай.
Ли Пяо кашлянул и, когда я вопросительно взглянул на него, произнес:
- О могущественный Лун Шан, не можешь ли ты показать нам изображение человекообразного существа, которое пыталось проникнуть в бутылку?
Лун Шан вздохнул.
- Увы, не могу. Я слишком сосредоточился на наблюдении за ним и не успел создать его изображение. Впрочем, я могу его описать.
- Прошу тебя, сделай же это.
- Человеческий облик, который носило это существо, был высоким и худощавым. Оно было одето в наряд мандарина и выглядело очень высокомерно.
- По Шианг? - спросил у меня Ли Пяо.
- Да, по описанию похоже, - согласился я. - Ну, пойдем. Нам надо добраться до дворца и немного освежиться. А потом подумаем, с какой стороны лучше всего взяться за эту проблему.
Мы попрощались с Лун Шаном и проследовали по воздуху ко мне во дворец. Пока мы летели, я указывал Ли Пяо на почти невидимые очертания Шипучих Небесных Тигров и скользящие тени млечных духов. Что же касается великанов, Ли Пяо уже встречался с некоторыми из них, но никогда не видел их в деле.
- А у вас здесь что, действительно имеется черный ход? - с негромким смешком поинтересовался Ли Пяо, когда мы оказались у лестницы, ведущей к парадному входу.
- Даже у мыши хватает мудрости заготовить себе путь к отступлению! - слегка обиженно ответил я.
- Да, верно, - согласился Ли Пяо.
Мы прошли в мою любимую гостиную, и я приказал служителям принести нам еду и горячий чай. Ли Пяо наблюдал, как они удаляются, - пока не присмотришься, эти служители кажутся всего лишь мерцанием нагретого воздуха.
- И сколько их тут у вас?
- Столько, сколько понадобится, - ответил я. - Я сразу заложил их в проект. Это помогает избежать проблем со слугами.
- А что они такое?
- Можете считать их эманацией моей воли, принявшей некую постоянную форму. Они способны справляться с различными заданиями, а когда в них нет необходимости, они сливаются с сущностью бутылки.
- Так, значит, они никогда не скучают.
- Именно.
- Но они могут сражаться.
- Если получат такой приказ, то да, - согласился я. - Поскольку в прошлом я был довольно воинственным, мне показалось разумным сделать своих служителей такими, чтобы они были в состоянии защищать мой дом.
- Это мудро.
Немного помолчав, Ли Пяо поинтересовался:
- Но откуда здесь берется пища?
- Пища?
- Та, которую готовят ваши служители.
- А! Когда я создавал эту бутылку, то вложил в нее некоторое количество недифференцированной материи. Из этого запаса служители и черпают, когда готовят еду. А я им пользуюсь для собственных работ, хотя частенько и приношу материалы снаружи. Материалы природного происхождения все-таки имеют определенное обаяние, которого недостает их искусственно созданным двойникам.
- Интересно, чем это объясняется?
- Я даже не могу точно сказать, но если вам нужен наглядный пример, посмотрите на выращенные в лабораториях драгоценные камни. Им не хватает неких неуловимых свойств их настоящих собратьев, хотя по химическому составу они ничем друг от друга не отличаются.
- Да, действительно.
Ли Пяо сделался задумчив, и я предоставил молчанию облечь нас - мне и самому нужно было заново пересмотреть события, произошедшие после смерти Олли. Прибыл чай, за ним - лапша, приправленная кунжутным маслом и посыпанная мелко нарезанным куриным мясом и овощами. Мы ели молча. Каждый был погружен в собственные мысли.
Когда с лапшой было покончено и ей на смену явилось большое блюдо с хрустящими оладьями и второе, со свининой в пряном соусе, Ли Пяо осведомился:
- Крапивник, вы что-нибудь вспомнили?
- Нет. Что-то по-прежнему ускользает от меня.
- Я знаю, что, если перестать терзать свою память, зачастую она сама бессознательно находит ответ.
- Мне тоже случалось с этим сталкиваться.
- В таком случае, не позволите ли вы мне отвлечь вас?
- Но как? Не думаю, чтобы я смог расслабиться до такой степени, чтобы играть в ма-джонг или го.
Ли Пяо взглянул мне в глаза. Я все еще продолжал оставаться в своем демоническом облике, так что все, что он увидел, - это непроницаемая тьма, обведенная тонкими белыми полумесяцами.
- Лорд Демон, у меня есть к вам множество вопросов о природе вашего народа. Раз уж я вам помогаю, мне бы, пожалуй, следовало бы знать побольше.
Я задумался. В общем-то его замечание было резонным. А если вдруг Ли Пяо спросит о чем-нибудь таком, о чем я не захочу говорить, я просто откажусь отвечать, да и все.
- Ну что ж, спрашивайте. Ли Пяо нервно облизнул губы.
- На самом деле демоны вовсе не демоны, не так ли? Они - нечто иное. Я приподнял бровь.
- А почему вы так считаете?
- Слишком многое не стыкуется. Например, то, что вы мне рассказывали об этом тероническом оружии. Сперва я подумал, что это какое-то современное изделие, то ли сделанное по образцу человеческой технологии, то ли изобретенное самостоятельно. Но чем больше я слышу о нем, тем больше убеждаюсь, что ваш народ владел этим оружием задолго до того, как у людей появились ружья и гранаты.
Я издал некий неопределенный звук, дабы поддержать Ли Пяо, но пока что воздержался от комментариев.
- А имена и манеры ваших соплеменников - тех немногих, кого я встречал! Они не совпадают с теми, что известны китайской традиции, как и упоминания о войнах.., об этой Демоновой войне, где вашими противниками были так называемые «боги».
- Возможно, - мягко предположил я, - мы просто используем разные имена для обозначения вещей и событий, о которых вам известно. Возможно, люди просто мало знают о том, что на самом деле творится в царстве сверхъестественного.
- Возможно, - упрямо отозвался Ли Пяо. - Но я так не думаю.
Я изучающе посмотрел на него - на этого длиннобородого, цепкого, упорного человека. Скольким я обязан ему? Как много ему следует знать о реальном положении вещей?
- Нож полезен, когда он наточен, - намекнул Ли Пяо.
- А работникам следует платить, - сухо отозвался я. - Ну что ж. Я расскажу вам о том, что вы желаете знать. Вы достаточно умны, чтобы вычислить остальное самостоятельно.
Я хлопнул в ладоши, и служители принесли еще чаю и миндального печенья. Я разлил чай в чашки и начал свой рассказ.
- Примерно пять тысяч лет назад в неком измерении, не слишком удаленном от здешнего, произошла война между двумя группировками. Для краткости и простоты назовем две эти группировки «богами» и «демонами». Подлинные причины этой войны сокрыты во мраке Времени и Научных Объяснений. Достаточно сказать, что в конце концов победили боги. Они изгнали выживших демонов в другое измерение. Назовем его Конг Ши Дже.
Ли Пяо нахмурился.
- Пустой Мир?
- Да, что-то в этом роде. Демоны оказались выброшены в серое, невыразительное измерение. Небо было светло-серым, а поверхность, на которой они стояли, - темно-серой. Сперва демоны, чтобы выжить, объединили ресурсы своей ци, но без какой-либо подпитки извне они были обречены. Когда положение сделалось совсем уж мрачным, демон, известный ныне как Тот, из Башен Света, обнаружил проход в другое измерение. Это и был ваш мир.
- А-а!
- Этот канал проходил по касательной к вашему миру, если говорить точнее, точка соприкосновения находится где-то в диких просторах Внешней Монголии. Через этот канал демоны получили достаточно ци, чтобы поддерживать свое существование. Они завезли в свое новое измерение растения и животных, а потом, через некоторое время, начали заимствовать элементы культуры.
- Ага. Я начинаю понимать…
- Более того, некоторые из них начали взаимодействовать с людьми. Таким образом, мы оказали влияние на вашу культуру точно так же, как и вы - на нашу.
- В этом я никогда и не сомневался. Ли Пяо снова задумался.
- Но все же, а почему из всего мира вы выбрали именно Китай?
- Отчасти потому, что он находился неподалеку от первого канала. Отчасти потому, что китайская цивилизация даже во времена царствования Легендарных Властителей была более утонченной, чем любая из современных ей культур. А появление правящих династий привело к возникновению порядка, который нам нравился.
Я сделал паузу, чтобы собраться с мыслями и отхлебнуть чаю.
- Прошу вас, продолжайте! - взмолился Ли Пяо. - Это потрясающе!
- Всего за тысячу лет Пустой Мир стал куда менее пустым. Мы завезли сюда живых существ и с помощью своих собственных способностей создали здесь источник природной ци. В свою очередь, мы использовали этот источник и оформили это измерение таким образом, чтобы оно производило как можно больше ци.
Ли Пяо улыбнулся.
- Это уже похоже на фэн шуй. Я глотнул еще чаю.
- А как, по-вашему, откуда ранняя китайская цивилизация почерпнула эту идею? В конце концов через тысячу лет демоны научились вытягивать запасы ци, наличествующие в Пустом Мире. К этому времени Пустой Мир уже вовсе не был пустым. Здесь родилось несколько поколений демонов. Но, однако, старейшие из демонов все еще жаждали отомстить богам. Это и привело к первой из войн, произошедших после Изгнан ия.
Я умолк, и мгновение спустя Ли Пяо подался вперед.
- И что?
- И демоны потерпели поражение.
- Ага…
- Но это не положило начало эре пацифизма. Вместо этого возникла новая тенденция. Демоны принялись накапливать ци и ресурсы. Потом они перекинули мост в наше родное измерение, напали на врагов и были отброшены. Но демоны не были бы демонами, если бы перестали упорствовать. А тем временем развилось внутреннее соперничество. Вражда между демонскими кланами поддерживала воинственную атмосферу даже в промежутках между войнами. А потом, примерно с тысячу лет назад, произошла Демонова война.

Предыдущая страница 3 Следующая страница


Лорд Демон 4

Ли Пяо жестом попросил позволения что-то сказать. Я кивнул и воспользовался этим моментом, чтобы снова наполнить свою чашку.
- Лорд Кай, должен признать, что я немного запутался. Сколько вам лет?
Я на мгновение задумался. У демонов, как и в традиционной китайской культуре, не принято праздновать день рождения - разве что самый первый или уж в вовсе почтенном возрасте.
- Что-то около полутора тысяч. Ну, может, чуть больше или чуть меньше, - сказал я в конце концов. Ли Пяо довольно хорошо справился с удивлением.
- Так, значит, вы родились в Конг Ши Дже.
- Да, но при мне этот мир уже не был пустым. Дни колонизации и большинство войн остались позади. Единственная крупная война, в которой я участвовал, это Демонова война.
- Во время которой вы и заслужили титул «лорда Демона».
- Да, именно.
Я все говорил и говорил. Я рассказал Ли Пяо о своем детстве, о рано проснувшемся интересе к гончарному и стеклодувному делу, о том, как я учился магии и воинским искусствам, о том, как во время Демоновой войны погибли мои родители и сестра. Я рассказал ему о перемирии, последовавшем за Демоновой войной, когда был построен Арсенал Перемирия - туда поместили мощное оружие.
- Кай, я не понимаю, почему вы и другие демоны ограничиваете себя Конг Ши Дже и нашей Землей. Разве вы не можете проникать в другие измерения?
- В некоторые можем, но они безжизненны. Вы помните то измерение, через которое я нас перенес для быстроты?
- Помню.
- Большинство из них именно таковы. Некоторые измерения опасны или откровенно чужды. Чтобы сделать их пригодными для обитания, нужно приложить много труда. А мы не слишком плодовитый народ. Больше-Не-Пустой Мир и Земля вполне устраивают большинство демонов - кроме тех немногих, что все еще лелеют старые обиды.
- Но почему ваши соплеменники не забираются дальше Земли в этом измерении? Наверняка наши измерения должны соприкасаться и в других местах. - Только подумайте о возможностях, которые перед вами открываются! Солнечная система.., галактика.., вся вселенная!
Я покачал головой.
- Как ни печально, но это невозможно. Единственный канал, обнаруженный нами в этом измерении, привел нас на Землю. А нам, чтобы создать канал, требуется, чтобы кто-то присутствовал на обеих его сторонах.
- Заклинание вызова.
- Совершенно верно. Итак, до тех пор, пока люди не отыщут способ добраться до других планет и не пригласят нас присоединиться к ним, мы ограничены тем, что имеем.
- Что, как я полагаю, делает родное измерение еще более притягательным для вас.
- Да. Но должен признать, меня оно притягивает мало. Мой дом здесь. Я могу для разнообразия создавать полуизмерения в моих бутылках. А для развлечения существует вечно изменяющаяся Земля. За последние несколько веков здесь появились просто поразительные вещи. Я выписываю все научно-популярные журналы.
- Но…
Не знаю, о чем еще хотел спросить Ли Пяо, - его перебил перезвон колокольчиков. Вслед за этим звоном появился служитель. Он принес отполированный хрустальный шар. В шаре виднелся свернувшийся кольцами Лун Шан.
- Лорд Кай, - обратился ко мне дракон, - один из тех, о ком вы говорили, сейчас ищет вход.
- И кто же?
- Висс Злой Язык.
- Покажи мне ее.
Дракон выполнил просьбу. Я изучил изображение и на видимом, и на сущностном уровне. Все оказалось в порядке.
- Это действительно Висс.
- С ней еще один демон, - сказал дракон. - Я видел его прежде. Его зовут Девор.
Я вспомнил, что просил Висс отыскать этого типа.
- Покажи мне его.
Лун Шан показал Девора. Я изучил и его изображение.
- Пропусти их, о могущественный дракон, - приказал я, - но не позволяй Девору уйти и впредь не впускай его без моего особого распоряжения.
- Я все понял.
Изображение в шаре мигнуло и исчезло. Я вернул шар служителю и повернулся к Ли Пяо.
- Похоже, у нас гости. Теперь, когда вы все знаете, желаете ли вы остаться?
- Сильнее, чем когда-либо прежде, лорд Кай. Служители ввели в гостиную Висс и Девора. Девор выглядел ужасно - как после двухнедельного запоя. Что же касается Висс, она приняла тот облик, который носила, когда была моей наставницей: лишенный признаков возраста, женственный, изящный, но исполненный силы. Когда я взглянул на нее, у меня внутри что-то дрогнуло.
Я встал. Ли Пяо последовал моему примеру.
- Госпожа! - произнес я. - Я благодарю вас за то, что вы пришли, и за то, что вы помогли отыскать этого.., это.., существо.
- Для чего же еще на свете существуют друзья, а, Кай Крапивник? - улыбнулась Висс. Я обожал эту ее улыбку еще с тех самых пор, когда учился у Висс.
Я хлопнул в ладоши, и служители принесли чай. Девору я чая не предложил - намеренно. Висс повертела чашку в руках, рассматривая полупрозрачную золотистую жидкость, и произнесла:
- Наши проблемы сродни попытке рассмотреть роспись этой чашки сквозь чай. Мы полагаем, что отчетливо видим рисунок, но на самом деле знаем, что он искажен.
Я кивнул. Ли Пяо тоже. Висс продолжала:
- Итак, что же мы узнали?
- Что амбиции богов возросли, - высказал предположение я. - По Шианг явно намеревался нарушить договор точно так же, как и тот полубог, которого я убил на Собрании.
Ли Пяо кашлянул.
- Лорд Кай, если судить по вашим рассказам, все войны демонов и богов провоцировались именно демонами. Это так?
Я немного подумал.
- Да.
- А я не согласна, - возразила Висс. - Я несколько старше тебя, Кай Крапивник. Опираясь на свои познания в истории и на рассказы своих старших родичей, я бы сказала, что, пока демоны не владели ничем ценным, мы действительно искали способ вновь вернуться в наше родное измерение. Но, однако, после того, как мы преобразили наше место изгнания, сделали его прекрасным и плодородным, боги тоже стали не прочь подраться.
Ли Пяо вопросительно взглянул на меня. Я пожал плечами.
- Может, это и правда. Я никогда не утверждал, что являюсь историком. Я всего лишь гончар и стеклодув.
Висс улыбнулась.
- А кроме того - хороший фехтовальщик и боец.
- При необходимости, - согласился я. Ли Пяо издал негромкий звук, который можно было принять за смешок, но, когда я оглянулся, старик смотрел в свою чашку.
- Мы также узнали, - продолжила Висс, - что собаки фу, жившие у тебя в доме со времен Демоновой войны, представляют для кого-то значительную ценность.
Я пнул Девора в бок. Он был настолько невменяем, что даже не попытался уклониться. Висс, должно быть, заметила тень отвращения, скользнувшую по моему лицу.
- Видел бы ты, какой он был, пока я его не протрезвила! У тебя случайно нет какой-нибудь магической вазочки или бутылки с противоядием от имбуэ?
- Специально от имбуэ - нет, - ответил я, подумав, - но я могу поискать что-нибудь подходящее. Подожди минутку, я взгляну, что у меня есть.
Я вернулся, принеся с собой чашу размером с мой кулак. Казалось, она выточена из цельной жемчужины. У Висс вырвался возглас восхищения. Ли Пяо улыбнулся. Должен признать, я был слегка польщен.
- Я никогда особо не интересовался пагубными привычками, - сказал я, - но эта чаша очищает все, что в нее помещают.
Встав над скорчившимся Девором, я произнес несколько слов. Его собственная магия на какой-то миг попыталась воспротивиться мне, но я был сильнее. Девора окутало серебристое сияние, а потом он начал уменьшаться, и уменьшался до тех пор, пока не превратился в крохотную куколку, которая вполне могла поместиться в жемчужной чаше.
Это я и сделал, только сперва нетерпеливым жестом удалил одежду Девора. Потом я до половины наполнил чашу теплой водой, тщательно следя, чтобы голова Девора оставалась на поверхности. Затем поставил чашу на полку и приказал служителю следить, чтобы Девор не утонул.
- Вот так, - сказал я. - Давайте посмотрим, что из этого выйдет. А пока что мы можем продолжить нашу беседу. Позвольте, я определю свои цели. Во-первых, я желаю получить обратно моих собак. Во-вторых, я хочу наказать тех, кто осмелился выступить против меня как в этом деле, так и в случае со смертью Оливера О'Кифа. И, наконец, я желаю знать, не связаны ли похищение собак и убийство Олли и не являются ли они частью какого-то более масштабного заговора.
Висс кивнула.
- Коротко и ясно. Мои цели носят менее личный характер. Излишне говорить, что меня интересует, кто попытался подставить Тувуна и свалить на него смерть твоего слуги. Что же касается всего остального, меня беспокоит чрезмерный интерес богов к нашим делам. Если после тысячи лет мира они решили выступить в роли агрессоров, нам следует об этом знать. В противном случае может оказаться, что демоны будут захвачены врасплох. Мы разленились за время мира.
- Но не стали слабаками, - напомнил я ей.
- Нет, - согласилась Висс, - не стали.
- Лорд Кай, - вмешался Ли Пяо, - вы рассказывали, что существует некий совет богов, с которым демоны вступают в контакт по поводу договоров и всего такого. Вы собирались обратиться к ним после того нападения Рабла-йу. А какой ответ вы получили?
- Неудовлетворительный, - признал я.
- И неудивительно! - быстро произнесла Висс. - Признать, что им было об этом известно, - это значит признать, что они заранее знали о намерении нарушить договор.
- Да, правда, - согласился Ли Пяо. - Но, возможно, стоит провести дальнейшее расследование в этом направлении.
Я согласился. И мы продолжали беседовать до самого часа Лошади, когда небо над моими горами сделалось темным, как полированный агат.
Девор не то заснул, не то впал в ступор, но я решил пока что оставить его принимать целебную ванну. Через некоторое время я предложил Висс покои для отдыха, но она отказалась, заявив, что хочет посмотреть, что там поделывает Тувун и его пленники. Ли Пяо согласился остаться. Он решил, что в час Зайца позвонит родственникам и скажет, что на несколько дней отправился в гости к друзьям.
Вспомнив, что границы бутылки сейчас охраняются великанами, я лично проводил Висс к выходу. Висс была сама деловитость и эффективность, и я подумал: какая это все-таки выдающаяся личность!
Потом я вернулся к себе - спать. В самом конце часа Обезьяны, когда небо уже начало светлеть, я очнулся ото сна, в котором разговаривал с Ба Ва. Я как раз спросил у него, не знает ли он, зачем Тувуну понадобилось подстраивать убийство Олли. Голос недодемона был тих, но я отчетливо слышал каждое слово:
«Нас отыскал другой демон, когда мы попрошайничали тут поблизости, и предложил работу. Это было вчера. Сказал, что нужный человек может оказаться тут сегодня вечером - он часто проходит здесь по субботам. Предложил заплатить деньгами шен, и когда мы согласились, выдал нам часть вперед. Еще он сказал, что Тувун будет в городе два дня спустя. Остальное обещали завтра».
Другой демон! Я подскочил и сел, чуть не завопив от радости. Вот что я пытался вспомнить! Ба Ва ведь не говорил, что это сам Тувун подстроил убийство. Речь шла не о Деворе - о нем в связи с этим делом впервые упомянул Тувун. Так кто же был этот неизвестный, предложивший работу недодемонам?
Поднявшись, я подошел к письменному столу и смочил водой свой чернильный камень. В несколько взмахов кисти я начертал короткое послание, в котором приказал Ба Ва явиться ко мне и прихватить с собой Вонь Паня, второго демона, которого я пощадил тогда ночью, в сквере. Затем я сообщил Лун Шану, что ожидаю посетителей, и попросил известить меня, когда они появятся.
Довольный собою, я облачился в наряд смерти - белый, расшитый совами. Мне нужно было приобрести максимально устрашающий вид.
Когда служители сообщили мне, что Ли Пяо проснулся, я пригласил его позавтракать вместе со мной на прекрасной террасе, выходящей в сад, где цвели вишни и магнолии.
Увидев мой наряд, Ли Пяо удивленно приподнял брови. Все еще пребывая в прекрасном настроении, я объяснил:
- Этой ночью сон вернул мне ускользавшее воспоминание. Ба Ва упоминал о каком-то другом демоне, связанном с этим делом. Я вызвал Ба Ва сюда.
- И вы хотите запугать его.
- В сущности, да. Я предпочел бы не использовать пытки, поскольку Ба Ва мне еще может пригодиться в дальнейшем. На всякий случай я велел ему привести с собой еще одного демона - Ба Ва относится к нему как к другу.
Ли Пяо хорошо умел владеть собою, и потому на его лице не отразилось ни тревоги, ни беспокойства. Он лишь положил в рот ломтик спелого персика.
- Разумно.
Тут пришло послание от Лун Шана: дракон сообщал, что два недодемона прибыли. Я проверил через кристалл их ауры, потом приказал служителям убрать остатки завтрака. Несколько раз щелкнув пальцами, я сотворил чары, придавшие худощавому Ли Пяо вид солидного, крепко сбитого демона с зеленой кожей грязноватого оттенка, кривыми рогами и фасетчатыми, как у мухи, глазами. Едва я с этим управился, как служители перенесли на террасу Ба Ва и Вонь Паня.
Оба недодемона были в ужасе. Желтоватая кожа Ба Ва побелела, а Вонь Пань - тот вообще сделался серым. Как только до них дошло, что я облачен в цвета смерти, они тут же рухнули ничком и принялись униженно колотиться своими корявыми лбами об пол.
- Вы, несчастные ничтожества, прекратите сейчас же! - рявкнул я.
Они повиновались так быстро, что со стороны могло показаться, будто я превратил их в камень.
- Встаньте и посмотрите мне в лицо!
Они подчинились, хотя, судя по их виду, предпочли бы этого не делать.
Со времен нашей предыдущей встречи Ба Ва научился добродетели молчания. Должно быть, он поделился приобретенной мудростью с Вонь Панем, поскольку даже этот дурень теперь держал язык за своими острыми зубами.
Я смотрел на них, застыв и прищурившись до такой степени, что мои глаза превратились в две темные щели. Единственное, что я себе позволил, это медленно погладить ножны меча. Когда же наконец я заговорил, мой голос звучал почти что дружелюбно:
- У меня к вам вопрос, вы, черви, копошащиеся в пыли. Ответьте на него, и тогда, может быть, я позволю вам жить.
Ба Ва энергично закивал. Вонь Пань рискнул издать сдавленный писк, который, вероятно, должен был означать: «Я слышу тебя, о великий и могучий!»
Я сделал свой голос раскатистым, словно гром.
- Когда Ба Ва рассказывал мне о событиях, приведших вас к убийству моего слуги, он упомянул, что к вам пришел некий демон и рассказал о привычках Олли, благодаря чему вы и узнали, где вы можете его встретить.
Ба Ва понял, что я желаю услышать подтверждение этих слов.
- Да, лорд Демон, именно это я и сказал, и я сказал чистую правду.
- Это был тот же самый демон, который пообещал заплатить вам деньгами шен? Недодемоны дружно закивали.
- И кто же это был?
Ба Ва и Вонь Пань в один голос произнесли:
- Это был Тот, из Башен Света, лорд Демон. Я нахмурился, и демоны приняли это за выражение недоверия с моей стороны.
- Правда-правда! - поспешил заверить меня Ба Ва.
- Он! Честное слово, он! - взвизгнул Вонь Пань. - Тот, из Башен Света, великий правитель демонов! Мы видели его на множестве праздников и в Собрании! Мы не могли ошибиться!
- Тихо! - рявкнул я и не стал возражать, когда демоны, дрожа, распростерлись на полу.
Они валялись ничком, а я размышлял. Тот, из Башен Света, действительно был демоном незаурядной репутации. Один из изгнанников, именно он обнаружил канал, ведущий на Землю. Позднее, во времена династии Шан, он прославился сперва как военачальник, а потом как торговец, наладивший связи с людьми.
Во время первого срока его правления демоны обосновались в Китае, в меру своих способностей маскируясь под наименее приятных персонажей китайской мифологии. Кстати, просто поразительно, насколько быстро крестьянство и низшие слои аристократии - Китай тогда был, по сути, феодальным государством - начинают повиноваться приказам, когда у правителя появляются союзники-демоны!
Позднее подобное прямое вмешательство в людскую политику сочли бы свидетельством неуклюжести, но тогда это было для демонов наилучшим способом собрать урожай ци, столь необходимой для создания пригодной для жизни среды обитания в Конг Ши Дже.
Стал бы Тот, Из Башен Света, унижаться до общения с недодемонами?
На Собрании, во время одного обеда, я узнал, что Тот сделался чем-то вроде буддийского монаха. Он проживал в Царстве Демонов, на территории, оформленной им по собственному вкусу. Это было прекрасное, но какое-то застывшее место. Многие говорили, что оно похоже скорее на Изначальное измерение, чем на нашу новую родину.
- Вы, дерьмо, вы уверены, что к вам приходил именно Тот, из Башен Света? - сурово переспросил я.
- Да! - тут же воскликнул Вонь Пань. - Зуб даю, лорд Демон!
Ба Ва был более осторожен.
- Он выглядел, как Тот, из Башен Света, босс. Но ведь демон может принять облик другого демона, верно? Я кивнул, обдумывая следующий вопрос.
- Вы сказали мне, что этот демон уплатил вам за ваши услуги деньгами шен. Сохранилась ли у вас хоть одна из этих монет?
Вонь Пань в отчаянии запричитал. Ба Ва печально покачал головой.
- Я свою долю потратил, босс. Нужно же на что-то жить.
- Да, верно. Прошло уже много месяцев. Возможно, эта надежда была чрезмерной, - сказал я, и Вонь Пань перестал подвывать. - Но все же я хочу видеть хоть одну из этих монет. Если вы сумеете вернуть хоть что-то, принесите их мне.
Недодемоны дружно закивали, страстно желая мне угодить.
- Но, - предостерег я, - я хочу видеть эту монету лишь в том случае, если вы сможете абсолютно точно уверить меня, что это одна из тех монет, которую вы или ваши приятели получили от Того, из Башен Света.
- Да, босс! - тут же отозвались демоны.
- И чтобы вы не вздумали никому рассказывать об этом поручении и о нашем разговоре! Демоны снова рухнули ничком.
- Никому! - прорычал я. - Вы меня поняли, мерзавцы?
Они унижались так старательно, что просто противно было смотреть. Я слегка смягчил громоподобные раскаты своего голоса:
- Если вы добьетесь успеха, то, возможно, я вас вознагражу.
Ба Ва заулыбался, но тут же поспешил напустить на себя смиренный вид.
- Радость служить великому лорду - вот наивысшая награда для ничтожных демонов, копошащихся в грязи. Мы будем искать эти монеты.
- Мы будем держать язык за зубами, - добавил Вонь Пань, - а рот на замке.
- Хорошо.
И с этим я их и отослал. Ли Пяо посмотрел на меня.
- А что из себя представляют эти деньги шен? Его учтивый голос абсолютно не вязался с созданной мною кошмарной личиной, и это несоответствие сбивало меня с толку. А потому я одним взмахом руки развеял иллюзию.
- Деньги шен - это… Помните, я вам рассказывал, как первые демоны-изгнанники трудились, увеличивая собственную ци и ци этой земли?
- Конечно, помню.
- Вот тогда и вошли в оборот деньги шен. По виду они напоминают старинные китайские монеты - диски с отверстием посередине.
Ли Пяо улыбнулся.
- Интересно, кто у кого позаимствовал идею?
- Не знаю, - отозвался я. - Но подозреваю, что все-таки люди у нас, поскольку самые древние китайские монеты походили на рабочие инструменты либо на раковины. Так или иначе, монеты шен содержат в себе некоторое количество ци. Иногда это личная ци того, кто сделал монету, а иногда она взята из других источников. Но, как бы то ни было, ци можно извлечь из монеты шен и использовать как угодно.
- Или, - рассудительно заметил Ли Пяо, - приберечь на черный день. Так, значит, если вы получите возможность изучить хоть одну из монет, которыми заплатили недодемонам, то, может быть, вам удастся узнать, кто сделал эти монеты?
- Ну, в общем, да, - согласился я. - Но мне что-то не верится, чтобы Тот, из Башен Света, вел дела с подобными созданиями.
- Кстати, а кто он такой - Тот, из Башен Света? - поинтересовался Ли Пяо.
Я принялся рассказывать и как раз закончил свое повествование, когда появилась Висс Злой Язык. Теперь она приняла облик прекрасной и яростной воительницы. Я про себя понадеялся, что она так и останется в этом облике.
- Привет, друзья, - поздоровалась Висс. - Как там Девор?
Потом она уставилась на меня, как будто лишь сейчас заметила мой наряд.
- А кого мы хороним? Или, может, мне следует спросить, кого будем хоронить?
- Пока никого, - заверил я ее. - Просто я только что беседовал с недодемонами. Мне нужно было кое-что уточнить.
- И как?
- Они сообщили, что демон, заплативший им деньгами шен за убийство Олли и сказавший, что остальное заплатит Тувун, был не кто иной, как Тот, из Башен Света.
- Нет! Я не верю, чтобы этот старый пень прервал свою медитацию, да еще и на такой долгий срок, чтобы провернуть подобную интригу!
- Вот и мне так кажется, - согласился я. - Куда более вероятно, что какой-то кретин воспользовался внешностью Того, из Башен Света. Недодемонов одурачить - дело нетрудное.
Висс сделалась задумчива.
- Нетрудное. Однако, если не считать, что этой мелюзге предъявили обычную иллюзию, надо заметить, что тело из света, которое Тот повадился носить еще со времен династии Цзин, нелегко подделать.
- Да, этого я в расчет не принимал, - сказал я.
- Тут все дело в нехватке плотной материи, - объяснила Висс. - Я изучала этот вопрос, поскольку Тувун тоже отчасти состоит из эфира. По сути говоря, плотному телу трудно принять облик эфирного и наоборот.
Я удивленно приподнял бровь.
- Отчего-то у меня это никаких трудностей не вызывает!
- Крапивник, дорогой мой ученик, боюсь, ты просто не сознаешь, насколько ты талантлив! Ты действительно похож скорее на одного из первых демонов-изгнанников, чем на представителей твоего поколения. И уж, конечно, ты намного сильнее всех тех, кто родился за последние пятьсот лет. Как ты думаешь, почему они так почитают Богоборца?
- Никогда об этом не задумывался, - честно признался я.
Висс удостоила Ли Пяо дружеской улыбки. Клянусь - почтенный старец зарделся, словно зеленый юнец!
- В нашем Кае Крапивнике, - со смехом произнесла Висс, - слишком много от художника. Даже жаль, что он не родился в более суровые времена. Его воинские таланты пропадают впустую.
Припомнив, как легко я собрал все свои силы, когда меня переполнила ярость на убийц Олли, я и сам удивился, но предпочел замять эту тему.
- Ты спрашивала о Деворе, - сказал я, стремясь перевести разговор в другое русло.
- Да, так как там этот пьянчужка?
- Я недавно проверял, как у него дела, и, похоже, большая часть воздействия имбуэ уже выветрилась. Похмелье еще не прошло, но оно и к лучшему: это просто заставит его четче отвечать на вопросы.
- Отлично, - Висс еще раз изучила мою одежду. - Ты собираешься так и остаться в наряде Владыки Смерти?
- А почему бы и нет?
- Тогда, пожалуй, я тоже сменю свой облик на что-нибудь более устрашающее.
И ее смуглая, золотистая кожа китаянки принялась приобретать кирпично-красный оттенок.
- Не надо! - запротестовал я. Висс удивленно посмотрела на меня.
- Не надо?
- Я имею в виду, - поспешно произнес я, - что тебе, возможно, стоит сохранить более привлекательный облик. Тогда мы сможем разыграть с Девором классическую схему: добрый демон - злой демон.
- А она не устарела? - переспросила Висс, но кожа ее все-таки начала светлеть.
- Желание найти союзника не устаревает никогда, - заверил я ее.
- А как насчет твоего друга-человека?
- Я думаю, его стоит посадить куда-нибудь в такое место, откуда он сможет все видеть и слышать, но сам останется незамеченным.
Я посмотрел на Ли Пяо.
- Если Девор будет упоминать какие-либо места или каких-либо людей, возможно, вы сумеете проверять с помощью гадания, насколько он правдив, и сообщать об этом мне.
- Этакий детектор лжи? - спросил Ли Пяо.
- О, мы располагаем заклинаниями, которые вынудили бы Девора говорить правду, - небрежно произнес я, - но они довольно болезненны, и к тому же такой прожженный лжец, как Девор, наверняка умеет искусно манипулировать ответами. Возможно, вы сумеете дать нам куда более ценную информацию, чем обычное заклятие правды.
- Хорошо, лорд Кай, - согласился Ли Пяо. - Скажите мне, куда идти и как передавать вам сообщения.
Так я и сделал. Мы перебрались в небольшую комнатку со стенами из алого стекла. Стены были расписаны золотыми триграммами, а на полу был выложен панцирь священной черепахи. Я велел служителям принести два кресла, обтянутых белым шелком, - для Висс и для меня. Девору предстояло стоять.
Я взмахнул рукой и перенес Девора из чаши сюда. Он съежился на полу мокрой кучкой и вырос до своего обычного размера.
- Встать! - приказал я.
Девор попытался выполнить приказ. Голый и мокрый, он представлял собою жалкое зрелище. Его природный демонический облик сильно пострадал от чрезмерного потребления имбуэ. Еще недавно, когда Девор приходил ко мне играть в го, он выглядел горделивым, золотистым, стройным демоном с зелеными крыльями и роскошными рогами. Теперь же его кожа потускнела, словно истершееся медное покрытие, из-под которого проступает проржавевшее железо. Крылья сильно пооблезли, а их зелень сделалась тусклой, оттенка морских водорослей. Даже рога - и те, казалось, обмякли и поникли.
Я сделал короткий пасс, дабы убедиться, что Девор не сотворил эту жалкую личину нарочно, чтобы пробудить в нас сострадание. Нет, именно так он сейчас и выглядел.
- Девор, ты злоупотребил моим гостеприимством. Девор уставился на меня, но взгляд его глаз, которому следовало бы сверкать, как изумруды, был совершенно пуст. Да, воистину жалкое зрелище!
- Девор, почему ты провел этих людских чародеев в мою бутылку?
- Имбуэ, - пробормотал он. - Больше, чем я видел за несколько веков.
- Что?! - я сплюнул, и плевок превратился в сгусток огня. Огонь упал на пол, отметив одну из триграмм, сокрытых в черепашьем панцире. Соединились триграммы, обозначающие огонь и озеро, что сулит великий разлад.
- Девор, - заговорила Висс, - откуда людские маги узнали, как тебя найти? Девор пожал плечами.
- Без понятия.
Я зарычал. Висс поспешила продолжить разговор: , - Девор, этого недостаточно. Лорд Демон имеет полное право убить тебя.
- Ну так пусть убивает! - проворчал он. - А то башка трещит!
- Я могу оставить тебя в живых, - негромко, но угрожающе сказал я. - Но тогда у тебя будет болеть не только голова.
- Расскажи нам все, что можешь, Девор, - настойчиво произнесла Висс.
- Они вызвали меня, - сказал Девор.
- Через какие врата? - уточнила Висс.
- Через какие-то новые, в Атланте, - ответил Девор. - Никогда прежде через них не ходил. У них забавный привкус.
- Привкус? - переспросила Висс.
- Ну да, привкус ауры. Не демонская магия.
- А чья же?
- Может, человеческая, - Девор снова пожал плечами. - Я не задумывался. Я был в доску пьян. Я тогда выиграл немного денег шен у Ночной Невесты. Первый выигрыш за длительное время.
- Попытайся вспомнить, - не унимался я. Девор взглянул на меня и начал пытаться. Умственные усилия были налицо. Из его крыльев начали выпадать пушинки, медленно кружащиеся вокруг лодыжек.
- Может, магия богов? - высказал предположение Девор. - Я уже давненько не пробовал на вкус врата, построенные богами, но некоторые сорвиголовы иногда снуют туда-сюда ради игры.
Это оказалось новостью для меня. А впрочем, чему тут удивляться?
- Ты тоже играешь с ними? - спросил я.
- Ну да.
- А каковы ставки?
- Деньги шен, имбуэ, - Девор пожал плечами. - Имбуэ доставляют из Изначального измерения. Здесь его труднее сделать.
Я попытался припомнить, сколько Девору лет. Мне пришло в голову, что он вполне может быть одним из первых изгнанников. Шеститысячелетний демон, выживший неведомо во скольких сражениях, теперь докатился до того, что играет с древними врагами ради дозы наркотика! Мне стало почти что жаль Девора. Почти.
- Рассказывал ли ты кому-нибудь из богов, с которыми играл, о собаках фу?
- Возможно…
Девор даже прикусил губу, - так он старался хоть что-нибудь вспомнить. По подбородку потекла кровь, словно струйка расплавленного золота.
- Да. Кому-то я говорил. Прощупывал рынок на тот случай, если ты захочешь их продать.
Висс бросила ему льняной платок, чтобы вытереть кровь с подбородка.
- Девор, назови нам имена богов, с которыми ты играл.
- А может, я их вовсе не знаю? - спросил он, и взгляд его сделался коварным. - Голова болит жутко…
- Могу сделать так, что она заболит еще сильнее, - предложил я. - Тогда ты поймешь, как тебе сейчас хорошо.
Услышав это, Девор вздрогнул и на несколько мгновений потупился. Я уж совсем было решил устроить ему в черепе небольшое землетрясение, но тут Девор произнес:
- Каупэтис.
- Отлично, - сказала Висс, взглянув на меня. Я услышал у себя в голове шепот Ли Пяо: «Я вижу изображение». Я кивнул.
- Абестейн.
- Продолжай, - сказала Висс, получив от меня подтверждающий кивок.
Далее имена пошли потоком: Тиикахайре, Веноби, Звичи, Монтокрикс, Хайяти, Тет-Бибо, Моксабанши, Скайвомиш… После каждого имени Ли Пяо сообщал мне, что он видит изображение, тем самым подтверждая, что Девор не просто придумывает эти имена на ходу.
Наконец поток превратился в тоненькую струйку, и к некоторым из последних имен Ли Пяо не смог получить картинки. То ли Девор решил нас одурачить, то ли его одурманенная имбуэ голова не сохранила нормальных воспоминаний по поводу этих богов, - уж не знаю, но на всякий случай я поддерживал удары кислотных плетей, хлеставших по поникшим плечам. Девора, на весьма мучительном уровне.
После трех пропусков подряд Висс высказала предположение:
- Думаю, нам стоит дать Девору отдохнуть.
- В награду за недостоверную информацию? - огрызнулся я.
- Давай дадим ему возможность немного подумать.
- Ну ладно, - согласился я с деланной неохотой. На самом же деле я устал от пыток и гнева. Кроме того, меня беспокоила предполагаемая длина этого списка имен.
Одним взмахом руки я уменьшил Девора обратно. Потом я поместил его в жемчужную чашу, а чашу вручил служителю, приказав тому следить, чтобы пациент не утонул. По некотором размышлении я еще распорядился, чтобы Девору, пока он будет мокнуть, дали чего-нибудь выпить и перекусить. Если у него было достаточно имбуэ, он мог какое-то время вообще не есть.
Потом я провел Висс из этой комнаты в мою любимую гостиную. Когда мы шли по коридору, я обратился к Висс:
- Я не думал, что их так много! Висс нахмурилась.
- Да. Мне и самой это не нравится. Впрочем, если учесть количество богов, проживающих в Изначальном и прочих измерениях, десяток-полтора - это не так уж много.
- Да, я понимаю, что ты имеешь в виду. Интересно, есть ли среди этого списка, который нам сообщил Девор, настоящее имя По Шианга? Кстати, я заметил, что среди этих игроков не было Рабла-йу.
- Да, эта мысль внушает беспокойство, - согласилась Висс. - Вполне возможно, что против нас ополчилось несколько группировок.
Мы добрались до гостиной. Вскоре к нам присоединился Ли Пяо. Я велел служителям принести грушевое вино и приготовить банкет. На завтрак у меня были лишь персики, да и завтрак прошел давным-давно, так что теперь я умирал от голода.

Глава 6

Дни шли, складываясь в недели, а нам все не удавалось узнать ничего полезного. Если не считать первоначального списка имен, Девор так ничего нам и не рассказал ни о богах, ни об их интригах. Он клялся, что его интерес к собакам фу целиком и полностью основывался на предположении, что их, возможно, удастся выгодно перепродать. В конце концов я его освободил - слишком уж многим демонам было известно, что Девора куда-то увела Висс, причем по моему поручению. Будь я хоть трижды Богоборцем, существуют все же какие-то обычаи и приличия. На того, кто слишком долго держит в плену своего соплеменника, начинают смотреть косо.
Я всерьез подумывал: может, магическим образом усилить тягу Девора к имбуэ, а потом привить ему физическую непереносимость к этой дряни, чтобы каждый раз, когда он попытается принять очередную дозу, его выворачивало наизнанку? Но все-таки я не стал этого делать.
За то время, пока Девор пребывал у меня в бутылке, его организм полностью очистился от наркотика. Очищение было не слишком приятным, но зато полным. Если Девор допустит, чтобы зелье по второму разу сломало ему жизнь, - что ж, это будет для него достаточным наказанием.
Что же касается двух людей-чародеев, Фу Ксиана и Кен Зао, они тоже мало что знали о По Шианге. Их собственные магические способности были достаточно значительны, к тому же их явно недавно усилили - точно так же, как я усилил подобные способности Ли Пяо (хотя и не настолько интенсивно). По Шианг явно хотел, чтобы его подручные-люди приносили реальную пользу.
Вот эту парочку мы вполне могли держать в плену сколько угодно. И мы этим воспользовались - тем более что они все равно числились пропавшими без вести (предположительно - погибшими) во время пожара, уничтожившего их школу в Атланте. Висс предложила спрятать их в ее бутылке, и я воспользовался ее любезностью. По Шианг явно что-то имел против меня. И мне вовсе не хотелось, чтобы два его прислужника сидели в моей крепости.
Так шли бесплодные недели. Когда я осознал, что вскоре они того и гляди начнут складываться в бесплодные месяцы, то решил, что придется проверить все варианты, даже самые маловероятные.
До того мы, в точном соответствии с обычаями, провели собственное расследование через уважаемых третьих лиц вроде того же лорда Свиззлдиза. Теперь же я начал лично разбираться с приятелями Девора. Возможно, Девор чересчур отупел от имбуэ, чтобы подмечать разнообразные подробности, каковые могли бы иметь немалое значение, но остальные его дружки явно еще не зашли так далеко.
Конечно, я не возлагал особых надежд на это расследование, но все-таки хоть какое-то занятие… Пару раз я пытался взяться за новую работу - может, сделать новую чашу взамен той, которую я подарил Ли Пяо. Я замешивал глину, но дальше дело не шло - ощущение некоего неотложного дела разрушало всю мою сосредоточенность. Перед моим внутренним взором представало то висящее на дереве безжизненное тело Олли, то разваленный надвое гребень Лошадиной Головы, то зеленое пламя, при помощи которого Огненная Лихорадка вытягивал мою ци. Я не мог отделаться от настойчивого чувства, твердящего, что под покровом ощущения «все идет, как обычно» зреет буря.
Я начал с красотки Страстоцвет, но она моих надежд не оправдала. Видимо, ее связывала с Девором исключительно любовь к развлечениям и приятному времяпрепровождению. Как только Девору пришлось продать свою бутылку, Страстоцвет тут же усвистела прочь. Я без труда устоял перед неуклюжими попытками красавицы сделать из меня своего нового покровителя и, расставаясь с ней, подумал, насколько же она отличается от Висс - от Висс, которая, пожалуй, тем ближе к сердцу принимала мои дела, чем хуже они шли.
Ночная Невеста оказалась ничуть не лучше. Она была из тех мрачных душою юнцов, которые верили пропаганде, твердящей, будто демоны по сути своей злы. Я нашел ее общество неприятным - из-за привычки пересыпать свою речь ссылками на те места в священных книгах людей, где мы изображены в наихудшем свете.
Потом я принялся наводить справки о Ходоке. Но тот, видимо, отправился в одно из своих длительных путешествий, за склонность к которым он и получил свое имя. Пришлось заняться Снеговиком и Ловкачом. По крайней мере, эти двое обращали хоть какое-то внимание на божественных игроков, время от времени присоединявшихся к их играм. Но ничего нового я от них не узнал - только убедился, что некоторые имена Девор назвал правильно.
Эти неудачи не улучшили моего расположения духа. В небесах моей бутылки частенько бушевали бури, а служители здорово наловчились ловить предметы, которыми я швырялся в гневе. И, как нетрудно догадаться, у меня бывало не слишком много посетителей. Один лишь Ли Пяо продолжал как ни в чем не бывало раз в неделю появляться у меня, чтобы поиграть во что-нибудь и побеседовать. Даже Висс и Тувун предпочитали сперва связаться со мной и выяснить, в каком я настроении.
- А почему, - спросил как-то Ли Пяо, положив блестящий черный камешек на одно из перекрестий на доске для игры в го, - вы не поговорите с Тем, из Башен Света?
- А смысл? - ответил я вопросом на вопрос. - Единственное, что связывает Того с этим делом, так это то, что кто-то воспользовался его обликом для разговора с парой придурковатых дерьмодемонов.
- По правде говоря, - сказал Ли Пяо, - мне кажется, что он может что-то знать. Вы говорили, что Тот, из Башен Света, очень стар, даже по меркам ваших соплеменников.
- Да, и уже много лет почти не покидает своего жилища, - из чувства противоречия возразил я.
- Да, в самом деле…
Прошло не менее часа, пока кто-то из нас снова заговорил. Ли Пяо не побоялся вызвать на себя бурю:
- А как насчет этого оружейника, Семипалого?
- А он тут при чем? Ли Пяо пожал плечами.
- Если назревает война, то, возможно, кто-то заказал ему новое оружие.
Я задумчиво хмыкнул, и в комнате снова воцарилась тишина.
- Есть и другие способы разузнать о надвигающейся войне, - не унимался Ли Пяо. - Вовсе не обязательно расспрашивать всяких легкомысленных личностей, не видели ли они чего.
Я долго смотрел на Ли Пяо. Он не только говорил разумные вещи, он еще и выигрывал эту партию, причем очень изящно. По сравнению с шашками го шахматы можно считать простенькой игрой, несмотря на то, что правила го обманчиво просты. А отчасти именно поэтому.
- А почему вас это беспокоит? - спросил я.
- Вы - мой друг.
- Я демон. А вы - человек.
- Ну и что?
- Наши войны никак на вас не скажутся. И никогда не сказывались.
- И что, от этого мы перестаем быть друзьями? Я вздохнул. Эти мне человеческие эмоции! Хотя… Ведь и мне не был безразличен Олли - и это чувство было таким же реальным, как отшлифованный камешек, который я сейчас сжимал в руке.
- Нет, - отозвался я, - не перестаем. Посоветуйте, что мне делать. Ли Пяо кивнул.
- Во-первых, поговорите с Семипалым. Во-вторых, существуют ли у вас банкиры - особенно те, которые выплачивают проценты деньгами шен?
- Ну да, в общем.
- Тогда выясните, не помещал ли кто-нибудь в последнее время на счет большое количество ци.
- Это может оказаться непросто.
- И все-таки выясните.
- Ладно.
- И поговорите с Тем, из Башен Света.
- Еще что-нибудь?
- Я подумаю.
Мы в молчании доиграли партию. Я никак не мог толком взять себя в руки, и Ли Пяо с легкостью меня обыграл. После ухода гостя я потребовал бокал грушевого вина и принялся потягивать его, обдумывая план действий на завтрашнее утро. Ли Пяо был прав. А я валял дурака.
Я допил вино и отправился в спальню. Снаружи небо расчистилось, грозовые тучи разошлись, и на бархате ночи засверкали звезды. И я заснул крепким, сладким сном.
А на следующий день я отправился на встречу с Семипалым. Я еще издалека по грохоту понял, что он сейчас в кузне, а потому не пошел к парадному входу. Семипалый жил не в бутылке. Как, кстати, и большинство демонов. Это я предупреждаю на всякий случай, если вдруг упоминания о моих бутылках ввели вас в заблуждение.
Семипалый и его очаровательная дочь жили в поместье, расположенном у подножия горы Ястребиный Взгляд. Гора Ястребиный Взгляд богата рудами и минералами. Родители Семипалого позаботились об этом, когда оформляли эту местность. Кроме того, здесь обитает племя веселых маленьких гномов, любящих горное дело.
Я вовсе не шучу! Эти гномы занимаются горным делом, поют песни и продают добытую руду Семипалому. А он делает из этой руды оружие. Иногда он расплачивается с гномами своими изделиями, но обычно они требуют плату в деньгах шен. А знаете, на что они расходуют ци? Пополняют запасы руды в горе! Отличная система.
За прошедшие века я время от времени заглядывал в это поместье. Гончарное и стеклодувное дело имеют не так уж много общего с работой по металлу, но для получения некоторых оттенков стекла или глазури требуются минералы, которые проще всего отыскать в окрестностях Ястребиного Взгляда. Я мог бы создать собственное месторождение, но дело не стоило тех усилий, которые пришлось бы затратить. Так что я предпочитал покупать требуемое сырье. Семипалый всегда был рад мне - впрочем, я рассчитался с ним сполна, убив Чахолдрудана.
Я прислонился к куску искореженного металла - он мог с равным успехом оказаться и скульптурой, и грудой шлака - и принялся наблюдать, как Семипалый работает молотом. Его нынешний вид напоминал тот облик, что Семипалый носил на званых обедах во время Собрания, только у этого тела торс был подлиннее, чтобы разместить две лишние пары рук. А на руках, как я вскоре заметил, было по пять обычных пальцев, но при этом из пяти было два больших. Хитро…
Примерно через четверть часа Семипалый заметил, что у него гости. Он что-то проворчал, отложил заготовку, над которой работал, чтобы она остывала, и вперевалочку подошел ко мне.
- Приветствую, лорд Демон.
- Привет и тебе, Семипалый. Мы пожали друг другу руки. Надо сказать, пожимать руку с двумя большими пальцами довольно странно.
- Извини, что оторвал тебя от работы, - сказал я.
- Да ничего. Все равно мне вскорости пришлось бы делать перерыв. Работенка не из легких.
- А что это ты делаешь?
- Джен чианг для Буремельника.
- У него проблемы?
- Видимо, да. Буремельник говорит, что какие-то капризные духи воздуха повадились чинить ему всякие пакости. Он собирается на них поохотиться.
- С джен чиангом? Семипалый пожал плечами.
- Он еще заказал стальные наконечники для стрел.
Я постарался по возможности скрыть свою заинтересованность.
- А еще кто-нибудь столкнулся с подобными неприятностями?
- Да, многие, - отозвался Семипалый. - Ко мне еще не все обращаются - я беру слишком дорого и за что попало не хватаюсь. А вот Голубиные Глазки когда-то была моей ученицей. Она неплохой мастер и недавно открыла собственную лавочку. Так вот у нее, похоже, работы по горло.
- Вот чего я добился, поселившись в бутылке, - заметил я. - Все самое интересное проходит мимо меня!
- Ну, не знаю, - Семипалый вытер все свои тридцать пальцев (из них двенадцать больших) уже вымазанной в саже тряпкой. Потом убрал лишние конечности. - Я слыхал, что ты повздорил с Девором и какими-то людскими чародеями…
- Это правда.
- И что у тебя украли твоих собак фу. Просто поразительно, сколько сплетен гуляет среди моих соплеменников, якобы ведущих уединенный образ жизни! Надо будет поддразнить этим Висс.
- И это правда.
- Нашли их?
- Нет.
- Но ты отпустил Девора.
- Он их не забирал. Это сделали люди.
- Люди?
- Во всяком случае, следы ведут именно к ним. Я задумался о том, насколько мне стоит откровенничать, и решил кое-что придержать.
- К людям и, возможно, к их союзнику.
- К какому-то демону?
- Я думаю, мне не стоит сейчас об этом распространяться.
- Твое дело, - кузнец проверил огонь в горне и, кажется, остался доволен. - Пошли в дом - выпьешь чаю, побеседуешь с моей дочкой…
- Не хотелось бы причинять тебе неудобства…
- А, брось!
Я сдался и пошел. Зачем обижать Семипалого? Кроме того, чай у него хороший.
Семипалый провел меня в комнату, где стояли изящные деревянные скульптуры - что-то абстрактное. Дерево не было раскрашено - лишь отдельные штрихи, в основном металлических оттенков, почти скрытые резьбой или тенями.
- Дочкина работа, - с грубоватой гордостью сообщил Семипалый. - Она называет это «Около» - вроде бы все эти скульптуры связаны одной темой. Я, правда, понятия не имею, что она хочет этим сказать. Мне, старику, эту девицу не понять. Ладно, пойду спрошу, может ли она к нам присоединиться.
Пока Семипалого не было, я переходил от скульптуры к скульптуре, изучая их плавные, извилистые очертания, извлеченные Лунносветной из дерева. Чем дольше я смотрел на эти изваяния, тем больше убеждался, что они отнюдь не абстрактны, как показалось мне сначала, а просто их значение от меня ускользает. Цветные мазки напоминали мне то ли маски, то чи наброшенные на скульптуры вуали. Я с трудом подавил неожиданный порыв - соскоблить краску ч посмотреть, что там, под ней.

Предыдущая страница 4 Следующая страница


5 Роджер Желязны

Иллюзия, обман чувств… Я услышал мягкие шаги, почти полностью заглушенные толстым ковром, и, втянув коготь, опустил руку - я даже не заметил, когда ее поднял.
- Да, впечатляет, - сказал я хозяину и хозяйке Дома вместо приветствия.
Семипалый просиял. На лице Лунносветной, появилось смущенное и застенчивое выражение. Я мог это определить, поскольку сегодня она носила облик, более приближенный к человеческому. Ее волосы по-прежнему оставались водопадом паутинок, а кожа напоминала иссиня-черное ночное небо, но тело Лунносветной было вполне женственным, а шелковые шаровары и курточка скрывали его частичную нематериальность.
Появление компании горных гномов, толкающих тележку с чаем, помогло нам справиться с возникшей неловкостью. Семипалый взмахом руки указал на стол из отлично отполированного вишневого дерева - здесь он выглядел вполне обыденной вещью и, однако же, делал честь искусству столяра - Почему бы тебе не сесть с этой стороны? - сказал Семипалый. - Я взял на себя смелость заказать кое-что посущественнее чая. Я здорово проголодался.
- А я и не знал, что твой маленький народец занимается еще чем-то, кроме горного дела, - заметил я, усаживаясь.
Лунносветная улыбнулась.
- В последнее время - пожалуй, в последние двести лет - некоторые из них попросили на время освободить их от шахты. Мы и приспособили их к домашней работе. Гномы так трепетно относятся ко всяким мелочам, что их нетрудно обучать.
- Любопытно, не сказывается ли в этом влияние людского измерения? - сказал я. - Там тоже в последнее время все норовят заниматься не своим делом.
- Возможно, - согласилась Лунносветная, разливая чай. - А может, им просто интересно.
За чаем - он действительно был великолепен, - а потом за лапшой с чудной маринованной дыней мы болтали о всяких пустяках. Я осторожно пытался свернуть разговор на не дающие мне покоя темы: боги, оружие, война, чародейство…
Отец с дочерью оказались в этом отношении довольно полезны. Семипалый всегда готов был поговорить о своей профессии - точнее, о своем искусстве. От него я узнал, что сейчас в обращении находится куда больше мощного оружия, чем я подозревал.
- Еще со времен кражи из Арсенала Перемирия… - начал было Семипалый.
- Какой кражи?!
- А ты что, не слыхал?
- Я до недавнего времени редко выбирался в свет. Семипалый нахмурился.
- Если не ошибаюсь, это случилось лет двадцать тому назад. Неподалеку от Арсенала произошло землетрясение. Никто так и не смог точно доказать, что его вызвало - естественные причины или магия.
Лунносветная тихонько фыркнула.
- Я лично никогда не поверю, что это всего лишь случайность!
- Я сказал, что доказать это никому не удалось, дочка, - повторил Семипалый. - Землетрясение разрушило внешнюю стену Арсенала и повредило магические барьеры. Да, и еще там произошел пожар. Чтобы восстановить Арсенал, пришлось призвать множество ремесленников. Когда же работы закончились и в Арсенале провели инвентаризацию, выяснилось, что кое-что пропало.
- И что же?
Похоже, Семипалый почувствовал себя неловко.
- Ну, пара единиц теронического оружия и кое-какое личное оружие, сделанное на заказ.
- Вроде моего меча духа?
- Вполне возможно.
- Что ты хочешь этим сказать?
- Та часть Арсенала, где хранились мечи духа и прочее оружие того же рода, сгорела дотла, до шлака. Даже я не смог в точности определить, что именно украдено, а что - уничтожено.
- И ты никому об этом не сказал?!
Семипалый вздохнул.
- Я не политик. Но, насколько я понимаю, сложилось такое мнение, что, дескать, если боги узнают, как много старинного оружия ускользнуло из-под контроля, они могут обвинить нас в нарушении условий договора, положившего конец Демоновой войне.
Лунносветная тихонько пробормотала что-то вроде:
- Не сомневаюсь, что кое-кто именно этого и хотел…
- Ты мне как-то говорил, - осторожно произнес я, - что перековывал мой меч духа.
- Да, перековывал - по просьбе Ночной Невесты.
- И ты сказал, что она вернула меч в Арсенал.
- Я сказал, что этот меч в Арсенале хранился. И я предполагаю, что это именно она поместила его туда. Ночная Невеста - странное существо. Боится демонов, хотя она сама - демонесса. Полагаю, она желала восстановить равновесие.
Вспомнив свой собственный разговор с Ночной Невестой, я понял, что вполне могу согласиться с Семипалым.
- Но ты сказал, - все так же осторожно продолжал я, - что сейчас моим мечом духа владеет Висс.
- Ну да.
- А откуда ты об этом узнал?
- Из гадания, которое проводили, когда хотели определить, где находится пропавшее оружие. Я выбрал для гадания именно твой меч, потому что относительно недавно с ним работал.
- Ты сам на него гадал?
- Нет. Гадание проводил Ледяная Шапка по просьбе тогдашнего правящего совета.
- А ты понимаешь, что из этого следует? Что Висс была одной из тех, кто подстроил эту кражу из Арсенала.
- Да.
- Тогда почему же…
- Потому что Висс это отрицает. Она сказала, что нашла этот меч в нескольких милях от Арсенала, наполовину погребенным в грязи. Она прошла все тесты на правдивость, и Тувун тоже.
Лунносветная вновь издала негромкий звук, явно выражая свое недоверие. Я пропустил это мимо ушей.
- А ты просил Висс вернуть меч в Арсенал?
- Ее просил совет. Висс отказалась.
- В самом деле?
- Она сказала, что если меч потеряли один раз, то его могут потерять и снова. И еще она напомнила, что с тех пор, как был построен Арсенал, множество мечей духа было оттуда изъято и снова вошло в обращение. У совета не было веских причин настаивать, тем более что больше всего они хотели сохранить это происшествие в тайне.
- И у них были для этого все основания, - признал я, припомнив Демонову войну и многочисленные вендетты, бушевавшие среди демонов накануне той войны. - Да. Я понимаю их мотивы.
Впрочем, я совсем не был уверен, что понимаю мотивы Висс.
Мы выпили еще чаю и съели прочие деликатесы, принесенные бывшими горняками. В конце концов мне пришло время уходить.
- И куда вы теперь, лорд Демон? - поинтересовалась Лунносветная. Возможно, она что-то прочла во тьме моих глаз.
- Я собираюсь последовать совету одного друга, - отозвался я, - и навестить Того, из Башен Света.

* * *

Расставшись с Семипалым и Лунносветной, я принял облик, состоявший наполовину из ветра, а наполовину - из скорости. Поднявшись в небо, мерцавшее теперь розовыми и золотыми красками - первыми мазками заходящего солнца, - я настроился на длительный полет. Тот, Из Башен Света, владел прекрасным поместьем на малоосвоенной границе Пустых Земель.
Тот, из Башен Света, не слишком любил современные изобретения - всякие там телефоны и факсы, которые многие демоны охотно заимствовали из людского измерения, - а на заклинания связи он в последнее время отзывался от случая к случаю. Но когда Тот появился на Собрании, он дал мне понять, что я буду в его владениях желанным гостем.
Я летел всю ночь и следующий день. Искусно изваянная местность, вызванная из небытия тысячами лет демонских трудов и демонской магией, сменилась другими ландшафтами. Наверное, именно так прежде и выглядело это измерение: плоская, серая, грубая поверхность. Она напоминала грязную оконную сетку от комаров и точно так же искажала всякое изображение.
Уже темнело, когда я завидел вдалеке сияние Башен, могучих и величественных, высящихся над унылой равниной, точно маяк над морем.
Ци невозможно накапливать быстро, особенно когда она постоянно требуется для поддержания жизни. Если бы демоны не умели изменять свой облик (опять же при помощи ци) на тот, который способен был довольствоваться скудными ресурсами Конг Ши Дже, они бы попросту вымерли.
Изгнанники не вымерли, но прошло множество веков, прежде чем они смогли всерьез взяться за преобразование своего нового места обитания. К тому времени, как они оказались на это способны, в Конг Ши Дже было перенесено с Земли множество вещей, помогавших приспособить Пустой Мир для жизни. И большинство этих вещей было позаимствовано из Китая - просто потому, что Китай был под рукой.
Когда демоны наконец смогли позволить себе преобразование местности, начались споры. Если бы Конг Ши Дже принялись, как это сперва предполагалось, преобразовывать так, чтобы он походил на Изначальное измерение, перевезенные материалы не подошли бы. Точнее говоря, их можно было бы использовать в качестве сырья (правда, со значительными затратами) и переработать в соответствии с новой темой, но эта идея уже никого не приводила в восторг. Демоны, как и люди, имеют привычку привязываться к вещам, а кроме того, «меблировка» Конг Ши Дже стала символом победы над почти непреодолимыми трудностями…
Тогда был достигнут компромисс. Договорились, что общественные места Конг Ши Дже будут оформлены с использованием импортированных материалов. Решено было создать большой парк в традициях Изначального измерения, чтобы потомки изгнанников не забывали о своем наследии. Кроме того, тем, кто имел значительные заслуги перед всем народом демонов, были дарованы дополнительные земельные владения. И такой участок владелец мог оформлять в соответствии с собственным вкусом.
Сейчас я приближался как раз к одному из таких дарованных участков. Тот, из Башен Света, предпочел оформить свои владения по образцу одного из самых эффектных мест Изначального измерения. Нынешним своим прозвищем он как раз и был обязан искусству, проявленному при оформлении своего поместья. Кроме того, оно напоминало любому, кто хоть чуть-чуть разбирается в истории, что этот демон - один из немногих выживших изгнанников, один из тех, кто видел Изначальное измерение и сам там жил. И дополнительный штрих - оно напоминало любому знатоку, что Тот обладал достаточным количеством ци, чтобы оформить обширную территорию, совершенно не пользуясь заимствованной материей.
Насколько я понимаю, некоторые из его современников сочли Того безумцем, когда он принялся вкладывать в свою работу целое состояние ци. Впрочем, не думаю, чтобы сейчас хоть кто-то из них сомневался в здравом смысле или мудрости Того.
Долгий полет оказался весьма утомителен, но даже в нынешнем моем состоянии я почувствовал прилив энергии, увидев представшее передо мною зрелище. Стройные шпили чистейшего белого света взлетали над вздымающимися волнами хрустальных дюн, что каждый миг улавливали свет своими изменчивыми гранями и рассыпали его крохотными радугами.
Подлетев поближе, я разглядел, что полотнища света не стоят застывшими рядами. Свет колыхался внутри извилистых узоров, которые удерживали ци, впитывали ее в себя, а потом, когда поток становился слишком сильным, направляли его сквозь барьеры внутрь поместья.
Мне и раньше приходилось видеть эту систему, и она неизменно вызывала у меня восхищение. Восхитился я и сейчас. Мне подумалось, что если Изначальное измерение действительно было именно таким, то неудивительно, что некоторые фанатики до сих пор рвутся устроить крестовый поход и вернуть родное измерение демонам. И неудивительно, что боги так могущественны, если они с самого рождения могут пользоваться такими силами.
Я прошел сквозь одно из полотнищ света, чувствуя, как оно вытягивает мое изнеможение. Вместе с ним ушла и толика страха, о которой я до этого момента даже не подозревал. Если бы Тот считал меня нежеланным гостем, несомненно, весь мой запас ци ушел бы в эту систему, а меня ожидал бы долгий и утомительный пеший путь домой. Отличный способ отвадить назойливых коммивояжеров!
Пройдя через занавес, я тут же увидел Башни - суровые, какие-то холодные полосы белого света, массивные плиты разной высоты. Они высились на фоне лимонно-зеленого неба, словно футуристские колонны. Вокруг не было ничего, что могло бы умалить их строгую красоту, - ни растений, ни птиц, ни машин. Правда, среди скал, направлявших ци к Башням, в изобилии расплодился какой-то суккулент, смахивающий на красноватый дикий портулак. Впрочем, цветов на нем не было.
Теперь, добравшись сюда, я снова придал своему телу мою излюбленную демоническую форму, облачился в красно-золотое одеяние и дополнил свой наряд шляпой с перьями. А потом двинулся к Башням, стараясь шагать легко, чтобы не потревожить ни единого камушка.
Я успел преодолеть всего-то несколько сотен ярдов, прежде чем Тот, из Башен Света, засек меня.
- Здравствуй, Кай Крапивник, - прозвучало прямо из воздуха. Я огляделся, но никого не увидел.
- Здравствуйте, - ответил я. - Я тут подумал и решил воспользоваться вашим приглашением.
- Да, я вижу.
- Если я не вовремя…
- Ничуть. На самом деле, ты выбрал наиболее благоприятное время. Благоприятное для тебя.
Я едва удержался, чтобы не издать какой-нибудь совершенно неизящный звук, что-нибудь вроде: «Э-э?»
- Я рад, что вы так думаете.
- Я не просто думаю, Крапивник. Я это знаю. Подойди к первой же Башне, какую увидишь. Я встречу тебя там.
- Благодарю вас, господин.
Я сотворил себе крылья наподобие тех, что были у Девора, только мои оказались темно-синими, а не зелеными. Потом я поднялся в воздух. Я не пытался выбрать себе Башню. Я был уверен, что нужная Башня сама меня притянет.
По мере того как я к ним приближался, Башни переставали быть белыми. Вместо этого они начали переливаться оттенками какой-то невероятной радуги: розовато-лиловый, янтарный, лимонный, бирюзовый, снова янтарный, агатовый… Нависшая надо мной Башня замерцала медью, когда я приземлился у ее подножия. Растущие вокруг упругие растения были белыми, и это сочетание резало глаза.
Даже теперь, вблизи, Башня не была похожа ни на одно здание, возведенное людьми. Здесь не было ни камней, ни известкового раствора, ни бетона - одна лишь живая, слабо пульсирующая энергия ци. Тот по любым меркам - даже по меркам Изначального измерения - был неимоверно богат. Интересно, не вызывает ли он зависть даже у богов?
Затем я заметил внутри Башни какое-то движение, вспомнил о хороших манерах и пал ниц. На Собрании мы сидели за одним столом, как равные, но сейчас мы находились во владениях Того, в царстве, принадлежавшем ему настолько полно и безраздельно, как ни одно земное государство не принадлежит своему правителю. Но прозвучавшие вслед за этим слова позволили мне подняться.
- Встань, Кай Крапивник, лорд Демон, Богоборец. Знай, что ты здесь - желанный гость, Я повиновался.
В нескольких футах от меня, укутавшись, словно в плащ, в исходящий от Башни свет, стояла такая обычная, такая мирская фигура, что я ощутил смутное разочарование. Тот, из Башен Света, был облачен совсем» не в то пышное, пламенное тело, сотворенное из света, которое он носил на Собрании. Теперь он предпочел облик невысокого мужчины с азиатской внешностью, согбенного под тяжестью лет и опирающегося на посох из полированного дерева. Он был облачен в простой наряд из белого шелка, оставлявший открытыми натруженные ноги. Меня охватило смутное стремление самому принять какой-нибудь облик попроще, но я успешно задавил этот порыв.
- Ты поднял настоящую заваруху, Крапивник.
- Я? Я полагал, что меня в эту заваруху втянули.
- Возможно. А возможно, все это - одно и то же. Иллюзии привязывают нас к Колесу.
Я офигел. Неужели слухи оказались правдивы, и этот замшелый демон впал в старческое слабоумие, а заодно и в буддизм? Да, странные вещи творятся вокруг, если присмотреться. Посмотреть хоть на Ночную Невесту и ей подобных юнцов, предпочитающих не видеть, что легенды о нашей злобности создали мы сами!
Лучшим ответом на эти слова было молчание, и потому я промолчал. Через некоторое время Тот переступил с ноги на ногу и пристукнул посохом, возможно, выражая тем самым свое нетерпение.
- Господин, я расследую обстоятельства гибели моего слуги, Оливера О'Кифа.
- Я же уже сказал, что ты устраиваешь заваруху.
- И я…
Я в мгновение ока изложил Тому цепочку ассоциаций, заставившую меня предположить, что кто-то воспользовался его обликом. Почтенный демон устремил на меня изучающий взгляд своих человеческих глаз.
- Мой облик? А откуда тебе известно, что это был не я?
Я даже не знал, что на это ответить. Ведь и вправду, я просто предположил, что демон, обладающий такой силой и репутацией, как Тот, из Башен Света, никогда не станет обращаться к уличной рвани… Но прежде, чем я смог хоть что-то пролепетать, Тот, из Башен Света, продолжил:
- Впрочем, это и вправду был не я.
- Я не думал, что вы можете иметь какие-то дела с этими глупыми созданиями, - сказал я.
- Твоя логика хромает, Крапивник. Ты в равной мере подвержен невежеству и самонадеянности. Это позволяет другим использовать тебя.
Вот теперь я разозлился! Но пульсация окружающей ци помогла мне сохранить благоразумие. Я чисто рефлекторно уже пытался зачерпнуть ее и обнаружил, что могу использовать не более одной десятой процента вздымавшейся вокруг меня энергии. И я ничуть не сомневался, что Тот может использовать ее в полной мере.
- Кай Крапивник, ты художник, воин, мечтатель, но ты всегда уклонялся от политики.
- Ну да…
- Если учесть твои таланты и твою репутацию, можно предположить, что с твоей стороны это было не самым мудрым решением.
- Но демоны по природе своей одиночки!
- Полагаю, это не так. Я думаю, ты просто предпочитаешь в это верить. Поразмысли хотя бы, о чем свидетельствует твой опыт последних месяцев. Ты приобрел целую группу друзей, союзников, учителей и учеников. Мы не можем жить скученно, как люди, но мы - общительный народ.
- Ну, если вы так говорите…
- Да, я так говорю, и я прав.
Я уже узнал то, за чем пришел. Так что я вовсе не нуждался в том, чтобы торчать здесь и выслушивать насмешки спятившего старого простака. И все-таки я остался. Я по-прежнему слишком многого не знал.
- Пойдем куда-нибудь в более удобное место, Крапивник. Думаю, нам нужно поговорить.
Это было в порядке вещей, и потому я подчинился, но неохотно. Позднее у меня появились причины стыдиться своей неучтивости.
Тот, из Башен Света, провел меня в комнату, больше всего напоминающую сосульку изнутри, насколько тут вообще были уместны хоть какие-то земные аналогии. Хозяин дома жестом предложил мне устраиваться на диване, обтянутом иссиня-белой тканью. На языке демонов такая ткань называлась фэйлисс. Мне стало любопытно, действительно ли это настоящая фэйлисс - ее изготавливают из волокон стручков небольшого кустарника, произрастающего в Изначальном измерении, - или всего лишь синтетика.
Но задавать подобный вопрос было как-то невежливо, поскольку он автоматически подразумевал, что Тот поддерживает коммерческие отношения с территорией, ныне принадлежащей нашим врагам. Вместо этого я издал некое междометие, выражая благодарность, и принялся ждать, когда Тот перейдет к делу, о котором, по его мнению, нам следовало поговорить.
- Спокойствие, - произнес Тот, когда в руках у нас оказались чаши с шафрановым ликером, - сильно переоценивают. Тебе уже случалось это обнаружить, Крапивник?
Я тщательно обдумал ответ.
- Я доволен своим спокойствием, о достопочтенный. Оно дает мне время для искусства, для досуга, для размышления о великих тайнах. Я полагаю, что эти занятия приятнее той же, скажем, войны.
- Не все твои союзники согласились бы с тобой, Крапивник. Война - это самый быстрый способ нарушить статус-кво.
Я нахмурился.
- Мои союзники? Что вы имеете в виду, почтенный?
Тот издал невнятный звук, явно выражающий неудовольствие. Под его взглядом я почувствовал себя маленьким ребенком, вдруг обнаружившим, что его поведением недовольны. Не могу сказать, что мне понравилось это ощущение.
- Кай Крапивник, зачем ты пришел сюда?
- Чтобы задать вам вопрос, господин.
- И ты доволен полученным ответом?
- Да, господин.
- Почему? Я мог солгать тебе. Как ни странно, но мне это даже в голову не пришло.
- И вы солгали, господин?
- Нет. Ты мне веришь?
Я использовал небольшое количество собственной ци и попытался почувствовать правду. Тот не предпринял ни малейшей попытки закрыться, и по узору его ауры я понял, что он действительно не лжет.
- Да, господин.
- Но на этот раз ты приложил некое усилие, чтобы удостовериться в моей правдивости.
- Да.
- Пользовался ли ты этой предосторожностью во время своего расследования?
Будь я в человеческом облике, я бы побагровел. А так я сделался темно-синим.
- Нет, господин.
- А почему?
- Меня называют лордом Демоном, почтенный, - честно ответил я. - Я знаю, что являюсь весьма опасным существом, и те, с кем я разговаривал, тоже об этом знают. И попытка одурачить меня чревата такими последствиями, что никто не может относиться к этому легкомысленно.
- А что, если они относятся к этому не легкомысленно?
- Простите?
- Что, если ставки настолько велики, что определенную степень риска, касающуюся, скажем, твоей реакции, сочли приемлемой?
Мне не нравилось направление, которое приняла наша беседа, но в то же время мне очень хотелось услышать, что еще скажет Тот.
- Вы имеете в виду что-нибудь вроде покушения, которое предпринял Рабла-йу?
- Да. Хотя, возможно, даже здесь все не так просто, как ты считаешь, - Тот с нарочитой медлительностью поставил чашу. - Или как тебя заставили считать.
- Заставили?
- Кто разговаривал с тобой после смерти Рабла-йу?
- Множество демонов, господин. Полагаю, я даже обменялся несколькими словами с вами.
- Но кто заговорил с тобой первым?
- Висс Злой Язык. Я был.., ну, можно сказать, в шоке после схватки с Рабла-йу.., и, возможно, после выстрела из теронического оружия, который произошел совсем рядом со мной.
Тот улыбнулся, но улыбка была невеселой.
- Да, кстати, тероническое оружие. Оно что-то сделалось чересчур распространенным для оружия, объявленного вне закона. Скажи-ка мне честно. Крапивник: в Собрании ходил слух, будто это оружие принес Рабла-йу, а ты просто сумел обратить его против врага. Это правда?
Я внимательно посмотрел на Того, из Башен Света. Тероника действительно объявлена вне закона. Если я сознаюсь, то могу навлечь на себя серьезные неприятности, буде старый демон того пожелает. Кроме того, это привлечет нездоровое внимание к Висс, а этого я точно не хотел.
Тот терпеливо ждал моего ответа. Возможно, он использовал против меня какое-нибудь простенькое заклинание. Во всяком случае, я ответил честно:
- Нет, почтенный. Это оружие находилось у меня в кармане. Но, однако, я не подозревал о том, что оно у меня есть.
- В самом деле?
И снова я обнаружил, что говорю правду - Его сунула мне в карман Висс Злой Язык. Она знала, что на мою жизнь уже покушались, и решила предоставить мне некоторое преимущество. Когда мне пришлось туго, я вспомнил о ее подарке и пустил его в ход. Результат оказался неплох.
- Скажи мне, Крапивник, что привело тебя в Собрание? Ты не появлялся там несколько веков.
- Ну, Висс и Тувун посоветовали мне почаще бывать в обществе…
- В таком случае, не находишь ли ты странным, что Висс убедила тебя отправиться на общественное мероприятие - и это при том, что она, по ее же признанию, полагала, что там ты можешь оказаться в опасности?
- Ну, наверняка она забеспокоилась уже после того, как мы обговорили наши планы…
- И все же она не попыталась держаться поближе к тебе или еще как-либо тебя защитить? Я обдумал этот вопрос.
- Нет, господин. Но я - Кай Крапивник, лорд Демон. Я не нуждаюсь в няньке!
- Однако, очевидно, ты нуждаешься в том, чтобы тайком держать при себе запрещенное оружие.
На это мне сказать было нечего. Когда я посмотрел на ситуацию с точки зрения Того, она действительно показалась мне весьма странной.
- А скажи-ка мне, Кай Крапивник, - продолжал тем временем Тот, - ведь это было не первое покушение на твою жизнь, при котором применялось тероническое оружие, не так ли?
- Нет, господин, - у меня было такое ощущение, словно эти слова вытянула из меня некая неведомая сила.
- Вот и я так думаю, что не первое. Был там один такой случай, когда Лошадиная Голова осталась без макушки. Ты не стал распространяться об этом инциденте, но о нем рассказал один случайный свидетель.
- Кто?
- Мой племянник, Ходок.
- Ходок! Я как раз пытаюсь отыскать его! А он не говорил, кто стрелял из ружья?
- Говорил.
- И кто же?
- Ты действительно хочешь это знать?
- Конечно!
- Тогда обещай мне не впадать в буйство, когда услышишь об этом. Нам нужно еще кое о чем поговорить.
- Хорошо, обещаю.
Я с таким же успехом могу убить этого ублюдка и на час позже.
- Ходок клянется, что этим стрелком была Висс Злой Язык.
Я задохнулся от потрясения. Жажда мести хлынула из меня, как вино из распоротого бурдюка.
- Висс? Да Ходок, должно быть, просто врет!
- Он не врет. Это была Висс.
- Висс бы ни за что не промахнулась, - угрюмо возразил я. - Она одна из самых опасных наших соплеменников.
- Да, это так, - согласился Тот. - Но тебе, несомненно, стоит пересмотреть свои отношения с ней.
- Но Висс была моей наставницей!
- У Висс училось множество демонов - и даже несколько богов.
- Но она помогает мне!
- В самом деле? И много ли ты узнал с ее «помощью»?
Я задумался. А и вправду, много ли мне удалось узнать? Я до сих пор так и не знаю, кто же убил Олли, мои собаки фу украдены, а на мою жизнь покушались как минимум дважды. А все, что я сделал за это время, - это запустил несколько воздушных змеев, задал несколько вопросов и сыграл несколько партий с Девором.
- Не так уж много, - признал я. - Но Висс ни за что бы не промахнулась!
- В это дело вмешался Ходок, - сказал Тот. - Он толкнул ее под руку. Он пытался предупредить тебя, перед тем как сбежал и укрылся в надежном месте.
Я вспомнил, что Висс тоже говорила мне нечто подобное. Какой превосходный способ отвлечь мое внимание от нее самой! И почему же она не предложила мне расспросить Ходока и поинтересоваться, кто в меня стрелял? Уж не потому ли, что она не хотела, чтобы я об этом узнал? Или потому, что она уже попыталась отыскать Ходока и узнала, что он вне досягаемости?
- А как Ходока туда занесло? - поинтересовался я. - Не слишком ли удачное совпадение?
- Да нет, не слишком. Ходок пробрался туда, чтобы понаблюдать, как Девор будет играть в ма-джонг с Ночной Невестой, Голубиными Глазками и Снеговиком. Потом он заскучал и решил прогуляться по горам - он все мечтает отыскать еще несколько тоннелей между измерениями.
Да, я что-то об этом слыхал. Несколько новых тоннелей, ведущих в другие измерения (по большей части - совершенно бесполезные), нашел именно Ходок.
- И он оказался рядом с Висс как раз вовремя, чтобы помешать ей прицелиться.
- Но почему он не сказал мне об этом?
- А ты бы ему поверил?
- Я бы мог проверить, действительно ли он говорит правду.
- А за это время Висс вполне могла прикончить вас обоих. Ходок бросился наутек, по мере возможностей дав тебе понять, что он причастен к твоему спасению. Он надеялся, что это заставит тебя внимательнее прислушаться к его словам, когда выпадет случай рассказать тебе побольше.
- Но он так ко мне и не подошел!
- После этого случая, ты стал проводить слишком много времени в обществе Висс. А Ходок ее боялся, - И не без оснований, - резко заметил я. - Тогда скажи мне, почтенный, если Висс желала моей смерти, почему она попросту не убила меня? Как ты уже заметил, в последнее время мы с ней часто встречались.
- На самом деле, - отозвался Тот, - Висс не нуждалась в твоей смерти как таковой. Ей нужен был политический скандал. Смерть лорда Демона от выстрела из теронического ружья наверняка повлекла бы за собой такой скандал - в этом она могла не сомневаться. Твое стремление расследовать это происшествие лишило ее такой возможности. Тогда она предприняла вторую попытку.
- Но она сама дала мне тероническое оружие!
- Да. Я полагаю, что Рабла-йу должен был отнять у тебя это оружие и им же тебя и прикончить. А она потом, мстя за тебя, убила бы Рабла-йу, - пистолеты такого типа рассчитаны только на два заряда, ты же знаешь.
- Но если она хотела, чтобы Рабла-йу убил меня из этого пистолета, зачем же она дала пистолет мне?
- Полагаю, она собиралась выставить тебя одним из организаторов кражи из Арсенала Перемирия. Она бы потом «нашла» большую часть похищенного оружия в твоей бутылке и под фанфары вернула его на законное место. И ее бы чествовали как героиню.
- Вы хотите сказать, что это она организовала кражу из Арсенала?
- Она, она. Это дало ей возможность прибрать к рукам несколько мечей духа и некоторое количество тероники. Даже если Висс вернет девяносто процентов похищенного, а себе оставит всего десять, она все равно будет отлично вооружена. А если Висс испортит то оружие, которое вернет…
- Зачем?
- А зачем нам перевооружаться, если мы уверены, что полностью обеспечены оружием? - Тот пожал плечами. - Здесь мы переходим в область предположений.
- Мне кажется, мы уже туда перешли.
- То есть ты мне не веришь?
Я легонько побарабанил когтями по дивану.
- Вы предоставили мне массу пищи для размышлений, - но, как вы сами сказали, многое из этого - всего лишь предположения. Мне нужно самому поговорить с Висс.
Тот, из Башен Света, недовольно взглянул на меня.
- Я могу сказать тебе, почему был убит твой слуга.
- Почему?
- Ему предложили предать тебя. Он отказался. Поскольку он слишком много узнал, ему пришлось умереть.
- Если бы к Олли обратились с таким предложением, он бы мне об этом рассказал!
- Полагаю, ты как раз в это время трудился над каким-нибудь изделием и находился в разгаре работы.
Перед моим внутренним взором возникла чудная оранжево-зеленая бутылка. Я был ею так доволен! Как много всего произошло с тех пор… Я хоть вынес ее из мастерской!
- Я подозреваю, - продолжал Тот, - что О'Киф собирался поговорить с тобой как раз в тот вечер, когда его убили, возможно, после ужина.
Я медленно кивнул. Это было вполне в духе Олли.
Он действительно мог решить, что дело пока что терпит и не стоит из-за него портить мне удовольствие от хорошо выполненной работы.
- Но для чего понадобился такой безумный план убийства? Они же вполне могли обставить дело таким образом, чтобы казалось, будто Олли убил человек-грабитель! Зачем было впутывать в это Тувуна? Я же мог его убить!
- Не думаю. Они были очень осторожны. Разве Висс не прервала дуэль еще до того, как та стала по-настоящему ожесточенной?
- Да, - признал я. - Но что, если бы я просто принялся охотиться на Тувуна, вместо того, чтобы вызвать его на дуэль?
- Как ты сам сказал, Висс весьма опасна. Она бы остановила тебя, а возможно, и убила бы. Так или иначе, но дуэль состоялась, и из тебя получилась отличная пешка.
- Но зачем делать из меня пешку?
- У тебя есть много чего ценного, Крапивник. Среди прочего - и две последние в мире собаки фу.
- Больше нету, - с горечью отозвался я. - Что они сделали с собаками?
- Я точно не знаю, но зато мне известно, что фу - создания силы. В самом начале изгнания они внушали демонам больший ужас, чем любые другие творения богов.
- И потому боги отказались от этих псов, как только мы были изгнаны… - пробормотал я, раздумывая вслух.
- Похоже на то.
Я обдумал все то, что сказал мне Тот, из Башен Света. В этом прослеживалась определенная схема, но я не был уверен, что верю ему. Я располагал лишь его словами о том, что сказал Ходок и…
- А откуда вам известно, что Олли предложили предать меня?
- Ходок кое-что слышал от Девора. Откуда об этом узнал Девор - не знаю.
- Я могу сам расспросить его, - сказал я и поднялся, чтобы уйти. Тот, из Башен Света, остановил меня величественным жестом.
- Кай Крапивник, что ты теперь намереваешься делать?
- Я собираюсь поговорить с Висс.
- И передать ей мои слова?
- Возможно. А что, вас это беспокоит?
- Только потому, что этим ты можешь повредить себе.
Я улыбнулся.
- Я не так уж глуп, как вы, похоже, решили. Я приму меры предосторожности. Даже если Висс ни в чем не виновата, она вполне способна взбелениться, когда я перескажу содержание нашего разговора.
- Так значит, ты все еще веришь в ее невиновность?
- Я верю в объективность. Все, чем я располагаю против Висс, - это ваши слова: дескать, Ходок то-то видал и то-то слыхал. Это недостаточно веское доказательство, чтобы на его основании обвинить своего друга.
- Воспользуйся магией, Крапивник, и проверь мою честность. Я говорю правду;
- В той мере, насколько она вам известна, почтенный. Я должен сам обо всем разузнать.
Тот, похоже, ушел в себя, и я понял, что у старого демона пропало всякое желание спорить со мной. Я вежливо постоял рядом и подождал, пока он не обратится ко мне.
- Ну что ж, Кай Крапивник. Раз ты твердо вознамерился поступать подобным образом, позволь предложить тебе два небольших подарка. Они помогут тебе противостоять тому, что, как я боюсь, тебя ожидает. Я церемонно поклонился. Тот продолжал:
- Во-первых, я использую свою силу, чтобы перенести тебя в более населенные края. Так тебе не придется подвергаться опасностям длительного полета.
- Благодарю, господин.
- И я позволю тебе воспользоваться моими запасами и восполнить твою растраченную ци. Я не хочу, чтобы ты вернулся из этого путешествия ослабевшим.
Это и вправду был щедрый дар.
- Благодарю, господин. Я чрезвычайно вам признателен.
Тот взмахнул руками, и от стены отделился фрагмент. Когда этот фрагмент подплыл ко мне, я увидел, что он имеет форму вращающегося цилиндра, слегка сужающегося к концам. Даже без какой-либо подготовки я мог слышать жужжание заключенной в нем ци. Я ощутил легкое покалывание.
- Хватай его покрепче, - велел Тот, - и направляй поток внутрь. Будь осторожен - не перегрузи себя.
Его предостережение было отнюдь не лишним. Пресыщение ци может исказить восприятие, спутать заклятия и причинить Другие трудно отслеживаемые неприятности. Демонам помоложе редко приходится сталкиваться с этой проблемой, но во времена войн с богами подобный риск был вполне реален.
Я потянулся к пульсирующему цилиндру - сперва коснулся кончиками когтей, а потом уже взял его в ладони и сжал покрепче. В меня заструился поток ци, теплый и возбуждающий. Нечто подобное ощущаешь, когда погружаешься в хорошую ванну. Мне захотелось нырнуть туда с головой и забыться, но я помнил предупреждение Того. Когда я ощутил, что мои силы восстановлены, я выпустил цилиндр из рук. Цилиндр поплыл обратно к стене. Я успел заметить, что он вовсе не казался истощенным. М-да, пожалуй, оценивая энергетические ресурсы Того, я промахнулся на несколько порядков…
Ладно, я подумаю об этом попозже.
- Теперь ступай, - сказал Тот, из Башен Света, и в голосе его звучала печаль.
Я сдернул шляпу, низко поклонился и повиновался.
Заклинание Того перенесло меня в Изначальный парк. Оттуда я направился прямиком в усыпальницу, где Висс и Тувун держали свою бутылку. Они в свое время дали мне ключ от входной двери, и теперь я им воспользовался, отлично зная, что хозяевам все равно станет известно о моем прибытии.
Я зашагал по дорожке, вымощенной речной галькой. Она всегда восхищала меня мастерством исполнения. По ней ходили уже двенадцать веков, и все же эта дорожка до сих пор находилась в прекрасном состоянии. Когда впереди показались изогнутые крыши дома, я услышал тихий перезвон колокольчиков, гроздьями развешанных на ветвях деревьев. Откуда-то донеслась заливистая трель соловья. Краем глаза я заметил белый круп ци-линя, ускользнувшего в тенистую зеленую рощу. На меня снизошло ощущение необычайного покоя.
Мне открыла сама Висс в облике прекрасной воительницы. Она улыбнулась.
- Привет, Крапивник. Чему мы обязаны такой честью?
- Я тут провел небольшое расследование, - сказал я, - и пришел поделиться выводами с тобой и Туву-ном.
- Тогда проходи в Сад пионов и гардений, - сказала Висс. - Мы с Тувуном считаем, что в этот час он особенно прекрасен.
- Кстати, а какой сейчас час? - спросил я. За время своего пребывания в странных владениях Того я совершенно сбился со счета.
- Середина часа Овцы, - ответила Висс. - Есть хочешь?
Я давненько не ел, но сейчас, будучи переполнен прекрасной ци, я в этом и не нуждался.
- Я не голоден, - отозвался я и двинулся следом за отлично сложенной фигуркой Висс. На ходу я обдумывал, как бы так рассказать ей о подозрениях Того, чтобы и не обидеть Висс, и не восстановить ее против одного из старейших изгнанников.
Когда мы добрались до сада, Тувун встал, чтобы поздороваться со мной. Ответив на приветствие, я уселся рядом с белым пионом, лепестки которого были усеяны темно-красными пятнышками.
- Как я уже сказал твоей матери, - начал я, - я провел небольшое расследование. Картина вырисовывается серьезная. Эта интрига куда более сложна и запутана, чем я предполагал.
Тувун кивнул, и лицо его посуровело.
- Продолжай, пожалуйста.
Я и продолжил, начав прямо со своей беседы с Тем, из Башен Света. Все равно от Семипалого я узнал довольно мало, и, памятуя о давнем соперничестве двух этих семей, я не имел ни малейшего намерения подогревать застарелую враждебность.
По мере того как я говорил, прекрасное лицо Висс становилось все более бледным, как будто оно было высечено из алебастра или вылеплено из белейшего фарфора. Она то завязывала, то развязывала длинный кушак, которым была подпоясана ее сливовая туника, и это было единственной реакцией, которую позволила себе Висс.
Тувун же владел собой куда хуже. Два-три раза он вскакивал на свои призрачные ноги и принимался расхаживать по дворику. Временами до меня доносился размеренный скрежет - это Тувун принимался царапать стену когтем указательного пальца.
Я совершенно искренне не сознавал грозящей мне опасности, пока не появился По Шианг. А потом уже поздно было что-либо предпринимать.
Увидев, как мой враг с уверенностью победителя входит во дворик, я попытался вскочить и выхватить меч, который спрятал в соседнем пространстве. Но все, что мне удалось, - это повернуть голову. Я обнаружил, что связан незримыми путами. На мгновение я, как последний идиот, решил, что мы - все трое - оказались в плену. А потом Висс встала и посмотрела на меня сверху вниз. Правда оказалась горше кожуры граната.
- Кай Крапивник, ты - великий воин, великий художник и, - Висс недобро улыбнулась, - великий дурень. Тот, из Башен Света, сказал тебе правду, но ты переобщался с людьми. Чувства ослепили тебя и не позволили разглядеть факты.
- Висс! - потрясение воскликнул я. - Почему? По Шианг покачал головой.
- Не говорите ему ничего. Он слишком опасен!
- Опасен? В самом деле?
Тувун подплыл поближе, и я впервые увидел, насколько опасен тот, кого я считал всего лишь вяловатым молодым демоном. Теперь я в полной мере осознал, что Тувун - сын Висс Злоязыкой. Как я мог так глубоко заблуждаться?!
Тувун небрежно взмахнул рукой, и по моей голове прокатилась волна боли. Я невольно вскрикнул, а Тувун расхохотался.
- Мне он не кажется особенно опасным!
- Он - Богоборец! - огрызнулся По Шианг. - Теперь ему слишком многое известно - и по крайней мере один изгнанник знает, что ему это известно. Его нужно убить!
- Нет! - отрезала Висс. - Если он будет убит, это непременно повлечет за собой расследование. Я не смогу поклясться, что ничего об этом не знаю. И Тувун тоже не сможет. Так что этим разговором с Тем, из Башен Света, Крапивник невольно застраховал свою жизнь.
- Мы можем изобразить это как несчастный случай, - предложил По Шианг.
- Я все равно буду знать, что это не несчастный случай, - твердо сказала Висс, - и в результате правда выплывет наружу.
- А сможем ли мы удержать его в заточении? - с сомнением в голосе поинтересовался Тувун.
- Некоторое время - вероятно, да, - ответила Висс, - но это тоже может обернуться против нас. Наши законы не позволяют нам сколь-нибудь долго держать в плену соплеменника. И меня, и Тувуна наверняка начнут расспрашивать.
По Шианг недовольно нахмурился.
- Ну, а я уж точно не потащу его в Изначальное измерение. Меня за это линчуют.
Несмотря на то, что парализующее заклинание почти лишило меня голоса, я умудрился прохрипеть:
- Отпустите меня, и, клянусь, я сто лет не буду вмешиваться в ваши дела. За это время ваши планы все равно окончатся либо успехом, либо поражением. Если вы потерпите поражение, вам будет все равно. А если преуспеете, я вам буду не опасен.
Похоже, это предложение показалось Висс заманчивым.
- Ты поклянешься, что не станешь мешать нам ни словом, ни делом?
- Поклянусь.
Висс принялась грызть коготь. По Шианг разозлился, а может, испугался и обиженно надулся.
- Я думаю, Крапивник, - сказала она наконец, - что если у меня будет достаточно времени, я сумею убедить тебя перейти на нашу сторону. Нами движет не одно лишь голое честолюбие. Мы руководствуемся высшими интересами всего народа демонов.
- Нечего обсуждать при нем наши планы! - сердито проворчал Тувун. - Он надежно связан. Оставь при нем охрану и пойдем куда-нибудь в более уединенное место Висс согласилась, но взгляд ее по-прежнему оставался задумчивым. А я остался ждать. Я был связан, а кроме того, из углов дворика за мной следили четыре великана. Я предпринял несколько попыток освободиться при помощи силы или магии, а великаны гоготали, наблюдая за этим. Интересно, о чем они там совещаются?
Но в одном я был уверен совершенно точно: мое миролюбие осталось в прошлом.

Глава 7

Мои тюремщики вернулись несколько часов спустя с таким видом, будто после продолжительных споров отыскали приемлемое для всех решение проблемы. Тувун даже посмеивался.
- О, ты будешь в восторге, Богоборец, - сказал он, и я впервые в жизни понял, что Туманный Призрак всегда завидовал моей репутации. - Ты отправишься в отпуск!
Висс недовольно взглянула на сына, потом повернулась к великанам.
- Отнесите пленника в мою алхимическую лабораторию, - приказала она, - и следите, чтобы он не освободился, а то я с вас всю шкуру спущу!
Великаны с преувеличенной осторожностью понесли меня по извилистым коридорам, а Висс зашагала рядом - Ты поставил нас в затруднительное положение, Крапивник. Мы не можем ни убить тебя, ни держать в плену, ни принять твою клятву…
Должно быть, Висс заметила вспыхнувшее в моих глазах негодование и потому одарила меня мимолетной улыбкой.
- Я знаю, что ты всегда держишь слово, и лично я могла бы тебе довериться. Но мои союзники со мной не согласились.
- Клятва, данная по принуждению, и все такое прочее, - пробурчал По Шианг. - Это просто неблагоразумно - Наше решение не идеально, - продолжала Висс, - но ничего другого нам не остается. Мы бы не стали этого делать, но нам просто необходимо лет на сто вывести тебя из игры.
Тувун залился безумным смехом.
- Как тебе понравится стать человеком, а, лорд Демон?
Эта идея мне совершенно не понравилась, но я все равно не представлял себе, как они могли бы это сделать Конечно, мне можно придать человеческий облик, но ведь от этого я не сделаюсь человеком!
- Сын мой, насмехаться над поверженным врагом неприлично, даже если он повел себя по-дурацки! - одернула его Висс, тряхнув головой. - Как я уже говорила, я все еще надеюсь, что Крапивник может стать нашим союзником. Когда завершится первый этап завоевания, он будет просто бесценен!
Теперь мы оказались в комнате со сводчатым потолком и полом, выложенным плиткой. Свет проникал сюда через слуховые окна и ряд отверстий, расположенных под потолком, и потому в комнате было довольно светло, несмотря на толстые каменные стены.
На полках и стойках выстроились бутылки и реторты. Из разнообразных горшков и котлов исходили любопытные запахи.
Висс понюхала пар, шедший от большого железного котла: ни дать ни взять - молодая хозяйка, проверяющая, как там себя чувствует суп на плите. По Шианг направился туда, где над синим пламенем горелки Бунзена что-то клокотало в пробирке. Тувун же прислонился к дверному косяку и тихо хихикал себе под нос.

Предыдущая страница 5 Следующая страница


Лорд Демон 6

- Похоже, все готово, - заметила Висс. - Тувун, прекрати ржать, как придурок, и принеси сундук, окованный серебром.
- Слушаюсь, мэм! - отозвался Тувун. Видимо, вспомнил, что с его матушкой шутки плохи.
Нет, ну как же я мог забыть, что сила Висс может быть обращена и против меня? Околдовали они меня, что ли? Или опоили? Или, как сказала сама Висс, я и вправду стал жертвой собственных чувств? Я не мог найти ответа и потому чувствовал себя еще более уязвимым.
Отослав великанов и приказав им охранять лабораторию снаружи, Висс открыла сундук и принялась выставлять его содержимое на свободную полку. При виде этого зрелища мое сердце заколотилось, как у перепуганного кролика.
Чаши, бутылки, фляги, вазы, кувшины, даже один чайничек - все они были прекрасны, все являлись настоящими произведениями искусства.., и все были сделаны мною. Я помнил их все: вон бутылка Девора, вон чаша, сделанная по заказу Ловкача, а вон той вазе полагалось находиться в Смитсоновском институте в Вашингтоне, федеральный округ Колумбия…
- Работы Кая Крапивника, - издевательским тоном заметил По Шианг, - известны тем, что приносят своим владельцам удачу и здоровье. Интересно, повлияет ли это на наши планы?
Висс нежно коснулась изящной вазы из розового стекла. Я полагал, что эта ваза находится в одной частной коллекции во Франции. Впрочем, поразмыслив, я понял, что последним моим сведениям об этой вазе было лет пятьдесят, никак не меньше.
- Я собирала эту коллекцию около века, Крапивник, - сказала она. - Полагаю, это самое большое собрание твоих работ, не считая, естественно, твоей собственной коллекции.
- Весьма польщен, мэм, - кое-как выдавил я. Висс пропустила мою реплику мимо ушей.
- Они прекрасны, но при этом они являются еще одним примером твоей глупости. Ты как-то сказал мне, что наполняешь каждую свою работу некой долей собственной ци. Не той ци, которую все мы умеем производить и накапливать, создавая пейзажи и все такое прочее, но твоей личной, неповторимой ци.
По Шианг принялся переливать содержимое своей пробирки из фляжки в фляжку - возможно, для того, чтобы охладить жидкость, поскольку он то и дело касался этих фляжек тыльной стороной ладони, проверяя, насколько они горячие.
- Подобное тянется к подобному, - сказал он. - Это известно даже самым неопытным магам. Итак, мы располагаем некоторым количеством твоей личной ци. А когда мы завершим свою работу, твоя ци вытечет из тебя.
- Вся, кроме того минимума, который необходим для существования в виде человека, - перебила его Висс.
- И по всем своим свойствам и способностям ты действительно станешь человеком, - закончил По Шианг.
- И довольно потешным, - добавил Тувун. - Если, конечно, мы не проявим любезность и не предложим тебе самому принять человеческий облик.
- Если ты этого не сделаешь, Крапивник, - сказала Висс, - мы силой заставим твое тело измениться. У Тувуна есть несколько многообещающих идей по этому поводу.
- Но зачем делать меня человеком? - не выдержал я.
- Когда ты исчезнешь, любой, кто захочет разыскать тебя, будет искать демона, а не человека, - пояснил По Шианг. - А поскольку мы уже не будем держать тебя в заключении, нам не придется бояться расследования.
- И мы, - добавила Висс, - собираемся перенести тебя на Землю, так, чтобы ты не смог ни с кем связаться самостоятельно.
Тувун расхохотался.
- Мне тут пришла одна идея!.. Лечебница для душевнобольных будет идеальным вариантом. Ты можешь говорить, что тебе заблагорассудится, - все равно тебя никто не станет слушать!
Он оживленно потер руки.
- Ну так как, примешь ты человеческий облик, или мне самому приниматься за дело? Я никак не решу, чем тебя лучше наделить: заячьей губой или косолапостью. А может, и тем и другим?
Возможно, Тувун просто насмехался надо мной, но я решил не рисковать. Все равно я не сомневался, что Висс и По Шианг способны сотворить задуманное заклинание. Подобное и вправду притягивается к подобному. Именно это было одной из причин, по которым я так замечательно себя чувствовал в своей домашней галерее.
- Я изменюсь! - прохрипел я.
- И чтобы никаких фокусов! - предупредила Висс, извлекая из соседнего пространства изящный смертоносный клинок. - Это твой меч духа. Мне очень не хочется пускать его в ход, но в случае чего я это сделаю. Мне хватит мастерства ослабить тебя, не убивая.
Я кивнул.
- Никаких фокусов.
Они не оставили мне ни малейшего шанса. Парализующее заклятие было ослаблено ровно до такой степени, чтобы я смог направить ци и изменить облик. И все это время Висс держала меч у моего горла.
Как только я принял тот самый человеческий облик, которым пользовался для визитов к Ли Пяо, меня снова парализовали. По Шианг перелил свое варево в шприц и всадил иглу мне в руку. Меня тут же охватили головокружение и тошнота, и я перестал понимать, что происходит вокруг. Я смутно, словно сквозь туман, видел, что делают мои враги, но не понимал смысла их действий. Я чувствовал, что становлюсь все слабее.
В конце концов я провалился во тьму и обрадовался ей, как избавлению от страданий.

* * *

Первым, что я ощутил, придя в себя, был больничный запах, резкий и едкий. Потом я понял, что не могу двигаться. Я лежал на спине, и меня опутывали разнообразные ремни. Через некоторое время мне пришло в голову, что стоит, пожалуй, открыть глаза.
Я обнаружил, что нахожусь в белой квадратной комнатке. Одну из стен украшал безвкусный пейзаж, выполненный в пастельных тонах. Насколько я мог разобрать в своем вынужденно расслабленном состоянии, кровать, на которой я лежал, тоже была совершенно белой. Судя по всему, я был один, но, кроме ремней, меня опутывали еще и тонкие проводники, а они тянулись к какому-то равномерно попискивающему следящему прибору.
Я решил вести себя тихо, пока у меня не прояснится в голове. Если я сейчас переполошу местный персонал - а я явно находился в психушке, как мне и пообещал Тувун, - сюда непременно кто-нибудь придет. И несомненно накачает меня наркотиками, чтобы заставить снова уснуть.
Нечто подобное случилось с одним парнем в романе, который мне как-то довелось прочитать. Враги засунули его в частную лечебницу и велели тамошнему персоналу держать его в одурманенном состоянии. Но оказалось, что тот тип обладал сверхчеловеческой силой и способностью ее восстанавливать и потому вырвался на волю. А мне теперь до него далеко…
Почувствовав себя немного лучше, я попытался поднять свое тело в воздух. Безуспешно. Затем я последовательно попробовал пустить в ход заклинания огня, бури, превращения в камень и простейшей смены облика. Результат остался прежним. Под конец я, тихо поскуливая, попытался порвать ремни. И снова никакого результата. Если, конечно, не считать того, что мои труды каким-то образом привлекли внимание медиков. Несмотря на все мои протесты, мне снова сделали укол, и я уснул.
Я пребывал в заключении примерно с неделю, если не больше. Мне было позволено передвигаться в пределах комнаты, но и только. Здешний персонал называл меня Харви. Мельком заглянув в свою медицинскую карточку, я узнал, что якобы полностью меня зовут Харви Вонг. К счастью, через некоторое время мне хотя бы удалось убедить их звать меня просто Харв, а то мне все казалось, что обращаются к кому-то другому.
Отчаяние сделалось моим постоянным спутником. Я пытался представить, что сейчас происходит в Конг Ши Дже. Почему Висс приняла сторону богов? Чего она надеется этим добиться? Доступа в Изначальное измерение? И чем она должна за это заплатить?
Иногда отчаяние ненадолго отпускало меня, сменяясь ненавистью. Но легче от этого не становилось. Я привык в подобных случаях поступать, как мне заблагорассудится. А испытывать подобный гнев, пребывая в тюрьме человеческого тела, отягченной к тому же ремнями и наркотиками, - нет, это было еще хуже отчаяния.
И в тот день, когда мне в окно постучался какой-то старик, я понял, что нахожусь на грани безумия.
За окном вечерело. Даже если бы окно не было таким манящим, но совершенно бесперспективным путем к бегству, я все равно избегал бы его, поскольку все, что в него было видно с моего двенадцатого этажа, - это большая асфальтированная автостоянка.
Я расхаживал мимо окна взад-вперед, не глядя в его сторону. Сперва я даже не обратил внимание на постукивание, приняв его за стук дождевых капель. И лишь когда это постукивание приобрело осмысленный ритм - «стрижем-бреем!» - я поднял глаза.
За окном парил худощавый старик. Матовое стекло искажало его черты, но я видел, что старик радостно улыбается. Сперва я признал белозубую улыбку. Потом развевающуюся бороду, кустистые брови… Ли Пяо!
Я вылупился на него, разинув рот. Меня немного удивляло - с чего вдруг мое безумие приняло именно такую форму?
- Привет, Ли Пяо! - окликнул я.
Ли Пяо прижал палец к губам. Я послушно умолк, а старик снова принялся барабанить по окну. На этот раз я понял, что он изучает стекло. Я слегка заволновался и посмотрел на часы. До следующего обхода оставалось по крайней мере двадцать минут - а может, и тридцать, если я не стану напоминать персоналу о своем существовании.
Я все еще был убежден, что схожу с ума, но это безумие было самым занимательным событием за все то время, что я провел в этой лечебнице. Благодаря своим ежедневным походам в душ я знал, что большинство пациентов целыми днями стоят у окна и смотрят наружу. Точно так же поступил теперь и я - скорее из обычного любопытства, чем из осознанного стремления заслонить окно, чтобы от двери не было видно, что происходит за стеклом.
Теперь в руках у Ли Пяо появилось нечто красное и светящееся. Должно быть, небольшая паяльная лампа. Она оказалась неимоверно горячей - настолько горячей, что прорезала стекло вместе со впаянной в него сеткой. Сигнализации тут не было - какая сигнализация на двенадцатом этаже? Ли Пяо вырезал фрагмент стекла и, просунув руку сквозь решетку, выдавил этот кусок.
- Сколько осталось до обхода? - сразу же спросил он. Я снова взглянул на часы.
- Пятнадцать минут. Или десять. Или двадцать пять.
- Ну что ж, мы можем успеть, если вы мне поможете, - сказал Ли Пяо. - Берите лампу и вырезайте такую дыру, чтобы вы могли в нее пролезть. А решетку можно будет отпереть отсюда - здесь подумали о пожарной безопасности.
Я послушно взял лампу и принялся резать окно, припоминая, как пользовался подобными инструментами при работе со стеклом. Звяканье металла сообщило мне, что Ли Пяо трудится над замком решетки.
Теперь, когда часть стекла была удалена, я увидел, что Ли Пяо не висит на веревке и не стоит на лестнице, как я сперва предполагал. Внезапно до моего затуманенного рассудка дошло: он попросту летает!
Первой моей реакцией, как ни странно, оказалась зависть. Но я ее подавил. Ли Пяо был мокрым, как мышь. Несмотря на хорошо подогнанную водонепроницаемую одежду, старого китайца била дрожь. А руки у него тряслись настолько сильно, что Ли Пяо никак не мог справиться со ржавым замком.
- Как вы меня нашли?
- Потом расскажу, - пообещал Ли Пяо. - Можете вы выбраться сквозь это отверстие? Я кивнул.
- Думаю, да.
Я передал лампу Ли Пяо и уже начал было взбираться на подоконник, но тут мне вспомнилась одна неприятная подробность. Я же не могу летать - сейчас не могу! А падать с двенадцатого этажа высоковато, пожалуй.
- А как я спущусь? - поинтересовался я. Ли Пяо сунул лампу куда-то в складки одежды вместе с отмычкой, которой он открывал замок решетки.
- Я вас отнесу, - сказал он. - Боюсь, лететь с двойной ношей я не смогу, но надеюсь, что смогу контролировать спуск.
Чего я за собой никогда не замечал, так это недостатка храбрости. Хотя победой над Чахолдруданом я во многом был обязан чистейшему везению, я не боялся сражений. Точно так же я никогда не боялся встать лицом к лицу со своими врагами. Но теперь, когда оказалось, что мне придется доверить свою жизнь, сколь бы жалкой она ни стала, трясущимся от изнеможения рукам слабого старика, я дрогнул.
Ли Пяо распахнул объятия.
- Скорее! Если нас кто-нибудь заметит, то, возможно, нам не удастся скрыться после приземления. А во второй раз ваши враги могут оказаться не столь милосердны.
Я уселся на подоконник, свесив ноги во влажную заоконную тьму. Я оцарапал левую руку, и теперь она кровоточила. Ли Пяо прижался к стене, чтобы дотянуться до меня, и подхватил меня под мышки.
- Ну что, поехали, - пробормотал он. Я услышал, как Ли Пяо оттолкнулся от стены, а потом мы начали падать.
Мне потребовалось все мое самолюбие, чтобы не завопить от ужаса, но тем не менее я даже не пикнул, чем горжусь и поныне. Сперва земля стремительно ринулась нам навстречу, а потом я почувствовал, что наш спуск замедлился. По ощущениям это напоминало не парашют, раскрывшийся над головой, а скорее подхватившую нас снизу подушку из горячего воздуха. В результате мы грохнулись о землю весьма чувствительно, но не настолько, чтобы разбиться насмерть.
Ли Пяо издал пронзительный звук - нечто среднее между криком боли и смехом, и указал на небольшой автофургончик.
- Там нас ждет моя внучка.
Потом он шагнул в сторону фургона - и рухнул.
- Ох! Нога!
Я попытался поднять старика и обнаружил, что даже теперь, сильно ослабев, его я могу нести без особых усилий. Боковая дверь фургончика была открыта. Едва нырнув со своей ношей внутрь, я услышал, как заработал мотор. Ли Пяо жестом велел усадить его на переднее сиденье. Я пристегнул старика, а фургон тем временем задним ходом выезжал со стоянки. Изящная рука сунула одно полотенце мне, а второе - Ли Пяо.
- Вытрись, дедушка. А вы забирайтесь назад и спрячьтесь получше.
Голос был женский, юный и очень решительный. Я не стал спорить - совет был вполне дельный.
Несколько миль, если верить моим ощущениям, мы ехали по грунтовой дороге. За это время я устроил себе укрытие среди тюков, занимавших заднюю часть фургона. Я как раз занимался тем, что прилаживал сверху аккуратно свернутое полотенце, когда фургон затормозил и остановился.
Через ткань до меня донесся приглушенный голос внучки Ли Пяо:
- Да, все в порядке, спасибо. Видимо, она ответила на чей-то вопрос. Боковая дверь фургона скользнула в сторону, и по салону зашарил луч фонарика. Я затаил дыхание. Достаточно ли хорошо я спрятался? Ожидание казалось бесконечным, но в конце концов дверь захлопнулась. Девушка что-то сказала - я не разобрал ее слов за стуком собственного сердца, - и машина стремительно сорвалась с места. Но все-таки я предпочел подождать, пока Ли Пяо не позволит мне вылезти.
- Мы сейчас едем в гостиницу, - объяснил старик. - А завтра отправимся обратно в Сан-Франциско.
- Кстати, а где мы находимся сейчас? - спросил я.
- Неподалеку от Нэшвилла, штат Теннесси. Одним словом, в глухой дыре. А я собираюсь спрятать вас посреди большого города.
- Как вы меня нашли?
В голосе Ли Пяо смешалось удивление и в то же время некоторое самодовольство.
- Мне рассказал об этом дракон. Я не смог ни связаться с вами, ни войти в вашу бутылку, и потому решил погадать. Это немного походило на подслушивание, но я очень беспокоился…
- Спасибо вам огромное, - сказал я. - Отныне я - ваш вечный должник. И этой леди тоже.
- Это моя внучка, Ли Вишень, или попросту Вишенка, - с нескрываемой гордостью сказал Ли Пяо. - Она - единственный член нашего семейства, не считающий, что я впал в старческий маразм.
- Рада с вами познакомиться, лорд Демон, - сказала Вишенка. Она на миг обернулась, и я увидел изящный профиль. - Дедушка много рассказывал о вас.
- А о вас он почти не рассказывал, - слегка обиженно заметил я. - Вы живете где-то далеко?
- Да нет, недалеко, когда я в Штатах, - отозвалась девушка. - Но мне приходится много путешествовать. Вот сейчас я только что вернулась из длительной поездки в Гонконг и Новую Зеландию.
- Моя внучка - эксперт по фэн шуй, - заметил Ли Пяо. - Она очень известный специалист.
Это произвело на меня немалое впечатление. Искусство фэн шуй по сути своей подобно тому искусству, которым пользовались демоны, чтобы доставить ци в Конг Ши Дже. Интересно, а может, Вишенка еще и чародейка?
Примерно через час мы добрались до мотеля. Вишенка остановила машину перед дверью домика с номером 1-1 - потенциально этот номер можно было считать благоприятным предзнаменованием.
- Лорд Демон, - сказала Вишенка, - сейчас я проверю, все ли в порядке, и если да, то подам знак. И я хочу, чтобы после этого вы как можно быстрее оказались внутри домика. Ваш наряд не годится для общественных мест, и мы не знаем, когда вас могут начать искать. Так что лучше всего вообще никому на глаза не попадаться.
- Да, мэм, - отозвался я. Она была права. Моя изорванная больничная пижама явно способна была возбудить нездоровое любопытство.
- Дедушка, не тревожь ногу! Я сейчас тебе помогу.
- Хорошо, Вишень.
Интересно, это мне показалось, или Ли Пяо и вправду вздохнул?
В домик мы перебрались без затруднений. И там я наконец-то получил возможность рассмотреть мою спасительницу. Вишень оказалась весьма хорошенькой девушкой, чистокровной китаянкой, но, похоже, она не слишком строго придерживалась традиций. Во всяком случае, стрижка у нее выглядела довольно необычно: спереди - косая челка, а сзади черные волосы цвета воронова крыла были подстрижены в виде ласточкиного хвоста. Видимо, эта прическа была модной, поскольку наряжена Вишенка была соответственно: в черную футболку, обшитую кружевом, джинсы с круглыми дырками на бедрах и жакет, густо обшитый бахромой. Украшения тоже были выдержаны в весьма модернистском стиле.
Интересно, что о ней думают ее клиенты? Кто их знает… Наверно, даже гордятся таким современно выглядящим консультантом.
- Мы с дедушкой решили, что у вас скорее всего никаких вещей с собой нет, - сказала Вишенка, неодобрительно осмотрев мой наряд. - Мы купили вам кое-какую одежду. Надеюсь, она подойдет.
- Спасибо, - отозвался я.
Рыжевато-коричневые брюки оказались немного широковаты, но бывает и хуже. К брюкам прилагался поясной ремень и несколько футболок. Я выбрал ярко-красную, понадеявшись, что она будет удачно сочетаться по цвету с брюками. В качестве обуви мне перепали простенькие парусиновые туфли. Зашнуровав их, я понял, как глубоко обязан этим людям.
Переодевшись, я вышел к своим спутникам. Вишенка тут же принялась изучать меня - я даже застеснялся.
- В целом прилично, - вынесла она свой вердикт. - Пиццу есть будете?
Эти слова вызвали всплеск печальных воспоминаний, и я вдруг осознал, что после смерти Олли совершенно перестал есть пиццу. И теперь мне словно послышался его голос, сообщающий, что сейчас самое время перекусить.
- Здесь можно заказать еду в номер, - сказала Вишенка, передавая мне меню. - Что вы предпочитаете?
- Пожалуй, колбасу, - ответил я, решив смириться с печалью, в которой я прежде не признавался даже себе, - и пепперони.
Ли Пяо попросил еще грибов, и Вишенка передала заказ. Потом мы уселись вокруг небольшого столика, поставили посередине коробку с заказом, и к тому времени, как я одолел второй кусок пиццы, ко мне вернулась способность думать.
- А не может ли кто-нибудь проследить путь вашего фургона?
Вишенка покачала головой.
- Перед тем как отправляться к больнице, я слегка подправила номер черной краской. А потом подчистила. И еще я добавляла пару магнитных бегущих полосок. Мы можем их снять, прежде чем вернем фургон в пункт проката при аэродроме.
- У нас три билета на завтра, на первый утренний рейс, - сообщил Ли Пяо. - Надеюсь, там нас не станут искать.
Я остро почувствовал, как мне недостает магической силы. Несколько штрихов иллюзии, и мы могли бы приобрести любой облик или, что даже лучше, я просто провел бы нас домой через соседнее измерение. Но я был лишен своих сил и зависел теперь от милосердия этих людей.
Потом я кое-что вспомнил. Нет, кой-какие ресурсы у меня еще остались!
- У меня есть несколько банковских счетов в Сан-Франциско, - сообщил я.
- Вы помните их номера? - спросила Вишенка.
- Помню.
- Вам нужно побыстрее перевести с них деньги, - посоветовала она, - прежде чем ваши враги поймут, что вы бежали и теперь нуждаетесь в средствах.
- Хорошо, переведу, - согласился я. - Жаль, что охранник при психушке вас видел. Он наверняка вспомнит, что мимо проезжали двое китайцев - особенно если учесть, что сбежавший пациент тоже китаец.
- Это так, - не стала спорить Вишенка. - Но без фургона мы бы вас не вытащили. Слишком уж там большое расстояние. Нам пришлось пойти на этот риск. Дедушке и так понадобились все его силы, чтобы до вас добраться.
- Да, верно, - согласился я, но беспокойство по-прежнему не отпускало меня.
- Возможно, они и не станут искать нас в аэропорту, - постаралась успокоить меня Вишенка. - Все, что у них есть, - это расплывчатые описания и неверный номер машины. А завтра мы напустим на себя уверенный вид и непременно прорвемся.
- А поскольку мне не нужно будет поддерживать нас в воздухе, я пущу в ход небольшое заклинание, чтобы нами уж точно никто не заинтересовался, - добавил Ли Пяо.
Я кивнул.
- Боюсь, - сказал я, - что я буду нуждаться в вашей помощи даже после того, как мы доберемся в Сан-Франциско. Если, как говорит Ли Пяо, обычный путь в мою бутылку перекрыт, мне потребуется воспользоваться черным ходом.
Я сглотнул. Мне потребовалось все мое мужество, чтобы признаться:
- У меня сейчас совсем нет магии. Ли Пяо хитро прищурился.
- Зато у меня ее гораздо больше, чем когда-либо прежде. Подозреваю, это результат вашего «целительного» прикосновения, лорд Демон. Не беспокойтесь, мы все уладим.
В ту ночь я делил комнату с Ли Пяо, а Вишенка скромно устроилась в соседней. Почтенный старец мирно похрапывал, а я лежал без сна, и меня снедало беспокойство. Слишком уж многое сейчас совершенно от меня не зависело. Я не чувствовал себя таким беспомощным вот уж больше тысячи лет - пожалуй, с тех самых пор, как Висс обучала меня искусству фехтования.
Мои мысли то и дело обращались к Висс. Почему она меня предала? Я думал, что нас связывает дружба, а может, даже и нечто большее. Неужели ее честолюбие оказалось настолько могущественным, что по сравнению с ним все прочие чувства потеряли значение? Невольно я вспомнил, как Семипалый пытался предостеречь меня. И почему я его не послушал?
И кто такой По Шианг?
В конце концов я все же уснул. Сны мои были яркими, красочными и совершенно бесполезными.

* * *

На следующее утро, вопреки моим опасениям, мы отбыли из Нэшвилла строго по расписанию. К вечеру я уже обосновался в доме Вишенки, в комнате для гостей. Остановиться у Ли Пяо я не мог - там бы я и вовсе оказался на виду. На самом деле, Ли Пяо и сам собирался на следующий день сменить место жительства. Что же до его родственников, то они в целом очень недоверчиво относились к чужакам, и потому можно было не беспокоиться, что они дадут кому-нибудь адрес Вишенки или скажут, где остановился Ли Пяо.
Вишенка отправилась вместе со мной в поход по банкам. Я закрыл все три своих счета и получил на руки значительную сумму наличными. К счастью, в банках с меня не потребовали никакого удостоверения личности - им хватило номера счета и моей подписи.
Первое, что я сделал, получив деньги, - возместил Вишенке и Ли Пяо расходы на организацию моего бегства. А потом обзавелся гардеробом - небольшим, зато разнообразным, на все случаи жизни. Вишенка несколько кривилась, не одобряя моего консерватизма в выборе одежды, но я не сдался. Эх, если бы я мог показать ей мою парчу и шелка, мои шляпы с перьями, мои высокие сапоги! Я поймал себя на том, что размышляю: не кажусь ли я ей старым пнем?
Откуда только взялись все эти чувства? Неужели Висс и По Шианг и вправду превратили меня в человека? До сих пор я полагал, что являюсь по сути своей демоном, только без магических способностей, но теперь я начал задумываться - а вдруг изменения оказались более существенными? Это предположение обеспокоило меня, и потому до кухни Вишенки добрался весьма задумчивый и слегка угрюмый Кай Крапивник.
Вишенка сидела за полированным кленовым столом и разбирала груду почты. Большинство поступлений летело в стоявшую тут же, под рукой, корзину для бумаг, но некоторую часть Вишенка откладывала для более подробного изучения.
- Привет, Крапивник, - сказала девушка, оторвавшись от какого-то послания, написанного от руки. Я попросил Вишенку не называть меня лордом Демоном. - Кофе готов. Или, если хотите, можете поставить чайник.
- Сойдет и кофе, - сказал я, наливая себе чашку. Добавив туда сливки и сахар, я обнаружил, что вспоминаю, как часто пил кофе с Висс и Тувуном. Неужели они уже тогда плели свой заговор? Я невольно содрогнулся.
- Может, дать вам свитер? - поинтересовалась Вишенка.
- Нет, спасибо, мне не холодно.
Я посидел напротив Вишенки, попивая кофе и остро ощущая собственную бесполезность. Минут через пятнадцать я встал из-за стола, взял блокнот и карандаш и удалился к себе в комнату - строить планы на будущее.
Прежде всего я должен попытаться получить доступ в мою бутылку. В нее вели два главных входа: один из Конг Ши Дже и один из мира людей. Точнее, должны вести, если бутылка до сих пор находится там, где я ее оставил. Если же ее переместили, все становится намного хуже. Впрочем, существует еще и черный ход, известный лишь мне одному и оставленный специально для таких вот чрезвычайных случаев. С помощью Ли Пяо его вполне можно будет открыть.
И что дальше? Все мои надежды на восстановление сил были связаны с некоей собственностью, хранящейся в бутылке. Как я ни размышлял, обойти этот пункт плана мне не удавалось.
Я машинально рисовал на бумаге какие-то каракули и грезил о мести, когда появился Ли Пяо.
- Я решил перебраться сегодня же вечером, - сообщил он, поздоровавшись. - Вокруг уже начали шнырять какие-то чужаки и задавать вопросы.
- А они не явились сюда следом за тобой? - спросила Вишенка.
- Не думаю.
- Что ж, хорошо, - девушка улыбнулась мне. - При помощи методики фэн шуй я сделала так, чтобы мой дом стал как можно более незаметным.
- Что, только из-за меня? - удивился я. - Не стоит!
- Да нет, не только из-за вас, - отозвалась Вишенка. - Я пользуюсь определенной профессиональной известностью. Мне уже давненько приходится иметь дело с почитателями и подражателями. А существуют еще и воры… Так что, поскольку мне приходится много путешествовать, я предпочитаю, чтобы мое жилье не привлекало к себе ничьего внимания.
Я припомнил внешний вид дома и его наружную отделку. Теперь, поразмыслив над этим, я понял, что Вишенка проделала отличную работу. Понаблюдав за тем, как меняется выражение моего лица. Ли Пяо рассмеялся:
- Я же говорил, что спрячу вас посреди города! Он взглянул на лежащий передо мной листок бумаги.
- Строите планы?
- Пытаюсь, - отозвался я, - но должен признать, что нахожусь сейчас в замешательстве. Слишком многое зависит от того, сумею ли я пробраться в свою бутылку.
- Хотелось бы мне знать, - сказал Ли Пяо, - она все еще на прежнем месте?
- Вот и мне хотелось бы.
- Лучше попытаться определить местонахождение вашей бутылки при помощи гадания, - сказал Ли Пяо, - чем бегать и проверять лично. Если вашим врагам уже известно о вашем бегстве - а я подозреваю, что они об этом знают, - то они могут поставить там наблюдателей.
Вишенка отложила в сторону свою почту и принялась с профессиональным интересом наблюдать, как Ли Пяо смешивает в чаше воду и масло. Когда жидкость успокоилась, старик принялся изучать ее поверхность.
- Вот дом, - сказал он наконец, - и вот комната, в которой хранилась бутылка. Я вижу стол. На нем ничего нет. А вот заговорил дракон.
Ли Пяо умолк и прислушался. Когда же он поднял голову, лицо его было очень серьезным.
- Бутылки там нет. Молодой человек продал ее какому-то коллекционеру за крупную сумму - наличными.
- Проклятие! - я грохнул кулаком по столу. Эта новость хотя и не являлась неожиданной, но была крайне неприятной.
- В таком случае, - поинтересовалась практичная Вишенка, - как же мы доберемся до того черного хода, о котором вы говорили?
- Раз бутылки нет, - объяснил я, взяв в ладони чашку с кофе, чтобы погреть руки, - нам, точнее, вашему дедушке придется войти в резонанс с ци черного хода. Ему для этого потребуется немного потренироваться, но когда он освоится, полагаю, он обнаружит, что этот способ не слишком отличается от привычного ему гадания с чашей.
Судя по виду Ли Пяо, мое утверждение внушало ему некоторые сомнения. Я поспешил уточнить:
- Я не знаю, как вам это объясняли ваши учителя, но когда вы гадаете, вы на самом деле открываетесь ци того предмета, который используете в гадании, и вступаете с ним в резонанс. Именно потому и существует так много приспособлений для гадания: монеты и-цзин, хрустальные шары, карты таро, камни с вырезанными рунами, сосуды с водой…
Старик понимающе кивнул.
- Тут все зависит не от материала, из которого сделано приспособление, а от ваших намерений. Вы понимаете, что я имею в виду?
- Вероятно, да, - сказал Ли Пяо. - Продолжайте.
- Когда вы создаете этот резонанс и сообщаете свое намерение, то получаете информацию.
- А почему же тогда, - недоверчиво поинтересовался Ли Пяо, - предметы наподобие драконьей чаши намного лучше справляются с этой задачей?
- Да потому, что изготовитель этого предмета, - я слегка поклонился, - при изготовлении заложил в него некую схему, облегчающую проникновение вашего намерения. Если вы возьмете обычную миску и воспользуетесь водой из лужи, вы все равно сможете гадать, но, поскольку присущая этому предмету ци будет рассредоточена, вам потребуется приложить больше волевых усилий, чтобы заставить ее выполнить задачу.
При помощи этой драконьей чаши, - продолжал я, постепенно увлекаясь, - прорицать может любой мало-мальски одаренный человек. А мастер вашего уровня сможет не только увидеть некие образы, но и «поговорить» с драконом и таким образом уточнить полученные сведения.
Вишенка понимающе кивнула - впрочем, если учитывать ее профессию и мнение Ли Пяо об ее способностях, я вполне мог поверить, что она и вправду все понимает.
- Так, значит, эта ваша дверь, - спросила Вишенка, - откроется перед тем, кто войдет в резонанс с ее ци, имеющей строго определенную длину волны?
- Совершенно верно, - ответил я. - Поскольку я считал, что эта частота не понадобится никому, кроме меня, то я никому ее и не сообщал.
- А не называли ли вы ее Висс или ее сыну? - спросил Ли Пяо.
- Нет. Я не сообщал ее даже Олли. Я полагал, что, если неприятности подобного рода и вправду стрясутся, Олли будет в этот момент со мной.
На лице Вишенки явственно отразилось все, что она думает о моей беспечности.
- Я не хотел, чтобы с ним стряслось что-нибудь нехорошее, - пояснил я. - Оливер О'Киф был музыкантом, верным слугой и добрым другом, но не имел при этом ни малейших магических способностей. Даже если бы я и сообщил ему частоту этой двери, он все равно не смог бы ею воспользоваться.
Черты девушки смягчились.
- Я вовсе не намеревалась порицать вас, Крапивник. Я просто удивилась.
Ли Пяо выглядел усталым - и неудивительно, если учесть, что нам сегодня пришлось провести несколько часов в самолете. Мне не терпелось попасть в свою бутылку, но Ли Пяо требовался отдых. Если заставить его пользоваться магией в таком усталом состоянии, это может плохо кончиться.
- Лучшее время для установления резонанса - раннее утро, - сказал я, почти не покривив душой, - когда час Тигра переходит в час Зайца.
- Очень хорошо, - с явным облегчением произнес Ли Пяо. - А до тех пор я вздремну. Вишенка лукаво взглянула на меня.
- Так на какое время ставить будильник?
- Мы должны будем предпринять попытку около пяти утра, - сказал я. - Значит, встать надо немного раньше.
Вишенка забавно сморщила носик, протестуя против такого раннего подъема, но промолчала. Поговорив еще чуть-чуть, мы разошлись по своим комнатам. В эту ночь я действительно ухитрился спать без снов.
Я поднялся примерно в середине часа Тигра, принял душ и облачился в купленный накануне удобный халат с синими цветами, рассыпанными по белому фону. Когда я вошел на кухню, Ли Пяо и Вишенка уже сидели там, полностью готовые к действиям. В воздухе витал аромат зеленого чая.
- Лорд Демон, а вы уверены, что это самый подходящий наряд для возвращения домой? - поинтересовалась Вишенка. - Нет, он, конечно, очень мил и удобен, но все-таки…
Я покраснел. Честно говоря, я просто позабыл, что не способен сейчас изменять облик и одежду в соответствии со своими прихотями. Пришлось выкручиваться.
- Я услыхал, как вы тут ходите, и подумал, что стоит прямо сейчас выйти и показать вашему дедушке нужную частоту. А пока он будет упражняться, я успею переодеться.
Вишенка не стала больше ни о чем расспрашивать. Я вздохнул с облегчением, сел рядом с Ли Пяо и начал объяснять ему, какого состояния сознания ему следует добиться. Это описание заняло больше времени, чем я предполагал, поскольку, хотя и усилил магические способности Ли Пяо, я не обучил его сложной терминологии, необходимой для обсуждения этих способностей. В результате Ли Пяо походил на пятилетнего мальчишку, внезапно получившего все юридические и социальные права взрослого человека, но не понимающего их смысла и значения.
Сделав все, что мог, я поспешил к себе в комнату, натянул джинсы, тонкую джинсовую рубашку, туристские ботинки и, за неимением меча, позаимствовал крепкую трость, стоявшую за дверью.
На этот раз, увидев мой наряд. Вишенка улыбнулась. Ее одобрительный кивок согрел мне душу.
Ли Пяо без дальнейших проволочек принялся устанавливать контакт с потайным входом в мою бутылку. Мне пришлось сосредоточиться изо всех сил и положить руки на плечи Ли Пяо, чтобы почувствовать, как он управляет потоками ци. М-да, а ведь раньше я проделывал это без малейших усилий… Но этот способ все-таки позволял мне чувствовать, что старый китаец действует совершенно верно. И тем не менее, несмотря на все старания, он никак не мог войти в резонанс с порталом.
Час Зайца сменился часом Дракона, и нам пришлось признать свое поражение. Когда Ли Пяо позволил себе уронить голову на стол, его морщинистая кожа была белой как мел. Вишенка поспешила принести деду чашку какого-то горячего сладкого питья. А я принялся делать старику точечный массаж, одновременно и жалея, что не могу восстановить силы Ли Пяо, перелив ему демонскую ци, и радуясь тому, что сохранил хотя бы это искусство.
- Мне очень жаль. Крапивник, - сказал Ли Пяо, справившись с напитком. - Я видел этот вход своим внутренним зрением, ощущал его присутствие, но не мог до него дотянуться. Я нахмурился.
- Подозреваю, мои враги поместили бутылку в какое-то место с мощной собственной ци - например, в проточную воду. Я встречался с чем-то подобным, когда моя бутылка канула на дно Восточно-Китайского моря. Возможен и другой вариант - они забрали бутылку в Конг Ши Дже.
Вишенка протянула мне чашку чая.
- Выпейте. Вы выглядите почти так же скверно, как дедушка.
Я подчинился. Мысль о том, что даже подобное простейшее действие далось мне настолько тяжело, привела меня в ужас.
Глотнув из своей чашки с чаем, девушка нерешительно произнесла:
- Знаете, Крапивник, еще с тех пор, как дедушка впервые рассказал мне о вашей бутылке, я никак не могла понять, почему вы держите ее на Земле. Ведь здесь она значительно более уязвима.
- Так может показаться на первый взгляд, - сказал я, - но это не соответствует действительности. Земля обладает сильной естественной ци, которую я мог использовать для охраны бутылки. А кроме того, разместив бутылку на Земле, я создал собственные, мои личные врата в это измерение. Если бы я хранил ее в Конг Ши Дже, мне бы пришлось пользоваться какими-нибудь общественными вратами или постоянно пробираться через путешественное измерение. В обоих случаях мои дела могли привлечь к себе чье-нибудь нездоровое внимание.
Вишенка понимающе кивнула.
- Так, значит, кроме вашего собственного, особого измерения, бутылка создает еще и врата между измерениями?
- Совершенно верно.
- И сколько подобных изделий вы создали? Я пожал плечами.
- В молодости я не тратил много времени на отдельные проекты. А вот над последней вещью я работал примерно сто двадцать лет…
Брови Вишенки удивленно поползли вверх.
- Правда, я одновременно трудился и над другими вещами. Завершающая стадия занимает всего лишь несколько часов, но для подготовки всяких редких материалов требуется немалое время. В общем, если не считать последнего изделия, я делал в среднем бутылку в год.
- И сколько же бутылок вы сделали?
- Я давно сбился со счета, - признался я. - Может, две сотни, может, три. Но, хотя я накладываю на свои изделия заклинание прочности, они все-таки стеклянные и потому иногда разбиваются.
- Значит, можно считать, что вы создали сотни ворот между Землей и Конг Ши Дже, - сказала Вишенка. - А не может ли этот самый принцип сработать с бутылкой, перенесенной в Изначальное измерение?
Я нахмурился.
- Это весьма спорный вопрос. Поскольку мы были изгнаны, ни один демон не может вернуться в Изначальное измерение. Все наши битвы с богами проходили в Конг Ши Дже или в соседних измерениях, расположенных между Конг Ши Дже и Изначальным измерением.
- Да не в том дело! - не унималась Вишенка. - Можно ли использовать ваши бутылки для создания врат между Конг Ши Дже и Изначальным измерением?
- У меня нет причин считать, что это невозможно - признал я и серьезно задумался.
- Неудивительно, что боги вас боятся, - сказала Вишенка. - Если бы вы осознали, что ваши бутылки - возможное орудие вторжения…
- Но они же слишком хрупкие! - попытался возразить я. - Ни одно разумное существо не доверится вратам, которые можно захлопнуть увесистым пинком.
- А если такая бутылка хорошо спрятана? - продолжала размышлять Вишенка. - Да, лорд Демон. Я понимаю, почему боги вас боятся и почему Висс не хотела вас убивать. А наделен ли еще кто-нибудь из демонов этим талантом?
Скромность не входит в число демонских добродетелей.
- Нет, - ответил я. - Это наше фамильное искусство, а я - последний в роду. Более того, еще когда я был подмастерьем, мой учитель сказал, что я - венец многих поколений.
Ли Пяо оторвался от изучения своих скрещенных рук.
- В это я охотно верю. Но какими бы интересными Ни были теории, Вишень, они не решат нашей проблемы. Как нам добраться до бутылки Крапивника?
Мы размышляли над этим все время чаепития, а потом, когда Вишенка предложила перекусить, продолжили размышления и за завтраком. Я, конечно, пожалел, что у меня под рукой нет моих служителей и моей заколдованной кладовки, но на нет и суда нет: за неимением всего этого я предложил свою помощь в приготовлении еды. Работа со стеклом и керамикой развила во мне умение рассчитывать время нагревания различных вещей. А недостающие знания я восполнял аккуратностью.
Мы позавтракали и задумчиво принялись мыть посуду. И тут Вишенка повернулась ко мне.
- Крапивник, а что это за соседние измерения, - о которых вы упоминали?
- Каждое крупное измерение, - объяснил я, - создает некоторое количество зависящих от него измерений. Обычно мы не рассматриваем их как отдельные измерения, поскольку сами по себе, без основного, они существовать не могут.
- А может, если мы выберемся в одно из таких соседних измерений, дедушке будет легче связаться с вашей бутылкой?
- Если бутылка и вправду в Конг Ши Дже, то да, из соседнего измерения ее действительно будет легче отыскать.
- Ага.
Вишенка ничего больше не сказала, но она навела меня на мысль, от которой я уже не мог отделаться. Где-то после полудня я отправился к Вишенке. Она сидела и разбиралась с какими-то деловыми бумагами.
- Вишенка, как узнать, который сейчас час в Ирландии?
- В Ирландии?
- Да, в Ирландии. Девушка отложила бумаги.
- Ну, нужно посмотреть на схему часовых поясов или на карту. А что, вам нужно это узнать?
- Да, очень.
Изучив схему, хранившуюся у нее в компьютере, - несомненно, чтобы проще было разбираться с заокеанскими деловыми поездками, - Вишенка сообщила:
- Разница во времени составляет примерно восемь часов.
- У них на восемь часов больше?
- Именно.
- Значит, там сейчас примерно восемь-девять часов вечера.
- Да, - улыбнулась девушка. - Вторая половина часа Собаки.
- Можно, я воспользуюсь вашим телефоном? Кажется, я придумал, кто может нам помочь.
- А кому вы хотите позвонить?
- В паб О'Кифа.
Я объяснил Вишенке, где находится этот самый паб. За каких-нибудь несколько минут она узнала номер, набрала его, дождалась гудка, а потом, пытливо взглянув на меня, передала мне трубку.
Связь была на редкость хорошей. Я мог даже расслышать деловитый гомон на заднем плане.
- Мне хозяина заведения, пожалуйста, - сказал я человеку, который снял трубку.
- Одну минутку.
До меня донесся его возглас:
- Эй, Джордж! Тут тебя!
Несколько мгновений спустя на том конце линии появился и сам Джордж.
- Да?
- Привет, Джордж, - сказал я ему по-ирландски, припомнив уроки О'Кифа. - Ты вряд ли узнаешь мой голос, но я был у тебя в пабе несколько месяцев назад. Я еще оставил тебе кой-какие деньги для нуждающихся.
- Приятель Энгуса! - воскликнул Джордж.
- Ага, я, собственной персоной. Мне как раз Энгус и нужен. Он, случаем, не заходит к тебе в паб?
- Тебе повезло, приятель! Как раз сегодня он здесь. Он заходит примерно раз в неделю - малость выпить и поболтать.
- Можно с ним поговорить?
- Само собой. Энгус! - крикнул он. - Тебя к телефону. Межгород!
Следующим к телефону подошел Энгус.
- Да?
- Энгус, это Кай Крапивник.
- Лорд…
- Дружище, - перебил его я, - пожалуйста, не называй моего имени. У меня неприятности. Я очень надеюсь на твою помощь.
- Что я могу для тебя сделать?
- Это не тот вопрос, который стоит обсуждать по телефону, - сказал я. - Можешь ты добраться в Сан-Франциско?
- А может, лучше ты сюда?
- Э-э.., сложновато будет, - сказал я. - Это тоже часть моих неприятностей. Энгус задумался.
- Да. Я могу добраться к тебе. Только сперва мне тут нужно будет закончить одно дело. Я могу задержаться до утра?
- По твоему времени или по моему?
- По твоему, если у тебя не горит.
- Ничего, несколько часов потерпит. Приходи к старой церкви Девы Марии на окраине Чайнатауна. Я пришлю кого-нибудь встретить тебя, если сам не смогу подойти.
- Я буду в восемь утра по вашему времени.
- Спасибо, Энгус. За мной не пропадет. Энгус дружелюбно рассмеялся. Судя по голосу, он успел подвыпить.
- После твоего визита у меня нет недостатка ни в хорошем эле, ни в отличной компании. Долг платежом красен!
- Все равно спасибо. До завтра.
- До завтра.
Я повесил трубку. Вишенка созерцала меня с живейшим интересом.
- На каком это языке вы говорили? На гэльском? - спросила она.
- Да, - ответил я. - Один мой ирландский друг придет нам на помощь. Он прибудет завтра, к восьми утра. Я не хотел привлекать внимание к вашему дому и потому предложил ему встретиться у церкви Девы Марии.
- А что это за друг?
- Его зовут Энгус из Холмов. Он - один из духов этого измерения. Ирландцы зовут их народом сидов. Вишенка кивнула и посмотрела на часы. Лишь по проворству, с которым девушка вскочила на ноги, можно было понять, насколько она взволнована.
- Тогда, пожалуй, я схожу куплю пива. Энгус пьет пиво в банках?
- Не могу сказать, - признался я. - Но думаю, лучше взять в бутылках. Я открою вам один секрет. Знаете, какой экзотический напиток сейчас самый модный в английских пабах?
Вишенка покачала головой.
- Я редко бываю в Англии. По делам мне приходится бывать в основном на Востоке. Я улыбнулся.
- Американское пиво.
- Да ну!
- Честное слово.
- Ты гляди, даже до сидов дошло! - сказала Вишенка. - Как могущественны чары экспорта! Хорошо, тогда я куплю пиво и чего-нибудь вкусненького, чтобы покормить вашего Энгуса. Вы не сообщите эту новость дедушке? Боюсь, он очень тяжело переживает утреннюю неудачу.
- Сообщу, - пообещал я. - И напомню, что у него нет никаких оснований так терзаться. Мои враги - отнюдь не дураки. Это я свалял дурака: мне ведь советовали быть с ними поосторожнее, а я не послушался. Моя доверчивость сильно облегчила им задачу. Но теперь я понимаю, что они все равно добились бы своего, так или иначе.

Предыдущая страница 6 Следующая страница


7 Роджер Желязны

Вишенка, уже направлявшаяся к двери, притормозила и обернулась.
- Не понимаю, почему они просто не попросили вас о помощи? Ведь вы же наверняка благосклонно бы отнеслись к просьбе Висс, разве не так?
- Я и сам задавал себе этот вопрос, - отозвался я. - И все ответы, которые приходят мне в голову, мне очень и очень не по душе.

Глава 8

На следующее утро Энгус из Холмов был встречен и доставлен в полном соответствии с договоренностью. Ну хоть что-то за последние несколько дней прошло без сбоев! Хотя теперь, когда мои страхи развеялись, я не мог не признать, что организованная Ли Пяо и Вишенкой операция по спасению моей скромной особы была проведена с подлинным артистизмом.
Мы собрались на кухне, стремительно превращающейся в наш штаб. Энгус явился в облике ирландского крестьянина: грудь колесом, небольшой намек на брюшко, светлая кожа щедро усыпана веснушками. Рыжеватые волосы выглядели так, как будто их подрезали тупым ножом, а наряд был очень простым, но не понять, кто он такой, было невозможно, поскольку держался Энгус по-королевски.
Я представил присутствующих друг другу, и мы расселись вокруг стола. Пока мы завтракали вареным рисом и зеленым чаем, я изложил Энгусу сложившуюся ситуацию. Когда я закончил, Энгус грохнул кулаком по столу (вторая его рука в это время была занята - переправляла в рот выловленную из риса свиную фрикадельку).
- Вот история мне по сердцу - кровь и гром, трагедия и отчаянная храбрость! Так, значит, О'Киф не пожелал предать своего господина и был за это убит?
- Насколько мне известно - да, - сказал я.
- Тогда говори, чем я могу тебе помочь. Я не допущу, чтобы столь доблестный отпрыск моего острова умер напрасно!
- Можете ли вы перенести нас в Конг Ши-Дже? - спросила Вишенка.
Энгус покачал головой.
- Это измерение принадлежит китайским сидам. Я не могу попасть туда без их приглашения. А если бы меня кто и пригласил, боюсь, мое появление там привлекло бы куда больше внимания, чем хотелось бы. Тогда Ли Пяо поинтересовался:
- А не могли бы вы перенести нас в одно из соседних измерений? Возможно, если я попаду туда, то сумею открыть тайный проход в бутылку Крапивника.
- Это можно, - отозвался Энгус, немного поразмыслив. - Бутылка Кая Крапивника - это его собственное королевство, так что туда я, несомненно, могу вас сопроводить.
- Отлично, - сказал я. - Значит, так мы и сделаем. Если вы, Ли Пяо и Энгус, объедините ваши усилия, вы сможете перенести в соседнее измерение всех нас. Если, конечно, госпожа Вишень захочет нас сопровождать.
- Не могу упустить такого случая! - заявила Вишенка, решительно тряхнув своим ласточкиным хвостом.
Поскольку решение было принято, оставалось лишь его выполнить. Ли Пяо настоял на том, чтобы прихватить с собой драконью чашу - старик заботливо завернул ее в ткань и уложил в небольшой рюкзачок. Чаша, трость и собственная магическая сила - вот и все, что он взял с собой.
Вишенка же извлекла из комода автоматический пистолет, проверила патронник и сунула в карман несколько запасных обойм. Заметив отразившееся на моем лице удивление, девушка улыбнулась:
- Мало ли что может случиться с женщиной, которой приходится путешествовать в одиночку? Времена нынче опасные…
- Конечно, - согласился я. Уверенность Вишенки приободрила меня. Сейчас, без своей демонской ци, я не мог сказать, унаследовала ли Вишенка дедушкины магические способности, но я пообещал себе, что, если девушка и вправду ими наделена, я непременно их усилю.
Я же прихватил крепкую трость, облюбованную еще накануне, и обернулся к Энгусу.
- Готов ли ты, о великий сид?
- А ты, лорд Демон?
- Готов - насколько я вообще сейчас могу быть готов.
- Тогда становитесь поближе друг к другу, - велел Энгус. С этими словами он словно принялся увеличиваться в размерах и в то же время становиться менее материальным, превращаясь в то бесполое и бесформенное существо, присутствие которого я некогда ощутил, паря над одиноко стоящим ирландским холмом. - Когда Завеса приподнимется, вам нужно будет вместе со мной проскользнуть под ней. Я собираюсь проделать это как можно быстрее, чтобы враги не успели нас заметить.
- Кай Крапивник, - негромко произнесла Вишенка, - вы поддерживайте дедушку и помогайте ему, пока он будет искать дверь. А мы с Энгусом будем вас прикрывать.
Я кивнул, хотя, надо признаться, чувствовал себя странно: впервые в жизни не я кого-то защищал, а меня защищали. Впрочем, хоть Вишенка и человек, в уме ей не откажешь. Я положил руку на костлявое плечо Ли Пяо.
- Ну что, чародей, вы готовы? Ли Пяо оглянулся, и его окруженные морщинками стариковские глаза сверкнули.
- Готов, лорд Демон.
Энгус из Холмов приподнял Завесу, и мы прошли сквозь нее. После кухни Вишенки - теплой, светлой, пахнущей печеньем, - соседнее измерение выглядело особенно непривлекательно. Все вокруг было голубовато-серым, с серебристым оттенком. Выглядело это так, словно мы оказались в середине огромной грозовой тучи. Откуда-то снизу - очень издалека - послышался шум бегущей воды, и я понял, что мы находимся над рекой Забвения.
- Я сделал все, что мог, чтобы нас спрятать, - прошептал Энгус, принявший облик облака, - но нам надо торопиться.
Ли Пяо посмотрел вниз. Вид собственных нижних конечностей, исчезающих в тумане, старику явно не понравился. Я поспешил его успокоить.
- Давайте я буду вместе с вами настраиваться на нужную частоту, - сказал я, почти прижавшись губами к уху Ли Пяо. - Без ци я не смогу направлять усилия в нужное русло, но зато смогу помочь вам поддерживать нужную степень сосредоточенности.
Я скорее почувствовал, чем увидел улыбку старого китайца.
- Точно так же, как вы поддерживаете мои дрожащие колени. Да, давайте настраиваться вместе. Только, пожалуйста, говорите потише.
Постепенно, шаг за шагом, я пытался ввести Ли Пяо в особое состояние сознания, которое позволило бы ему отыскать потайной ход. Вскоре мне снова пришлось вспомнить о собственной слабости. Обычно я выполнял это рутинное действие с той же легкостью, с какой банкир набирает нужную комбинацию на кодовом замке сейфа. Теперь же мы были словно два вора, которые внимательно прислушиваются, как проворачивается механизм, и подбирают нужные цифры по щелчку.
И все же я чувствовал, что мы хоть и медленно, но продвигаемся вперед. Если наша предыдущая попытка провалилась потому, что Ли Пяо не сумел дотянуться до двери, то теперь он крепко ухватился за замок и ключ понемногу поворачивался.
Энгус уже начал проявлять признаки беспокойства, а Вишенка - оглядываться по сторонам в поисках источника угрозы, которую она чувствовала, но не могла определить, и тут замок щелкнул и отворился.
Когда Ли Пяо наконец-то справился с дверью, голубовато-серый туман покрылся рябью и заструился. Я втолкнул старика внутрь и, напрягая все силы, последовал за ним, зная, что Энгус сейчас прихватит Вишенку и пройдет следом за нами.
Я мечтал, как вернусь домой, позову служителей, угощу друзей.., но вместо этого перед моим потрясенным взором предстала картина разорения.
Черный ход перенес нас - должен был перенести - в заповедную рощу у подножия гор. Но горы были разрушены до основания, и вместо рощи мы оказались под открытым небом. Неподалеку бесформенными грудами валялись мои великаны. Их тела понемногу превращались в глину, из которой когда-то и были сотворены. Нетвердой походкой я двинулся вперед. Меня страшило то, что я мог обнаружить впереди, но я знал, что должен увидеть все.
Мой дворец лежал в развалинах. Некоторые его части уничтожил пожар, другие же просто были разнесены в пыль. В немногочисленных уцелевших стенах виднелись зияющие дыры, как после артобстрела.
Я шагал вперед, смутно сознавая присутствие идущих сзади друзей. Сотворенной мною красоты больше не существовало. Ци осталось мало, да и то, что еще сохранилось, было очень слабым.
Под ногами у меня хрустели останки млечных Духов. Среди обрушенных деревьев и разнесенных вдребезги скал виднелись неузнаваемые, уже разлагающиеся тела других существ Когда мы поднялись по склону и я увидел, что Лун Шан убит и в долине, где среди отполированных водою скал бежал поющий поток, властвует смерть, я не испытал уже ни малейшего Удивления - одно лишь горе.
Даже воздух сделался спертым, тяжелым, и, подняв голову, я заметил, что сквозь поредевшую атмосферу проглядывают стенки бутылки.
- Я думал, что мой дом ограбят, - ровным и безжизненным тоном произнес я. - Я готов был предположить, что кто-нибудь из моих врагов обоснуется здесь. Но такого я не мог представить даже в самом кошмарном сне.
Кто-то, пытаясь утешить, положил руку мне на плечо.
- Мне очень жаль, Кай, - сказал Ли Пяо.
- Но зачем? - прошептала Вишенка. - Зачем понадобилось все уничтожать?
И тут Энгус властным жестом велел нам умолкнуть. Только сейчас я понял, что мы стоим на открытом месте, как на ладони. До сих пор я шел, не разбирая дороги, где уж мне было думать об осторожности. Разрушенная каменная стена могла послужить хоть каким-то укрытием, и я, пригнувшись, бросился к ней. Остальные последовали за мной.
- Что случилось, великий сид?
- Я заметил какое-то движение среди руин дворца, какое-то мерцание серебристых теней, - сообщил Энгус. - Возможно, те, кто это сделал, оставили здесь охрану.
Серебристая тень. При этих словах в моем измученном сознании возник какой-то неясный образ.
- Здесь нам негде спрятаться, - сказал я. - Я пойду на разведку. Энгус, будь начеку. Если возникнет какая-то опасность, сразу же перенеси остальных домой.
Естественно, эти слова вызвали вспышку протеста, но я погасил ее усталым движением руки.
- У меня было много служителей, много разнообразных созданий. Возможно, кто-то из них уцелел и нашел убежище в развалинах дворца. Если туда пойдет кто-нибудь из вас, они могут на него напасть. Если же это враг.., что ж, значит, подеремся.
И я двинулся вниз. Новообретенная цель придала моей походке твердость, хотя цель эта была чистейшим самоубийством или пирровым отмщением. В эти мгновения я хоть и был по-прежнему лишен своих сил, снова стал лордом Демоном, и даже Висс во всей ее мощи меня бы не испугала.
Я прошел через разрушенную арку. Когда-то она вела в сад, заполненный миниатюрными розами. Но ни Висс, ни Тувун, ни даже Девор так и не вышли мне навстречу. И По Шианга с его подручными тоже не было видно. Вместо этого я увидел изящную, наполовину нематериальную фигурку Лунносветной, облаченной в странного вида доспехи.
- Лорд Демон! - воскликнула Лунносветная, и я невольно отметил, какая радость прозвучала в ее голосе. - Вы все-таки пришли, как мы с отцом и надеялись!
- Я не лорд Демон, - произнес я с такой горечью, что и сам едва узнал собственный голос. - Я даже не уверен, можно ли меня считать Каем Крапивником. Глядя на себя, я готов поверить, что я - не более чем человек по имени Харви Вонг.
- Вы - Кай Крапивник, Богоборец, - ответила Девушка, - и я всегда буду звать вас лордом Демоном. А кто прячется там, на холме?
- Те, кто привел меня домой, - сказал я.
- Тогда зовите их сюда, - сказала Лунносветная. - У меня здесь есть убежище, укрытое от тех, кто разрушил это место. Там можно будет поговорить, ничего не боясь.
Я бы охотно проверил правдивость слов Лунносветной, но увы, теперь я был лишен этой способности. А потому я лишь посмотрел на ее фигурку, всем своим Даже воздух сделался спертым, тяжелым, и, подняв голову, я заметил, что сквозь поредевшую атмосферу проглядывают стенки бутылки.
- Сейчас я их приведу, - сказал я.
- Только побыстрее! - взмолилась она. - Тем, кто не облачен в такой доспех, как у меня, грозит огромная опасность!
Я решил, что и вправду стоит поторопиться. Я вовсе не желал причинить какой-нибудь вред тем, кто помог мне. Поспешно поднимаясь вверх по склону, я обдумывал, как бы отослать их обратно на Землю, если опасность, о которой говорила Лунносветная, и вправду будет представлять для них угрозу. Но я знал, что без спора они не уступят.
- Идем со мной, - приказал я, взмахнув рукой. - Я нашел там демонессу, которая утверждает, что она Друг.
Мои спутники подчинились, но Вишенка спросила (я так и знал, что она не преминет это сделать!):
- А вы уверены, что можете доверять этому «другу»?
- Наверняка я могу доверять лишь вам троим, - отозвался я. - Но эта девушка и ее отец пытались убедить меня быть поосторожнее с Висс. Если теперь и она окажется моим врагом, значит, у меня нет больше союзников среди демонов.
- Это не совсем так, - поправил меня Ли Пяо, пробираясь вниз по склону. - Разве Тот, из Башен Света, не рассказал вам, как на самом деле обстоят дела с Висс?
При воспоминании о том, как импульсивно я отмахнулся от предупреждений почтенного демона, я вспыхнул от стыда.
- Да, рассказал, - признал я. - Но с Тем трудно связаться даже тому, кто находится в полной силе. А я…
Тут мы наконец добрались до места, где нас поджидала Лунносветная, и это избавило меня от необходимости заканчивать фразу. Не тратя времени на обмен любезностями, Лунносветная быстро провела нас к геодезическому куполу. Он был сделан из какого-то блестящего материала и накрывал частично разрушенный участок дворца.
- Здесь нам ничего не грозит, - заверила нас Лунносветная, заметив, как недоверчиво все смотрят на покосившиеся стены и нависший потолок. - Мы с отцом все здесь укрепили, прежде чем устанавливать купол. Когда будете заходить внутрь, смотрите под ноги - там будет небольшой спуск.
Лунносветная толкнула панель, и шестиугольная дверь отъехала в сторону. Входя, нам пришлось пригнуться, но когда мы все-таки вошли, оказалось, что купол достаточно высок, чтобы стоять выпрямившись. Диаметр купола был футов пятнадцать в основании, а наверху, соответственно, уже.
Судя по аккуратно застеленной койке у стены и сундучку размером с тумбочку для обуви, Лунносветная обосновалась тут давно и надолго. Когда все оказались внутри, Лунносветная сняла шлем и доспех и положила их у двери.
Когда она снова обернулась к нам, я понял по выражению лиц Ли Пяо и Вишенки, что они лишь сейчас осознали, насколько нечеловеческим был облик нашей хозяйки. А потому я поспешил представить всех присутствующих друг другу, чтобы между ними не возникло страха или враждебности.
- Лунносветная, позволь познакомить тебя с моими друзьями. Ли Пяо, человек-чародей. Вишень, его внучка, мастерица фэн шуй. И Энгус из Холмов, ирландский сид.
- Я рада приветствовать вас в моем временном жилище, - откликнулась Лунносветная. - У меня здесь есть несколько складных стульев, - сказала она, указав на стоящие у стены стулья, - но, боюсь, на всех их не хватит.
- Да.
- Отдайте мой стул дедушке, - сказала Вишенка, усевшись на пол. - Мне и так хорошо.
- А я боюсь, что этот стул не выдержит такого крепкого парня, как я, - заявил Энгус и последовал примеру Вишенки.
Лунносветная усадила Ли Пяо, а потом робко предложила стул мне.
- Лорд Демон?
Я уселся. Оставшийся стул Лунносветная использовала как невысокий столик - поставила на него поднос.
- Это очень скромное угощение, - извиняющимся тоном сказала демонесса, - но оно поддержит ваши силы. Из питья у меня есть только вода, но зато воды хватит на всех.
Покончив таким образом с хлопотами, Лунносветная уселась на пол. Все-таки что-то в ее позе заставляло заподозрить, что под платьем вполне может не оказаться ног.
- Полагаю, мое присутствие удивило вас, - сказала Лунносветная.
Я еще не настолько оправился от первоначального потрясения, чтобы хоть чему-то удивляться. На фоне прочих изменений, произошедших с моим домом, присутствие Лунносветной казалось мне совершенно естественным.
- Меня много что удивляет, - отозвался я. - Что здесь произошло?
- А не могли бы вы сперва рассказать, что произошло с вами? - попросила Лунносветная.
- Я свалял дурака, - без обиняков признался я, - и был слишком откровенен с теми, кому доверял и кому доверять не стоило. Они решили, что когда-нибудь в будущем я еще могу им пригодиться, и потому просто отняли у меня силу и отправили на Землю. Сейчас я являюсь именно тем, кем выгляжу, - обычным человеком, самым слабым из всех, кто здесь присутствует.
Если я и питал какие-то сомнения по поводу верности Лунносветной, то теперь они развеялись. Нежные черты демонессы исказились от ужаса и боли. Вода из чашки выплеснулась на платье, но Лунносветная даже не заметила этого и не предприняла ни малейшей попытки стряхнуть жидкость, медленно впитывающуюся в ткань.
- О лорд Демон!
- Я больше не лорд Демон, - напомнил я. - А теперь, дитя, расскажи нам, что здесь произошло.
Лунносветная уставилась на меня. Кажется, она не могла поверить, что я способен говорить о таких вещах и при этом сохранять спокойствие. Затем, смахнув рукавом слезы, Лунносветная принялась рассказывать.
- Полагаю, это произошло вскоре после того, как вас отправили на Землю. Висс начала свою войну.
- Войну?! - не удержался я. - Против кого - против богов?
- И против богов, и против демонов. Мы начали хоть что-то понимать лишь после того, как первые сражения завершились и представители обеих сторон встретились для переговоров. Оказалось, что Висс желает стать единовластной владычицей Конг Ши Дже. Она хочет объединить в своих руках все его ресурсы - как материальные, так и магические, и предпринять новое наступление на Изначальное измерение.
- Но с чего она взяла, что на этот раз ей удастся победить? - спросил я. - Ведь демоны пытались отвоевать Изначальное измерение на протяжении пяти тысяч лет - и безуспешно.
- У нее есть на то некоторые основания, - объяснила Лунносветная и принялась загибать пальцы. - Во-первых, она планирует применить для нападения всю энергию, накопленную в Конг Ши Дже.
- Но она оставит нас без ци! - возразил я. - Нам некуда будет отступать!
- Совершенно верно. Висс уверена, что демоны проигрывали все предыдущие войны именно из-за стремления сохранить для себя какое-то убежище. Второй ее довод - то, что она нашла союзников среди богов.
- Союзников? - переспросил я, подумав о По Шианге. - Да, это и вправду так.
- Эти божественные союзники, - продолжала Лунносветная, - создали новое оружие - зеленый огонь, который вытягивает из жертвы ци и причиняет ей значительные страдания.
- Это я испытал на себе, - мрачно подтвердил я.
- Отец сказал мне, что подобное оружие применялось и в других войнах между богами и демонами. Но зеленый огонь особенно опасен, потому что он не просто вытягивает ци, но еще и передает ее противнику жертвы.
Я вспомнил, что Огненная Лихорадка, то есть Рабла-йу, действительно как будто становился сильнее по ходу боя. Да, этот зеленый огонь может обернуть дело не в пользу демонов!
- А не знаете ли вы, сколько богов вступили в союз с Висс? - спросил Ли Пяо.
- Я точно не знаю, но ходят слухи, будто их несколько десятков. Большинство из них - юные сорвиголовы, не старше нескольких веков. Они никогда не видели большой войны, а поскольку общество богов чрезвычайно статично и сковано множеством социальных условностей, они ищут случая прославиться.
- А демоны что, лишены честолюбивых устремлений? - сухо поинтересовался Энгус.
Лунносветная улыбнулась.
- В нашем обществе перед подрастающим поколением стоят другие проблемы. Это тоже связано с нынешними событиями, но я бы хотела сперва окончить свой рассказ, а потом уже вернуться к этой теме. Энгус тоже не удержался от улыбки.
- В умении удерживать внимание слушателей вы могли бы соперничать с любым бардом, госпожа. Продолжайте. Я, так и быть, помолчу.
- Висс разработала некую тактику, которой она намеревается придерживаться, и в этой тактике особое место отведено вам, лорд Демон.
- Мне? От Висс мне не досталось ничего, кроме боли и утрат. Если она желает превратить меня в союзника, то выбрала странный способ, - я не имел ни малейшего желания смотреть в лицо своим собеседникам и потому уставился в чашку. - Ведь я на многое пошел бы ради нее, стоило ей лишь попросить!
- Висс, - мягко произнесла Лунносветная, - исподволь прощупала почву и убедилась, что вы вряд ли согласитесь пойти на уничтожение Конг Ши Дже.
- Нет, на это я бы не согласился.
- А она была уверена, что без этого ей не обойтись. И потому Висс решила взять у вас хотя бы то, что удастся заполучить, не раскрывая вам своих тайн.
- И что же она хотела получить?
- Собак фу и ваши магические бутылки. Отец выяснил - как ему это удалось, понятия не имею, - что собак сейчас держит у себя какой-то ее союзник. И нам известно, что это именно Висс ограбила ваше жилище и забрала все, что хранилось в вашей галерее.
Слова Лунносветной лишь подтвердили мои предположения.
- Продолжай, - велел я охрипшим от гнева голосом.
- Наверное, вас интересует, почему Висс решила, что для нас так важно вновь вернуться в Изначальное измерение.
Я пожал плечами.
- А что, разве дело не в старой доброй патриотической лихорадке? Висс потеряла в этих войнах почти всех своих родственников - как и я, кстати. Только я от этого всего отказался, поскольку считаю, что дело того не стоит. А Висс, видимо, жаждет отмщения.
Лунносветная покачала головой. Ее бледные локоны паутиной рассыпались по полу.
- Есть и более серьезная причина. Висс убеждена, что, если в течение ближайшей тысячи лет демоны не вернутся в Изначальное измерение, они обречены.
Подобное заявление должно бы было сопровождаться громоподобной музыкой, но единственным звуком, раздавшимся в этот момент под куполом, было журчание воды - Энгус решил вновь наполнить свою чашку.
- Госпожа Лунносветная, не были бы вы так любезны пояснить, о чем речь? - сказала Вишенка, увидев, что все остальные молчат. - И, кстати, не могли бы вы заодно объяснить одну не дающую мне покоя загадку?
- Я попытаюсь.
- В чем именно состоит различие между демонами и богами? В большинстве известных мне мифологий боги являются правителями космоса, а демоны - неудачниками и изгоями. Похоже, отчасти так оно и есть, но, надо признаться, я не очень понимаю, в чем тут суть.
Лунносветная торжественно кивнула.
- В целом это соответствует истине. Видимо, потому мы себя так и называем. Давайте я для начала изложу вам официальную версию. До эпохи первого Изгнания в Изначальном измерении жили две разумных расы. Одна из них была по природе своей склонна к упорядоченному развитию науки и культуры. Вторая же была более хаотична и легкомысленна и в то же время обладала большими творческими способностями. Это и были боги и демоны.
- Как стрекоза и муравей, - заметила Вишенка. - Оба - насекомые, но одни делают запасы, а вторые поют и пляшут.
- Да, именно так и сказали бы боги, - улыбнулась Лунносветная. - Как объяснял мне отец, боги с их стремлением создавать незыблемые структуры напоминают бобров, которые затапливают окружающую местность до такой степени, что та уже не может их прокормить. А демоны подобны белкам, которые запасают еду и строят гнезда, но жить могут где угодно.
- Да, лишь бы там были деревья, - кивнула Вишенка, - или, точнее говоря, ци.
- Удачная аналогия, - согласилась Лунносветная. - Но каковы бы ни были реальные отличия, в конце концов боги изгнали демонов. Однако взгляды Висс коренным образом отличаются от обеих этих теорий. Висс считает, что и боги, и демоны зависят от некого неопределенного элемента Изначального измерения. Она убеждена, что демоны постепенно, из поколения в поколение, вырождаются, и именно потому, что лишены связи с жизненной силой, присущей Изначальному измерению.
- И на чем же она строит свою теорию вырождения? - спросил я, слегка разозлившись. В конце концов, я и сам родился в Конг Ши Дже!
Лунносветная жестом указала на свое эфирное тело.
- Многие из более молодых демонов родились с полуосязаемыми телами. Если мне потребуется принять полностью материальный облик - например, для посещения Земли, - я стану намного меньше.
- При чем тут размер?! - возразил я. - Я могу принимать какой угодно размер.
- Вас это вырождение не затронуло, - печально сказала Лунносветная. - А я вот с трудом меняю облики и не могу долго поддерживать какой-либо облик, значительно отличающийся по массе от того, который мне привычен. И в этом многие похожи на меня - например, мой двоюродный брат Тувун. Вишенка деликатно кашлянула.
- А не может это быть связано с уменьшением генофонда? Крапивник упоминал, что все его родственники погибли в войнах. Кажется, ваше семейство пострадало в не меньшей степени…
- У демонов, - сказала Лунносветная, - генетика работает не совсем так, как у людей. Считается даже, что в некоторых отношениях близкородственные браки обладают значительными преимуществами.
Хотя Лунносветная по-прежнему казалась сотканной из полуночи и звездной пыли, я мог бы поклясться, что демонесса покраснела.
- Именно поэтому Висс Злой Язык желает, чтобы я вышла замуж за ее сына, Тувуна Туманного Призрака, моего двоюродного брата.
Вишенка вопросительно приподняла бровь.
- А вам эта идея не нравится.
- Ничуть!
- А подтверждает ли Висс свою теорию еще какими-либо доказательствами, за исключением рождения нескольких нематериальных демонов? - спросил Ли Пяо.
- Недодемоны, - сказала Лунносветная. - Об этом не принято распространяться, но на самом деле они - вовсе не какая-то отдельная разновидность демонов Это плоды обычных брачных союзов, только их становится все больше. Правда, теперь они действительно заключают браки внутри своего круга, поддерживают, так сказать, чистоту породы. Правда, о чистоте тут говорить трудно - дети недодемонов зачастую еще глупее и мельче своих родителей. Кроме того, они чаще всего не имеют магических способностей, разве что самые элементарные.
Мне вспомнился Ба Ва и его приятель, Вонь Пань. Это что же, так будут выглядеть и мои дети? В таком случае, я мог бы понять фанатизм Висс - хотя по-прежнему не соглашался с ее методами достижения цели.
Но Вишенка еще не завершила своего допроса.
- А откуда вы все это знаете, при том, что Каю Крапивнику ничего об этом не известно?
- Висс хотела, чтобы я стала женой ее сына, - холодно ответила Лунносветная, явно уязвленная недоверчивостью Вишенки. - Когда мой отец отказал им - он считает, что Тувун чересчур жесток, - и я тоже не поддалась на уговоры, Висс поделилась с нами этой теорией и соответствующими выводами и намекнула, что ей известен способ решения проблемы. Возможно, она полагала, что я соглашусь выйти за Тувуна ради того, чтобы не нарожать ущербных детей.
- Но этот довод вас не убедил, - заметил Ли Пяо.
- Нет! Я не имею ни малейшего желания работать племенной кобылой моей тетушки и ее сыночка. Лучше уж родить ущербного ребенка - такого, как я сама, - Лунносветная вызывающе вскинула голову, - или даже недодемона, чем допустить, чтобы меня так использовали!
Я оценил страстность, прозвучавшую в голосе Лунносветной. А демонесса тем временем продолжала бушевать:
- Как раз недодемонов мне жаль больше всего! Да, правда, они грубы, глупы, неотесанны и отвратительны, но такой могла бы стать и я, если бы мне пришлось добывать пропитание в мусорных ящиках! Мой отец лучше обращается со своими гномами, хотя они всего лишь слуги, чем большинство демонов с этими своими родичами!
Лунносветная внезапно умолкла, и под куполом воцарилась гнетущая тишина. Вишенка - видимо, она чувствовала себя обязанной взять разговор в свои руки, раз уж это она рассердила демонессу, - спросила:
- И тогда вы отправились искать Крапивника, да? И что все-таки тут произошло? Почему его жилье так опустошено? Если Висс нужны бутылки, почему же она не захотела обойтись с этой бутылкой более бережно?
Лунносветная взглянула на меня, словно ожидала, что я сам отвечу на этот вопрос. Когда я лишь пожал плечами, демонесса сказала:
- Я могу лишь строить предположения, поскольку прибыла сюда уже после того, как эти разрушения были произведены. Но зато мне удалось подслушать разговор нескольких союзников Висс.
Лунносветная на мгновение умолкла - видимо, для того, чтобы собраться с мыслями.
- Насколько смогли понять мы с отцом, лорд Демон приказал обитателям своей бутылки защищать ее от чужаков. Они так и поступили, но когда поддерживавшая их ци истощилась, они начали черпать силу непосредственно из внутренней структуры бутылки.
Я вспомнил приказы, отданные мною служителям бутылки, и кивнул. Мне никогда бы даже в голову не пришло, что события могут зайти так далеко. Но теперь, вспомнив лежащие вокруг руины, я ощутил некую странную радость. Впрочем, следующие слова Лунносветной тут же ее развеяли.
- К несчастью, Висс, должно быть, располагала дозволением входить в бутылку, и потому, насколько я поняла, лишь немногие существа - такие, как великий Лун Шан, - которые способны понять, что такое «предательство», и приспособиться к изменившимся обстоятельствам, посмели напасть на Висс. Лун Шана убила сама Висс, а Тувун разделался со многими Небесными Тиграми. После этого все, кроме Висс, отступили. А Висс ограбила галерею Кая Крапивника, столкнувшись при этом с некоторым сопротивлением - очевидно, дворцовые служители решили, что она преступила границы законов гостеприимства. Ли Пяо печально вздохнул.
- И в конце концов она победила. Лунносветная опустила голову, и завеса серебристых волос скрыла ее лицо.
- Боюсь, да. Обитатели бутылки до сих пор пытаются набрать достаточно ци, чтобы восстановить силы и снова вернуться к своим обязанностям, но здесь осталось слишком мало энергии.
- И тем самым они уничтожают все, что должны были защищать, - заметила Вишенка, осознав наконец-то суть произошедшего. - Как это печально!
- Так вот почему вы поспешили отвести нас в укрытие! - добавил Энгус.
- Совершенно верно. Этот купол в определенном смысле подобен бутылкам Крапивника - в том плане, что его внутренняя часть изолирована от окружающего пространства. И я располагаю запасом монет шен, которые позволяют мне поддерживать купол.
- Это работа твоего отца? - спросил я.
- Моя, - с некоторой холодностью ответила Лунносветная. - Отец - не единственный мастер в нашей семье.
Я решил, что извинения лишь усугубят неловкую ситуацию, и потому просто сказал:
- Хорошо сработано. Я очень признателен тебе за то, что ты решила потратить ради меня свои запасы.
Лунносветная подняла голову, и сумрачное лицо демонессы внезапно засветилось ярче мягкого сияния ее волос.
- Меня не было бы в живых, если бы вы не убили Чахолдрудана. И потому я с радостью отдам все, что у меня есть, лишь бы услужить вам.
- Ты переоцениваешь мои деяния, - отозвался я, чувствуя себя как-то неловко. - Но каковы бы ни были твои побуждения, я все равно тебе благодарен. Ну а теперь давайте посоветуемся, что мы будем делать дальше.
Вишенка живо подалась вперед.
- Лорд Демон, на вас ваши служители нападать не станут, не так ли?
- Я вижу, наши мысли движутся в одном направлении. Нет, не станут. А потому я пройдусь по развалинам дворца и посмотрю, нельзя ли спасти что-нибудь из имущества. И еще я попытаюсь отыскать способ отменить отданный служителям приказ.
- Попытаетесь? - переспросил Ли Пяо.
- Служители не похожи на прочих обитателей моей бутылки, - объяснил я. - Они более тесно связаны с сущностью бутылки и почти лишены индивидуальности. Если они и вправду настолько истощены, как говорит Лунносветная, у них практически не осталось разума, к которому я мог бы обратиться. А потому будет лучше, если вы побудете здесь, пока я не буду точно уверен, что все в порядке.
Лунносветная нерешительно взглянула на меня.
- У меня есть еще доспех. Он дает такую же защиту, как и купол, хотя и менее удобен для длительного употребления. Я могу сопровождать вас и защищать, если возникнет такая необходимость…
- Благодарю вас, госпожа, но я вынужден отклонить ваше предложение. Если вдруг на меня нападут, я не хочу, чтобы мои враги знали о вашей причастности к этому делу. Лучше мы будем держать это в тайне как можно дольше.
- Но ведь вы же сами сказали, что вы сейчас - всего лишь человек! - запротестовала Лунносветная, впервые утратив свою кротость и покорность.
- Совершенно верно.
Я повнимательнее присмотрелся к доспеху, лежащему у двери. Он был достаточно свободным - видимо, для того, чтобы при необходимости можно было сменить облик, не снимая доспеха.
- А может кто-либо другой надеть ваш доспех? Лунносветная неохотно кивнула:
- Да, если он не слишком превосходит меня размерами.
- Тогда со мной пойдет Ли Пяо, - решил я. - Он обладает значительными способностями в сфере природной магии, а обитатели моей бутылки знают, что ему дозволено здесь бывать. Таким образом, ему не будет грозить опасность, даже если доспех не сможет защищать его достаточно эффективно. А вы трое можете остаться здесь и пока что обсудить тактические вопросы. Вишень наделена талантом подмечать такие тонкости, которые ускользают от моего внимания.
Девушки посмотрели друг на друга. Несомненно, обе сейчас прикидывали, желают ли они вообще разговаривать друг с другом. Энгус тоже перехватил эти взгляды и от души расхохотался.
- Пусть будет, как ты скажешь, лорд Демон. Я останусь здесь и послушаю, как эти две девицы обсуждают условия поединка.
И Энгус снова рассмеялся. Вишенка вспыхнула от смущения. Определить, смутилась ли Лунносветная, было труднее, поскольку ее лицо, как всегда, осталось темным.
Лунносветная неохотно помогла Ли Пяо облачиться в доспех. И мы выбрались в развалины.
- Лунносветная объяснила мне, - сказал Ли Пяо, - что, если мне потребуется пустить в ход магию, я могу использовать часть силы, которая создает защитное поле доспеха.
- Надеюсь, такой необходимости не возникнет, - отозвался я. - И еще я надеюсь, что за время нашего отсутствия Лунносветная и Вишень друг друга не растерзают.
Ли Пяо рассмеялся.
- Ну, Энгус не позволит им серьезно покалечить друг дружку!
- Боюсь, я никогда не научусь понимать женщин, - вздохнул я, подумав о Висс.
- Насколько я сумел понять за свою долгую жизнь, - заметил Ли Пяо, - вся тайна заключается в том, что никакой тайны тут нет. Женщины отличаются друг от друга ничуть не меньше мужчин. И пытаться их классифицировать, точно все они одинаковы, крайне неразумно.
Я помог старику перебраться через нагромождение мраморных плит, что когда-то были изящной лестницей, а потом - через расщелину, образовавшуюся в том месте, где пролет провалился внутрь. Здесь большинство разрушений было причинено артобстрелом - возможно, устроенным Висс. Но при этом камень здесь сделался до странности рыхлым и крошился под ногами в щебень. Из этого я сделал вывод, что по крайней мере часть повреждений была причинена служителями, пытавшимися пополнить свои запасы ци.
Как ни странно это звучит, но в таком случае продолжающееся разрушение можно было считать добрым знаком.
По мере того как мы пробирались в глубь дворца, признаков внешних повреждений становилось все меньше, но стены наклонились и просели, точно подтаявшее мороженое.
- Если это не остановить, - сказал я, - здесь вскоре не останется ничего, кроме щебня, который потом превратится в песок, а потом не станет даже пыли. Мне вот любопытно…
- Что именно?
- Ваша внучка, Вишень, - настоящий мастер фэн шуй, или она просто занимается дизайном интерьеров в восточном стиле?
- Вы же видели, как она спрятала свой дом, - ответил Ли Пяо. - Она - серьезный мастер. И к тому же еще немного чародейка.
- Конг Ши Дже развивался отчасти при помощи методов, очень похожих на те, что используются в фэн шуй. Пожалуй, мне нужно будет посоветоваться с Вишень.
Когда мы добрались до галереи, оказалось, что она пострадала не менее серьезно, чем внешние части дворца. Темные пятна копоти на стенах и на полу свидетельствовали о том, как яростно служители пытались защитить мое имущество. А опустевшие полки и ниши столь же наглядно свидетельствовали об их поражении.
Когда мы остановились в центре комнаты, на обгорелых остатках того, что когда-то было прекрасным персидским ковром, я почувствовал, что кто-то пытается до меня дозваться.
«Лорд Демон?»
Вопрос коснулся моего сознания легонько, словно теплый ветерок.
- Да?
«Чем мы можем служить тебе?» В этом привычном вопросе звучала радость, ощущение вновь обретенного смысла жизни.
- Вы знаете человека, который стоит рядом со мной?
«Ли Пяо, человек-чародей. Лорд Кай, ты изменился!»
- Пока что забудьте об этом. Довольно того, что вы признали меня и Ли Пяо. Я напоминаю вам мой приказ - не причинять вреда этому человеку.
«Мы помним!» - с легким негодованием отозвался мысленный голос.
- Отлично. А теперь, я отменяю свой приказ, обязывающий вас защищать это место.
«Но, лорд!.. - несмотря на негодование, служитель уступил:
- Как будет угодно великому лорду», - Не беспокойтесь. Я вовсе не собираюсь прекращать борьбу. Я просто не хочу, чтобы вы в ее процессе уничтожили сами себя.
«Лорд, особа, именуемая Висс Злой Язык, была среди тех, кто пришел к нам с войной».
- Да, я уже знаю. И потому следующий мой приказ: вы не должны больше впускать сюда ни ее, ни ее сына, и вообще никого, кроме двух особ, которых я вам покажу, либо тех, кто явится сюда вместе со мной.
Ли Пяо - он, очевидно, следил за ходом разговора, хотя и мог слышать реплики лишь одной стороны, - обернулся ко мне. Его морщинистое лицо выглядело озабоченным.
- Крапивник, вы ничего не путаете? Нас же пятеро, считая вас.
- Да, - я улыбнулся, но улыбка получилась печальной. - Но меня отучили от излишней доверчивости. Лунносветная называет себя нашей союзницей, но я пока что не имею никаких подтверждений этого, за исключением ее собственных слов. И потому я даю позволение приходить сюда без меня лишь Вишень и вам.
- Я глубоко польщен этой честью, - сказал Ли Пяо, - но как же Энгус?
- У ирландских сидов - своя политика. Я не решаюсь безоговорочно доверять Энгусу, хоть он и не давал мне никаких оснований ему не доверять. Если мы выберемся живыми из этой безумной переделки, я с радостью вручу ему ключ от моего королевства. Но до тех пор…
«Это очень мудро, лорд Демон!» - послышался голос служителя.
Кажется, Ли Пяо тоже согласился с этим мнением.
- Но нам все-таки нужно поддерживать отношения с остальными, и благоразумнее будет, если они не узнают об этой договоренности. Я скажу об этом Вишень, как только улучу подходящий момент.
- Хорошо, так и сделайте, - согласился я, потом снова перенес свое внимание на служителя. - Прими светящийся облик, чтобы стать видимым для меня, и проведи нас по дворцу самым безопасным путем. Я хочу посмотреть, что здесь сохранилось.
«Слушаюсь, лорд Демон».
Служитель возник перед нами в облике крохотного феникса - неяркого, почти прозрачного, но совершенного до последней черточки. Я усмотрел в этом выборе служителя некий обнадеживающий символизм и жестом пригласил Ли Пяо следовать за мной.
Путешествие наше нельзя было назвать радостным. Каждый коридор, по которому мы проходили, каждая комната, в которую мы заглядывали, несли на себе печать разрушения. То, что не разрушила Висс и ее войско, доконали служители в своем яростном стремлении набрать как можно больше ци. И все же мне удалось отыскать среди руин кое-что ценное.
Большинство этих вещей попали сюда с Земли - разнообразные драгоценные безделушки, которые я принес, чтобы украсить свое поместье. Из сандаловой шкатулки я извлек небольшой бархатный мешочек с ограненными самоцветами. В полуразрушенной нише в фарфоровой колонне обнаружилась моя коллекция крохотных фигурок из нефрита. Расписанная тиграми ваза эпохи Мин каким-то чудом уцелела среди обломков шкафа, где она стояла вместе с прочими вазами. Возможно, когда сражение будет выиграно, под руинами обнаружатся и другие предметы.
Две находки особенно меня порадовали. Неподалеку от боковой двери, которой обычно пользовался Олли, когда отправлялся во внешний мир, стоял бочонок, сбитый из дубовых досок и скрепленный железными обручами. Он почти под завязку был наполнен бумажными купюрами, в основном американскими, поскольку наша бутылка находилась именно в США. По какой-то неизъяснимой благосклонности судьбы этот бочонок уцелел при пожаре.
Когда я запустил руки в бочонок и вручил Ли Пяо полную пригоршню помятых купюр, старик совершенно растерялся.
- Вот небольшая компенсация за хлопоты, которые я вам причинил.
- Но это была лишь малая плата за мое вновь обретенное здоровье! - запротестовал Ли Пяо. - И вы уже возместили нам расходы, связанные с организацией вашего побега!
- В таком случае, - усмехнулся я, - считайте это компенсацией за те хлопоты, которые я вам наверняка еще успею причинить, прежде чем все закончится.
Ли Пяо продолжал протестовать, но я легко заткнул ему рот: попросту перестал обращать на него внимание. Я велел служителю рассортировать купюры и сложить в пачки, чтобы я мог забрать их с собой на Землю.
- Вы сможете с этим управиться? - спросил я, вспомнив, каким слабым был голос служителя, с которым я говорил.
«Сможем, - заверил меня служитель, - если ты позволишь нам превратить тела великанов и духов в пыль».
- Пожалуй, это будет наилучшим выходом для всех заинтересованных лиц, - согласился я. - Но атмосферу и ландшафт оставьте в покое. Я еще надеюсь восстановить это место, когда сам приду в норму. «Можем ли мы использовать Лун Шана?» Сердца моего коснулась печаль. Могучий дракон был одним из первых созданных мною обитателей бутылки, моим полководцем, а зачастую и товарищем по путешествиям, когда я знакомился с собственным жильем.
- Можете, но сохраните его кости. Возможно, когда-нибудь мне удастся его оживить.
Второе ценное открытие я совершил в своей стеклодувной мастерской. Эта часть дворца сохранилась куда лучше, чем я смел надеяться. Возможно, потому, что мастерские стояли немного наособицу - из чистой предосторожности, ведь для обжигания глины и стеклодувного дела необходима работа с огнем.
Следуя за неярко светящимся фениксом, мы с Ли Пяо перешагнули порог мастерской. В тот момент меня одолевало уныние - чувство, знакомое мне скорее по описаниям, чем по личному опыту. Однако уныния и след простыл, едва я увидел, что стоит на полке - на том самом месте, куда я ее поставил после окончания работы!
Она была оранжевой. Оранжево-зеленой. Одной из лучших моих работ. Ее изготовление заняло у меня сто двадцать лет - с перерывами, правда. Та самая бутылка, которую я закончил в день гибели Оливера О'Кифа, стояла и ждала меня, целая и невредимая. Если бы Висс согласилась оставить мне всего одно из моих изделий, я попросил бы именно эту бутылку. С ней и с той драконьей чашей, которую я подарил Ли Пяо, у нас появлялся шанс выиграть нашу необъявленную войну!
- Крапивник, - осторожно спросил Ли Пяо, - это именно то, что я думаю?
- Да.
Я снял бутылку с полки и принялся рассматривать ее на свет, любуясь утонченной игрой оттенков.
- После смерти Олли мне не хотелось на нее смотреть. Мне было как-то не по себе, будто эта бутылка каким-то образом послужила причиной его гибели.
Ли Пяо благоразумно не стал говорить мне, что это чувство называется печалью. Он знал, что демонам не слишком нравится сознавать, что они точно так же подвержены эмоциям, как и люди. Теперь же я познал вкус горя и отлично понимал, что я тогда испытывал.
- Она прекрасна. А она по-прежнему… - Ли Пяо на мгновение замешкался, подыскивая подходящее слово, потом пожал плечами:
- Она по-прежнему волшебная?
«Мы не прикасались к ней, - сообщил служитель. - Твои враги стремились забрать все бутылки, и потому мы решили хоть что-то сохранить до твоего возвращения».
- А еще что-нибудь осталось? - спросил я в порыве безумной надежды.
«Нет, господин. Больше ничего».
Я прогнал разочарование и ласково погладил стеклянные бока. Внутри бутылки не было ни королевства, ни даже миниатюрного поместья, но она обладала своей собственной силой. Я бережно завернул бутылку в шелк, потом в кусок хлопчатобумажной ткани и уложил в шкатулку из железного дерева.
- Пожалуй, лучше нам вернуться к остальным, - сказал я. - Не стоит заставлять их волноваться. Потом я обратился к служителю:
- Пойдем с нами, я покажу тебе моих спутников. На время этого визита они неприкосновенны.
«Ты здесь не останешься?» - испуганно спросил служитель. Похоже, испытания наделили его некоторыми новыми способностями и чувствами, несвойственными прежде служителям. Возможно, причиной тому стала ци, вытянутая служителями из моих более сложных творений. А быть может, служители и раньше обладали мыслями и чувствами, только я этого не замечал. Я ведь прежде никогда не разговаривал с ними, ограничиваясь короткими приказами…
- Я не смею, - ответил я, и слова эти оставили у меня во рту привкус горечи горше желчи и полыни. Я, лорд Демон, чего-то не смею! - Но я вернусь и верну себе свои владения. Те, кто причинил вам вред, заплатят за вторжение. Считай это моим обещанием и утешься.
«Слушаюсь, лорд Демон».

Предыдущая страница 7 Следующая страница


Лорд Демон 8

Если бы я дал волю воображению, то сказал бы, что в голосе служителя звучали слезы.

* * *

Но прежде чем покинуть бутылку, нам нужно было справиться еще с одной задачей.
- Тактику мы сможем обсудить, когда переберемся в более безопасное место, - сказал я, отмахнувшись от многочисленных попыток привлечь мое внимание, посыпавшихся на мою голову, как только я шагнул под купол. - Если Висс решит разбить эту бутылку, я ничем не смогу помочь - никому из нас. И тем не, менее, прежде чем уйти, я должен сделать одно дело, которое сильно повысит наши будущие шансы на успех.
Я быстро объяснил самую суть: о том, как служители пытались защитить бутылку, а в результате сильно повредили все то, что должны были защищать.
- Сама по себе идея была не так уж плоха, - сказал я. - На самом деле, я разрешил служителям впредь вытягивать ци из любого, кто войдет в бутылку без меня.
Ли Пяо уже знал, что из этого правила существуют некоторые исключения. Я не сомневался, что он найдет способ сообщить об этом Вишенке так, чтобы другие не узнали.
- Однако, хотя я и разрешил им продолжать брать ци из тел погибших, этого не хватит ни для восстановления сил служителей, ни для воссоздания источника энергии.
Я повернулся к Вишенке:
- Я хочу предложить вам работу по специальности.
- Как мастеру фэн шуй?
- Да. Конечно, ваши труды будут оплачены. Налетчиков не заинтересовали мои деньги - им нужны были более ценные вещи.
Вишенка метнула в меня сердитый взгляд.
- Я не возьму у вас никаких денег!
- Но я хочу, чтобы вы поработали на меня!
- Вы спасли жизнь моему дедушке! Не знаю, сколько бы он прожил после того инсульта, если бы не вы! Вы же не просто избавили его от паралича и дали возможность вновь владеть своим телом, вы снова сделали его жизнь осмысленной.
- Но…
- Довольно!
Я счел за лучшее умолкнуть, но про себя снова подумал, что я никогда не пойму людей. Если понаблюдать за их обществом со стороны, легко счесть, что всем правят деньги или какой-нибудь их эквивалент. Но при всем при том люди подвержены странным приступам идеализма. Наверно, так всегда бывает в обществах, созданных эмоциональными существами.
Так или иначе, я предпочел вернуться к прежней теме.
- Можем ли мы с имеющимися у нас ресурсами сделать что-либо, дабы ускорить образование позитивной ци?
- Чтобы это решить, мне нужно осмотреться на местности, - отозвалась Вишенка. - Это уже безопасно?
- Служители нам больше не угрожают, - сказал я. - Но полной гарантии безопасности я дать не могу.
Девушка вышла из-под купола. Сейчас у нее был отстраненно-сосредоточенный вид, и этот вид неким странным образом гармонировал с ее нарядом. Поглаживая подбородок, Вишенка принялась прохаживаться, изучая расположение гор и рассматривая засохшие останки разнообразных деревьев и кустарников.
- Как далеко находится ближайший крупный водоем?
- Примерно в трех четвертях мили отсюда расположен небольшой океан, - сказал я, указав направление.
- Вода соленая?
- Да. Точнее, солоноватая.
- А реки?
- Крупных рек тут две, - ответил я.
- Течение ровное?
- Когда я их создавал, они вышли довольно извивистыми, - сказал я. - Но я понятия не имею, как на них могла отразиться произошедшая битва.
- Одну из них почти полностью перегородило тело Лун Шана, - подала голос Лунносветная. Вишенка нахмурилась.
- Это плохо. Нам нужно расчистить путь воде, чтобы она текла свободно, иначе ци начнет застаиваться.
- Я разрешил служителям использовать плоть дракона, - сказал я. - Но на это, конечно, потребуется некоторое время.
- А можно ли переместить тело, пока оно не стало слишком хрупким? - спросила Вишенка и обвела присутствующих взглядом, ожидая предложений.
- Я могу его передвинуть, - сказал Энгус. - У меня есть кой-какие запасы силы. Я пользуюсь другими источниками - не теми, что у этих китайских сидов.
- Хорошо, - сказала Вишенка. - Действуйте. Затем она перенесла свое внимание на Лунносветную.
- Вы умеете летать?
Лунносветная встряхнула копной серебристых волос.
- Конечно!
- Можете ли вы нести меня?
- Возможно. А зачем?
- Думаю, мне легче будет справиться с работой, если я осмотрю ландшафт сверху. Лорд Демон сказал, что нам нужно действовать как можно быстрее.
Лунносветная задумалась.
- Я могу использовать одну из монет шен, вложенных в мой доспех, раз я больше в нем не нуждаюсь. Тогда мне не придется черпать ци из земли.
- Прекрасно!
Но прежде чем улететь, Вишенка повернулась к Ли Пяо и ко мне.
- А вы пройдитесь вдоль задов дворца и уберите с дорожек все, что может преградить путь ци, текущей с гор.
- А если там окажется что-нибудь слишком большое для двух обычных людей? - хитро сощурившись, поинтересовался Ли Пяо.
- Тогда ты воспользуешься своим искусством, дедушка. Я уверена, что Лунносветная уступит тебе одну из своих монет.
Конечно, Лунносветная не могла отказать в просьбе, высказанной подобным образом. Мне стало любопытно: что изящная демонесса думает об этой прямолинейной человеческой девушке? Они непременно станут либо близкими подругами, либо непримиримыми соперницами. Впрочем, пока что об этом говорить рано…

* * *

Когда мы снова собрались вместе, Вишенка сообщила:
- Положение дел выглядит обнадеживающим. Вы заимствовали классическую планировку - я верно понимаю?
Я подтвердил, что так оно и есть, хотя в данном случае вопрос о том, кто у кого заимствовал планировку, являлся довольно спорным.
- Горный склон, на котором стоял дворец, и соседние склоны уцелели, - продолжала Вишенка, - хотя, возможно, их придется слегка подправить. К счастью, общая схема «дракон, охраняющий жемчужину» осталась на месте. Вам удалось убрать все, что препятствовало потокам ци? Ли Пяо кивнул.
- Удалось, но, я боюсь, монета мисс Лунносветной совсем истощилась.
- Пожалуйста, - сказала Лунносветная, и ее улыбка впервые сделалась теплой и искренней, - называйте меня просто Лунносветной. Этого имени вполне достаточно. Иначе в каких-то случаях меня пришлось бы называть просто «Лунной» или «Светной».
Ли Пяо рассмеялся.
- Как вам будет угодно. Но все равно - спасибо.
- Крапивник, - продолжала Вишенка, - прикажите служителям поддерживать все вечнозеленые растения. Они способствуют распространению самой благотворной ци. Теперь, когда препятствия устранены.., ну, особых улучшений обещать не могу, но ухудшение точно прекратится.
- Чудесно! - обрадовался я. - Энгус, и вы, Ли Пяо, - вы можете перенести нас обратно на Землю?
- А можно, я пойду с вами? - попросила Лунносветная. - У меня есть несколько предложений.
- Можно, конечно, - сказал я. - Но… Семипалый не будет волноваться?
- Лорд Демон, мне уже тысяча лет!
- Да, я знаю. Но сейчас, похоже, начинается война. И твой отец будет беспокоиться.
- Вы правы, - уступила Лунносветная. - Мне нужно рассказать ему обо всем, что произошло. Где я смогу вас найти?
Хотя я был почти уверен в искренности ее намерений, мною продолжала руководить осторожность.
- У вас с отцом есть собственные врата, ведущие на Землю?
- Есть.
- Тогда приходи к церкви Девы Марии, что в Сан-Франциско.
- Это где-то в Северной Америке? Э-э.., в Калифорнии?
- Да. Может, дать тебе карту?
- Спасибо, у меня есть. И что мне делать после того, как я доберусь до церкви?
Я вручил Лунносветной пару двадцатипятицентовых монеток и домашний номер Вишенки, не внесенный в телефонные справочники.
- Позвони по этому телефону. Кто-нибудь выйдет и встретит тебя.
Лунносветная взяла монеты и листок и изучающе взглянула на меня.
- Вы мне не доверяете?
- Доверяю, - ответил я, искренне желая, чтобы мои слова были правдой, - но времена сейчас неспокойные. Я не хочу, чтобы мои друзья пострадали. Если же мы будем тебя встречать, то сможем проверить, не следит ли за нами кто-нибудь.
- Понятно, - отозвалась Лунносветная, вежливо приняв мое объяснение и - если она ее заметила - мою ложь. - Я буду через несколько часов.
Я попрощался со своими владениями, прижав ладонь к земле. Принимая протянутую руку Ли Пяо, я подумал: суждено ли мне снова увидеть эти места?

Глава 9

Вернувшись в дом Вишенки, я узнал кое-что новое о слабостях плоти. После плотного ужина, доставленного из какого-то соседнего ресторана, я обнаружил, что глаза у меня слипаются. И все мы, хоть и неохотно, согласились, что, если мы собираемся как следует продумать наш следующий шаг, для начала необходимо выспаться.
- Так или иначе, - проговорил Ли Пяо между двумя зевками, - все равно надо подождать, пока к нам не присоединится Лунносветная. Иначе придется повторять обсуждение по второму кругу.
- Да, верно, - согласился я, и мы, пустив дела на самотек, отправились отдыхать.
Энгус из Холмов исчез вскоре после того, как мы вернулись на Землю, пообещав, что будет каждый день заглядывать в паб О'Кифа - на тот случай, если он нам вдруг понадобится. Перед уходом я подарил ему драгоценные камни, которые нашел в развалинах своего дворца. В отличие от людей, Энгус принял этот подарок как нечто само собой разумеющееся и учтиво меня поблагодарил.
Спал я хорошо и проспал довольно долго. Разбудил меня зазвонивший телефон. Трубку сняли только после третьего звонка, из чего я сделал вывод, что оказался не единственным соней в этом доме. Несколько мгновений спустя в мою дверь постучали.
- Это Лунносветная, - долетел из-за двери приглушенный голос Вишенки. - Я попросила ее подождать и сказала, что подойду через полчаса. Кажется, она была не против - она явно никогда прежде не бывала в Чайнатауне…
- Наверняка, - ответил я, спуская ноги с кровати и удивляясь тому, как сильно ноют икры и бедра. - Ее отец - приверженец древних традиций. Их врата скорее всего открываются в Китай.
- Вам ничего не нужно?
- Нет, спасибо. У меня все в порядке. Я принял душ, побрился и облачился в новую одежду. М-да, если я побуду в этом теле еще немного, придется учиться стирать… Рискованное путешествие в мою бутылку хоть и было во многих отношениях гнетущим, оставило после себя приподнятое настроение. Я понемногу привыкал к ограниченным возможностям своего человеческого тела, хотя и не собирался с этим смиряться. Ну что ж, теперь, по крайней мере, у меня есть деньги и моя оранжево-зеленая бутылка!
Бутылка сейчас стояла на тумбочке рядом с кроватью, ее стеклянные стенки были пронизаны крохотными пузырьками воздуха. Я немного позабавился, воображая, будто чувствую, как на меня воздействует ее благотворное влияние. Потом опомнился. Если бутылки работы Кая Крапивника и вправду дают какие-то преимущества своему владельцу, то ведь Висс сейчас владеет куда большим количеством бутылок! Так что расслабляться не стоит.
На мгновение я задумался, не спрятать ли ее, но потом махнул рукой. Если кто-то сумеет выследить меня здесь, то у этого «кого-то» все равно хватит сил забрать все, что он пожелает. Так что пускай лучше бутылка стоит на тумбочке, купается в солнечных лучах, впитывает свет и распространяет свое воздействие на этот дом и всех, кто в нем находится.
- Доброе утро, лорд Демон, - поздоровался со мной Ли Пяо, когда я вышел на кухню. - Не дать ли вам чего-нибудь поесть?
- После вчерашнего ужина я думал, что никогда больше не проголодаюсь, - отозвался я. - Просто поразительно, как я ошибался. Впрочем, не утруждайте себя. Просто скажите, где что лежит.
Ли Пяо сказал. Я взял себе несколько пирожных и немного свежих фруктов. На плите стоял горячий кофейник. Я допил все, что в нем было, и, следуя указаниям Ли Пяо, сварил еще порцию.
- Надо будет еще заварить чаю, - сказал я. - Думаю, Лунносветная предпочитает именно чай.
- Чай лучше пить свежезаваренным, - ответил Ли Пяо.
- Давайте подождем Лунносветную и спросим, что она будет пить.
Я принялся за второе пирожное, и тут зазвонил телефон. Ли Пяо поднял трубку, перекинулся парой слов с тем, кто находился на другом конце провода, потом передал трубку мне.
- Это Энгус. Он хочет поговорить с вами.
- С утречком, лорд Демон, - произнес знакомый голос с таким смачным ирландским акцентом, который сделал бы честь любому комическому шоу. - У меня тут новости, и, боюсь, они тебе не понравятся.
- У тебя что-то стряслось?
- Не то чтобы, но ты верно догадываешься, - акцент внезапно поубавился. - Благородные лорды и леди, что стоят надо мной, дали мне понять, что не потерпят моего вмешательства в дела чужеземных чертей. Они побаиваются, что последствия могут затронуть и их.
- Понятно, - отозвался я. Чего ж тут не понять? - Ну что ж, с этим ничего не поделаешь. Ты уж извини, что я тебя в это втянул.
- Да нет, они не собираются спускать с меня шкуру, - заверил Энгус. - Просто мне ведено впредь держаться в стороне.
- Это хорошо, что у тебя не будет неприятностей, - сказал я. - И я очень тебе благодарен за все, что ты для меня сделал. Теперь, когда нас поддерживают Лунносветная и ее отец, у нас уже не так туго с магией, как несколько дней назад.
- Ну и отлично. Я сам примерно так и думал. Но все-таки, - Энгус понизил голос, - если речь будет идти о жизни и смерти, зови меня. Джордж О'Киф будет знать, где меня найти. Я тебе помогу, а с высокими лордами как-нибудь разберусь потом.
- Спасибо! - сказал я, тронутый до глубины души. - Я очень тебе признателен, но надеюсь, что в следующий раз позвоню тебе затем, чтобы пригласить к себе домой, на вечеринку. Выпьем как следует и поговорим по душам.
- Я и туда приду! - хохотнув, отозвался Энгус. - Пни этих ублюдков в задницу и от меня тоже!
- И от тебя пну, и от себя, - пообещал я. - А теперь давай завязывать, а то Джордж О'Киф разорится на телефонных счетах.
- С теми игрушками, что ты мне подарил, я могу купить всю телефонную станцию, - сказал Энгус. - Ладно, удачи тебе!
- Еще раз спасибо, - отозвался я. - И до встречи. Я положил трубку на место. Ли Пяо внимательно взглянул на меня.
- Энгус не придет?
- Он не может, - объяснил я, прихлебывая остывший кофе. - Его начальство не желает ввязываться в международные инциденты.
- Что ж, разумно с их стороны.
Вскоре после этого мы услышали, как открылась гаражная дверь, а потом на кухню вошли Вишенка и Лунносветная. Лунносветная сказала чистую правду - в материальном человеческом теле она была намного меньше. Если не обращать внимания на аппетитную фигурку, - впрочем, не обращать на нее внимания лично мне было трудновато, - Лунносветную вполне можно было принять за девочку.
Демонесса была облачена в костюм из расшитого узорами красного шелка - куртка и штаны, традиционная одежда китаянок. Аккуратная курточка с воротником-стойкой выглядела нарочито скромно, а брючки чуть пониже колена выставляли на всеобщее обозрение стройные лодыжки.
- Я ее сразу узнала, - заявила Вишенка, - несмотря на все превращения. Дорогая, этот наряд очарователен, но в нем вы прямо-таки бросаетесь в глаза!
Лунносветная взглянула на Вишенку. (Я невольно отметил, какие у нее густые и темные ресницы.) - Благодарю.
Вишенка явно не нашлась что ответить.
- Может, займемся обсуждением планов? - поспешно вмешался я. Между прочим, китайский иероглиф «неприятность» произошел от знака, изображавшего двух женщин под одной крышей. И я начал понимать, почему это так.
По счастью, все мирно расселись вокруг стола, выбрав себе что-нибудь из напитков. В центре стола были водружены тарелка с печеньем и ваза с фруктами. Ли Пяо раздал всем блокноты и ручки.
- Пока вы с дедушкой обыскивали развалины дворца, - начала Вишенка, - я изложила Энгусу и Лунносветной свою теорию - ну, насчет того, что Висс и компания намереваются использовать украденные у Кая Крапивника бутылки в качестве нового способа вторжения в Изначальное измерение.
- Это хорошая идея, - признала Лунносветная. - Я взяла на себя смелость изложить ее моему отцу. Он сказал, что удивляется, почему мы не подумали об этом раньше.
На лице Вишенки явственно отразилось самодовольство - вполне простительное, впрочем. Ведь она, едва узнав о свойствах бутылок, тут же догадалась, что из этого вытекает. Впрочем, люди вообще гораздо быстрее демонов приспосабливаются к обстоятельствам. Взять хотя бы все эти изобретения и открытия последних веков…
- Прежде чем мы продолжим обсуждение, - сказал я, - я хотел бы сообщить вам о звонке Энгуса из Холмов.
Я коротко изложил суть разговора. Мои союзники явно расстроились, но духом не пали, чему я от души порадовался.
- Помощь Энгуса была бы очень кстати, - сказала Лунносветная, - но у нас есть и другие союзники. Мой отец…
Но тут ее перебили - кто-то забарабанил в главную дверь. Вишенка с обеспокоенным видом поднялась со своего места.
- Стоит ли мне подходить к двери?
- Дайте-ка я сперва взгляну, что там, - предложил я, прихватил свою трость и направился к двери. Прежде чем открывать ее, я посмотрел в «глазок».
Увидеть я ничего не увидел, но доносящийся откуда-то приглушенный шум, сильно напоминающий перебранку, убедил меня, что за дверью и вправду кто-то есть и этот кто-то - не один.
Возможно, я каким-то шестым чувством узнал эти голоса. А возможно, я, как дурак, опять позабыл, что лишен силы. Но, как бы то ни было, я распахнул дверь прежде, чем Вишенка успела меня остановить. И двое незваных гостей, привалившихся к двери, кубарем перелетели через порог и шлепнулись на китайский коврик, которым был застелен пол в прихожей. Я тут же захлопнул дверь и уткнул трость в горло ближайшего визитера.
- Вы что здесь делаете, уроды? Шпионите за мной, а? Я говорил на языке демонов, но Вишенка и без слов догадалась, что эти посетители опасны. Я услышал щелчок затвора и краем глаза заметил, что в руке у Вишенки неизъяснимым образом возник пистолет и теперь девушка целится в недодемона - не в того, которого прижал к полу я, а во второго.
Теперь, когда я об этом вспоминаю, я сам себе удивляюсь. Впрочем, очевидно, я вел себя так отважно не оттого, что такой смелый, а оттого, что был чересчур самоуверен. Конечно, недодемоны - это всего лишь недодемоны: приземистые, коренастые - фута два высотой, - уродливые, как смертный грех, и вонючие, как помойка. Но все же они тоже демоны. Любой из них играючи справился бы с любым, кто был в доме, естественно, за исключением Лунносветной. Даже Ли Пяо понадобилось бы некоторое время, чтобы сосредоточить свою недавно приобретенную силу. Возможно, одного недодемона он и одолел бы, дай ему время, но, с другой стороны, этого времени у него могло и не оказаться.
И тем не менее я с какой-то жалкой деревяшкой в руках стоял, поставив ногу на грудь недодемону, так уверенно, как будто я по-прежнему был могучим лордом Демоном. Мне здорово повезло, что эти недотепы не были подосланными убийцами, а то тут бы мне и Конец пришел.
- Что вам тут надо? - надменно поинтересовался я. - Говори, или…
Я запнулся, только теперь осознав, что, собственно, пригрозить-то мне и нечем, но тут в прихожую вплыла Лунносветная, по-прежнему изящно держа чашку с чаем. И продолжила мою фразу, прежде чем недодемон смог уловить паузу:
- …Или я испепелю тебя на месте!
- Мой ковер! - печально вздохнула Вишенка. Но пистолет в ее руке не дрогнул.
Я только теперь разобрал, что демон, коего я столь небрежно попираю ногами, не кто иной, как Ба Ва - более толковый из двух недодемонов, которых я пощадил в тот вечер, когда погиб Олли. Перехватив мой взгляд, Ба Ва быстро залопотал на языке демонов.
- Говори по-английски, - перебил его я, - или по-китайски, чтобы тебя понимали все.
Ба Ва с ходу, прямо на середине фразы, переключился на английский.
- …не вредить великому лорду Демону, а служить ему! Мы мелкое дерьмо, но мы хотим жить! Висс нас всех убьет! Уже убила Питта, и Одноглазого, и Бродячий Нос. Сказала - для примера… Ужас!
Даже через подошву туфли я чувствовал дрожь, сотрясавшую тело недодемона.
- Так, значит, она убила несколько помоечных демонов, - протянул я, притворяясь, будто не понимаю сути дела. - Вы что, устроили ей какую-нибудь гадость? Или что-то сперли?
- Не-не-не-не-не! - поспешил заверить меня Ба Ва. Вонь Пань, хныкая, присоединился к уверениям приятеля. - Она устроила большое собрание, позвала всех демонов, кто ее слушает, в Изначальный парк. Висс сказала - демонам надо вернуться в Изначально? измерение, пока все не стали такой пакостью, как мы. А потом, - тут Ба Ва жалобно взвыл, - Висс пыхнула, грохнула и убила нескольких недодемонов, как я сказал! Она говорит - мы слабые, мы уроды, позорим всех демонов. Многие захлопали. Мы с Панем убежали прочь. Лорд Демон всегда был добр к нам, всегда-всегда!
- Добрый, добрый лорд Демон! - заскулил Вонь Пань, пачкая слюной Вишенкин ковер.
- И мы пошли искать вас. В бутылке вас нет, а Лунносветная есть. Мы следили за ней.
- Так вы были в бутылке? - оборвала его излияния Лунносветная.
- Нет-нет! - на мгновение Ба Ва даже преисполнился неким достоинством. - У нас был осколок прорицательного зеркала. Мы смотрели в него. В бутылке нам делалось плохо.
- А как вы вообще смогли войти в мою бутылку? - спросил я. - Откуда мне знать, что вы не в союзе с Висс?
- Мы знаем, где вход в бутылку из Конг Ши Дже! - взвыл Ба Ва. - Дверь до сих пор там. Может, Висс не знает, может, ей все равно.
Лунносветная кивнула.
- По крайней мере, тут они говорят правду. Я и сама проскользнула именно через этот вход, когда войска Висс ушли. Позже вход запечатали, но несколько дней он оставался доступным. А стражи бутылки так ослабели, что войти туда было нетрудно.
- Возможно, Висс оставила бутылку на прежнем месте до тех пор, пока не изыскала способ переместить ее, - предположил я.
- Лорд Демон не убьет нас? - взмолился Ба Ва. - Мы боимся! Ужасно боимся! Висс говорит, других молодых демонов стоит спасать - поить ци Изначального измерения, делать сильными. А мы - просто грязь.
- Я поражаюсь, - сухо сказала Лунносветная, - как Висс собирается обойти тот факт, что ее собственные дети далеко не безукоризненны. Не удивлюсь, если один или даже несколько тех недодемонов, которых она убила, были ее собственными неудавшимися отпрысками. Ей явно не хочется, чтобы это впоследствии выплыло наружу и подпортило ей репутацию в разгар священной войны. А теперь, даже если об этом и станет известно, она может заявить, что настолько печется о благе народа демонов, что ради этого не щадит даже собственных детей.
- Собственных детей?! - в ужасе переспросила Вишенка. - Должно быть, демоны и вправду зло! Ли Пяо мягко взял внучку за руку.
- В современном Китае родители иногда убивают новорожденных девочек, потому что закон позволяет иметь лишь одного ребенка, а они хотят сына. Разве Висс более жестока?
- Извините… - прошептала Вишенка. Вонь Пань, который до сих пор лежал на полу, - бежать он и не пытался, а для мольбы ему недоставало красноречия, - разревелся. Он выглядел все так же:
Уродливое желтовато-серое существо. Покрасневшие от слез веки не украсили его глаз, а рыдания не улучшили формы рта, украшенного остренькими зубками, но, возможно, приобретенный в последнее время опыт смягчил мое сердце. Я аккуратно потыкал в недодемона ногой.
- Перестань реветь, дурень, - сказал я. - Я не собираюсь тебя убивать - во всяком случае, пока не собираюсь. И Висс не позволю.
- Нет?
- Нет, - я поочередно взглянул на каждого из присутствующих. - Возражения есть?
Люди покачали головами. По лицу Лунносветной скользнула тень отвращения, но потом оно сменилось жалостью.
- До тех пор пока они не предадут нас словом, делом или бездействием, - сказала демонесса, перевернув Вонь Паня носком туфельки, - им ничего не грозит. Враги Висс - мои друзья. Друзья Кая Крапивника - мои друзья.
Эти слова повлекли за собой поток слюнявых благодарственных завываний, клятв в вечной верности, слез облегчения и радостного визга. Вишенка настояла, чтобы недодемоны, прежде чем присоединиться к нам за столом на кухне, приняли душ, что гости и выполнили с таким энтузиазмом, что следующим пунктом повестки дня стала ликвидация потопа в ванной.
Время уже приближалось к середине часа Лошади, когда мы наконец-то вновь расселись вокруг стола. Я потихоньку предупредил Вишенку, что застольные манеры демонов оставляют желать лучшего, так что еду убрали подальше.
Гостям тоже выделили по блокноту, а на стулья положили по толстому телефонному справочнику, чтобы недодемоны могли дотянуться до столешницы. Ба Ва посадили рядом с Лунносветной, а Вонь Паня - между Ли Пяо и мною, так что мы готовы были пресечь предательские действия, если таковые вдруг воспоследуют.
- Ба Ва, - попросил я, - расскажи нам, что еще говорила Висс на собрании.
Нет, красавцем Ба Ва не был. Но сейчас он по крайней мере отмылся. Вишенка выдала ему футболку и шорты одного из своих племянников, и в этом наряде недодемон мог сойти за очень уродливого мальчишку - если бы тот, кто на него смотрел, страдал сильнейшей близорукостью.
- Висс сказала, демонам пора вернуться домой, в Изначальное измерение. Некоторые сказали: «Зачем? Теперь дом демонов - Конг Ши Дже. Здесь хорошо, и его не надо делить с глупыми драчливыми богами». А Висс сказала, если демоны останутся в Конг Ши Дже, все их дети будут такими, как Тувун Туманный Призрак - нецелыми. И то в лучшем случае. А в худшем - как Одноглазый и Питт. Тогда-то она и пыхнула огнем. Многие испугались, но никто не стал ее останавливать. Все внимательно слушали.
Лунносветная кивнула.
- И неудивительно. Все здравомыслящие демоны опасаются Висс. Даже мой отец. Потому-то он ее и слушал, когда она принималась разглагольствовать перед нами на те же самые темы.
Почтительно выждав и убедившись, что Лунносветная сказала все, что хотела, Ба Ва продолжил:
- Она много говорила о магнитных полях, магическом резонансе и всяких таких вещах, в которых я ни хрена не смыслю. Потом кто-то сказал: «Это все очень замечательно и, может, даже правда, но что мы можем сделать? Боги били демонов раз за разом. Демоны устали воевать. Ну и что, что у нас уродливые дети? Может, теперь, когда мы знаем об этой трудности, мы сумеем исправить Конг Ши Дже». А Висс сказала - теперь она знает, как выиграть войну. У нее есть вещи, которых раньше не было. Во-первых, у нее есть секретный способ делать врата в Изначальное измерение, так что Драка теперь будет идти не в соседних измерениях и не в Конг Ши Дже. На этот раз все громы-молнии, пожары и всякая дрянь достанутся богам.
Я показал Вишенке большой палец.
- Во! Очень на нее похоже.
Вишенка улыбнулась. Ба Ва этот обмен репликами явно озадачил, но, выпив залпом целый стакан крем-соды, недодемон снова вернулся к прерванному рассказу.
- Еще Висс сказала, что, во-вторых, теперь у нее есть союзники-боги. Кто-то возразил: «У нас уже были боги-союзники. Хватит с нас этого дерьма». А Висс сказала: «Но у моего союзника-бога есть новое заклинание. Кто был в Собрании, тот его видел. Его использовали против Кая Крапивника, когда на него напали. Крапивник стал слабым, как котенок». Все приуныли и зашептались. А потом стали еще внимательнее слушать Висс. Потом Висс сказала, что, в-третьих, всякого, кто не станет драться вместе с ней, она отымеет в задницу, когда битва закончится и она станет королевой всех демонов и всех богов. Она выиграет и возьмет себе всю ци Изначального измерения. Кто тогда захочет быть ее врагом?
- Вот это да! - не выдержал Ли Пяо, когда Ба Ва соскочил со стула и побежал за новой порцией крем-соды, дав тем самым понять, что рассказ окончен. - Не могу не признать, что Висс наделена отличными тактическими способностями. Те, кого не привлекут ее идеалы, пойдут за ней из честолюбия, а оставшиеся могут пойти за ней из страха.
- Да, по сути дела, так оно и выглядит, - согласился я. - Лунносветная, как ты думаешь, кто не пойдет за Висс?
Сделавшись серьезным, это хорошенькое кукольное личико сразу стало выглядеть куда старше.
- Ну, я за ней точно не пойду. Я не верю во всю эту фигню - о том, что на самом деле ею якобы движет желание спасти народ демонов от вырождения. Думаю, на самом деле к решительным действиям ее подтолкнуло появление новых союзников и этого зеленого огня. Она просто прячет свои амбиции под маской идеализма.
- Похоже на правду, - согласился я. - Значит, Висс не заполучит тебя и не заполучит меня. Кто еще? Лунносветная немного смутилась.
- Ну, я не думаю, что мой отец примет ее сторону. Ему не захочется преклонять колено перед королевой Висс.
- И это все, на что мы можем рассчитывать?
- Мы не пойдем к Висс! - выпалил Ба Ва. - Никто из нас, мелких, не пойдет! Она нас не возьмет, даже если мы станем ползать в грязи и есть дерьмо.
- Ладно. Значит, недодемоны. Кто еще?
- Мне хотелось бы верить, что хотя бы часть старейших демонов не станет поддерживать Висс, - сказала Лунносветная, покусывая нижнюю губу, - но, возможно, это напрасные надежды. Им может не нравиться перспектива заполучить Висс в верховные правительницы, но они проиграли множество войн. А теперь им предлагают шанс победить.
- Мне вот что хотелось бы знать, - сказал я. - Может ли Тот, из Башен Света, встать на нашу сторону? Судя по его речам, он явно не в восторге от Висс. Но с другой стороны, личные владения Того созданы по образу и подобию Изначального измерения. Возможно, Того мучает ностальгия. Нам лучше не забывать об осторожности при встрече с Тем.
Лунносветная вздохнула.

- Итого, мы имеем двух людей, трех демонов, некоторое количество недодемонов, одну бутылку работы Кая Крапивника и те сюрпризы, что мог припасти мой отец. Против нас - все прочие демоны, неизвестное количество богов, все произведения Кая Крапивника и содержимое Арсенала Перемирия.
- Трех людей и двух демонов, - твердо поправил я. - Ты забыла. При нынешнем положении вещей я - всего лишь человек с необычными познаниями.
- Это мы можем попытаться исправить! - упрямо заявила Лунносветная.
- От души надеюсь. Но рассчитывать на это мы не можем, - отозвался я. - Нам нужно выяснить, станет ли твой отец работать вместе с нами. То же самое касается Того, из Башен Света. Племянник Того, Ходок, кажется, не слишком дружественно относится к Висс. По крайней мере, он толкнул Висс под руку, чтобы спасти меня от выстрела из теронического ружья. Так что, возможно, мы можем включить в свои ряды и его.
Ли Пяо кивнул. Пока мы спорили, он делал какие-то записи, а теперь принялся просматривать их.
- Кроме того, мы должны позаботиться о решении вашей проблемы, Кай Крапивник.
Я попытался было возразить, сказать, что у нас хватает дел посерьезнее, но старый китаец взмахом руки призвал меня к молчанию.
- Нет уж, послушайте. Вы - Богоборец. Очень серьезный противник - даже в одиночку. Кроме того, Висс строит свои планы, основываясь на двух украденных у вас вещах.
- На бутылках и.., и на собаках! - я наконец-то осознал, что собаки украдены тоже не от нечего делать.
- Именно. Нам пока что неизвестно, какую роль должны сыграть эти собаки, но они верны вам. Если бы вы не были настолько ослаблены, то, возможно, смогли бы убедить псов не помогать Висс.
- Собаки фу - создания богов, - напомнил ему я. - И они в конце концов вернулись к своим хозяевам.
- Их хозяева, - возразил Ли Пяо, - бросили их умирать, когда собаки перестали быть им нужны. Боги бросили вашу пару и еще бог весть сколько других. Возможно, Ширики и Шамбала вовсе не рвутся вновь служить богам.
- Да, это все верно. Но как же мне восстановить силы? Я ведь не просто лишился большей части ци.
Меня изменили. Теперь я такой же человек, как и вы, а не просто лишенный силы демон. Ли Пяо терпеливо кивнул.
- Я много размышлял над этим вопросом. Судя по тому, что вы мне рассказали о действии заклинания, Висс и По Шианг воспользовались вашими же изделиями, чтобы вытянуть из вас вашу личную ци.
- Да.
- Этот процесс должен быть обратимым. Вы говорили, что Висс оставила вас в живых потому, что полагала, будто в один прекрасный день сумеет убедить вас принять ее сторону. Славится ли Висс своими дарованиями в области магии?
- Не особенно. Она всегда специализировалась скорее на воинских искусствах.
- Из этого следует, что заклинание должно быть не слишком сложным.
- Не стоит на это уповать, - не согласился с ним я. - По Шианг, кто бы там он ни был на самом деле, все-таки бог-чародей.
- Но, по собственному признанию По Шианга, его познания в демонской магии весьма ограничены, - возразил Ли Пяо. - Чтобы проверить вашу уязвимость, ему пришлось спрятаться в туче и воспользоваться молнией. Давайте гипотетически предположим, что заклинание, превратившее вас в человека, не слишком сложное и что его нетрудно снять.
- Оба допущения весьма спорные, - заметил я.
- И все-таки, - Ли Пяо погрозил мне пальцем, - давайте мы их примем. Тогда все, что нам нужно, - это отыскать бутылки и обратить процесс вспять.
Ба Ва захлопал в ладоши.
- И тогда Кай Крапивник снова будет большим и грозным лордом Демоном?!
- Я надеюсь, - сказал Ли Пяо.
- Но бутылки могут быть где угодно! - сказал я.
Должен же был хоть кто-то возразить, а все, кроме меня, похоже, были согласны с этим планом.
- Сомневаюсь. Это же ключевое звено планов Висс! Она ни за что не оставит их где попало. Где она может их хранить?
Вишенка охотно включилась в игру.
- У себя в бутылке, конечно. Кстати, я давно хотела задать один вопрос…
Но тут ее перебила Лунносветная:
- Висс могла доверить бутылки кому-нибудь из своих союзников-богов. Что может быть проще, раз уж бутылки все равно предназначены для проникновения в Изначальное измерение?
- Проще, да, - согласился Ли Пяо, - но самый простой ход - не всегда самый лучший. Вряд ли Висс решится доверить своим союзникам такой источник силы, пока не укрепит в должной мере свое положение среди демонов. Иначе что помешает ее союзникам обратиться против нее и использовать бутылки для вторжения в Конг Ши Дже?
- Да, верно. А может, она спрятала бутылки где-нибудь на Земле?
- Не думаю, - возразил я. - Было бы чертовски рискованно размещать меня и вместилище моей силы в одном и том же месте.
- А что, если… - Лунносветной явно не понравилась осенившая ее мысль. - Что, если она уже вытянула из них всю ци?
- Это куда труднее, чем может показаться, - сказал я. - Малейшая неосторожность - и она может перестараться и попросту уничтожить бутылки. Впрочем, такую возможность тоже учесть стоит.
Однако при мысли о такой возможности по спине у меня побежали мурашки. До этого мгновения я даже не задумывался всерьез над тем, что, возможно, мне придется навсегда остаться человеком…
Должно быть, Ли Пяо заметил мой страх, потому что он поспешно сказал:
- Висс действительно могла изъять ци из бутылок, но она не станет ее расходовать. Если она потратит эту ци, ей будет очень трудно возродить Кая Крапивника, а мы знаем, что Висс всерьез рассматривала такую возможность.
Тут впервые подал голос Вонь Пань. Он сидел настолько тихо, что я вообще решил, что он не слушает разговора, поскольку наши планы чересчур сложны для его скудного умишка.
- Она, - Вонь Пань ткнул пальцем в сторону Вишенки, - хочет еще спросить!
Все участники совещания, удивленные таким вкладом недодемона в беседу, повернулись к Вишенке. Девушка улыбнулась Вонь Паню, и тот пожелтел от смущения.
- Мне давно хотелось узнать вот что, - сказала Вишенка, - сколько бутылок можно спрятать внутри другой бутылки? Бесконечное число? Или все-таки внутри мини-вселенной можно разместить лишь ограниченное количество подобных мини-вселенных?
Я задумался.
- Любопытный вопрос. Если бутылка па это специально рассчитана, то никаких ограничений нет. Свою собственную бутылку я для этого подготовил, поскольку знал, каким ремеслом собираюсь заниматься, и хотел держать у себя галерею. Но, однако, в нынешнем состоянии она вряд ли может содержать больше десятка других бутылок.
- Так, значит, у Висс проблемы? - карие глаза Вишенки радостно засияли.
- Пока что - не особенно крупные, - сказал я, сожалея, что приходится разочаровывать Вишенку. - Я не буду вдаваться в подробности физики пространств, но Висс может по крайней мере лет десять держать у себя довольно большое количество бутылок, прежде чем у нее возникнут серьезные затруднения.
Я поднял палец, предупреждая возможные комментарии - И тем не менее бутылки, спрятанные в бутылки и хранящиеся внутри одной бутылки, могут привести к очень любопытным осложнениям. Смотрите.
Я нарисовал бутылку, а рядом с ней - несколько кружочков.
- В настоящий момент бутылки, размещенные внутри бутылки Висс, могут возмещать свою потребность в пространстве за счет соседних измерений. Но, однако, если все их засунуть в одну бутылку или, хуже того, сложить бутылки друг в дружку, вроде русской матрешки…
- Матрешки? - недоуменно переспросила Лунносветная.
- Это такая деревянная кукла, внутри которой спрятана целая куча кукол поменьше, - объяснила Вишенка. - У меня есть одна наверху. Я могу потом вам показать.
- Вот тогда-то, - продолжал я, - потребность в пространстве возрастет настолько, что это наверняка породит серьезные проблемы.
- Проблемы? И какие же? - заинтересовался Ли Пяо.
- Нарушение внутренней целостности, искривление пространства и времени… - я пожал плечами. - Не могу сказать в точности - я таких экспериментов никогда не ставил.
- Но, - с энтузиазмом произнесла Вишенка, - это ясно создаст большие трудности для Висс, когда она попытается их использовать!
- А кроме того, это может полностью их уничтожить, - заметил я. - Что будет жаль - А еще это может помочь нам выиграть войну, - твердо сказала Вишенка. - Если мы сможем вернуть вас в нормальное состояние, потом засунуть бутылки друг в дружку, а последнюю спрятать внутри бутылки Висс - так, чтобы она не смогла ее отыскать, - и быстро оттуда убраться!
Вишенка выпалила это на одном дыхании, словно ее язык не поспевал за воображением.
- Висс лишится бутылок, - радостно согласилась Лунносветная, - и, возможно, это заставит ее отказаться от прочих планов, особенно если ей будет противостоять сам лорд Демон!
- Здесь есть одна сложность, - сказал Ли Пяо. - И заключается она в том, что мы должны либо унести оттуда все бутылки - что представляется мне почти невыполнимой задачей, - либо подготовить все необходимое для того, чтобы восстановить силы лорда Демона прямо там, на месте.
Я оставил проработку деталей на своих союзников. Не может быть, чтобы решение оказалось таким простым. Ну не может, и все! Однако лучшего плана у нас все равно не имелось, а этот давал мне хоть какой-то шанс вернуть свои силы.
Я откашлялся и попытался внушить себе побольше уверенности.
- Отлично, - сказал я. - Давайте попробуем.

Глава 10

Висс по-прежнему держала свою бутылку в усыпальнице. Я очень порадовался, что первым делом проверил ее земное местоположение. Если мы сумеем войти в бутылку с Земли, нам не придется перемещаться в Конг Ши Дже, а это хорошо, особенно если учесть, что никто из маленькой армии моих союзников не пожелал остаться дома.
Мы пробрались в усыпальницу уже после того, как стемнело, и, лишь затворив как следует дверь, осмелились зажечь свет.
Ли Пяо осторожно пошарил лучом фонарика по усыпальнице. Луч выхватил из темноты изящный силуэт белой бутылки, обосновавшейся в нише.
- Это она? - спросил Ли Пяо.
- Она.
В отличие от моей собственной бутылки, сделанной из синего кобальтового стекла, высокой и узкогорлой, на манер винных бутылок, бутылку Висс я сделал из лучшего каолина - белой глины, из которой изготавливается фарфор. Это самая трудная для работы глина. При своей исключительной белизне и хорошей структуре каолин довольно хрупок и требует очень высоких температур для обжига.
И все же фарфор казался единственным материалом, достойным Висс, такой, какой она мне виделась тогда: непроницаемая - и безупречно чистая, сильная - и хрупкая, такая гладкая под пальцами, что может показаться мягкой, - и неподатливая. И как я мог не сознавать, что влюблен в Висс?
Прежде чем покрыть ее бутылку глазурью и обжечь, я нарисовал на ней изящные изображения четырех существ-хранителей. И теперь, когда мы возникли в прихожей, эти хранители уставились на нас - ци-линь (на Западе его называют единорогом), черепаха, дракон и феникс.
К величайшему моему удивлению, я понял, что меня до сих пор не выкинули из списка тех, кому разрешен свободный доступ в бутылку. В противном случае хранители напали бы на нас без предупреждения. Я всегда включаю себя в гостевой список, когда работаю над проектом, просто ради упрощения процесса. Но поскольку я демон порядочный, я, передавая бутылку новому владельцу, показываю ему, как исключить меня из этого списка.
Чаще всего они этого не делают. Но, с другой стороны, я никогда прежде не отдавал бутылку своей работы врагу…
Когда мы двинулись вперед, Лунносветная взмахнула рукой, словно бросая сеть. Я заметил, как в воздухе что-то слабо сверкнуло, а Лунносветная довольно кивнула.
- Вот. Теперь вы все невидимы.
- Не зарывайся! - предупредил я Вонь Паня и отвесил ему крепкую оплеуху: недодемон уже нацелился нырнуть в рощу, где на деревьях красовались спелые плоды. - Еще неизвестно, сколько у нас времени до тех пор, пока нас не обнаружат.
- Да, босс… - проскулил недодемон.
- А внутренний ландшафт тоже вы делали? - поинтересовалась шагающая рядом со мной Вишенка.
- Основные детали - да, - сказал я. - Потому я и решил рискнуть и попытаться незаметно пробраться в дом.
- Мне так и показалось, что я узнаю вашу манеру, - сказала Вишенка, слегка запыхавшись, потому что я шел довольно быстро. - В фэн шуй вы явно предпочитаете придерживаться традиций. Я вижу, вы и здесь использовали схему «дракон, охраняющий жемчужину».
- Есть и некоторые отличия, - вежливо отозвался я, понимая, что девушка наверняка нервничает. - Вместо океана Висс захотела иметь несколько водоемов. А для этого пришлось возвести некоторые дополнительные детали рельефа и сделать так, чтобы водоемы не застаивались. Временами это было довольно сложно.
- Вода притягивает деньги, - пробормотала Вишенка. - Интересно, насколько давно Висс прониклась своими честолюбивыми стремлениями?
Ответить на этот вопрос я не мог, да и не до того мне было: сейчас не стоило тратить внимание на пустяки. Я рассчитывал пробраться поближе к дому, избегая нахоженных путей, и найти спокойное местечко, где Ли Пяо мог бы погадать и определить, где именно в доме хранится похищенное у меня имущество.
Ли Пяо пытался погадать перед тем, как мы отправились в путь, но заглянуть при помощи гадания в другое измерение да еще и в место, где старый китаец никогда не бывал, оказалось чересчур трудно. Все, что ему удалось, - это убедиться, что наши предположения верны и что искомое действительно находится в бутылке у Висс.
Я отыскал одну уединенную полянку. Я еще смутно помнил, как сотворил ее, натиснув на сырой глине отпечаток большого пальца. Эта поляна, как и домик Вишенки, была расположена таким образом, чтобы ее было не так-то просто отыскать, если не знать, что ищешь: укромное местечко, предназначенное для тайных свиданий и бесед с глазу на глаз. На миг меня пробрал страх: а вдруг там уже кто-нибудь есть? Но раскидистые, лохматые ветви корявых сосен таили лишь молчание.
- Здесь, - сказал я, - мы будем в относительной безопасности. Ба Ва и Вонь Пань, отправляйтесь на края поляны и караульте. А я буду присматривать за вами - так что никаких фокусов!
Недодемоны пробормотали: «Слушаюсь, босс!» - и проворно разбежались по указанным местам.
Вишенка нахмурилась.
- Пожалуй, я тоже буду посматривать по сторонам. Лунносветная кивнула в знак согласия и проплыла вперед, очевидно, намереваясь делать то же самое.
Когда я обернулся к Ли Пяо, тот уже достал драконью чашу. Старик поставил чашу на мягкий мох и наполнил водой из заблаговременно припасенной фляги. Когда вода и масло разделились на два слоя, Ли Пяо сказал:
- Нам повезло, Крапивник, что вы успели показать мне вашу коллекцию. Я очень надеюсь, что, если мне удастся сосредоточиться на нескольких самых запоминающихся вещах, рядом с ними отыщутся и все остальные.
- Ну так попробуйте, - прошептал я. Я стоял над Ли Пяо, слушая, как он что-то негромко бормочет на кантонском диалекте. На мгновение мне показалось, что я вижу возникающую в чаше картинку, но, увы, это были всего лишь тени сосен.

Предыдущая страница 8 Следующая страница


9 Роджер Желязны

- А! - вырвалось у Ли Пяо. - Вот они. Множество вещей, все в одном месте. Множество изогнутых полок, похожих на слоеный пирог.
- А там есть кто-нибудь?
- Комната пуста.
Надежда заставила мое сердце бешено заколотиться.
- Одна дверь. Снаружи стоят два охранника. Уродливые. Слабые.
- Вы можете определить самый безопасный маршрут?
- Дракон его уже ищет… Дверца в магнолиевом саду. Аллея азалий. Боковой вход в дом. Заперто. В доме…
Ли Пяо оторвал взгляд от воды, покрытой пленкой масла.
- Да, я знаю дорогу. Этот магнолиевый сад.., вы можете провести нас туда?
- Могу. Я даже помню, какая калитка туда ведет. Снова собравшись вместе, мы осторожно двинулись к дому. Ба Ва умел летать - точнее, взлетать и ненадолго зависать в воздухе, - и он предложил понаблюдать за окрестностями сверху. Я велел недодемону пока что оставаться рядом с нами - паутина невидимости, сотканная Лунносветной, имела свои пределы, - но сказал, что, когда мы доберемся до магнолиевого сада, я поручу ему разведать, что там творится.
Когда мы снова двинулись в путь, я обнаружил, что размышляю о том, насколько ничтожны способности недодемонов. Они весьма злобны и снабжены природным оружием, но силой ненамного превосходят людей. Неужели Висс права? Неужели народ демонов и вправду обречен деградировать до подобного состояния, если она, Висс, не поможет нам прорваться обратно, в Изначальное измерение?
Подобные мысли заставили меня усомниться: а мудро ли я поступаю, бросая вызов Висс? Мне сделалось как-то неуютно.
До обнесенного стеной магнолиевого сада мы добрались без затруднений. Ба Ва взлетел на стену и шепотом сообщил, что в саду никого нет. Тогда Лунносветная извлекла из кармана странного вида ключ.
- Работа моего отца, - сообщила демонесса. - По идее, этот ключ должен открывать любой замок, какой только может нам попасться.
Ключ действительно справился со своей задачей. Мы приоткрыли калитку ровно настолько, чтобы можно было проскользнуть внутрь. Когда все оказались в саду, Лунносветная заперла калитку изнутри. Возвращаться мы должны были при помощи заранее заготовленного заклинания.
Я нащупал в кармане пистолет. Вишенка любезно предложила мне воспользоваться своим небольшим арсеналом. Лично я предпочел бы меч - холодное оружие не производит шума, и перезаряжать его не надо, - но вся моя оружейня осталась под развалинами дворца.
Вишенка прихватила с собой тот же самый пистолет, что и прежде. Ли Пяо нес отполированный деревянный посох, служивший своему хозяину с тех самых пор, как тот начал изучать Искусство. Ну а у трех демонов было собственное оружие.
Помимо своего незримого имущества, Лунносветная несла с собой сумку, переброшенную через плечо. Объяснить, зачем ей эта сумка, демонесса не потрудилась, а когда я сам полюбопытствовал, Лунносветная лишь переглянулась с Вишенкой, и обе заговорщицки улыбнулись.
Воздух был напоен густым, тяжелым, слегка напоминающим запах дыни ароматом цветущих магнолий. Здесь росло несколько разновидностей, в том числе и высокие, какие-то первобытные деревья, чьи глянцевые листья-лодочки и огромные цветы ассоциируются с плантациями американского Юга.
Ба Ва и Вонь Пань трусили впереди, растопырив когти и сверкая желтыми глазами. Убийство, быстрое и бесшумное, доказало бы их верность мне, и недодемоны это понимали. Единственное, что меня беспокоило, это как бы они в своем рвении не принялись убивать чересчур поспешно.
Похоже, никто нас не заметил. Мы подобрались к боковой двери. Дверь делал не я. Дверь была великолепна, а ромбовидная панель цветного стекла в ее центре просто восхитительна. Я не мог не оценить искусства мастера, который ее создал, но нам эта красота была совсем некстати. Стекло было полупрозрачным - перламутровым, небесно-голубым, фиолетовым и кремовым. Мы не могли ничего сквозь него рассмотреть, а изнутри наши силуэты мог заметить кто угодно.
- Приготовьтесь, - прошептал я, обращаясь к недодемонам. - Убивайте как можно тише.
Оба недодемона издали низкий грудной рык, напомнив мне не то питбулей, не то бульдогов. Ба Ва завис в воздухе, а Вонь Пань, напротив, припал к земле, как бегун на низком старте.
Лунносветная вставила в замочную скважину ключ работы своего отца. Замок щелкнул - и послышался пронзительный звон сигнального колокольчика.
- Ч-черт! - прошипел я, но недодемоны уже ринулись вперед с первым же ударом колокольчика. Лунносветная взмахнула рукой, и колокольчик умолк прямо посреди удара.
Ба Ва пролетел сквозь стеклянную панель, а Вонь Пань врезался в дверь, и от этого удара она распахнулась. Зрелище, представшее в результате нашим глазам, выглядело на редкость уродливо.
Два существа, смахивающие на жуков-оленей шести футов ростом, в изукрашенных медных доспехах валялись на спине. «Жуки» в предсмертной агонии молотили лапами по воздуху, а их массивные жвала, напоминающие изогнутые мечи, бессильно щелкали, не в силах дотянуться до врагов. По паркетному полу было разбросано разнообразное оружие.
Малый рост недодемонов на этот раз сослужил им хорошую службу: стражники были рассчитаны на сражение с врагом покрупнее. Ба Ва раскроил своему противнику голову, а Вонь Пань, презирающий всякие тонкости, просто вцепился в брюхо своему «жуку», сорвал бронированные пластины и выпустил ему кишки.
Вишенка издала такой звук, будто ее вот-вот стошнит. Надо было срочно ее отвлечь.
- Похоже, эти жуки приспособлены к тому, чтобы передвигаться как на двух, так и на четырех ногах, - заметил я как ни в чем не бывало, обняв Вишенку за плечи и увлекая ее прочь от места бойни. - Неплохая в общем-то конструкция, но нашим приятелям удалось отыскать ее слабые места. Вам не кажется?
Вишенка выдавила: «Да, пожалуй», и я почувствовал, что она взяла себя в руки. Лунносветная возглавила нашу процессию, а Ли Пяо шел следом и говорил ей, куда сворачивать.
Когда Ли Пяо приостановился, вспоминая дорогу, демонесса оглянулась и виновато сказала:
- Мне ужасно жаль, что так вышло. Я не сообразила, что этот ключ не отключает сигнализацию. Отец его сделал просто затем, чтобы не искать ключи - они у нас вечно теряются.
- Мы уже в доме, - отозвался я и улыбнулся, чтобы подбодрить ее. - Будем надеяться, что и с остальным мы справимся.
- Колокольчик звякнул всего пару раз, босс, - подал голос Ба Ва. Перемазанный жучиной кровью недодемон вприпрыжку шлепал за мной. - Может, никто и не пойдет проверять.
- Может быть, - согласился я. Впрочем, сам я на это не надеялся. - Вишень, нам с вами стоит приготовиться к стрельбе. Ты, Лунносветная, решай сама, но помни: у тебя есть более важные дела, чем участие в драке.
Лунносветная кивнула. Ее демонический облик - обрамленная серебром тьма - настолько контрастировал с кукольным обликом, который она принимала в мире людей, что даже странно: чего ради она выбрала личину невинной девочки?
В этой леди крылась некая тайна, и эта тайна меня буквально завораживала. Прежде мне подобных чувств, кажется, испытывать не доводилось, а потому я приписал их влиянию гормонов человеческого тела, в котором был заточен. Интересно, остается ли в силе предложение ее отца? И что скажет Лунносветная, если я его приму?
- А вы двое, - продолжал я, на этот раз обращаясь к недодемонам, - нападайте, если пистолеты не помогут. В противном случае прикрывайте тылы.
Пока Ли Пяо, следуя указаниям драконьей чаши, вел нас запутанными коридорами и переходами, я осознал ту сторону вкусов Висс, о которой знал всегда, но которую в своей самонадеянности предпочитал не замечать. Большинство стенных росписей было посвящено битвам и отличалось утонченным до садизма изображением кровавых подробностей.
По стенам было любовно развешано древнее оружие. У меня руки чесались прихватить какой-нибудь из мечей. Но я все-таки воздержался. Если это оружие до сих пор пригодно для боя, значит, к нему наверняка подведена сигнализация. А если там кроется какой-нибудь дефект - слабина в рукояти или трещина в клинке, - я смогу об этом узнать, лишь оказавшись в затруднительном положении.
Мы забрались уже довольно далеко в глубины дома, когда Ли Пяо подал условный знак: мы добрались до места назначения. Потом он показал два пальца.
Всего два стражника. Что ж, возможно, и вправду никто не услышал сигнального колокольчика или звона бьющегося стекла. Возможно, никто пока что не обнаружил мертвых охранников. А возможно, это ловушка…
Лунносветная взмахнула рукой, словно набрасывая что-то на наши пистолеты, и дула будто окутали шелком: простейшее заклятие беззвучности, слишком слабое, чтобы воздействовать на разумное существо, но вполне пригодное для пистолета или, как уже продемонстрировала Лунносветная, для усмирения сигнализации. Мы с Вишенкой крадучись двинулись вперед и заглянули за угол, по знаку Ли Пяо пригнувшись пониже.
Два стражника - точно такие же жуки-олени - стояли на задних лапах перед медной дверью устрашающего вида. Вишенка уже преодолела страх. Она недрогнувшей рукой вскинула пистолет, прицелилась и выстрелила. Мы оба целились в центр головы жуков - это было самое уязвимое место, как убедительно доказал Ба Ва. Я выстрелил трижды, каждый раз промахиваясь не более чем на несколько дюймов. Вишенка тоже сделала три выстрела, и, как я заметил позднее, ее пули ложились даже ближе к центру.
На этот раз Вишенку уже не мучали приступы тошноты, и мы поспешили вслед за Лунносветной и Ли Пяо. Липкая белая масса свидетельствовала, что Лунносветная отключила сигнализацию, прежде чем открывать замок. Дверь отворилась, и у меня наконец-то появились основания надеяться, что, возможно, мы все-таки справимся с этим делом.
Мои бутылки, чаши, блюда и кубки стояли на вздымающихся ярусами беломраморных полках, выстроившись по росту - в точности как описывал Ли Пяо. Старик жестом приказал мне встать лицом к самой большой группе бутылок. Ритуал мы разработали еще накануне, и теперь Ли Пяо приступил к его проведению.
- Чаша переполнена, трескается лед, рвутся цепи, час настает.
Я снял с полки чайник «раку» и взял его в ладони, вбирая пальцами округлость его боков. Несмотря на всю свою сосредоточенность, я слышал, как в комнату вошла Вишенка, а за ней - Лунносветная. Они встали у противоположной стороны мраморных рядов: оттуда они могли наблюдать за происходящим, не путаясь под руками. Несомненно, недодемоны сейчас притаились где-нибудь в укромном уголке, готовые броситься на всякого, кто только сюда войдет.
- Рухнули своды, хлынули воды, сила воды поды… - Ли Пяо сделал глубокий вдох и продолжил:
- …мается, руша преграды.
Откуда-то из коридора донеслись крики, визг, скрежет металла о камень, глухой стук, как от упавшего на пол тела, а потом грохот - похоже, кто-то сшиб стоящий в углу доспех.
Я заметил, как Вишенка что-то сказала Лунносветной, но сейчас я добросовестно старался сосредоточить все внимание на чайничке, зажатом в моих ладонях.
Ли Пяо принялся декламировать несколько быстрее:
- Вот освобождение от тяжкой доли, от оков, что держат тебя в неволе, ждать тебе не нужно боле…
Острие меча, словно ниоткуда материализовавшееся у его горла, заставило старика остановиться на полуслове. Владелец меча возник мгновением позже - как всегда, само изящество. Нижняя его часть состояла из могучего вихря, а верхняя, телесная часть, была облачена в древний, но вполне надежный доспех, сделанный в японской манере.
Четыре существа, созданные из ветра и льда, сопровождали его. Клинки их рапир были сделаны из сосулек. Там, где у человека располагалось бы сердце, или мозг, или еще какое-нибудь уязвимое место, у них был лишь клубящийся туман. Двое из них двинулись ко мне, а двое - к дамам.
- На твоем месте, старик, я бы заткнулся, - сказал Тувун Туманный Призрак, обращаясь к Ли Пяо. - И вы, все прочие, тоже немедленно прекратите!
- Это почему же? - спокойно и вызывающе поинтересовалась Лунносветная.
Я не смел обернуться, но до меня доносилось ритмичное позвякивание. Очевидно, девушки переставляли бутылки и вазы, стоящие на мраморных полках, хотя я понятия не имел, зачем им это понадобилось, а строить догадки сейчас не было времени.
- Да потому, - ответил Тувун, - что если вы не прекратите, я перережу глотку этому старику - хоть мама и рассердится, если я испачкаю кровью пол. А потом я напущу на вас мои создания.
- А что, Висс дома нет? - спросил я, пытаясь отвлечь Тувуна.
- Нету, - отозвался Тувун, - так что можешь не надеяться на ее дурацкое милосердие. А вы, женщины, прекратите… Эй!
Он негодующе взмахнул мечом, но было поздно. Ли Пяо исчез. Тувун обернулся ко мне, но я поднял чайник, словно собираясь швырнуть его на пол.
- Ты что, даже не потрудился узнать, что этот старик - могущественный маг? - подколол его я. - Все, теперь тебе до него не дотянуться. А если ты сделаешь еще шаг в мою сторону, я разобью этот чайник.
- Подумаешь, какой-то чайник! - усмехнулся Туьун. Я уж было почти позабыл, как сильно я не люблю его ухмылку, а теперь вот вспомнил. - В нашем распоряжении - вся коллекция, которая хранилась у тебя во дворце, и еще кое-что.
- Ну, и много ли вам известно о том, чем вы завладели? - спросил я. - А я создал каждую из этих вещей. Своими руками. Вспомни: когда вы попытались захватить мою бутылку, то столкнулись со множеством неожиданностей. Так что подумай хорошенько, прежде чем что-либо предпринять.
Тувун задумался, взвесил все «за» и «против» и, очевидно, решил, что обстоятельства складываются в его пользу. Впрочем, я и сам оценивал ситуацию точно так же. Я не знал, живы ли еще Ба Ва и Вонь Пань, но мне нужно было дать девушкам возможность убраться отсюда. Нет, рыцарские чувства тут ни при чем. Обычная практичность. Лунносветная и без меня могла возглавить кампанию против Висс. А чем больше я узнавал Висс, тем меньше мне нравилась идея ее превращения в королеву демонов и богов.
Говорят, если хочешь узнать кого-нибудь - взгляни на его собаку. Мне кажется, в применении к детям это еще справедливее. Надменная безжалостность Тувуна, готовность лицемерить ради достижения выгоды, любовь к жестоким шуткам - все это наглядно демонстрировало, какие жизненные ценности вложила в него Висс.
Избалованный ребенок может свидетельствовать всего лишь о чрезмерной снисходительности своих родителей, но жестокость ребенка недвусмысленно дает понять, что его родители не ценят ничего, кроме собственных интересов.
- Чего ты от меня хочешь, Тувун? - спросил я, смутно подозревая, что, если бы Тувун стремился лишь к тому, чтобы не дать мне ограбить галерею, он попросту вызвал бы подкрепление и убил бы меня и моих спутников либо бросил всех нас в темницу. Да, здесь были и темницы. Я сам помогал их проектировать и сам же постарался, чтобы из них нельзя было сбежать. Даже для себя лазейки не оставил, идиот. Я опять же не предусмотрел нынешнего поворота событий.
- Чего хочу? - Тувун спрятал меч в ножны, нимало не сомневаясь, что в присутствии льдистых воинов перевес сил остается за ним. - Я хочу закончить нашу дуэль, Кай Крапивник. Я желаю расквитаться вот за это!
Молодой демон одним движением сорвал наруч. Под ним обнаружилась неглубокая рваная рана, не до конца зажившая и гноящаяся.
- Ты не мог не пустить в ход свои грязные трюки, Крапивник! Тебе непременно надо было притащить на дуэль мой меч духа. Мать остановила дуэль прежде, чем ты успел меня покалечить, - черт бы побрал эту распутную шлюху! - но и этого было довольно.
- Но рана же была совсем легкая! - попытался возразить я.
- Да, но это был меч духа, - Тувун одарил Лунносветную язвительным взглядом. - Моя кузина наверняка рассказала тебе, что мы с ней - неполноценные существа, выродившиеся демоны. В определенном смысле слова - это правда. Мне не так-то легко исцелиться от подобной раны.
- Но я же не знал… - начал было я.
- Не оправдывайся, лорд Демон! - Тувун презрительно сплюнул. - Ты пытался убить меня - и за что?! Чтобы отомстить за какого-то человека! Или его убийство уязвило твое достоинство? Ну так вот, мое достоинство тоже было уязвлено. Я живу с этой болью уже много месяцев. Ничто не может исцелить мне руку. Мать заставляла меня скрывать эту рану. Но теперь ты в моей власти!
- И ты хочешь завершить нашу дуэль, - быстро произнес я. - Отлично. Отпусти Лунносветную и ее подругу, и я буду драться с тобой.
- С чего это вдруг я должен их отпускать? - Тувун злобно взглянул на Лунносветную. - Мать хотела спарить меня с этой сучкой. Возможно, я пойду навстречу ее желаниям. Я и человеческой девчонкой могу заняться. Она довольно миленькая, а полукровки улучшают породу.
- Если отцом будешь ты, то хорошо, если в этом отродье окажется хотя бы четверть демонской крови, - холодно произнесла Лунносветная. - Ты что, забыл? Твоя мать все еще обихаживает большую часть демонов, пытаясь привлечь их на свою сторону. Если кто-нибудь узнает, как ты со мной обошелся…
- Откуда они узнают? Ты - моя пленница.
- Ты забыл о сбежавшем людском чародее. Он расскажет моему отцу, где он меня видел в последний раз. С другой стороны, если твоя мать выиграет эту войну, в конце концов ты все равно меня получишь. Ты в ссоре с Каем Крапивником, а не со мной. Воспользуйся его предложением или, что будет куда мудрее, отпусти нас, и покончим дело миром.
Тувун обдумал ее слова, потом покачал головой.
- Нет. Мне придется как-то объяснить смерть стражников.
- Скажи, что ты спал или отсутствовал, когда это произошло.
- Не могу! - почти что весело заявил Тувун. - Я не могу врать мамочке. Она давным-давно об этом позаботилась!
«Висс наверняка обо всем позаботилась», - угрюмо подумал я. Но постарался, чтобы следующая реплика ничем не выдавала моих мыслей:
- По-моему, ты тянешь время, дожидаясь, чтобы Висс вернулась и взяла дело в свои руки, - презрительно заявил я. - Похоже, ты боишься драться со мной.
- Еще чего!
- Тогда прекрати эту дурацкую болтовню, дай мне меч, и решим наш спор оружием. А пока что можешь попрощаться с дамами.
Похоже, Тувун был сбит с толку.
- Почему я должен их отпускать?
- Лунносветная изложила тебе вполне убедительную причину, по которой ты должен ее отпустить, - сказал я, поставил чайник и принялся разминаться, готовясь к поединку. - Кроме того, ты уверен, что никто из них не вмешается в поединок?
- Я позову еще стражников!
- А ты уверен, что они ничего не скажут Висс? Не глупи, Тувун. Если уж она собственного сына заколдовала так, чтобы он не мог соврать ей, на стражников она наверняка наложила такое заклятие, что те ей даже о собственных снах докладывают!
Я расстегнул рубашку и начал снимать ее, постаравшись заодно спрятать в ней пистолет. У меня не было времени перезарядить его, но там еще должно было оставаться несколько патронов.
Лунносветная подошла к Вишенке. Ледяные воины не стали мешать ей, но я почувствовал, как острие рапиры одного из них коснулось моей спины.
- Мы можем забрать тебя отсюда! - встревоженно сказала демонесса.
- Может быть, - сказал я. - А может быть, и нет. Я думаю, так будет лучше. Если я останусь жив.., ну, я знаю, как отсюда выбраться и где вас искать.
Тувун кивнул одному из своих прислужников. Ледяной воин исчез, а мгновение спустя появился с двумя мечами. Я осознал - и от этого открытия по спине у меня побежали мурашки, - что один из них был мой меч духа, тот самый, который я считал уничтоженным, но который на самом деле был перекован Семипалым по просьбе Ночной Невесты лишь затем, чтобы быть украденным из Арсенала Перемирия и очутиться в руках у Висс. Вторым был меч, которым я пользовался во время наших здешних тренировок.
- Тогда проваливай отсюда, - сказал Тувун своей кузине, - и прихвати с собой свою ручную человечку. Ты сама сказала: как бы ни повернулись события, я все равно смогу тебя заполучить. Не забывай об этом. А я пока что придумаю, как с тобой сквитаться.
И Тувун расхохотался. Его смех внезапно изгнал всякий страх из моего сердца. Быть может, мне предстоит умереть, но сперва я сделаю все, чтобы остановить его!
Я старался не показывать, как я беспокоюсь о дамах, но, поднявшись, я все же не удержался и взглянул в их сторону. Мне почудилось нечто странное в том, как стояли Лунносветная и Вишенка, и в расположении предметов на полках. Мгновение спустя я понял, в чем дело, и одобрительно улыбнулся девушкам.
Я выхватил у ледяного воина предназначенный мне меч и отсалютовал присутствующим.
- Иду на вы! - радостно воскликнул я. - Эй, Тувун, кончай тормозить!
Тувун извлек мой меч духа из ножен и швырнул ножны на пол. Секунданты тут были ни к чему. Мы прекрасно понимали, что это будет бой не на жизнь, а на смерть. В правилах мы тоже не нуждались. Сигналом к началу послужил выпад Тувуна.
Я отскочил. Тувун теснил меня, и вихрь, составлявший нижнюю часть его тела, взметал легкие пылинки. Поскольку мне вовсе не хотелось оказаться зажатым в весьма ограниченных пределах галереи, равно как и разнести вдребезги свои же изделия, я отступил в коридор. Два стражника, которых застрелили мы с Вишенкой, так и валялись на полу в компании с некоторым количеством их соплеменников. Я угадал верно - кто-то действительно сшиб доспехи, стоявшие в углу. Разглядывать эту картину мне было особо некогда, но все же я не заметил среди кровавого месива трупов моих недодемонов, и это согрело мне душу.
- Стой и сражайся, черт тебя побери! - крикнул гнавшийся за мной Тувун.
Но я не собирался останавливаться. Тувун сейчас имел преимущество в весе, силе, доспехе и оружии. Все, что мне оставалось, это поудачнее выбрать позицию и постараться разозлить Тувуна до такой степени, чтобы он забыл о фехтовальных навыках. А иначе все мое превосходство в искусстве фехтования (если оно у меня вообще было, в чем я сомневался, ведь во время наших совместных занятий Тувун мог нарочно сдерживаться) пропадет втуне.
Мы обменялись несколькими ударами, и я благословил судьбу, давшую мне в руки знакомый меч. Ведь если бы его балансировка и вес не были мне привычны, сейчас мне было бы сложно рассчитывать, с какой силой бить и на какое расстояние я могу дотянуться. А Тувуну меч духа только мешал: он недостаточно долго с ним тренировался, чтобы изучить его как следует. Несколько раз он вполне мог бы меня уложить, будь у него в руках его собственный клинок.
И все-таки Тувун четырежды достал меня, и три раны теперь кровоточили. Мое же единственное попадание пришлось на его раненую руку, доказав, что она по-прежнему остается его уязвимым местом. Постепенно я заметил одну странную вещь. Тувун не старался ни убить меня, ни даже нанести мне серьезную рану. Его устраивало любое попадание.
Я было подумал, что Тувун просто позабыл, что это не тренировка и не спортивное состязание. А потом я понял, чего он добивается. Когда я ранил Тувуна его мечом духа, эта рана причинила демону серьезную боль. И он, естественно, полагал, что со мной будет то же самое. Да вот только ничего подобного не случилось Я вдруг понял, что мои нынешние раны куда менее болезненны, чем раны, нанесенные этим же клинком во время одного давнего боя.
Это натолкнуло меня на одну идею. Я притворился, будто слабею, и ушел в оборону, позволив Тувуну наносить мне поверхностные раны и защищая только жизненно важные органы. Конечно, эти раны тоже причиняли боль, но пока что я почти не замечал этого за горячкой боя И постепенно подбирался все ближе и ближе к Тувуну, выжидая, когда можно будет перейти от защиты к нападению.
И вот этот момент настал. Я позволил Тувуну почти прижать меня к земле. И пока он пытался нашинковать меня в капусту, я перенес центр тяжести, проскользнул под его защиту и ударил снизу вверх. Мой меч прошел сквозь вращающийся туманный конус, заменяющий Тувуну ноги, и застрял в теле молодого демона. Тувун яростно сверкнул глазами, издал сдавленный возглас, перехватил меч духа на обратный хват и вонзил его мне в плечо, над ключицей.
Когда клинок ударился в кость, от боли у меня потемнело в глазах. Но все-таки мне хватило ясности рассудка произнести затверженную формулу, которая должна была перенести меня из бутылки обратно в мир людей - Ты победил, Кай Крапивник! - выдохнул Тувун, сплевывая кровью и гневно глядя на меня. - Прикончи меня, но знай, что и я тебя убил!
Я не стал ждать, пока Тувун обнаружит, что ошибся. Я просто по-быстрому оттуда смылся.

* * *

Позднее, уже у Вишенки дома, пока я сидел на циновке, а Лунносветная обрабатывала мои многочисленные раны, я объяснил:
- Тувун думал, что меч духа причинит мне более серьезный вред, чем его собственный клинок, и у него не хватило духа отказаться от меча духа.
Лунносветная метнула на меня быстрый взгляд и сердито произнесла:
- Кай Крапивник, если бы вы не были так изранены, за такую выходку вас следовало бы оставить без помощи!
Но в глубине ее темных глаз таилась нежность.
- За что - за каламбур? - я постарался напустить на себя несчастный вид. - Но я же ранен!
- Вовсе не за это! - парировала Лунносветная, а остальные застонали от смеха. - За дурацкий риск!
- Ничего он и не дурацкий! - не согласился я. - Он дал возможность тебе и Вишень убраться оттуда и унести бутылки.
- Мы в любом случае могли оттуда уйти, - чопорно заявила Лунносветная. - Я достаточно убедительно объяснила Тувуну, почему ему следует нас отпустить.
- Да, но если бы он не был вне себя от ярости и не жаждал моей крови, он мог бы повнимательнее присмотреться к вашей сумке или к полкам, - напомнил я Лунносветной. - И тогда он мог бы заметить, что две дамы подменили некоторые мои бутылки обычными, винными. Кстати, я уязвлен до глубины души: как вы могли подумать, что кто-то способен принять эту стеклотару за мои высокохудожественные изделия!
- Но ведь это сработало, не так ли? - сухо поинтересовалась Лунносветная, послав порцию своей ци в самую серьезную из моих ран. - Тувун ничего не заметил.
- Но Висс заметит сразу, можете не сомневаться, - подал голос Ли Пяо.
- А Висс пусть усрется кирпичами! - залился смехом Вонь Пань. - Большими, тяжелыми, с острыми углами!
Они с Ба Ва были чрезвычайно довольны собой, и вполне заслуженно. Они не только уложили нескольких стражников Висс, но еще и прикарманили некоторое количество монет шен, обнаруженных в кошельке одного из стражников. Недодемоны предложили эти монеты мне, но я взял лишь столько, чтобы отдать Лунносветной то, что мы у нее позаимствовали, а остальное вернул демонам.
- Крапивник! - окликнула меня Вишенка. Девушка была подавлена - очевидно, боевое крещение ее сильно потрясло. - А вы с самого начала знали, что меч духа не может вам повредить?
Она взглянула на множество кровавых полос, покрывавших мои конечности, и поправилась:
- В смысле, не может повредить на духовном уровне. Мне хотелось ответить «да» хотя бы затем, чтобы Лунносветная перестала испепелять меня взглядом. Но я не решился соврать. Не тот сейчас момент, чтобы врать союзникам.
- Нет, не знал, - сознался я. - Но я довольно быстро догадался. Очевидно, мечи духа воздействуют на нашу личную ци, которая, собственно, и делает нас демонами. Когда же Висс и Тувун насильно превратили меня в человека, они заодно сделали меня неуязвимым для магического влияния меча. Что и неудивительно - ведь духа, на который настроен меч, больше не существует.
Я взглянул на меч. Ба Ва тщательно его вычистил, и теперь меч покоился на кофейном столике. Я захватил его с собой из бутылки Висс - он попросту застрял у меня в плече.
- Хотите, я подарю этот меч вам, - предложил я, - взамен пистолета, который я потерял?
- Это воистину великий дар! - благоговейно отозвалась Вишенка. - Ведь когда вы снова станете демоном, в нем будет заключаться ваша жизнь.
- Ну, я вам доверяю, - сказал я, но все же почувствовал себя немного неуютно.
Вишенка встала и взяла меч в руки - очень осторожно, как будто опасалась, что тот может напасть по собственной воле.
- Этот меч прекрасен! Никогда не видела оружия красивее, чем это. Но хотя вы, возможно, и доверяете мне, я не доверяю другим, - твердо заявила Вишенка. - Если вы действительно отдаете этот меч мне, я его уничтожу.
Лунносветная нахмурилась было, видя, что я вознамерился отдать меч Вишенке, но Вишенкино благоразумие и, возможно, похвалы искусству ее отца немного успокоили демонессу. Она перестала бросать рассерженные взгляды в сторону девушки (хотя, надо заметить, довольно бесцеремонно передвинула меня, чтобы заняться очередной раной).
Вишенке же она сказала:
- Если вам нравятся красивые клинки, я познакомлю вас с моим отцом. Он обменяет меч духа на другой клинок своей работы.
Вишенка покачала головой.
- Обмен может состояться только в том случае, если этот меч будет абсолютно непригоден к использованию. Иначе я не выпущу эту вещь из рук.
Лунносветная одобрительно кивнула.
- Вы правы. Возвращать этот меч в Конг Ши Дже действительно рискованно. Сломанный меч духа можно починить, как это однажды и произошло. Однако если кто и сумеет уничтожить этот меч окончательно, чтобы уже его нельзя было восстановить, так это Семипалый. Например, мой отец может его расплавить.
- Посмотрим, - пообещала Вишенка. - После того как разберемся с более неотложными делами. Сколько у нас теперь бутылок?
- Девять, - ответил Ли Пяо, занятый созерцанием этих самых бутылок, - включая ту, которая прежде служила жилищем Каю Крапивнику.
- Благоприятное число, - заметила Лунносветная. - Не говоря уже о том, что больше в мою сумку не помещалось. Как вы думаете, этого хватит?
Ли Пяо взглянул на меня.
- Вот в этом я мало что смыслю. Что скажете, Кай Крапивник?
Взглядом испросив дозволения у Лунносветной, я принялся изучать коллекцию бутылок поближе.
- Ну, по крайней мере, - произнес я, желая для начала сказать что-нибудь приятное, - это похищение лишило Висс девяти возможных каналов между Конг Ши Дже и Изначальным отражением. Это уже кое-что. Хотя у Висс хранится множество других моих изделий, этим свойством обладают лишь бутылки.
- Но? - подтолкнула меня Вишенка. Она явно почуяла, что запас хороших вестей невелик.
- Даже если Ли Пяо извлечет из этих бутылок всю энергию, до последней капли, - продолжил я, - а это будет нелегким делом, поскольку может привести к их уничтожению, - они все равно будут составлять не более двадцати процентов тех предметов, которые использовала Висс, чтобы вытянуть из меня жизненную силу.
- Двадцать процентов? - переспросил Ли Пяо. - А мне показалось, что в вашей галерее было куда больше сорока пяти бутылок.
- Ну, значит, даже меньше, - откликнулся я. - Может, процентов десять.
- Так, значит, - спросила Лунносветная, - это не поможет вам вернуть прежнюю силу?
- Боюсь, нет, - ответил я, хоть мне и не хотелось разочаровывать демонессу. - Впрочем, их может хватить для преобразования, которое снова превратит меня из человека в демона. Даже если я сделаюсь слабым демоном, я все-таки окажусь на шаг ближе к себе прежнему.
- И что нам для этого нужно? - поинтересовался Ли Пяо.
Я встал и прошелся, проверяя, как сработала целительная магия Лунносветной. Расхаживая и потягиваясь, я попутно размышлял.
- Дайте мне выспаться как следует, - сказал я, - чтобы результаты трудов Лунносветной проявились в полной мере. А наутро, после завтрака, мы можем попытаться привести в действие то заклинание, которым хотели воспользоваться в бутылке у Висс.
- Но это заклинание - всего лишь импровизация, сделанная на скорую руку и предназначавшаяся для работы в месте, где сосредоточен избыток вашей силы! - запротестовал Ли Пяо. - Быть может, все же стоит составить что-нибудь получше? Время пока терпит…
- Не думаю, - ответил я. - Висс не спустит нам такого оскорбления. Не знаю, какие именно ответные меры она предпримет, - возможно, просто начнет действовать быстрее, чем собиралась, - но мне не хотелось бы столкнуться с этими мерами, когда я не буду готов.
- Ну что ж, хорошо, - отозвался старик. Но особой радости я в его голосе не услышал.

* * *

Ночь прошла, настало утро. Если верить утверждениям Ба Ва и Вонь Паня, деливших между собой ночную стражу, ничего подозрительного пока не наблюдалось. Лунносветная обернулась рассветным лучом, чтобы осмотреть окрестности, и сообщила то же самое. Так что мы решили не медлить и принялись готовиться к ритуалу.
Облаченный в шафраново-желтую спортивную рубашку и брюки цвета хаки Ли Пяо сверялся со своими заметками и давал указания внучке. Вишенка была одета в красную шелковую куртку мандарина и струящуюся шелковую юбку - обычно она так одевалась на работу. Несмотря на сизый цилиндр, совершенно не идущий к этому наряду, девушка выглядела очень сдержанно и деловито.
Посреди гостиной расстелили большой квадратный шарф из красного атласа. По периметру шарфа расставили девять бутылок, изъятых из владений Висс. После непродолжительной дискуссии мы решили не использовать оранжево-зеленую бутылку и драконью чашу Ли Пяо. Поскольку эти два изделия не использовались Висс для размещения вытянутой у меня ци, мы побоялись, что процедура извлечения энергии может повредить им или даже их уничтожить.
Из фэншуйского хозяйства Вишенки позаимствовали девять зеркалец багуа. Обычно эти зеркала используют в фэн шуй для изменения направления неблагоприятных потоков ци. Сейчас же мы разместили их у каждой бутылки, с внешней стороны круга. Мы надеялись, что они направят потоки исходящей из бутылок ци на меня.
После того как все было готово, я уселся в центре круга. На мне была красная футболка и того же цвета брюки, купленные сегодня утром Вишенкой. Ли Пяо украсил этот неофициальный наряд, разрисовав его от руки изображениями Овцы - животного, которое, согласно китайской астрологической традиции, правило моим годом рождения.
Узнав это, Ли Пяо рассмеялся.
- Вам очень подходит этот знак, Кай! Умный, талантливый, но в семейных делах чуть менее Ловок, чем в денежных вопросах. Кроме того, несколько угрюм и безответственен и имеет склонность к мизантропии.
- Интересно, а кто по году рождения Висс? - пробормотала Вишенка.
- Тигр! - язвительно произнесла Лунносветная. - Мне даже не нужно заглядывать в ее гороскоп, чтобы это понять!
- А я - Собака! - заявил Вонь Пань. Недодемону не терпелось поучаствовать в общей беседе. - Хотите посмотреть?
- Потом, - рассеянно отозвалась Вишенка. - Сейчас нам нужно заняться Крапивником.
Глупый маленький демон надулся было, но несколько секунд спустя уже позабыл о своей обиде и заспорил с Ба Ва о том, кто будет поджигать ароматические палочки.
- Держите вот это, - решительно заявил Ли Пяо и сунул мне в правую руку здоровенную тыкву, а в левую - букет из нарциссов и веточек ивы.
- А это точно надо? - спросил я, чувствуя себя полным идиотом. - Тогда, в бутылке Висс, мы собирались провести ритуал без всяких подобных атрибутов.
- Что меня отнюдь не радовало, - без лишних церемоний заявил Ли Пяо. - Я не спал всю ночь, занимаясь подготовкой ритуала. Красный - счастливый цвет. Овца - животное, правящее вашим годом рождения. Единственное, о чем я сожалею, так это о том, что у меня не было ни времени, ни нужных сведений, чтобы составить ваш полный гороскоп.
Я про себя поблагодарил высшие силы, что Ли Пяо не догадался спросить об этом меня. Моя покойная матушка составила гороскоп сразу после моего рождения и еще в раннем детстве заставила меня заучить его наизусть. Однако я предпочел промолчать, дабы не откладывать проведение ритуала.
Ли Пяо, не подозревая о моих мыслях, продолжал зудеть:
- Тыква - символ тела, содержащего дух. Нарцисс приносит удачу и успех. Кроме того, они могут расти даже без земли, в одной воде, - это кажется мне благоприятным знаком, поскольку мы пытаемся воссоединить вас с духом, что был отделен от своей среды существования. И, наконец, ива - символ возвращения весны, и к тому же хранит от зла.
Я отказался от дальнейших протестов, видя, что мой друг действительно нуждается во всех этих подпорках, чтобы поверить в собственную силу и собственную магию. А возможно, меня остановило еще и озабоченное лицо Вишенки. Я понял, что девушка беспокоится о том, как ее дедушка перенесет возможную неудачу.
- Мои познания в магии ограничиваются магией демонов, - смиренно произнес я. - Изо всех нас человеческую магию изучали лишь вы один, почтенный Ли Пяо. Я буду следовать вашим указаниям.
Это могло повлечь за собой еще один круг обеспокоенных объяснений, но тут Ба Ва едва не перевернул бронзовую курильницу. Как только курильницу поправили, Ли Пяо жестом велел всем занять свои места и начал читать заклинание:

Чаша переполнена, трескается лед,
Рвутся цепи, час настает.
Рухнули своды, хлынули воды,
Сила воды поды

На этом месте у Ли Пяо, как и в прошлый раз, перехватило дыхание. Он вздохнул поглубже и продолжил:

…мается, руша преграды.
Вот освобождение от тяжкой доли,
От оков, что держат тебя в неволе,
Ждать тебе не нужно боле -
Это свобода.

Поток, вовне утекая,
Стремится к Крапивнику Каю,
Сверкая ци.
Сущность свою сознавая, демон станет собою
Отныне и навсегда.

Когда заклинание началось, я ничего не почувствовал. Но потом, когда оно прозвучало полностью, я ощутил кожей слабое жжение.
- Еще раз! - потребовал я. Ли Пяо кивнул, набрал воздуху и начал снова. На этот раз я действительно что-то почувствовал. Красноватый свет, исходящий из бутылок, отразился в зеркалах и сфокусировался на мне. Я вскинул руки вверх, ладонями наружу, и откинулся назад - так, чтобы видеть все бутылки. И все же, когда заклинание окончилось, ци еще не сосредоточилась на мне.
- Еще! - крикнул я наполовину умоляюще, наполовину повелительно: ведь я слышал, как задрожал голос старика на последних словах, и знал, что эти обманчиво простые слова забирали у него куда больше сил, чем он мог позволить себе отдать.
И все же, каким бы мучительным ни был этот ритуал, я услышал, как Ли Пяо дрожащим голосом принялся читать заклинание в третий раз. И на этот раз ему вторила Вишенка - слово в слово, в точности выдерживая ритм. Теперь красноватый свет сделался рубиновым, и из каждой бутылки забил узкий, сфокусированный луч. Эти лучи устремились в меня, каждый - в одну из жизненно важных точек.
Я слегка поскользнулся на шарфе, но все-таки сумел подняться на ноги, чтобы ци могла легче проникнуть во все точки моего тела. Раздался вскрик, я едва заметил его, и Ба Ва подхватил начавшую падать бутылку. Потом заклинание закончилось, и красный свет померк. Я открыл глаза (хм, а когда я успел их закрыть?) и увидел устремленные на меня обеспокоенные взгляды.
Ли Пяо тяжело опирался на плечо Вишенки. Ее цилиндр сбился набок и теперь сидел поперек челки. Ба Ва засунул в рот обожженные пальцы.
- Ну что, получилось? - тихо спросила Лунносветная.
- Думаю, да, - ответил я, осторожно вышел из круга бутылок и сел в кресло. - Мое тело.., я…
Я судорожно сглотнул, набрал побольше воздуха, пахнущего жасмином и сандаловым деревом, и предпринял еще одну попытку.
- Да. Я думаю, получилось. Но моему организму потребуется некоторое время, чтобы усвоить ци, и только после этого я пойму, каких именно результатов мы добились. Вы как, в порядке?
Ба Ва оторвался от облизывания пальцев ровно настолько, чтобы обнажить в улыбке остренькие зубки.
- Я в порядке, босс. Только обжегся об бутылку. Недодемон взглянул на волдыри с такой гордостью, словно это были боевые раны, впрочем, в определенном смысле слова они ими и были. Ли Пяо кивнул.
- Ритуал был изнурительным, но если мы добились, чего хотели, значит, он того стоил. Впрочем, я бы выпил чаю и съел что-нибудь сладкое. У нас еще остался вареный рис и мед?
Вишенка сняла цилиндр и осторожно положила его на стул. К ней нормальный цвет лица вернулся почти сразу после того, как отзвучало заклинание.
- Боюсь, нет, дедушка, но я могу что-нибудь собрать на стол. Сейчас схожу и куплю еды на всех.
Мне это чем-то смутно не понравилось, но я не знал, как выразить свои сомнения. Однако, похоже, Лунносветная разделяла мои чувства.
- Не ходите одна. Мы не знаем, кто может за нами наблюдать.
- Ну, а кто со мной пойдет? - вполне резонно поинтересовалась Вишенка. - Крапивник и дедушка слишком устали. Вы должны остаться здесь - охранять их. А кого-либо их этих малышей я просто не могу взять.
Ба Ва вытащил изо рта обслюнявленные пальцы и печально сказал:
- Иди. Не могу маскироваться, пока болит. И тут Вонь Пань радостно запрыгал.
- Я могу! Смотрите!
Он сделал заковыристое движение руками, и в следующее мгновение на том месте, где только что стоял недодемон, возник маленький, невероятно лохматый черный пекинес. Его пышный хвостик так и ходил ходуном. Пекинес улыбнулся - со стороны могло показаться, что его круглая голова просто раскололась посередине, - и предъявил розовый язычок и множество очень белых зубов.
Вишенка рассмеялась.
- О мой доблестный защитник! Ты больше похож на комнатный тапочек, чем на собаку!
Недодемон жалобно заскулил. Вишенка серьезно взглянула на него.
- Вонь Пань, ты сможешь предупредить меня, если увидишь кого-нибудь из наших врагов?
Пекинес разразился лаем и замахал своим смешным лохматым хвостом.
- Отлично, - Вишенка присела и заглянула в круглые, слегка выпученные карие глаза. - Если почуешь неприятности, гавкни три раза. Если я о чем-нибудь спрошу, гавкни один раз, если хочешь сказать «да», и два раза, если хочешь сказать «нет». Ты меня понял?
Вонь Пань коротко гавкнул и снова помахал хвостом. Да, в таком облике он выглядел намного симпатичнее. Его вид напомнил мне, что, как только я малость оклемаюсь, нужно будет выяснить, что случилось с Ширики и Шамбалой.
Вишенка соорудила из пояса и длинного золотистого шнурка ошейник и поводок.
- Я вернусь примерно через час, - пообещала она. - Где чай и все к чаю, вы и сами знаете. Лунносветная кивнула.
- Когда вы вернетесь, мне нужно будет побывать дома и рассказать отцу новости.
- Неплохая мысль, - согласилась Вишенка. - У меня такое впечатление, что вскоре нам потребуются все союзники, каких только мы сможем найти.
Дама с собачкой удалилась, но я этого уже почти не заметил. Я погрузился в себя и следил, как открываются мои внутренние каналы под наплывом ци. Изменения были едва заметны и пока что никак не повлияли на мой внешний вид, но я больше не испытывал сомнений.
Я снова стал демоном.

Глава 11

Это Висс. Ее волосы струятся черной волной, в глазах тлеет огонь, прекрасный и мощный. Верхом на белом тигре, она направляет его ко мне. Я с трудом заставляю себя не отшатнуться, не шарахнуться прочь…
- Какая встреча, Кай Крапивник!
Я отвожу глаза. Теперь-то я знаю, что она за птица. Сердце болезненно сжалось. Демоны не могут испытывать чувств - во всяком случае, таких, как люди. Почему же тогда я так люблю ее?
Тигр приближается. Горячее дыхание зверя касается моего лица. Глаза его - словно два огромных кровавых граната с узкими топазовыми вставками. Я вижу в них свое отражение. Я есть то, чем она меня сделала: человек, терзаемый воспоминаниями о былом могуществе демона…
- Как дела, Крапивник? - спрашивает Висс Злой Язык.
- Спасибо, нормально, - мой голос звучит спокойно и уверенно. Молодец, Крапивник.
- Рада слышать. Я очень беспокоилась, когда узнала, что ты покинул больницу. Ты ведь был очень болен, знаешь ли.
Мне видна только коленка Висс, крепко прижатая к тигриному боку, зарывшаяся в густой мех. Круглая коленка, такая маленькая, беззащитная… Если я шагну в сторону и посмотрю на Висс, то увижу, что она снова стала ребенком. Потому что иначе не войти в царствие небесное.
- Но, Висс, откуда же мне было знать, что ты станешь беспокоиться?
- Я всегда беспокоилась о тебе, Кай Крапивник, - больше, чем о ком-либо другом.
Мне хочется спросить об отце Тувуна, о По Шианге, о ее сыне. Хочется услышать, что меня она любит больше всех. А ведь она так и скажет. Я это знаю.
Но если она так скажет, станет ли это правдой?
Мне очень хочется, чтобы так оно и было.
- И где же ты теперь живешь, Крапивник? Я бы с удовольствием тебя навестила.
- Я остановился у друзей.
- У друзей?
- Да.
Висс заливается смехом. Это звучит настолько дружелюбно, что я и сам смеюсь в ответ. Даже тигр улыбается. Его усы щекочут мне лицо. Тигриное дыхание пахнет медом.
- Ну что ж. Крапивник, твои друзья - мои друзья. Дай мне адрес, я к вам забегу с утра.
А кстати - где, собственно, мы находимся? И как мы разговариваем? Спрашиваю об этом Висс.
- Тебя случайно занесло в соседнее королевство, - спокойно поясняет она. - А я ищу тебя с тех самых пор, как ты побывал у меня дома. Я очень сожалею, что мы с тобой разминулись.
Теперь я вспоминаю о своем визите. А заодно и о том, что, уходя, я оставил Тувуна, мягко говоря, не в идеальном состоянии.
Мне неловко. Я смущенно откашливаюсь.
- А что с Тувуном? - спрашиваю я. - Как он там? Я все-таки решаю отойти от тигра, чтобы взглянуть на Висс. Но тигр следует за мной шаг в шаг, и я по-прежнему вижу лишь тигриные глаза, тигриный мех и круглую коленку Висс.

Предыдущая страница 9 Следующая страница


Лорд Демон 10

- Он выздоравливает, - голос Висс звучит слегка удивленно. - Тебе бы следовало навестить его, принести ему конфет. Тувуну всегда нравились земные сласти. Ты ведь сейчас на Земле, верно?
Несмотря на дружеский тон Висс, мне делается как-то неуютно. Потом мне приходит в голову дразнящая мысль: возможно, Висс и вправду любит меня больше всех на свете, раз уж она предпочитает закрыть глаза на то, что я сотворил с Тувуном…

- Я…
Но тут меня отвлекает резкий стук и чей-то знакомый голос. Прислушиваюсь.
- Крапивник! Крапивник! С кем вы разговариваете?!
Ли Пяо! Я улыбаюсь. Пытаюсь было ответить, но голос у меня хриплый и сонный, язык заплетается. Ах, так мне все это снится! Какой странный сон - такой живой! Я чувствую резкий, звериный запах тигра, тонкий аромат Висс… Смотрю себе под ноги - оказывается, я стою на какой-то полупрозрачной поверхности, совершенно не похожей на потертую циновку…
Протягиваю руку, трогаю тигра за нос. Вполне живой, материальный тигр. И в то же время я по-прежнему слышу стук и зовущий меня голос.
- Висс! - окликаю я. Во сне я говорю легко и свободно.
- Ты собирался сказать мне, где именно на Земле вы находишься, - услужливо подсказывает Висс. - Ты хотел дать мне адрес, чтобы я могла тебя навестить.
- Но я же сплю!
- Ну и что? - резонно отвечает Висс. - Сны снятся даже демонам. Разве тебе не снились странные сны после того, как ты убил Рабла-йу?
- А ты откуда знаешь?
- Я сидела рядом с тобой и держала тебя за руку, дорогой, - отвечает Висс и весело смеется.
- Да? Я не знал…
- Ты тогда изрядно пострадал.
- Да.
Я хлопаю себя по карманам. Карманы пусты.
- Черт!
- Что ты ищешь?
- Я хотел нарисовать тебе маршрут. Тут довольно сложно найти.
- Просто скажи! - настойчиво произносит Висс. - Я запомню.
Я бы действительно все ей рассказал, но тут раздался грохот, и я почувствовал, что рядом со мной включили свет. А потом чьи-то худые, но сильные руки принялись меня трясти.
- Крапивник! Крапивник! Проснитесь! К своему неудовольствию, я чувствую, что расстаюсь со сном. Напоследок я вижу, как белый тигр поднимает огромную лапу - то ли чтобы ударить меня, то ли чтобы удержать, уж не знаю. В следующее мгновение я обнаружил, что сижу в своей постели, а Ли Пяо стоит передо мной, вцепившись в лацканы моей пижамы.
- Вы проснулись? - встревоженно спросил он.
- Проснулся, - признался я, - хотя предпочел бы этого не делать. Мне снился чудный сон!
- И что же вам снилось? - Ли Пяо изо всех сил старался сдерживаться, но по голосу было ясно, что ему очень хочется это знать.
Я пожал плечами.
- Ну, если вам так уж интересно… Мне снилась Висс. Она явилась мне, приехала верхом на белом тигре, сказала, как она меня любит, а потом совершенно прозаично поинтересовалась, может ли она нанести мне визит.
Вид у Ли Пяо сделался обеспокоенный и в то же время довольный.
- Так, значит, дракон сказал правду!
- Дракон? - переспросил я. В голове еще гудело спросонья.
- Старики редко спят крепко, - пояснил Ли Пяо. - Вечно что-то болит. Я решил воспользоваться этим и погадать, попытаться разыскать собак фу. Примерно десять минут назад из чаши явился дракон и потребовал, чтобы я вас разбудил. Он сказал, что вам грозит серьезная опасность.
- Но я спал! - возмутился я. Однако мое негодование угасло почти так же быстро, как и вспыхнуло. - И чуть не пригласил Висс сюда…
- Что уничтожило бы всю защиту, какую мы сумели установить, - сказал Ли Пяо.
- Да…
Я прикусил изнутри нижнюю губу, а потом жестом попросил Ли Пяо прикрыть дверь, чтобы нас никто случайно не услышал. Когда это было выполнено, я сказал:
- Ли Пяо, я думаю, что люблю Висс.
- Висс? - старик, похоже, не поверил своим ушам. - После всего того, что она с вами сделала?
- Да, даже после этого, - признал я. - Хоть это и неразумно.
- Любовь редко бывает разумной.
- Она сказала, что любит меня, - И вы в это верите?
Я взглянул в мудрые старческие глаза и медленно покачал головой.
- Нет. Мне хотелось бы верить, но я не думаю, что она и вправду меня любит.
Следующее замечание Ли Пяо здорово меня удивило.
- Может, и любит на свой лад, - сказал он. - Но лад этот наверняка демонский, а не человеческий. Я не могу претендовать на то, что понимаю человеческих женщин, и даже не стану пытаться понять любовь таких существ, как вы и Висс.
- Так что, она действительно может меня любить?
- И при этом стремиться уничтожить. Например, самки богомола пожирают самцов после совокупления.
- Да, верно…
Я поймал себя на мысли - интересно, а что сталось с отцом Тувуна? Поговаривали, будто он погиб в одной из войн, но я никогда особо не интересовался этим вопросом. Висс казалась абсолютно самодостаточной. И, если уж говорить начистоту, мне никогда не нравилось думать о том, что она бывала близка с кем-то другим.
Снаружи кто-то принялся настойчиво и упорно царапаться в дверь. Ли Пяо поднялся и впустил Вонь Паня, все еще пребывающего в облике толстого лохматого пекинеса.
- Опоздал ты, сторожевой пес, - сказал Ли Пяо. Вонь Пань виновато заскулил. Потом устремил взгляд своих выпученных глаз на меня и вопросительно тявкнул.
- Со мной все в порядке, - заверил его я. - Просто плохой сон.
Пекинес помахал хвостом, а потом устремился прочь из комнаты, притормозив лишь для того, чтобы еще раз тявкнуть, как будто приглашал нас следовать за ним.
- Его, наверно, выпустить надо, - предположил Ли Пяо. - Вишень пообещала пошить из него тапочки, если он сделает лужу на ковре. Если с вами все в порядке, я схожу выпущу его.
- Я пройдусь с вами, - сказал я, выбрался из-под одеяла и натянул халат. - Я хочу окончательно избавиться от этого сна.
Вонь Пань тявкнул снова - на этот раз чуть громче. Мы шикнули на него, напомнили, что Вишенка и Ба Ва наверняка еще спят, и следом за ним спустились на кухню. Там Вонь Пань навалился лапами на дверь, а когда она приоткрылась, поспешно проскользнул в образовавшуюся щель. Но почти сразу же нырнул обратно. В первое мгновение мне показалось, что Вонь Пань как-то ухитрился раздвоиться, поскольку вслед за ним в прихожей возник второй пес таких же габаритов.
У него, как и у пекинеса, была длинная лохматая шерсть, изогнутый хвост, прижатый к спине, и слегка выпуклые глаза. Но глаза эти были ярко-золотыми, а в шерсти, словно в слоеном шербете, чередовались приглушенные оттенки зеленого и оранжевого. Щенок был слишком мал и не успел отрастить густого пышного воротника, как у его родителей, но мое восстановившееся демонское зрение сразу подсказало мне, что это за зверь.
- Ты, должно быть, детеныш Ширики и Шамбалы! - воскликнул я. - Они с тобой?
Щенок фу поднял на меня свои золотистые глаза и писклявым, еще не очень уверенным голоском произнес:
- Нет. Мама и папа остались там. И Ходок тоже пропал!
Тут с лестницы донесся сонный голос Вишенки:
- Что происходит?
Ли Пяо отправился объяснять внучке, в чем дело. Вонь Пань крутился у него под ногами и возбужденно тявкал. Чем, конечно же, разбудил Ба Ва, и тот выбрался из спальни - чтобы не тратить силы на ходьбу, недодемон предпочел плыть в футе над полом. В общем, не успел я и глазом моргнуть, как все обитатели дома собрались на кухне.
Щенок отреагировал на весь этот шум и изобилие незнакомцев самым естественным для щенка образом - напустил лужу на линолеум. К тому времени, как я эту лужу вытер, Ли Пяо объяснил остальным, что произошло, а Вонь Паню было сурово ведено сесть и заткнуться.
- Но как же он сюда попал? - спросила Вишенка.
- И не привел ли он за собой врагов? - добавил Ли Пяо.
Ба Ва мигом пробудился.
- Ну и дерьмо, босс! - сказал он. - Если нас обнаружили, то мы по уши в дерьме! Я кивнул.
- Бери Вонь Паня и обойди дом и окрестности. И смотрите, сами никому не показывайтесь!
- Бу сделано, босс!
Вишенка присела рядом с щенком фу и протянула руку, чтобы тот мог ее обнюхать.
- Вы говорите, он умеет разговаривать? - спросила девушка у меня.
- Во всяком случае, когда вошел - разговаривал, - отозвался я.
Вишенка осторожно почесала щенка под подбородком и была вознаграждена легким помахиванием хвоста.
- Как ты тут оказался, малыш?
- Не знаю… - едва слышно отозвался щенок. Прежде чем задать новый вопрос, Вишенка почесала щенка за ухом и погладила по спинке.
- Как тебя зовут?
- Пухнасточка…
- Похоже на женское имя. Так ты девочка?
- Угу…
Щенок изучил Вишенку немигающими золотыми глазами. Мне показалось, что я ощутил легкое присутствие магии.
- А как зовут вас, госпожа?
- Вишень.
Пушистый хвостик завилял энергичнее, а голос щенка сделался погромче.
- Красивое имя.
- Спасибо. Так, значит, ты - Пухнасточка. А твои мама и папа…
- Ширики и Шамбала.
- Это они привели тебя сюда? Движения хвоста замедлились, но полностью не прекратились.
- Не-ет, - проскулила Пухнасточка.
- Но откуда же ты тогда узнала, где нас искать?
- Мне сказал Ходок. Он показал мне дверь, - при этих словах хвостик щенка остановился и поник. - Я побежала. Теперь Ходок потерялся. А может, его и вовсе съели, и я не смогу найти обратную дорогу к маме и папе!
И щенок горько заскулил. Вишенка подхватила малышку на руки и принялась гладить.
- Ну не надо, не надо. Все хорошо. Ты нас нашла. Я смотрел на них и от души надеялся, что Вишенка права. А что, если щенку нарочно позволили бежать, чтобы отыскать нас по его следу? Или если он работает на другую сторону? Вдруг Ширики и Шамбала теперь служат богам?
Ли Пяо взглянул на меня. Судя по всему, старый китаец разделял мое беспокойство. Подумав, он открыл холодильник.
- Хочешь перекусить, Пухнасточка? - спросил он. - У нас есть цыпленок в кисло-сладком соусе и рис.
Пухнасточка тут же вывернулась из рук Вишенки И поспешила к Ли Пяо. Шерсть щербетного цвета струилась, словно наряд мандарина.
- Хочу! А что такое «цыпленок в кисло-сладком соусе»? Что такое «цыпленок»? Что такое «рис»? Они вкусные?
Ли Пяо сгреб остатки еды на тарелку и поставил тарелку на пол.
- Вот ты нам это и скажешь. Если тебе не понравится, мы подыщем что-нибудь другое.
Пока Пухнасточка знакомилась с новым блюдом, а потом поглощала его с тем же воодушевленным изяществом, какое я замечал в пекинесах, Ли Пяо приблизился ко мне и негромко произнес:
- Я схожу за драконьей чашей. Вполне возможно, что Пухнасточка просто не знает, как объяснить, откуда она пришла и как нас отыскала. В любом случае, дракон сможет нам помочь.
- А может кто-нибудь определить - та ли она, за кого себя выдает? - еще тише поинтересовалась Вишенка. - Демоны ведь умеют менять облик. Может, это и не щенок, а кто-то в щенячьем облике?
Я кивнул.
- Такое возможно, но не в данном случае. Ко мне уже вернулось демонское зрение - во всяком случае, в достаточной степени, чтобы рассмотреть се ауру. Она точь-в-точь такая же, как аура ее родителей. Чтобы подделать ауру, оборотню нужно было бы очень хорошо знать Ширики и Шамбалу.
Вишенка облегченно кивнула, но ее сомнения явно развеялись не до конца. Да, в мужестве этой девушке не откажешь! О, конечно, Вишенка - не Внес, но и в ней есть своя, особая сила: не всякий решился бы взять на руки существо, которое может оказаться врагом!
Пухнасточка тем временем покончила с едой, фиолетовым язычком слизнула с мордочки остатки соуса и трусцой подбежала к нам.
- Вы - лорд Кай? - обратилась она ко мне.
- Да, это я.
Пухнасточка склонила голову набок и внимательно изучила меня.
- Вы выглядите не так, как мне рассказывали. Она не отводила взгляд, и я почувствовал покалывание - видимо, воздействие щенячьего варианта мощной магии собак фу.
- И в то же время вы похожи.
Я присел на корточки перед щенком.
- Я - действительно Кай Крапивник. Клянусь в этом своей долгой дружбой с твоими родителями. Просто я пережил своего рода несчастный случай.
Пухнасточка явно сочла эти объяснения удовлетворительными.
- Моим батюшке и матушке не нравится их нынешнее место пребывания, - официальным тоном произнесла Пухнасточка. Похоже, малышка декламировала заученную речь. - Они хотят знать - не поможете ли вы им бежать? В обмен они предлагают вам свою пожизненную службу.
- Я с радостью помогу им, - ответил я, - даже без этого обещания. Но, однако, чтобы освободить их, мне нужно знать, где они находятся.
Я указал на Ли Пяо, который уже приготовил свою чашу.
- Этого человека зовут Ли Пяо, и он - могущественный чародей. Возможно, он сумеет помочь тебе показать путь, по которому ты сюда пришла, и тогда мы сможем найти твоих родителей.
Пухнасточка насторожила ушки и трусцой подбежала к Ли Пяо. Поставив лапки ему на колено, малышка сказала:
- Рада с вами познакомиться, великий маг! Старик рассмеялся.
- Зови меня просто Ли Пяо. А теперь, если не возражаешь, я посажу тебя к себе на колени, чтобы ты могла смотреть в воду. Нет-нет, пить не надо! Все, что от тебя требуется, - это рассказать, как ты сюда добралась. Дракон, который живет в чаше… Ты его видишь?
- Угу.
- Он будет слушать твой рассказ и искать место, откуда ты пришла.
- Я попробую, - нерешительно произнес щенок. - Только я очень боялась и плохо запомнила…
- Ну, на самом деле ты видела больше, чем тебе запомнилось, - успокоил ее Ли Пяо. - Дракон нам поможет. Просто рассказывай все сначала.
- Ладно.
Пухнасточка говорила так тихо, что мне пришлось наклониться, чтобы расслышать ее.
- Я была с мамой и папой и услышала новый голос. Изображение, что возникло при этих словах в чаше, было не слишком обнадеживающим. Темное помещение, полное странных теней, движущихся колонн и колышущихся занавесей из какой-то ткани - все это способно было скорее сбить с толку, нежели что-то прояснить.
Затем в чаше появилась огромная лохматая оранжевая морда.
- Мама велела мне подождать, но я пошла за ней. Ли Пяо что-то пробормотал себе под нос и, одной рукой придерживая щенка, второй сделал несколько пассов над чашей.
- Настройка, - объяснил он. - Пока что мы видели все именно таким, каким оно представлялось Пухнасточке. А я попросил дракона отрегулировать перспективу.
Теперь перед нами предстали изогнутые стены какой-то комнаты, окрашенные в тот мерзкий зеленый цвет, каким обычно красят стены во всяких казенных заведениях. Пол был выложен зеленой плиткой того же оттенка. У одной из стен валялась пестрая куча старых одеял. Приглядевшись, я обнаружил, что на одеялах спят несколько щенков фу.
Пухнасточка продолжала свое повествование. Мы увидели, как Ширики и Шамбала отошли в сторону от щенков, а Пухнасточка последовала за ними. Они направлялись к светящемуся пятну на стене.
Затем в моем воображении рассказ Пухнасточки слился с картинками.

* * *

- Это похоже на формирующиеся врата! - прорычал Ширики. - Шамбала, будь начеку! Без боя они наших щенят не получат!
Шамбала рыкнула, выражая полное согласие. Светящееся пятно вспыхнуло красным, затем сделалось белым по краям. Это действительно были врата, но искусственно созданные, а не природные. Судя по всему, создателю этих врат приходилось преодолевать значительное сопротивление стены.
- Может, это лорд Кай наконец-то нас нашел? - тихо сказала Шамбала.
- Даже если это и не он, зачем бы По Шиангу или кому-нибудь из его прихвостней пользоваться вратами, чтобы проверить, как себя чувствует добыча? - отозвался Ширики. - У них есть дверь.
Ожидание длилось до тех пор, пока на тошнотворно-зеленой стене не вспыхнул иссиня-белый овал трех футов в высоту, такой яркий, что больно было смотреть. Затем сквозь него шагнула массивная темная тень. Ширики припал к полу, изготовившись к прыжку. Шамбала же стояла неколебимо, готовая преградить путь любой опасности, грозящей ее детенышам.
Тень сгустилась и превратилась в фигуру молодого демона, похожего на кентавра. Верхняя часть его тела была коренастой и мускулистой, а нижняя отличалась мощным сложением - нечто среднее между быком и львом, а вовсе не конеподобное, хрупкое существо из западных легенд. Пышная темно-коричневая грива росла у него не только на голове, но и вдоль позвоночника, до самой поясницы.
Демон вскинул руки, которые вполне могли бы принадлежать человеку, если бы не размер и массивные когти.
- Я - Ходок, - сказал он. - Я демон, а не бог.
- Знаешь ли ты Кая Крапивника, которого называют лордом Демоном? - спросил Ширики.
- Знаю, - ответил Ходок. - Он в дружбе с моим дядей, демоном по имени Тот, из Башен Света. Я искал вас по поручению моего дяди, хотя Кай Крапивник этого и не знает.
Шамбала принюхалась к запаху Ходока, продолжая, впрочем, держаться между щенками и незнакомцем.
- Ты говоришь правду - по крайней мере, то, что ты считаешь правдой. И каков же твой план?
- Мой дядя навел справки и разузнал, где в настоящий момент пребывает Кай Крапивник. Он находится в измерении Земля. Хотя спрятать вас там будет затруднительно, я думаю, что смогу отвести вас к нему.
- А как насчет его бутылки? - спросил Ширики.
- Сейчас она принадлежит не ему.
- А жилище твоего дяди? Ходок заколебался.
- Он не давал мне дозволения приводить вас туда. Неизвестно, что еще сказали бы собаки фу, но их перебил резкий щелчок.
- Кто-то отпирает дверь, - сообщила Шамбала и переместилась, закрывая портал своим массивным телом, так, чтобы его нельзя было заметить с первого взгляда.
- Идемте со мной! - воскликнул Ходок.
- Только вместе со щенками, - отозвался Ширики и принялся будить спящих малышей. - Я ни одной собаке не пожелаю той судьбы, которую боги предназначают для них.
- Скорее!
Тут Ширики заметил Пухнасточку.
- Иди с этим демоном, дочка, - велел он. - Мы последуем за вами.
Щенок повиновался и припустил бегом - настолько быстро, насколько могли его нести коротенькие щенячьи лапки. Поскольку с этого момента Пухнасточка не обращала особого внимания на то, что происходило в помещении, драконья чаша не смогла ничего нам показать. Но зато Пухнасточка добросовестно пересказала обрывки разговора, которые слышала, пока бежала к овальным вратам.
- …Всего несколько секунд, - донесся голос Шамбалы. - Оружие…
- Уходи, демон! - приказал Ширики.
- Но…
Ходок говорил что-то еще, но Пухнасточке его слова показались неразборчивым бормотанием. Малышка изо всех сил пыталась добраться до врат, но те были расположены слишком высоко для нее. Затем сильные руки подхватили ее, швырнули так, что она кубарем влетела в проем, и Пухнасточка почувствовала рядом присутствие Ходока.
- А мама?
- Беги, щенок, беги! - крикнул Ходок. - Я тебя догоню, когда закрою врата!
И Пухнасточка побежала. Вся ее жизнь до этого момента проходила в горохово-зеленых стенах одной-единственной комнаты, и потому малышка не знала, насколько странным было то место, где она теперь оказалась. А вот мы, наблюдающие сейчас за ее рассказом, по большей части это понимали.
Земля здесь была темно-фиолетовой и блестящей, как мятый атлас. Почва была какой-то скользкой, и щенячьи лапы часто спотыкались. Тогда Пухнасточку заносило, и она тормозила, влетая в белые или розовые глыбы, смахивающие на подушки. Возможно, это были какие-то кусты, поскольку от них пахло то розой, то лавандой. Дальше начались массивные круглые холмы различных цветов (больше всего было темно-синих и черных), на которые Пухнасточке пришлось карабкаться. Тут ее коготки цеплялись за мягкую поверхность холмов и уже не скользили.
Идти здесь было тяжело, как по песку, хотя здешняя почва и не походила на песок. Пухнасточка продолжала карабкаться - возбуждение и испуг придавали ей сил. Сзади до нее долетал свирепый вой ее родителей, стук и грохот, как будто кто-то чем-то колотил по твердой поверхности, и едва слышное тявканье и вопли ее братцев и сестричек.
Потом земля принялась ритмично подрагивать, и Пухнасточка покатилась вниз по склону, на который она только что с таким трудом взобралась. Но тут сильная рука, пахнущая Ходоком, подняла ее в воздух. Сперва демон держал ее на весу, за загривок, потом прижал к груди - и все это на бегу. Через его плечо Пухнасточка могла видеть овальный портал. Он был перекрыт чем-то темным, но по краям его еще полыхали красные швы.
- Кажется, за нами гонятся! - тявкнула Пухнасточка.
- Гонятся, конечно! - выдохнул Ходок. Он куда искуснее Пухнасточки отыскивал твердые участки и зачастую просто перепрыгивал с холма на холм, но даже и ему двигаться здесь было нелегко. - Я надеялся воспользоваться более длинным, но безопасным путем, но теперь, возможно, нам придется срезать часть дороги и пройти через Вешалки. А это опасно.
- Боги тоже опасны, - заметила Пухнасточка. Она знала это из рассказов родителей и из поведения самих богов.
- Верно, - хмыкнул Ходок. - Тогда я ищу врата в Вешалки.
Он их отыскал. Это оказался не овальный портал, а грубо вырубленное отверстие. Но зато оно больше походило на настоящую дверь - прямоугольный проход, укрепленный деревянными балками. Прежде чем шагнуть туда, Ходок приостановился и посмотрел на Пухнасточку.
- Возможно, мне потребуются обе руки. Если я посажу тебя на спину, ты сможешь удержаться за мою гриву?
- Да, наверное…

* * *

Теперь поле зрения Пухнасточки, отражающееся в драконьей чаше, почти полностью ограничивалось пышной коричневой гривой Ходока. Ли Пяо что-то шепотом приказал дракону, потом извинился.
- Я не могу добиться лучшего обзора. Дракон говорит, что здесь нет более широкой перспективы, которой он мог бы воспользоваться.
- Ну, тогда скажи ему - пусть делает все, что сможет. А Пухнасточка пускай продолжает, - приказал я. - Мы все еще не знаем, что стало с Ходоком.
Щенок с тоской взглянул на гадательную чашу.
- А можно мне чего-нибудь попить? А то от цыпленка и риса очень пить хочется. И говорю я долго…
Мы устроили небольшой перерыв, а потом Пухнасточка продолжила свое повествование.

* * *

Когда Ходок прошел сквозь врата, Пухнасточка почувствовала, как по ней скользнуло что-то мягкое. Потом они оказались по другую сторону двери, и Ходок старательно закрыл ее и задвинул металлический засов.
Как только он это сделал, Пухнасточка тут же осознала, что запах изменился. Приятный цветочный аромат первого измерения сменился пыльным металлическим запахом, настолько сильным, что он перебивал запах пота Ходока.
- Держись крепче, - велел Ходок. - Сейчас я буду бежать изо всех сил и надеяться, что оторвусь от них. Возможно, они не смогут отыскать врата в Вешалки. Это не каждому под силу. Но если боги пустят за нами собак, единственная наша надежда - что мы сумеем к этому времени оказаться достаточно далеко. Вешалки чужаков не любят.
Пухнасточка знала, что, говоря о собаках. Ходок имеет в виду собак фу - не ее родителей, а тех фу, которые принадлежали богам. Она никогда их не видела. А вот Ширики недавно видел, хотя Пухнасточка так и не смогла понять, при каких обстоятельствах произошла эта встреча. Но в разговоре с Шамбалой он отзывался о них весьма презрительно.
- У них наш нюх и примерно такая же внешность, - сказал он, - и даже сохранилось кое-что из магии. Но по сравнению с нашим поколением и с теми, кто породил нас, они - просто выродки какие-то! Впрочем, они превосходят нас размером и крепостью зубов. Суки, с которыми меня сводили, были в полтора раза больше меня.
Тут Шамбала шикнула на него, но Пухнасточка потом часто слышала, как Ширики ворчит себе под нос, поминая собак богов.
Ходок нес ее сквозь измерение Вешалок так долго, что у Пухнасточки заныли челюсти и нос разболелся - от частых столкновений с мускулистой спиной демона. Несколько раз ей удалось мельком взглянуть на окрестности, но рассмотреть их поподробнее у щенка не хватило храбрости. Это было однообразное и тусклое место - все сплошь черное, белое и серо-стальное.
Через некоторое время Ходок опять подал голос.
Постепенно его дыхание выровнялось, а походка замедлилась. Он извернулся, подхватил Пухнасточку со спины и снова понес ее на руках.
- На тот случай, если мы вдруг окажемся порознь, я объясню тебе, как найти Кая Крапивника. Мой дядя рассказывал, что собак фу вывели специально для того, чтобы вынюхивать и разыскивать врата. Что ты видишь во-он там, у самого горизонта?
- Шарик, - немедленно ответила Пухнасточка.
- Верно! - восхитился Ходок. - Вот это зрение! Пухнасточка вильнула хвостом.
- Ну так вот, чтобы найти Кая Крапивника, тебе нужно добраться до этого шарика или другого такого же. Они разбросаны по всему измерению. Большинству путешественников приходится подолгу разыскивать их, но тебе…
И Ходок одобрительно тряхнул головой.
- Когда доберешься до шара, осмотри его. Он должен быть сине-зеленым. Точнее, даже больше синим, чем зеленым. Ты умеешь читать?
- Мне же всего несколько недель! - запротестовал щенок.
- Извини.
Ходок прилежно объяснил, как узнать северную Америку, потом - как найти там Калифорнию, а потом - как отыскать Сан-Франциско. Убедившись, что Пухнасточка все поняла, Ходок сказал:
- Когда найдешь это место, нажми на шар лапой. Ты очень маленькая, поэтому тебе, наверное, придется надавить посильнее. Когда появится тоненький лучик белого света, перекати шар так, чтобы свет падал точно на Сан-Франциско. Нажми еще раз. Когда свет сделается желтым, ты увидишь дверь. Входи в нее. А потом доверься своему нюху. Не думаю, что в Сан-Франциско так уж много демонов. Ты знаешь, как они пахнут?
- Угу. Они пахнут так, как ты.
- А мы действительно так сильно отличаемся по запаху от богов?
- Ой, да!
Ходок на мгновение задумался над этим, продолжая, впрочем, двигаться размеренной рысью. Потом он подробно описал меня - и демонический, и мой излюбленный человеческий облик. Потом заставил Пухнасточку заучить послание, которое она нам уже сообщила. И все это происходило, пока они пробирались по плоской равнине, сильно напоминающей одноцветную кубистскую картину.
Шар - я узнал в нем подобие тех шаров-карт, которыми сам пользовался в путешественном измерении, - был еще далеко, когда до беглецов донесся отдаленный вой.
- Собаки фу! - воскликнул Ходок. - Проклятье! Они разбудят Вешалки!
Едва он успел произнести эти слова, как послышался неприятный металлический лязг. Пухнасточка взглянула через плечо Ходока и увидела, как из толстой серой плиты возникло нечто угловатое и металлическое. Потом Ходок схватил щенка за загривок.
- Я их задержу, - сказал демон. - Разговаривать с Вешалками бесполезно. А ты беги к шару и делай, как я тебе сказал. Постарайся побыстрее пройти через дверь.
Ходок притормозил, поставил Пухнасточку на землю, а сам развернулся лицом к той угрозе, что, лязгая, приближалась сзади.
- Я тебя догоню! - пообещал Ходок. - Беги! И Пухнасточка пустилась во всю прыть. Потом промелькнули неясные картинки: Ходок сцепился врукопашную с каким-то противником, что был вдвое больше его, хоть и уступал демону в массивности. Лай собак фу сделался громче. Теперь он сопровождался рычанием и звуками выстрелов.
Но Пухнасточка успела. Она открыла врата (хотя и не с первой попытки) и нырнула в возникшую дверь как раз в тот момент, когда на холм взобрались два лохматых сине-янтарных чудища.
На первый взгляд, в них трудно было распознать собак фу. У них были клыки, как у саблезубого тигра, и размерами эти собаки не уступали лошади, только были лохматыми, словно медведи. И все же нюх сообщил Пухнасточке, что это - собаки фу и что они - ее враги.
Проскользнув сквозь врата, Пухнасточка вспомнила, как Ходок закрывал дверь в измерение Вешалок, и ткнулась в дверь головой. Дверь легко затворилась. Осмотревшись по сторонам, Пухнасточка обнаружила, что находится в переулке, отходящем от Грант-стрит, что в Чайнатауне. Ночь была темной и немного туманной. Поскуливая от усталости и страха, щенок опустил голову к земле и принялся вынюхивать следы. Упорство принесло свои плоды - Пухнасточка добралась до дома Вишенки.
Тут ее учуял Вонь Пань и вышел наружу. Несмотря на его своеобразный запах, Пухнасточка приняла его за какого-то странного щенка фу и радостно последовала за ним в дом.
- Вот и все, - закончил щенок. - Дракону этого хватит?
Ли Пяо посоветовался с духом, обитающим в чаше.
- Дракон думает, что хватит. Некоторые моменты расплывчаты, но… Крапивник, дракон удивлен восприятием щенка. Он считает его невероятно обостренным.
- Да, действительно, - согласился я. - Я никогда не видел ничего подобного. Если бы я знал, как легко собаки фу могут путешествовать по измерениям, я бы попытался поэкспериментировать с Ширики и Шамбалой.
- А что, вполне разумно, - сказала Вишенка. - Если их вывели, чтобы защищать храмы богов, ясно, что они должны уметь преследовать свою жертву в разных измерениях.
- Да, - согласился я и потянулся, чтобы погладить Пухнасточку. - А еще меня удивил шар, которым она воспользовалась. Он изначально присутствовал в данном измерении или его создал Ходок?
- Или, - добавил Ли Пяо, - собаки фу способны самостоятельно, при помощи собственной силы, создавать шары-карты, и даже более эффективно?
- Возможно и такое, - признал я. - Ну что ж, помимо описания маршрута Пухнасточки, мы, пожалуй, еще узнали, зачем По Шиангу понадобились Ширики и Шамбала.
- Но не при щенке же! - возмутилась Вишенка. Пухнасточка посмотрела на нее.
- Вот и мама так говорит. А почему не при щенке? Вишенка покраснела.
- Ну, потому, что это довольно неприятная история…
- А-а…
- Как вы думаете, кто сообщил Тому, из Башен Света, где я нахожусь? - спросил я, пытаясь справиться с подозрениями.
- Должно быть, Лунносветная или ее отец, - тут же откликнулась Вишенка. - Но поскольку из этого не проистекло никаких неприятностей, я думаю, можно считать, что они по-прежнему на вашей стороне.
Я кивнул.
- А если судить по сну, приснившемуся мне нынче ночью, Висс сильно обеспокоена.
- А что за сон? - спросила Вишенка.
Я быстро изложил суть дела, оставив в стороне свои романтические размышления. В конце концов, это мое личное дело. Но, возможно, Вишенка о чем-то догадалась по моему тону. Во всяком случае, выслушав рассказ, она нахмурилась.
- Интересно, а можно ли продолжать считать это укрытие безопасным? - спросила девушка. - Если собаки фу, которые служат богам, нападут на след Пухнасточки или если Ходока допросят как следует, у нас в любой момент могут появиться незваные гости. А мне совсем не хочется подвергать опасности моих соседей.
- Мудрая мысль, - сказал Ли Пяо. - И я, кажется, знаю, куда мы можем уйти.
Старик указал в сторону гостиной, где на кофейном столике выстроились бутылки, отобранные у Висс. В утренних лучах, только-только пробившихся сквозь жалюзи, стекло горело расплавленными самоцветами.
- Скажите пожалуйста, Крапивник, нельзя ли нам поселиться в какой-нибудь из этих бутылок?

* * *

Мы выбрали оранжево-зеленую бутылку по нескольким причинам, и не в последнюю очередь потому, что она никогда не попадала в руки к Висс, а значит, у демонессы не было возможности разместить там какие-нибудь ловушки. Саму же бутылку мы спрятали на втором этаже, в ванной комнате, - в шкафчике, под грудой полотенец.
Складывая остальные бутылки в коробку, что стояла в глубине кладовки, я подумал об обитавших там мудрецах и понадеялся, что события последнего времени не слишком их побеспокоили и не помешали предаваться медитации. Надо будет проведать их, когда все закончится, если, конечно, жив останусь.
Внутри оранжево-зеленая бутылка была сделана по стандартному образцу ландшафта, который я использовал в своих бутылках, если основное мое внимание было занято другими вещами: пара гор с прилегающими долинами и холмами, одна-две речки, чтобы снабжали местность свежей водой и обеспечивали возникновение некоторого количества природной ци, основные растения и насекомые. Акров пятьдесят, не больше, - не то что целые вселенные, которые я размещал в других бутылках.
- А что может эта бутылка? - поинтересовалась Вишенка после того, как я показал всем, как сюда входить и выходить, и мы принялись обустраиваться в одной из долин. - То есть я хочу сказать, она действительно очень красивая, но все-таки непонятно, над чем тут было работать сто двадцать лет.
- В самом деле? - удивился я, приподняв бровь. - А я и не знал, что вы так хорошо разбираетесь в создании волшебных бутылок!
Вишенка покраснела, но продолжала стоять на своем:
- Как бы то ни было, по части внутреннего устройства ей далеко до той бутылки, в которой вы жили.
- А откуда вам известно, сколько времени у меня ушло на ту бутылку? Может, еще больше? - поинтересовался я, потом смягчился. - Вы правы. Главные магические свойства этой бутылки никак не связаны с ее внутренней отделкой. Это кое-что иное.
Эти слова привлекли всеобщее внимание. Даже Вонь Пань перестал выпрашивать объедки.
- Она должна выполнить мои желания, - сказал я. - Три желания, если говорить совсем уж точно.
- Три желания? - переспросил Ли Пяо. - Любые?
- В пределах разумного, - сказал я. - Я не могу уничтожить вселенную, воскресить мертвых или сделать еще что-нибудь подобное. И еще не могу навсегда изменить чей-нибудь характер.
- Но мы можем пожелать, чтобы Висс никогда не было! - воскликнула Вишенка. Я погрозил ей пальцем.
- Подумайте о всех последствиях подобного желания! Если Висс никогда не было, сколько всего никогда не произойдет?
- Ох! - Вишенка призадумалась. - Да. Я поняла, что вы имеете в виду. Эти три желания не дадут нам легкого выхода, да?
- Не дадут, - согласился я. - Но они могут оказаться ценным инструментом. Ну, а теперь первое, чем мы должны заняться, это спасти Ширики и Шамбалу. И их щенят, - поспешно добавил я, перехватив встревоженный взгляд Пухнасточки.
- Пожелайте их сюда, - предложил Ба Ва.
- Я не собираюсь расходовать желание на то, с чем мы можем управиться самостоятельно, - сказал я. - Кроме того, нам нужно разыскать Ходока или, по крайней мере, узнать, что с ним случилось. Мы можем заняться этим, пока будем спасать собак.
- А нельзя просто пожелать и его? - печально спросил Ба Ва.
- Не здравая идея, - сказал я. - Мы даже не знаем, жив ли Ходок. Кроме того, эти три желания могут понадобиться нам для более серьезных дел. А ты, если боишься, можешь оставаться здесь.
Судя по виду Ба Ва, он счел эту мысль очень даже неплохой. Я не стал на него давить. Недодемоны не славятся ни мужеством, ни надежностью. Ба Ва и так далеко превзошел все пределы, отпущенные его соплеменникам.
- Полагаю, чтобы найти Ширики и Шамбалу, нам следует пройти по тому пути, которым шла Пухнасточка, - заявил Ли Пяо. - Вы сможете сделать врата в той стене, как Ходок?
- Думаю, да, - ответил я, стараясь придать своему голосу уверенности. - Пухнасточка пойдет со мной. Она - настоящий подарок для того, кто путешествует между измерениями!
- Не можете же вы пойти с единственным защитником - да и тот щенок! - возмутилась Вишенка. - Я иду с вами!
- Моя прекрасная леди, ну чем вы сможете тут помочь? - вздохнул я. - Это не то дело, где может пригодиться знание фэн шуй.
- И все равно, вам не следует идти в одиночку, - уперлась на своем девушка. - Вы еще не до конца восстановили свои силы. Вспомните хотя бы о неприятностях, которые постигли Ходока!
- С Крапивником пойду я, - успокоил внучку Ли Пяо. - Я располагаю магией, у меня ее даже больше, чем познаний об ее использовании. И, возможно, мы сможем взять себе в помощь Лунносветную.
Возможно, как раз эта идея Вишенке не понравилась совсем, но она не могла не признать, что демонесса - пусть даже принадлежащая к младшему, не полностью материальному поколению, - будет значительным подспорьем в таком походе.
- А вы и недодемоны останетесь здесь, в бутылке, и будете держать оборону, - сказал я. - Если мой сон хоть немного соответствует действительности, Висс не станет сидеть сложа руки и ждать, что мы предпримем. Она ищет нас - прямо сейчас, в эту самую минуту.
Судя по виду Ба Ва, недодемон пожалел, что вызвался остаться. А вот Вонь Пань принялся скакать и лаять, недвусмысленно заявляя о своем желании остаться с Вишенкой.
- Согласны ли вы остаться здесь в одиночестве? - спросил я у Вишенки. - Это может оказаться опасным.
- Особенно если Висс нас найдет, - кивнула Вишенка. - Хорошо, я остаюсь. Мне не нравится мысль о том, что она может завладеть нашим единственным надежным убежищем.
Я одобрительно улыбнулся.
- Если вы захотите отвлечься, чтобы не слишком нервничать из-за возможного вторжения Висс, можете заняться переделкой фэн шуй этого ландшафта - например, изменить его так, чтобы он помогал нам обороняться.
- Это можно, - согласилась Вишенка. Ее улыбка сделалась чуть веселее. - Особенно если Ба Ва и Вонь Пань воспользуются своей магией и помогут мне перемещать тяжелые предметы.
- Я не умею двигать горы! - возопил Ба Ва.
- Этого мне и не потребуется, - улыбнувшись, заверила его Вишенка. - Разве что несколько рек.
На том мы и договорились. С Лунносветной мы связались через Ба Ва, и демонесса подтвердила, что готова идти с нами. Итак, через двенадцать часов после появления Пухнасточки мы отправились спасать Ширики и Шамбалу.

Глава 12

Когда мы покинули Бутылку Желаний и перебрались в путешественное измерение, я уже начинал ощущать себя прежним При мне был меч, позаимствованный у Семипалого (и ныне скрытый в соседнем пространстве), и теперь я снова мог при необходимости воспользоваться кое-какой магией.
Я отлично понимал, что моя уверенность необоснованна. Мне все еще было далеко до того демона, который несколько месяцев назад одним мановением руки уничтожил четырех недодемонов, до того заносчивого дурня, который, не обращая внимания на добрые советы, отправился проводить собственное «расследование» и в результате не разглядел за деревьями леса. Но тем не менее мне было хорошо. И часть моей уверенности передалась моим спутникам.
Ли Пяо вызвал дух драконьей чаши, это был новый прием в его магическом арсенале, причем научился он ему самостоятельно, и теперь дракончик летел рядом со стариком. Временами он присаживался Ли Пяо на плечо и принимался что-то шептать ему на ухо. Лунносветная несла с собой длинный изящный жезл из полированного дерева. Он напоминал обычный посох, но я мог бы поспорить на всю ту магию, которой еще располагал, что в нем таится не меньше сюрпризов, чем в любой из моих бутылок. Пухнасточка рысцой бежала впереди, время от времени путаясь в собственных лапах. Да, походка у нее пока что была не слишком уверенной, но все же малышка вела нас прямиком к одному из шаров.
Я сперва его не заметил, и даже после того, как в ответ на мой немой вопрос щенок ткнулся в шар носом, я едва сумел его разглядеть. Но мое самолюбие не пострадало, поскольку даже Лунносветной пришлось приложить немалые старания, чтобы рассмотреть эту сферу. Однако соединенными усилиями мы все-таки извлекли шар на белый свет.
Эта сфера оказалась черно-серой, с редкими белыми разводами. Я повертел ее в руках.
- Пухнасточка, ты можешь показать нам, где именно ты вошла в измерение Вешалок?
- Я попробую.
Я начал медленно вращать шар, а щенок ткнулся в него носом и принялся энергично принюхиваться.
- Вот! - заявила малышка, указывая на три расположенных рядом темных кубика. - Вот оно!
Я начал было нажимать на сферу, чтобы активировать ее, и тут Лунносветная сказала:
- А может, мы можем сразу войти в другое измерение - ну, в то, которое нашел Ходок и которое соприкасается с Изначальным?
- Мы-то сможем, - отозвался я, - но с этим маршрутом связаны некоторые затруднения.
- Да?
Мне померещилось, что я разглядел во тьме ее лица удивленно изогнутые брови, и я поспешил объяснить:
- Во-первых, нам нужно найти Ходока, а в последний раз его видели именно в измерении Вешалок. Во-вторых, я не знаю, насколько велико то, соприкасающееся, измерение. Вполне возможно, что нам придется бродить довольно долго, прежде чем мы разыщем что-нибудь такое, что Пухнасточка сможет узнать. А если мы пойдем через Вешалки, ей будет проще.
Лунносветная повертела свой посох.
- А разве нас ведет не дух дракона? Ли Пяо покачал головой.
- Это всего лишь проявление гадательной чаши - своего рода автоматизированная карта… Дракончик негодующе зашипел.
- По крайней мере, в этом отношении, - уточнил Ли Пяо. - Боюсь, дракону известно не больше, чем этому щенку фу. Главное достоинство дракона в том, что, если уж ему что известно, в этом вопросе его с толку не собьешь. А ваше нежелание идти по следам щенка вызвано какой-то конкретной причиной?
Обрамленная серебром тьма кивнула.
- Да. Неужели у богов не хватит ума подкараулить нас на этом пути? Не придем ли мы прямиком в засаду?
- Не исключено, - твердо сказал я. - Но ведь наверняка мы не знаем - может, они вообще не думают, что кто-то туда придет. Со стороны богов было бы куда разумнее не сводить глаз с Ширики и Шамбалы, а не носиться туда-сюда. А вот об этих Вешалках я знаю настолько мало, что даже не берусь предполагать, как они себя поведут.
Эти соображения несколько успокоили Лунносветную, но я все-таки видел, что демонесса продолжает нервничать.
Не желая больше медлить, я надавил на сферу и активировал врата. Потом мы быстро прошли сквозь них, и я перекрыл путь. Пухнасточка немедленно принялась обнюхивать землю, а Ли Пяо послал дракончика вперед - разведать путь.
- Я чую Ходока, - сообщила Пухнасточка, когда мы отошли на несколько сотен шагов от врат. Щенок старался говорить потише, и его голосок звучал хрипловато. - Только запах слабый.
- Нюхай дальше, - сказал я. - А мы будем караулить.
И мы быстро зашагали вперед, прислушиваясь, не раздастся ли металлическое лязганье, возвещающее о приближении Вешалок. Мы трое слишком привыкли к переделкам, чтобы шарахаться от каждой тени, но все же держались настороже. Наш путь проходил по местности, усеянной прямоугольными выемками, что были отделены друг от друга плоскими перегородками. Эти перегородки были не слишком высокими, так что мы чувствовали себя великанами, которые пробираются по лабиринту, предназначенному для мышей.
В отдалении виднелось что-то вроде леса, состоящего из тонких деревьев, лишенных листвы. За лесом высилось нечто черное, напоминающее башню, - горная цепь из беспорядочно нагроможденных кубов. Порыв ветра, пронесшегося среди тощих деревьев, принес с собой облако пыли. У меня сразу же возникла резь в глазах и запершило в носу.
Я с удовольствием сменил бы облик, но мне не хотелось расходовать свои ограниченные запасы ци на такой пустяк. Так что пришлось мне потерпеть. Я лишь понадеялся, что пыль не окажет пагубного воздействия на нюх Пухнасточки.
Через некоторое время щенок остановился и, велев нам подождать, принялся рыскать по окрестностям, едва ли не тыкаясь мордочкой в землю. В конце концов Пухнасточка подняла голову.
- Запах Ходока уходит вон туда, - сказала она, указывая вправо, в сторону леса.
- Врата лежат в том направлении, - прочирикал дух-дракончик и показал вперед.
- Я знаю, - согласилась Пухнасточка. - Но Ходок пошел туда.
- По собственной воле? - спросил я.
- Его запах мешается с запахом Вешалок, - ответил щенок. - Я не знаю.
- Не можете ли вы погадать? - обратился я к Ли Пяо.
- Я могу попытаться, - отозвался он. - Но я никогда не встречался с Ходоком…
Несколько минут спустя старик оторвал взгляд от чаши и с сожалением покачал головой.
- Этого я и опасался. Впечатления Пухнасточки не настолько сильны, чтобы я мог ими воспользоваться. И кроме того, я чувствую, что эта местность не самым лучшим образом воздействует на мою магию.
Лунносветная кивнула.
- Да. Вся ци здесь заперта в этих странных лабиринтах. Здесь было бы трудно воспользоваться магией.

Предыдущая страница 10 Следующая страница


11 Роджер Желязны

- Итак, - сказал я, пока Ли Пяо переливал содержимое чаши обратно во фляжку, - что мы решим? Пойдем прямо или последуем за запахом Ходока?
- Пойдем за запахом, - сказал Ли Пяо. Пухнасточка засопела, выражая согласие. И даже Лунносветная согласилась, лишь слегка поколебавшись.
- Дядя Ходока дорожит своим племянником, - сказала демонесса, с беспокойством поглядывая по сторонам. - Но все же нам лучше поторопиться. Что-то мне тут не по себе. Мне все время мерещится, будто за нами следят.
Мы отклонились от пути, ведущего к вратам, и пошли по маршруту, указанному чутким носом Пухнасточки, но старались при этом по мере возможности держаться подальше от тонких деревьев. Под деревьями не было опавшей листвы - одна лишь ровная металлическая поверхность, лишенная даже тех отметин, напоминавших лабиринт. По мере того как мы углублялись в лес, местность пошла вверх, и вскоре наши ноги начали скользить на этой металлической почве.
Я горько пожалел о том, что лишен сейчас когтей. Но ничего не поделаешь - приходилось по возможности осторожно и твердо ставить ноги. Хорошо еще, что у моих туристских ботинок была рубчатая подошва. А еще я нес на руках Пухнасточку и время от времени опускал ее на землю, дабы убедиться, что мы движемся в верном направлении. В Кубистских горах что-то зловеще громыхнуло.
Ли Пяо улыбнулся, но улыбка получилась неубедительной.
- Полагаю, в этом лесу из громоотводов мы можем считать себя в безопасности.
- Хотел бы я, чтобы это было так, - сказал я. - Но эта почва может проводить электричество. Так что, боюсь, у нас могут возникнуть проблемы, особенно если мы замкнем цепь.
- А где же Вешалки? - забеспокоилась Лунносветная. - Мы здесь уже несколько часов, а они нас все еще не нашли.
- Когда Ходок бежал здесь с Пухнасточкой, Вешалки появились лишь после того, как собаки фу своим воем сообщили им о появлении чужаков, - уверенно заявил я, хотя в глубине души далеко не был в этом уверен. - Возможно, мы держимся достаточно скрытно, и потому Вешалки нас пока что не засекли.
- Ну, возможно, - согласилась Лунносветная. Но, судя по голосу, мои рассуждения не особенно ее успокоили.
Мне даже показалось странным - с чего вдруг ей так нервничать? В конце концов, она - демонесса, обладающая всей демонской мощью. Но во многих отношениях она была куда более робкой, чем Вишенка, обычная человеческая женщина. Может, это было вызвано тем, что Лунносветная острее ощущала грозящую нам опасность? Или тем, что Лунносветную приучили считать себя неполноценной демонессой, в то время как Вишенка была не только нормальным, уверенным в себе человеком, но еще и искусной волшебницей?
В конце концов я отказался от надежды решить эту загадку и приготовился в очередной раз опустить Пухнасточку на землю, и тут заметил краем глаза какое-то легкое движение. Подняв голову, я обнаружил предмет наших поисков.
Ходок был подвешен к ветвям одного из тощих жилистых деревьев. Все его шесть конечностей были вывернуты под какими-то неестественными углами и прочно зафиксированы петлями «ветвей», не уступающих толщиной канату. Еще несколько канатов оплелись вокруг его пояса, крупа и горла. Зафиксированный подобным образом несчастный демон не мог даже говорить, и лишь отчаянно моргал своими огромными карими глазами. Именно движение его век и привлекло мое внимание.
Небо снова прорезала молния, и на этот раз я совершенно точно ощутил легкое покалывание электрического разряда.
- Не хотелось бы, чтобы вы шумели… - сказал я. - Но если вы посмотрите на ветви большого дерева - во-он того, впереди и чуть левее, - то увидите Ходока.
Мои спутники повиновались, и я услышал два сдавленных возгласа и такое же сдавленное «тяв!»
- А как нам его оттуда снять? - тихо спросила Пухнасточка.
- Жду ваших предложений, - признался я. Ситуация выглядела прескверно. Ходок был крепко привязан, и я не сомневался, что малейшая попытка освободить пленника насторожит Вешалки. А кроме того, подобная попытка могла прикончить и самого Ходока - очень мне не нравился тот канат, который сжимал его горло.
Но и это было еще не все. На нас надвигалась электрическая буря. Между стволами деревьев начали проскакивать искры. Я ничуть не сомневался, что в сердце этой бури мечутся молнии. И мне казалось вполне вероятным, что какая-нибудь из них может угодить в нас. Здесь не было никаких укрытий, и даже равнина-лабиринт осталась далеко внизу.
А что, если…
Идея была такой абсурдной, что вполне могла сработать. Я шепотом обратился к своим спутникам:
- Я хочу, чтобы вы по моему сигналу принялись одновременно карабкаться на то дерево, где висит Ходок.
- Зачем? - спросил Ли Пяо.
- Лезьте, и все! - сказал я. - У нас слишком мало времени! Скоро буря разгуляется вовсю! Пухнасточка испуганно заскулила.
- Но я не умею лазать по деревьям!
- Не волнуйся, - успокоил я щенка, уже направляясь к дереву. - Я возьму тебя с собой.
Ствол дерева был гладким, словно отрезок трубы, но я подсадил Ли Пяо и передал ему Пухнасточку. Лунносветная повисла в воздухе рядом со мной и, когда я был готов, подсадила меня. А потом и сама влетела в гущу ветвей.
Как только дерево почуяло наше присутствие, по его кроне пробежала сильная дрожь. Мелкие ветви принялись извиваться и хватать нас за одежду. Ветви покрупнее медленно сгибались, явно пытаясь обвиться вокруг нас, как они это уже проделали с Ходоком.
Но тут они столкнулись с определенными трудностями. Нас оказалось слишком много, чтобы можно было связать всех сразу, тем более что все ветви, кроме самых тонких, двигались с тяжеловесной медлительностью.
Лунносветная быстро уловила суть дела и воспользовалась своей нематериальностью, чтобы еще больше осложнить жизнь дереву. Демонесса делала свою руку или ногу осязаемой и держала ее неподвижно до тех пор, пока какая-нибудь ветка не обвивалась вокруг конечности. Но стоило ветке застыть, Лунносветная снова превращалась в свет и тень. Остальные не располагали таким отличным способом сбить нашего противника с толку, но мы боролись с деревом и продолжали карабкаться, не останавливаясь ни на миг и не обращая внимания на то, что наша одежда превращается в лохмотья, а острые усики покрывают наши тела множеством мелких порезов.
Зато, пока дерево пыталось поймать нас, хватка ветвей, удерживавших Ходока, ослабла. Демон кое-как освободил одну руку и первым делом сорвал канат, обвившийся вокруг его горла. Потом он выдохнул:
- Сейчас явятся Вешалки! Бегите, пока можете!
- Как только буря закончится, так сразу и убежим, - ответил я, отталкивая особо наглую ветку от своей ноги и следя, чтобы очередной ее виток не подобрался к Пухнасточке. - Я правильно понял - это Вешалки тебя тут подвесили?
- Да, - похоже, мой вострее озадачил Ходок. - Я дрался, как мог, но они схватили меня и притащили сюда.
- Хорошо. Пока ты здесь сидел, буря была? Это воспоминание заставило Ходока побледнеть.
- Была…
- Значит, на время бури мы тут в безопасности. - Я приподнял Пухнасточку и сам перебрался на несколько футов выше, спасаясь от очередной ветки. - Я рискнул предположить, что Вешалки не стали бы держать тебя в таком месте, где тебе грозила бы гибель.
- Изрядный риск, - заметил Ходок. - А что, если бы эта буря оказалась первой за все то время, что я здесь находился?
Я попытался пожать плечами.
- Ну, тогда мы бы погибли.
- Мы и так погибнем! - воскликнул Ли Пяо. Он пробрался к сравнительно безопасному участку, где два толстых сука проходили рядом со стволом. - Взгляните на эту бурю!
И вправду, это выглядело даже более впечатляюще, чем я себе представлял. Среди клубящихся туч мелькали зигзагообразные вспышки молний, обжигающих сетчатку глаз и оставляющих после себя золотые, зеленые и синие пятна. Иногда эти молнии ударяли в самые высокие деревья. Кроме того, из ветвей били не настолько мощные, но тоже вполне смертоносные молнии. Среди стволов метались сверкающие искры.
Когда какая-нибудь молния ударяла в землю, металлическая почва в этом месте начинала плавиться. Расплавленный металл тек по полированной поверхности, сливаясь с другими ручейками. Иногда эти ручейки соединялись в бурлящий поток, что проводил электричество не хуже металла.
«Интересно, а как она снова становится гладкой?» - мелькнула у меня мысль. Попутно я радовался, что моя догадка оказалась верной. Если бы мы попытались бежать на равнину, то почти все погибли бы.
Даже Лунносветной было бы довольно трудно избежать смерти.
Оглохнув от громовых раскатов, сопровождавших каждую вспышку молнии, я не заметил, что буря начала утихать. Ли Пяо взмахнул рукой, стараясь привлечь мое внимание, и указал в сторону Кубистских гор, которые уже проглядывали среди поредевших туч.
- А теперь нам можно спуститься? - спросила Пухнасточка минут через пятнадцать после того, как угасла последняя искра. Щенок дрожал всем тельцем, а мои штаны и рубашка были усеяны клочьями оранжево-зеленой шерсти, которые Пухнасточка выдрала в испуге, цепляясь за ветки. - Я хочу пи-пи…
Я взглянул на Ходока. Он усердно пытался освободиться от ветвей, а Лунносветная ему помогала, но ветви снова обвивались вокруг его тела. Крупные размеры затрудняли Ходоку освобождение, но все-таки он был демоном и прилагал все свои немалые силы, чтобы сбить ветви с толку.
- Обождите, - посоветовал Ходок, отталкивая особенно упорную ветку. - Это еще не все. Слышите ветер?
Теперь, когда Ходок сказал об этом, даже мои полуоглохшие уши различили громыхание, доносящееся со стороны гор.
- Он будет здесь секунд через тридцать, - сказал Ходок. - Цепляйтесь, за что сможете, и держитесь покрепче.
- Но дерево нас схватит! - попыталась возразить Пухнасточка.
- Ветер будет дуть недолго, но…
Последние слова буквально сдуло с его губ. Несмотря на предупреждение, я только и успел, что перехватить щенка покрепче и вцепиться в ветку. Мои глаза непроизвольно закрылись, и уши непременно сделали бы то же самое, если бы только я мог выделить на это некоторое количество ци. Крохотные градинки врезались в мою незащищенную кожу, разбередив многочисленные порезы, нанесенные древесными усиками. Я скорее почувствовал, чем услышал перепуганный вопль Пухнасточки.
А потом, в тот самый миг, когда я решил, что больше не выдержу, ветер стих. Когда мне удалось кое-как разлепить веки, я увидел, что металлическая почва снова отполирована до блеска. На ней не осталось ни следа, что мог бы напомнить о потоках расплавленного металла.
Ходок отпихнул ветви, что пытались его удержать, всплыл над землей и протянул ко мне руки.
- Давай сюда Пухнасточку, - потребовал он. А когда я передал щенка ему, Ходок улыбнулся. - И спасибо за то, что пришли мне на помощь!

* * *

Пока мы, то и дело поскальзываясь, спускались на равнину, - при этом мы старались срезать угол, чтобы, пользуясь указаниями духа-дракона, выйти поближе к вратам, - Ходок рассказал нам окончание своей истории.
- Да вам, собственно, и так почти все известно, - сказал он. - Я остановился, чтобы дать Пухнасточке возможность убежать. И Вешалки меня схватили. Бороться с ними невероятно трудно. Тела у них - как эти деревья, не слишком массивные, но невероятно сильные. Мне никогда не доводилось встречаться с ними с оружием в руках, а врукопашную с ними справиться трудно. Против них лучше всего применять магию, но они каким-то странным образом сковывают ци…
Ходок пожал плечами.
- Ну, они меня и скрутили.
- А собаки фу им помогали? - спросил я. - Те, которых боги послали в погоню за тобой?
- Нет, - ответил Ходок. - Я только видел, как компания Вешалок погналась за парой таких собак в сторону врат на Землю. Но на дереве собаки фу вместе со мной не висели, и я не знаю, что с ними случилось.
Он взглянул на Пухнасточку, видимо, прикидывая, стоит ли при ней обсуждать подробности. Впрочем, представить возможные варианты было нетрудно: бегство, плен или смерть, причем последнее вероятнее всего.
Ли Пяо посовещался с дракончиком, который теперь по большей части ехал на плече старого чародея.
- Нам осталось немного, - подбодрил нас Ли Пяо. - Вскоре должны показаться врата. Дракон говорит, что мы не видим их лишь потому, что их каркас сливается с фоном.
Пухнасточка, которая устроилась у Ходока на руках и занималась зализыванием ран, подняла голову.
- А я их вижу! - сообщила она, явно поражаясь нашей слепоте. - Еще один шарик. Разноцветный, в круглых пятнах.
- Мы не сможем к ним подобраться, не привлекая внимания Вешалок, - с угрюмой уверенностью заявил Ходок. - Они подвесили меня на дерево для каких-то собственных малопонятных целей. И я совершенно уверен, что они уже знают о моем побеге.
- Не будь таким мрачным, - одернула его Лунносветная. Она, снова в наполовину нематериальном облике, шагала рядом с нами, приберегая ци на случай возможной опасности. - Мы же тебя спасли, разве не так? Ну так почему бы нам отсюда не выбраться?
- Потому, что это измерение Вешалок, - сказал Ходок. - И Вешалки очень хорошо его стерегут.
Я уже собрался было предложить, чтобы он с Пухнасточкой поскакал вперед и открыл врата, как откуда-то послышался зловещий лязг и дребезжание - скрежет металла о металл. А потом из какой-то ложбинки появились Вешалки.
Или, может, точнее было бы сказать не «Вешалки», а «Вешалка», потому что сперва я принял этих существ за одно чудище, сделанное из переплетающихся отрезков проволоки. В среднем эта проволока была толщиной в мой палец, но встречались и куски раза в два-три толще. При более пристальном рассмотрении выяснилось, что это были канаты, свитые из нескольких кусков проводки.
Вешалка вытянулась и превратилась в стальную сеть футов пятнадцати высотой и не менее пятидесяти футов длиной. Она состояла из неровных треугольных ячеек, но ячейки эти были слишком малы, чтобы кто-либо из нас, за исключением разве что Пухнасточки и нематериальной демонессы, смог через них пробраться.
Вешалка заняла выгодную позицию - она выбрала такое местечко, где стенки лабиринта поднимались выше обычного. Мы могли лишь обойти его, но не пройти насквозь. Едва я решил, что нам лучше будет отступить, как дребезжание раздалось снова и позади нас внезапно возникла вторая группа Вешалок. Мы оказались заперты в ловушке. Я ничуть не сомневался, что эти две группы сомкнутся - дай только срок. А потом…
Собираются ли они схватить нас за то, что мы помогли Ходоку бежать? Или просто решили, что мы тут лишние? Впрочем, мне вовсе не хотелось выяснять это на практике.
- Беги! - приказал я Лунносветной. - Ходок, и ты тоже! Вы ничем нам не поможете, если останетесь!
Демонам не свойственны игры в дурацкое благородство. Если кто и питал подобную склонность, то успешно избавился от нее за время многочисленных войн. Так что Ходок и Лунносветная подчинились приказу и смылись, прихватив с собой щенка фу.
- Какие будут идеи? - поинтересовался я у Ли Пяо, стараясь говорить как можно небрежнее. - Из нас двоих силой владеете только вы.
Старик оглядел смыкающиеся ряды Вешалок.
- Я пытался подняться в воздух, но мне что-то мешает!
Треугольные сегменты Вешалки задвигались вверх-вниз, до отвращения напоминая шевелящиеся рты. Может, зубов у них и не было, но я нимало не сомневался, что они способны сокрушать и рвать противника на части. Неожиданно в местах соединения сегментов появились изогнутые когти.
Похоже, брать нас в плен они не собирались. Лязгающий шум, донесшийся откуда-то из-за барьера, сообщил мне, что Лунносветная и Ходок тоже столкнулись с неприятностями.
- Сюда бы пару кусачек! - печально произнес Ли Пяо.
- Ну так наколдуйте их!
- Но я не знаю, как это сделать! На обстоятельную лекцию времени не было. Потому я просто прижал пальцы к вискам Ли Пяо.
- Вытяните руки перед собой, - приказал я, - и представьте себе желаемый предмет. Старайтесь представить его как можно точнее. У меня не так много ци, но…
- Кусачки, - пробормотал Ли Пяо, - большие, такие, что могут перекусить гвоздь из хорошей стали, с длинными ручками…
Пока он бормотал, я слил свою ци с куда более богатыми запасами Ли Пяо. Тут оказалось очень кстати, что ци старого чародея была родственна моей, поскольку своей огромной силой Ли Пяо был обязан тем переменам, что я произвел еще тогда, когда лечил его от паралича. И теперь наша объединенная ци взяла форму у него, а направленность - у меня. Ли Пяо издал победный вопль, и я увидел, что в его худых руках возникли вожделенные кусачки.
Они оказались в точности такими, как заказывал Ли Пяо, только ручки вдобавок еще были обтянуты пенорезиной. Ли Пяо тут же вцепился кусачками в ближайший сегмент Вешалки и надавил посильнее. Проволока мгновение сопротивлялась, а потом поддалась со звуком, напоминающим звон лопнувшей струны.
- Готово! - обрадовался Ли Пяо.
- Режьте там, где потолще, - подсказал я. - Нам нужно перерезать сочленения. Я буду помогать.
Ли Пяо выбрал подходящее место, а я ухватился за ручки кусачек, взявшись чуть выше морщинистых, ссохшихся рук старого китайца.
- Жмите! - скомандовал я.
И мы нажали. Кабель, сплетенный из двух жил, попытался было вырваться, размотаться, но мы перерезали его напополам. Еще несколько разрезов - и мы проделали дыру, через которую уже можно было пробраться. Когда мы выбрались из западни и побежали прочь, мне пришлось поддерживать задыхающегося Ли Пяо. Создание предметов - изнурительная работа, даже для сильных, прирожденных магов.
Позади раздавался грохот - поврежденная Вешалка пыталась развернуться в нашу сторону. К счастью, пока что она преграждала путь второй Вешалке.
А тем временем Пухнасточка добралась до сферы врат и теперь пыталась активировать их. Лунносветная охраняла щенка, уворачиваясь при этом от крючковатых Вешалок поменьше, которые, вопреки логике и силе тяжести, вились вокруг демонессы, словно некие противоестественные летучие мыши. В нескольких ярдах от них Ходок пытался разобраться со второй компанией подобных тварей. Шкура демона была покрыта многочисленными порезами, и из них тек сверкающий синий ихор.
- Вешалки! - воскликнул Ли Пяо, словно не веря собственным глазам. - Это же вешалки!
- Я знаю, - сказал я, надеясь, что перенапряжение не оказало пагубного влияния на рассудок старого чародея. - Не могли бы вы воспользоваться кусачками и помочь Лунносветной? Думаю, некоторых сумею немного обкорнать я при помощи меча. Нам нужно выиграть всего несколько минут, а потом мы скроемся.
- Да, конечно, - согласился Ли Пяо. И мы со всем возможным рвением накинулись на летающие Вешалки. Будучи перекушены, они теряли способность летать. Те, которых я поймал на свой меч, вцепились в него и принялись яростно грызть лезвие. Не будь этот меч работы Семипалого, тут бы ему и конец пришел. Я, кстати, обнаружил, что, если швырнуть обкорнанную Вешалку в какого-нибудь ее собрата, все еще держащегося в воздухе, они сталкиваются и с грохотом падают.
И все же, несмотря на всю нашу доблесть, мы были уже близки к поражению, когда до нас донеслось пронзительное тявканье Пухнасточки:
- Открыто! Скорее!
Мыс Ходоком встали бок о бок и принялись отступать к вратам. Краем глаза я заметил, что Ли Пяо и Лунносветная последовали нашему примеру. Спотыкаясь и оступаясь, мы все-таки добрались до отверстия, возникшего прямо в воздухе, и, так же спотыкаясь, перебрались на другую сторону.
Ходок, которому благодаря четырем его нижним конечностям легче было удержаться на ногах, тут же захлопнул за нами дверь и задвинул засов. С этой стороны врата выглядели как обычная дверь, а я слишком устал, чтобы задавать какие-либо вопросы. Когда-нибудь я непременно побеседую с Ходоком о его теории возникновения врат. Но только не сейчас.
В настоящий момент меня больше всего беспокоил вопрос: приставили ли боги наблюдателей к этим вратам? Но дракончик Ли Пяо сообщил, что в ближайших окрестностях никого нет. Пухнасточка понюхала воздух, чихая от здешнего густого цветочного аромата, и подтвердила слова дракона.
- Это были вешалки! - негодующе воскликнул Ли Пяо, едва переведя дух.
Ходок внимательно посмотрел на него, видимо, любопытствуя: что за психа я взял себе в помощники?
- Конечно, это были Вешалки, - сказал он. - Кем же еще им быть - демонами, что ли?
- Нет, я не это имел в виду, - отозвался Ли Пяо. - Я хотел сказать, что это были вешалки - обычные металлические вешалки вроде тех, на которые я вешаю свою одежду.
Старый китаец призадумался.
- Ну, не совсем такие. Те, что у меня дома, никогда не пытались на меня напасть. Ну, а теперь куда мы попали - в страну потерянных носков?
- Вот именно, - сказал Ходок. - Есть такая легенда…
- Подождите! - взмолился Ли Пяо. - Я не понимаю!
- Легенда, - внятно повторил Ходок, бросив взгляд в мою сторону. - Легенда гласит, что пропавшие носки превращаются в вешалки - именно поэтому вешалок всегда оказывается слишком много, а носков вечно не хватает. А для этого между этими двумя измерениями должна существовать связь. Всем известно, что выход в иные измерения чаще всего находится именно в шкафах…
- Что, правда? - спросил Ли Пяо и взглянул на меня, ища подтверждения.
- Правда, правда, - кивнул Ходок. - Именно поэтому всякие вещи, которые вы вроде бы клали на место, вдруг исчезают или оказываются вовсе не там, где им полагается быть.
- Лично я никогда эту теорию не изучал, - сказал я, - но мне не раз приходилось сталкиваться с ее проявлениями на практике, когда я работал над бутылками.
Старик схватился за голову.
- Пожалуй, это для меня уже чересчур. Должно быть, от этих молний у меня помутилось в голове. Ну так все-таки, где же мы на самом деле находимся?
- В измерении Носков, - терпеливо повторил Ходок. - Оно соприкасается с измерением, которое мы называем Изначальным, но не пересекается с ним. Именно поэтому, когда я в прошлый раз здесь проходил, боги не держали тут никакой охраны. Как и в измерении Вешалок, вся здешняя ци скована и не поддается извлечению, и потому здесь любой представитель нашего народа чувствует себя неуютно.
- Хорошо-хорошо. Как скажете, мой добрый демон, - Ли Пяо вскинул руку. - Я вовсе не стремлюсь узнать это в подробностях.
Я решил, что пора, наконец, представить их друг Другу.
- Доблестный Ходок, - начал я, стараясь, чтобы мой голос звучал примиряюще, - большинство здесь присутствующих уже знакомы…
- Совершенно верно, - сказал Ходок. - Я очень рад снова видеть Лунносветную.
- Я тоже рада, - долетел в ответ тихий голос демонессы-тени.
Ходок погладил щенка фу.
- И я искренне рад, что Пухнасточке удалось-таки сбежать. Пока я висел на дереве, меня очень мучила мысль - не напрасны ли были мои усилия?
Вместо ответа щенок лизнул Ходока в щеку.
- Но, как мне кажется, - подал голос я, - тебе не доводилось встречаться с моим другом Ли Пяо. Он - человек, чародей и мастер воздушных змеев. Ходок слегка поклонился.
- Чрезвычайно польщен.
- Позвольте же и мне, ничтожному, выразить свою радость, вызванную знакомством с самим Ходоком, что странствует меж измерениями, и попросить прощения за мое невежество и недоверчивость, - ответил Ли Пяо.
- Вам не за что просить прощения, - сказал Ходок. - Я просто не знал, что вы человек. Наши познания во многом различаются. Если бы я пригляделся повнимательнее к вашей ауре, то сразу бы все понял. Так что это моя вина.
Я поспешил прервать этот обмен любезностями.
- Если мы правильно поняли Пухнасточку, - сказал я, - точка соприкосновения этого измерения с Изначальным находится где-то неподалеку.
- Да, верно, - ответил Ходок. - Но только у меня не осталось инструментов, с помощью которых я отыскал ее в прошлый раз. Вешалки обобрали меня дочиста.
- Я могу найти дорогу по запаху! - тявкнула Пухнасточка. - Запах сильный! Пахнет сразу и богами, и собаками фу!
- Ну что ж, если все уже отдохнули, нам следует двигаться вперед, - сказал я, - и как можно быстрее.
И мы зашагали по мягкой поверхности. Мы обходили горы из носков, скатанных в ком, пересекали носки, оставшиеся без пары, скользили на шелковых носках хорошей выделки и с трудом пробирались через неровные носки ручной вязки. Все цвета вокруг были яркими и насыщенными, а время от времени окрестности оживлял какой-нибудь веселенький узорчик.
Ли Пяо выглядел озадаченным и задумчивым.
- Это мы стали маленькими, - поинтересовался он у меня, - или носки так выросли?
- На самом деле ни то ни другое, - отозвался я. - Точно так же, как вы не съеживаетесь, попадая в мою бутылку, так и мы не изменились, попав сюда. Просто мы вошли в дао этого места.
- Ну, если вы так утверждаете… - пробормотал старый китаец, но озадаченное выражение так и не исчезло с его лица.
Место, в котором это измерение более всего сближалось с Изначальным, выглядело как огромная кипа разрозненных гольфов.
- Ли Пяо, - обратился к старому китайцу Ходок, - не могли бы вы помочь нам с Лунносветной выбрать наилучшее место для пробивания врат?
По пути сюда молодые демоны тихо переговаривались. Я предположил, что Лунносветная рассказала Ходоку о моем плачевном состоянии. Я не привык к тому, чтобы совета по магии просили не у меня, и почувствовал себя уязвленным. Но я не мог не признать, что Ходок прав. А потому я постарался скрыть свои чувства, вытащил из соседнего пространства изрядно погрызенный меч и встал на страже. Пока что мы не заметили здесь никаких признаков опасности, но это еще не повод пренебрегать мерами предосторожности.
Ли Пяо извлек драконью чашу и, попросив ее духа вернуться обратно, наполнил чашу водой. Потом достал из кармана старинную китайскую монетку, в квадратное отверстие которой был пропущен шелковый шнурок, и подвесил ее над чашей.
- Справа от того места, где вы стоите, Ходок, - сообщил чародей. - Нет, чуть-чуть левее. Буквально на несколько дюймов. Вот так. Теперь еще чуть левее. Прижмите к этой точке палец. Именно через нее вы проходили, когда побывали здесь в прошлый раз.
- Отлично!
Лунносветная подняла Пухнасточку так, чтобы круглые золотистые глаза щенка оказались на одном уровне с пальцем Ходока.
- Пухнасточка, что ты здесь видишь?
- Палец.
- А еще что?
- Носки.
Демонесса опустила щенка на землю.
- Что ж, дела обстоят неважно. Боги запечатали тот портал, что сделал Ходок.
- А можете ли вы сделать другой портал? - поинтересовался я, не переставая осматривать холмы. Я был уверен, что заметил какое-то движение, но мне не хотелось поднимать тревогу преждевременно.
- Я-то могу, - сказал Ходок, - но Вешалки забрали у меня все инструменты, а своей ци у меня мало. Мне нужна помощь.
- Я располагаю запасом ци, - сказала Лунносветная, - он сосредоточен в моем посохе, но я не умею создавать врата.
- А я, - с некоторой неуверенностью человека, все еще не привыкшего к своим способностям, сказал Ли Пяо, - похоже, довольно могуществен.., но пользоваться этой силой умею не лучше неразумного ребенка.
- Ну, тогда собирайтесь в круг, - сказал Ходок. - Я изучал врата как естественного происхождения, так и искусственно созданные. Что ты там высматриваешь, Крапивник?
- Там что-то движется, - отозвался я. - Что-то бесформенное. Не знаешь, кто здесь живет?
- Насколько мне известно - носки, - сообщил Ходок. - И еще какие-то странные образчики дамского белья. Однако в этом измерении полно дыр…
- Как и положено носкам… - пробормотал Ли Пяо.
- …и сквозь них сюда может забраться кто угодно.
- Я постою на страже, - пообещал я. Я слишком хорошо знал, что магическое действие, подобное тому, что собирались выполнить мои спутники, может привлечь всяких тварей, жаждущих заполучить побольше ци.
Я еще дважды замечал какое-то непонятное существо - крупное, крупнее меня, неброского серого цвета, покрытое густым пухом. Оно не подходило ближе второго кольца холмов, и потому я пока что на него не нападал. Но при этом я не сомневался, что неизвестная зверюга просто набирается храбрости.
- Дверь готова! - победно возвестил Ходок и тут же выругался:
- Проклятье! Они куда-то перевели собак!
- Этого следовало ожидать, - сказал я и отступил поближе к своим товарищам, не спуская при этом взгляда с холмов: мало ли что таится там в засаде. - И появление этих врат наверняка переполошит богов.
- Мы не можем тратить ци на открытие новых врат! - решительно заявила Лунносветная. - Пухнасточка, пожалуйста, помоги нам отыскать твоих родственников!
Демонесса подсадила щенка и сама шагнула следом. И что нам оставалось после этого делать? Естественно, идти за ними и надеяться, что этот образ действий действительно наилучший. Я прошел через врата последним и обнаружил, что мы оказались в той самой горохово-зеленой комнате, с которой уже были знакомы по повествованию Пухнасточки.
- Ходок, ты можешь запереть эти врата, но сделать при этом так, чтобы через них можно было отступить?
- Легко! - отозвался Ходок. - Ты только попробуй здешнюю ци!
И действительно - это было под силу даже мне. Ци втекла в меня, тут же восполнив все затраты, произведенные за время путешествия, и даже добавив чуть-чуть сверху. А ставшие более яркими ауры моих спутников подсказали мне, что здешняя ци на всех действует одинаково.
- Неудивительно, что боги не желают ни с кем делиться этим измерением! - воскликнула Лунносветная. Ее серебристые волосы искрились и потрескивали, как будто их теребил какой-то сверхъестественный ветер. - И неудивительно, что Висс хочет его завоевать!
- А может, кто-нибудь откроет мне дверь? - жалобно проскулила Пухнасточка. - Моя семья ушла туда!
Лунносветная небрежно взмахнула посохом, и замок с хлопком открылся. Демонесса улыбнулась; ее призрачное лицо приобрело темно-синий оттенок, и черты его сделались более отчетливыми. Дверь приоткрылась, и щенок прошмыгнул в образовавшуюся щель, прежде чем я успел предостеречь его.
Выругавшись, я ринулся следом с мечом в руке. Я понял, что мои товарищи просто опьянели, испив из здешнего источника ци. Даже Ли Пяо помчался вперед так бодро, будто вкусил Персика Бессмертия, паря дюймах в шести над полом. И только я сохранил остатки здравого смысла - несомненно, благодаря тому, что даже с дополнительной ци моя лишь отчасти восстановленная демонская природа была слабее, чем я привык.
Я взмыл в воздух и заскользил вперед, как мальчишка на самокате. Такой способ передвижения позволил мне быстро догнать Пухнасточку.
- Осторожнее! - предупредил я щенка. - Боги твоих родителей так просто не выпустят.
Прочие мои спутники уже достаточно протрезвели, чтобы вспомнить об осторожности, но глаза их по-прежнему сверкали, как у детишек на карнавале. Ходок перебрасывал из руки в руку шарик, слепленный из чистой ци, а Лунносветная нацепила на свой посох несколько обручей из крохотных звездочек, и теперь они вертелись там, словно кольца вокруг планеты. Пухнасточка завиляла хвостом.
- Они там, впереди. Все мои и еще кто-то! Хвост резко остановился - до щенка дошло, кем могут быть эти «кто-то».
- Там еще чьи-то запахи? - спросил я. - Чьи? Богов? Охранников?
- Не знаю точно, - призналась Пухнасточка. - В воздухе слишком сильно пахнет богами. Фу!
- Как и следовало ожидать, - заметил я. - Ходок и Лунносветная, притормозите пока. А вы, Ли Пяо, пошлите духа-дракона на разведку.
Дракончик сообщил, что коридор совершенно пуст - до того самого места, где он выходит в большой сад.
- В саду устроен собачий загон, - пояснил дракончик, - и в нем бегают на свободе огромные собаки фу. Ширики сидит в одной клетке, а Шамбала со щенками - в другой.
- Неудивительно, что По Шианг не стал особо заботиться об охране, - заметил я, подумав о тех массивных существах, что гнались за Пухнасточкой. - Полагаю, никто из вас не осведомлен о какой-нибудь тайной слабости собак фу?
Все дружно покачали головой.
- Единственный знаток этих собак - вы, - сказала Лунносветная. - Разве что… Пухнасточка? Щенок виновато поджал хвост.
- Я не знаю…
- Значит, придется импровизировать, - сказал я. - Запомните все: мы пришли сюда не за тем, чтобы встраивать войну. Мы пришли, чтобы забрать отсюда семью Пухнасточки.
- Но как нам отвлечь собак фу? - спросил было Ли Пяо, но тут же хитро прищурился. Старик быстро зачерпнул морщинистыми руками пригоршню ци и принялся месить ее, как я месил глину. Когда ци немного затвердела, Ли Пяо слепил из нее нечто четвероногое.
- Кошка! - гордо провозгласил он. - Собаки фу гоняются за кошками?
Если вздыбленная шерсть и грозное щенячье рычание Пухнасточки могли о чем-то свидетельствовать, собаки фу, несомненно, за ними гонялись. Мы поспешно слепили еще несколько кошек. Выяснилось, что у меня они получаются лучше всего, если кто-нибудь собирает для меня ци.
- Неплохо выходит, - заметила Лунносветная, передавая мне очередную заготовку.
- Годы практики! - с нарочитой скромностью сообщил я, лепя седьмую кошку.
- Думаю, нам хватит, - тявкнула Пухнасточка, вмешавшись в нашу забаву. - А то кто-нибудь из собак может нас учуять.
- Да, действительно, - согласился Ходок. - Мы же не хотим, чтобы нас застукали в этом коридоре. Он наскоро сплел из ци пару авосек.
- Сажайте кошек сюда. Мы с Лунносветной доставим их, куда надо.
- А когда путь будет свободен, мы проберемся туда и откроем клетки, - добавил я.
Ходок и Лунносветная двинулись вперед. Перемещаться они предпочли по воздуху. Вскоре взрыв лая сообщил нам, что кошки выпущены.
- Вперед! - скомандовал я и взмахнул рукой. Чтобы перекрыть поднявшуюся какофонию, мне пришлось кричать.
Мы бросились бегом. Место, где был расположен собачий загон, чем-то напомнило мне Изначальный парк в Конг Ши Дже. Яркие потоки всех пяти стихий придавали ци форму, смутно напоминающую фонтаны. Мы промчались через полосы основных цветов, чувствуя, как они рушатся и смешиваются у нас под ногами. Подозреваю, будь я здешним уроженцем, я бы сумел распознать в этих «фонтанах» здешние эквиваленты флоры и фауны. А так я оказался в положении дикаря, который таращится на картину и видит лишь скопление разноцветных пятен.
А посреди этого буйного водоворота красок и магических сил метались несколько чересчур даже узнаваемых созданий. Уж не знаю, что там боги сделали с собаками фу за тысячу лет, миновавших со времен последней Демоновой войны, но, на мой взгляд, породу это явно не улучшило.
При всей своей мощи, Ширики и Шамбала были чрезвычайно изящны. Эти же существа были могучи, но никак уж не изящны. Кроме того, они явно уступали своим предкам в уме, если судить по тому, как самозабвенно они гонялись за ци-кошками. Тех же, кто все-таки заметил нас, хватило лишь на то, чтобы уставиться на нас в замешательстве. Лунносветная и Ходок зависли над сворой и принялись отвлекать псов, швыряя в них огненные шары и издевательски мяукая.
Я присел рядом с клеткой Ширики и принялся изучать замок.
- Наконец-то, лорд Кай, - с легкой укоризной сказал пес. - Мы знали, что вы непременно придете.
- Это хорошо, - отозвался я, подумав о собственных невзгодах. - Сейчас я вас отсюда заберу.
- Я жажду крови По Шианга! - прорычал Ширики.
- Тебе придется становиться в очередь, - разочаровал его я и отомкнул замок. - Выходи.
Ли Пяо тем временем открыл вторую клетку, и Шамбала выскользнула наружу, а за ней хлынули щенята. Когда они замельтешили у меня под ногами, мне показалось, что их тут несколько десятков.
- Сколько их у вас? - поинтересовался я, пробираясь к коридору. Ли Пяо тем временем отправил своего дракончика отозвать Ходока и Лунносветную.
- Восемь! - гордо сообщила Шамбала и отвернулась на мгновение, чтобы обнюхаться с супругом. - И все - здоровые и смышленые!
- Как, всего восемь? - изумился я. Я был уверен, что их тут куда больше.
- Они рассредоточены в пространстве, - пояснил Ширики, загоняя отбившегося щенка обратно в строй. - Защитный механизм.
С радостью убедившись, что пока еще не свихнулся от перенесенных испытаний, я велел Ли Пяо возвращаться обратно, туда, где находились наши врата. А сам взялся за нелегкую задачу - сгонять в стаю щенков фу. К немалому моему облегчению, я убедился, что могу распознать Пухнасточку среди ее братьев и сестер, несмотря на то, что у всех щенков была примерно одинаковая раскраска.
- Смотри, чтобы никто не потерялся! - сказал я ей.
- Хорошо, лорд Кай! - тявкнула малышка и с глубоким чувством собственного достоинства вильнула хвостом.
За все то время, пока мы шли по длинным коридорам, мы так ни с кем и не столкнулись. Я пытался убедить себя, что этим мы обязаны присутствию Ширики и Шамбалы. Лунносветная и Ходок догнали нас, когда мы уже довели щенков до последнего поворота. Молодые демоны заливались смехом, потеряв голову от избытка ци и успеха.
- Собаки богов заперты в загоне, - доложила Лунносветная. - Ходок запечатал дверь намертво!
- Отлично! - отозвался я. Я бы сказал и больше, но тут мое внимание привлекла какая-то суматоха, вспыхнувшая во главе собачьей стайки. Мгновение спустя передо мной затормозила Пухнасточка.
- Лорд Демон! Вас срочно зовет Ли Пяо! Я бросился вперед, петляя среди щенков фу.
- Зачем? - спросил я уже на ходу.
- Там какие-то люди…
Докончить он не успел - после такого сообщения я притормозил, лишь остановившись рядом с Ли Пяо. В горохово-зеленой комнате нас поджидали Фу Ксиан и Кен Зао, люди-прислужники По Шианга. Они стояли, преграждая нам путь к вратам. И еще с ними был демон-игрок Девор.
- Давненько не видались, лорд Демон! - сказал он. Внешне Девор со своими широкими лебедиными крыльями и золотистой кожей по-прежнему вполне соответствовал человеческим представлениям о падшем ангеле, но его раскосые серебристые глаза больше не были пустыми и безжизненными. Сейчас в них плескалось беспокойство - и не без оснований, надо заметить. Перевес сил был отнюдь не в их пользу. Одному демону и двум людям-чародеям не под силу было совладать с нашей командой, даже если не считать собак фу.
- Привет, Девор, - отозвался я, не потрудившись даже кивнуть его спутникам. - Надеюсь, ты не намерен нас останавливать?
И тут Девор меня удивил.
- Нет. То есть нам полагалось бы это сделать, но мы даже не станем пытаться. Более того, мы закрыли эту комнату от наружного наблюдения. Мы хотим с вами поторговаться: информация в обмен на услугу.
- В самом деле? Тогда докажите мне искренность ваших добрых намерений. Отойдите с дороги, чтобы мы могли начать переправлять щенков.
Девор изящно отпорхнул в сторону, уступив нам дорогу. Люди проделали то же самое - не так изящно, но ничуть не менее проворно.
- Гони их туда, Ширики, - скомандовал я. - Итак, Девор, что ты хочешь мне предложить?
Кен Зао заволновался.
- Девор, не говори ему ничего, пока он не даст нам слово!
Девор улыбнулся мне по-свойски, как демон демону.
- Не беспокойся, Кенни.
- Чего ты хочешь? - спросил я.
- Мы рискуем, общаясь с тобой подобным образом, - сказал Девор. - Мы хотим, чтобы ты обеспечил нам прикрытие.
- Что-что?
- Сделай так, чтобы казалось, будто мы пытались тебя задержать. Отправь людей в нокаут. Чего бы это ни стоило. А потом, если тебе удастся одолеть Висс и По Шианга, скажи всем дома, что мы с самого начала были на твоей стороне.
- Ты остаешься здесь? Девор кивнул.
- Видишь ли, тут есть некоторые затруднения. От такого рабства, как наше, не избавишься одним лишь хотением. Если мы уйдем сейчас, последствия будут очень болезненными, если не роковыми.
Шамбала сейчас была занята - загоняла в общую кучу перевозбужденного щенка, отбившегося от стаи, и потому я обратился к Ли Пяо.
- Вы слышали, чего хочет этот демон. Можете ли вы с Лунносветной сделать бомбу? Такую, чтобы я или Ходок могли ее взорвать. Я хочу, чтобы Ходок шел последним - он лучше всех умеет запечатывать врата.
Почтенный старец кивнул и прищурился.
- Считайте, что все уже сделано, лорд Демон. Я снова сосредоточил внимание на Деворе.
- А теперь говори, что у тебя. И быстро. Демон признательно склонил голову.
- Кай Крапивник, тебе могло показаться, что заговор Висс и По Шианга пользуется широкой поддержкой. Но это не соответствует действительности. Висс ухитрилась очаровать и запугать достаточное количество демонов настолько, что они последовали за ней. Но мне лично кажется, что многие из них с радостью ухватятся за любой повод пойти на попятный.
Я не стал спрашивать, почему же в таком случае они не делают этого прямо сейчас. Демонам, как и людям, присущ стадный инстинкт. Если учесть еще тот факт, что первую парочку мятежников вполне могут разорвать в клочья - в назидание остальным, - то ясно, что Висс обладает очень убедительными аргументами, позволяющими бороться с сомнениями.
Девор тем временем продолжал:
- По Шиангу приходится потруднее. Большинство самых влиятельных богов вполне довольны существующим положением вещей. Они не хотят допускать демонов сюда и вовсе не жаждут заполучить наши нынешние владения. Его сторонники - это молодежь, юнцы, надеющиеся сделать себе имя на этой войне.
Я кивнул. Попробовав на вкус ци Изначального измерения, я окончательно перестал понимать, зачем богам понадобился Конг Ши Дже.
- Вот почему По Шиангу потребовалась наша магическая помощь, - мрачно вмешался в разговор Фу Ксиан. - Но после того как он заполучил собак, он нас задвинул. Думаю, когда он добьется своего, мы ему и вовсе станем не нужны.
- А может, даже окажемся помехой, - добавил Кен Зао.
- А ты, Девор? - я перевел взгляд на демона-игрока. Девор пожал плечами, уронив при этом перышко из крыла.
- Они меня используют. Сперва это меня не беспокоило - у меня был имбуэ. А потом какой-то мазохизм помешал мне вернуться к этой привычке, и чем дольше мой рассудок оставался ясным, тем меньше мне нравилась эта ситуация.
- И ты решился на предательство.
- Я предпочитаю называть это переоценкой ценностей.
Последний щенок миновал врата. Ли Пяо уже перебрасывал из руки в руку какой-то занятный шарик из разноцветной ци. Несомненно, его содержимое могло разнести комнату вдребезги, не убивая при этом тех троих, кому предстояло здесь остаться.
- Это интересно, - сказал я, - но этого недостаточно. Если ты не хочешь, чтобы Висс узнала о твоем предательстве, скажи мне еще одну вещь.
- Какую же? - глаза Девора превратились в узенькие щелки.
- Я хочу знать, как зовут По Шианга среди богов.
- Но я не знаю! - запротестовал Девор. Кен Зао покачал головой, и глаза его испуганно расширились - видимо, он представил, что сделает По Шианг, узнав об их измене.
- Ну ладно, - сказал я и уже двинулся было следом за моими товарищами к вратам. - Мы пошли.
- Я… - Фу Ксиан судорожно сглотнул. - Возможно, я знаю. Я слышал как-то одно имя… Возможно, оно принадлежит ему… Этого достаточно?
Я кивнул. Лунносветная уже прошла сквозь врата. Ли Пяо передал свой шарик из преображенной ци Ходоку и приготовился шагнуть в овальное отверстие.
Поскольку произнесенное вслух имя могло привлечь внимание его владельца, Фу Ксиан предусмотрительно сотворил ручку и листок бумаги и написал:
«Белказзи».
Я судорожно сглотнул. На меня нахлынула волна ужаса, стремительно превращающегося в нечто, смахивающее на восторг.
Я кивком дал Ходоку понять, что все в порядке, забрал листок и сунул в карман. Мне мерещилось, будто сама бумага шепчет мне из темноты: «Белказзи…»
Я шагнул сквозь врата и услышал позади грохот взорвавшейся бомбы.
Взрывная волна встряхнула меня, и у меня все поплыло перед глазами. Вдобавок я еще и оглох на некоторое время. Но, несмотря на все это, я был полностью сосредоточен. Наконец-то я узнал имя своего врага. Я знал, кто совратил мою возлюбленную Висс, подкупив ее приманкой честолюбия и ци. Теперь я знаю его. Он умрет.
Белказзи…

Глава 13

Белказзи.
Это имя не выходило у меня из головы на протяжении всего долгого пути к нашему недавно основанному убежищу. Путешествуя по измерениям в сопровождении целой стаи собак фу, я непрерывно перебирал воспоминания тысячелетней и более давности.
Мы с ним были врагами: Белказзи служил оруженосцем у Чахолдрудана и принял смерть своего господина близко к сердцу. Однако Демонова война завершилась прежде, чем эта вражда привела к какому-либо конкретному результату. Я полагал, что она закончилась с наступлением Перемирия. Похоже, я был чересчур наивен.
Что бы мои спутники ни думали о моем затянувшемся молчании, они все же отнеслись к нему с уважением. Я мог потерять большую часть своей силы, но я по-прежнему оставался Каем Крапивником, лордом Демоном, Богоборцем. Эта репутация много для них значила. Размышления о Белказзи заставили меня задуматься: а сколько лишних врагов доставила мне эта репутация?
Тут я внезапно ощутил прилив гордости: как я ни старался отречься от этих титулов, они были заслужены, и я это знал!

Предыдущая страница 11 Следующая страница


Лорд Демон 12

Но Белказзи!
Неудивительно, что я не узнал его во время своих коротких встреч с По Шиангом. По Шианг был высоким, худощавым и утонченным. Белказзи же обычно являлся в облике крепко сбитого существа - чего-то вроде минотавра, отлитого из бронзы и железа, с рогами, изогнутыми, как сабли, и такими же острыми. Несмотря на солидную комплекцию и бычью голову, взгляд блеклых глаз Белказзи отличался проницательностью, да и его способности военачальника не подкачали: наши демонские войска убедились в этом на собственной шкуре.
Для тех из нас, кто способен выбирать себе внешность, привычный облик значит многое. Обличье, которое носил Белказзи во время Демоновых войн, провозглашало, что его владелец сметет любое препятствие, вставшее у него на пути.
Как же тогда понимать это обличье китайского мандарина? Может, и никак. Возможно, он принял этот облик лишь затем, чтобы произвести впечатление на людей, своих новых помощников. В таком случае, для врагов Белказзи оно никакого особого значения не имело. Хотя надо заметить, что мы, демоны, достаточно долго прожили бок о бок с людьми, чтобы научиться уважать мандаринов за их опыт и хитроумие, позволявшие им выживать даже тогда, когда гибли императоры.
Впрочем, теперь эти хитрецы исчезли вместе с императорами и их дворами. Там, где некогда каждый, вплоть до последнего крестьянина, знал, что он живет в центре вселенной, под самым оком Небес, ныне воцарилась новая, более современная система. Однако новая символика Красной Армии не завоевала сердца демонов, как не завоевала она, на самом-то деле, и сердце самого Китая. Мы по-прежнему верны старине.
По Шианг - или, точнее, скрывавшийся под этим именем Белказзи - облачился в наряд ученого. Интересно, он пытался таким образом скрыть свою сущность воина или действительно переменился за ту тысячу лет, что миновали со времен войны?
Я размышлял, прикидывал, соображал, прекрасно понимая, что на самом-то деле просто тяну время, увиливаю от того, что должен сделать, если хочу выиграть эту навязанную мне войну. Для этого я должен вспомнить, а когда я все вспомню, то пойму, что больше тысячи лет вел себя как идиот.
Так что я почти обрадовался, когда, вернувшись домой, обнаружил, что мы подоспели к сражению.
Первым неприятности учуял Ширики - еще тогда, когда Ходок настраивал одну из своих замечательных сфер так, чтобы переправить щенков в оранжево-зеленую бутылку.
- У нас проблемы, лорд Кай, - обратился ко мне огромный зеленый пес. - Я чую богов и демонов.
У меня не было ни малейших оснований сомневаться в чутье Ширики.
- Сколько их?
Ширики повернул голову в сторону Ходока, колдовавшего над своим мостом, и принюхался.., - Больше четырех.
- И тех и других?
- Да.
М-да, неважно. С нашей стороны наличествовали три демона, один человек-чародей и куча собак фу. Но Ширики и Шамбалу я сразу исключил из списка бойцов. Псам хватит хлопот и без того - им ведь придется оберегать щенков. Считать Вишенку и обоих недодемонов я тоже не стал. Вполне возможно, что их уже нет в живых…
- Ходок! - окликнул я. - Не активируй пока что мост. Выяснились новые обстоятельства.
Я коротко изложил суть дела. Когда я закончил, Шамбала произнесла:
- Ширики говорит верно, но я могу добавить кое-что еще. Среди тех демонов есть Тувун. Среди богов По Шианга нет.
- А Висс? - я сам не знал, что сейчас испытываю - надежду или страх.
- Ее нет, - уверенно ответила Шамбала.
- А других знакомых запахов нет? - поинтересовалась Лунносветная.
- Нет. Только Тувун.
- Молодец, Шамбала! - похвалил я собаку. - Итак, вот мой план. Четверо из нас отправятся вперед, на разведку. Если Вишень или остальные нуждаются в помощи, мы будем их спасать. Если же этого не потребуется, первостепенная наша задача - остаться в живых. Если для этого придется отказаться от бутылки - значит, так тому и быть.
- А как же желания?! - запротестовал Ли Пяо.
- Наши враги о них не знают, - успокоил я старика. - А значит, и воспользоваться ими не смогут. А у нас есть и другие укрытия, где можно будет спрятаться. Я предпочту воспользоваться каким-нибудь из них.
- Как, по-твоему, им удалось пробраться внутрь? - спросил Ходок.
Я пожал плечами.
- Висс разыскивала меня. Возможно, она нашла дом Вишень и обыскала все бутылки. Возможно, она, воспользовалась каким-то приемом из магии богов. У богов ци хоть завались, ты же помнишь. Да это сейчас и неважно, как именно Тувун туда проник.
Я горько рассмеялся.
- Возможно, Тувун пришел сюда, чтобы присоединиться к нам.
- Вы действительно так думаете? - спросила Лунносветная.
Я вспомнил заносчивость Туманного Призрака и то, как я победил его в поединке, исход которого казался ему предрешенным заранее.
- Нет, - честно признался я. - Но полностью исключать такую вероятность не следует. Я бы, скажем, никогда прежде не подумал, что Девор станет нам помогать.
Взрослые собаки фу принялись доказывать, что кто-нибудь один из них может пойти с нами, но я был непреклонен.
- Нам пришлось преодолеть множество трудностей, чтобы освободить вас. И потому я не желаю сейчас вновь подвергать вас риску. Если мы потерпим неудачу, идите либо к Семипалому, либо к Тому, из Башен Света. Или прямо сейчас скройтесь в каком-нибудь другом измерении. Вам совершенно незачем околачиваться тут поблизости.
- Нет, есть зачем, лорд Кай! - оскорбленно отозвался Ширики.
С нами рвалась пойти еще и Пухнасточка, но это, к счастью, сразу же пресекли ее родители. Несомненно, со временем эта малышка станет грозным бойцом, но пока вместо помощи мы получили бы только лишние хлопоты - ведь пришлось бы еще и ее оберегать.
Поскольку сейчас нам не нужно было тащить с собой щенков фу, у нас не было и необходимости пользоваться для проникновения в бутылку столь заметным способом, как врата Ходока. Вместо этого я провел всех через черный ход, который до тех пор держал в секрете. Мы очутились в густом лесу и направились в сторону нашего лагеря, стараясь двигаться как можно тише.
Мне хватило мимолетного взгляда, чтобы понять, что Вишенка не стала откладывать преобразование здешнего фэн шуй в долгий ящик. Пара крупных валунов теперь лежала на более благоприятных местах, а русло полноводного потока отклонилось на десяток футов южнее. Кроме того, наблюдалось некоторое количество камней, разбросанных как бы случайно, и упавшее дерево, наклонившееся под каким-то странным углом.
Но нам пришлось удовольствоваться беглым осмотром. Взглянув вниз из нашего потаенного укрытия, я тут же отказался от слабой надежды, что Тувун и его отряд явились сюда для переговоров о перемирии. Они расположились в нашем лагере, как у себя дома.
Четыре тувуновских стражника - все те же жуки-олени - стояли по углам лагеря. Длинноствольное оружие, которое они небрежно держали в верхних лапах, не походило на теронические ружья, за что я искренне возблагодарил судьбу. Интересно, может, Висс просто побоялась доверить тероиику своему сыночку?
Сам Тувун стоял в центре охраняемого пространства в обществе пяти существ - видимо, богов. Эта развеселая компания собралась вокруг какого-то тюка, подвешенного на крепком молодом деревце. Тувун тыкал в него копьем, отобранным у одного из стражников, и от тычков тюк раскачивался. Я услышал приглушенный расстоянием визг и понял, что этот тюк - Ба Ва.
В этом была своеобразная мрачная ирония - ведь впервые я встретился с Ба Ва, когда он играл почти в такую же игру с телом Оливера О'Кифа. Впрочем, на этот раз наблюдались некоторые отличия. Во-первых, Ба Ва был еще жив. А во-вторых, он теперь работал на меня!
Ли Пяо уже готов был кинуться на помощь бедолаге, но я удержал старика, легонько прикоснувшись к его руке. Ходок и Лунносветная были демоны, а потому не были подвержены подобным приступам сострадания.
- Не надо, - сказал я. - Именно этого они и добиваются.
- Но они не знают, что мы здесь! - возразил Ли Пяо.
- А значит, здесь есть еще кто-то, кого они стараются выманить. Полагаю, Вишень удалось ускользнуть, и они не посмели за ней гнаться.
- Почему? - удивилась Лунносветная. - Она же всего лишь человек!
Я почувствовал вспышку раздражения. Только глупой женской ревности нам и не хватало!
- Потому что она и сама по себе маг, - отрезал я. - А к тому же, полагаю, Вишень настроила ци этой бутылки таким образом, что теперь здесь все работает на нее.
Ходок изучил раскинувшуюся внизу картину.
- Да, на то похоже. Вон то упавшее дерево расплющило одного из демонов-охранников. Он все еще жив, но Тувун, должно быть, не желает тратить силы на его освобождение - толку с него все равно больше не будет.
- Просто поразительно, что при таком отношении остальные стражники не взбунтовались, - заметил Ли Пяо.
- Они не смеют, - пояснил я. - Тувун - их господин.
Нашу беседу прервал низкий раскатистый звук, донесшийся откуда-то из-за холмов, что располагались за лагерем. Обращенный в эту сторону склон был каменистым, и вот теперь камни посыпались вниз.
- Она разбудила дракона! - восхищенно выдохнул я.
И дракон явился. Он был не столь величествен, как Лун Шан, обитавший у меня дома, но он ведь был куда моложе. Чешуя цвета ляпис-лазури впитывала солнечный свет, и гибкое тело дракона словно бы светилось изнутри. Клыки у него были сапфировыми, а глаза - темно-темно-фиолетовыми. Видимо, я создал его в «синий период» своего творчества.
Синий дракон горы поймал восходящий воздушный поток и взмыл ввысь. Мне показалось, что навстречу ему взлетело маленькое черное пятнышко. Ли Пяо подтвердил мою догадку.
- Это Вонь Пань. Интересно, почему он до сих пор остается пекинесом? Я пожал плечами.
- Разве поймешь, что на уме у недодемона? А вот Вишень наверняка находится где-то неподалеку от того места, откуда взлетел Вонь Пань. Если мы поспешим, то успеем отыскать ее, пока дракон не дает скучать Тувуну и его головорезам.
- Может, нам с Лунносветной стоит присоединиться к драке? - предложил Ходок. - Мы можем сделаться невидимыми. Тогда весь ущерб, который мы Причиним, спишут на дракона. То есть о нашем присутствии враги даже не заподозрят.
- Неплохая идея! - согласился я. - Но я вам помочь не смогу. Даже теперь, после визита в Изначальное измерение, я ненамного сильнее недодемона.
Лунносветная уже начала таять и исчезать. Я услышал, как она негромко произнесла»
- Тувун…
Это прозвучало как ругательство, и я вспомнил, что Тувун имел глупость обращаться с этим прекрасным и опасным созданием так, словно она была всего лишь сосудом для вынашивания его потомков.
- Будьте осторожны, - сказал я. - И освободите Ба Ва, если получится.
Ходок кивнул и тоже растаял.
- А они не слишком рискуют? - спросил Ли Пяо. - Разве демоны и боги не могут видеть и незримые облики?
- Могут, если догадаются присмотреться, - ответил я. - Будем надеяться, что этого не случится. Пойдемте. У нас не так много времени, а нам нужно найти Вишень.
Во время разговора я не спускал глаз с черной лохматой кляксы - Вонь Паня. Когда недодемон передал дракону неведомое послание и спустился обратно, я заметил, где он приземлился.
Мы с Ли Пяо двигались под покровом леса. У меня хватало сил переносить мага через ущелья, иногда перекрывавшие нам кратчайший путь. А он по мере своих сил делал нас не столько невидимыми, сколько не привлекающими внимания. До тех пор, пока Ли Пяо поддерживал это заклинание в действии, любой, кроме самого внимательного наблюдателя, воспринял бы нас как нечто совершенно обыденное и столь же незначительное, как камень или дерево.
Таким образом мы обогнули луг, пересекли каменистую насыпь, из-под которой Вишенка и извлекла здешнего лун-шана, и снова вошли в лес. По пути я по мере возможности наблюдал за разыгравшимся внизу сражением.
Демоны-стражники стреляли по дракону из ружей, но стрельба не причиняла ему особого вреда. Еще бы! Горный дракон, который находится на своей территории, - штука жуткая. И неудивительно - ведь он является живым воплощением местной ци. Хотя он и оснащен клыками и когтями, главная его сила заключается в способности повелевать самой землей.
Я ощутил дрожь пробуждающегося землетрясения и поднял Ли Пяо в воздух. А вот непрошеных гостей никто предупреждать не стал, а сами они не были настроены на эту бутылку.
Место, еще секунду назад бывшее прекрасным лугом, пошло волнами, точно постельное покрывало, которое встряхнула аккуратная горничная. Земля приподнялась, зарябила, вздрогнула еще раз и успокоилась. Цветы и трава почти не пострадали, а вот деревья попадали, включая и то, на котором висел Ба Ва.
Тувун взмыл в воздух с апломбом, которого вполне можно было ожидать от сына Висс, но двое из богов оказались захвачены врасплох.
Один из них, клыкастое чудище с головой вепря, оказался придавлен несколькими деревьями сразу. Второй, пурпурный осьминог, - больше всего он напоминал большой пляжный мяч, украшенный кольцом ярко-желтых глаз и множеством ног, - попытался, воспользовавшись реактивной тягой, увернуться от падающих камней и преуспел, но лишь затем, чтобы угодить под крону медленно падающего дерева.
В обоих этих несчастьях явно чувствовалась рука Ходока, но жертвы об этом не подозревали. Тувун лишь грубо расхохотался над бедствиями своих злосчастных союзников. Он был полностью поглощен драконом. Несомненно, Тувун счел бой с драконом отличным способом скоротать время до моего возвращения.
- Мой меч из железа, дракон! - крикнул Тувун, зависнув в воздухе.
Китайские драконы боятся железа, и это известно всем. Но я никогда бы не стал делать свое создание настолько уязвимым. Однако Лунносветная этого не знала. Она обрушила на Тувуна дождь, и под этим дождем меч Тувуна мгновенно проржавел и рассыпался прямо в руках у хозяина. Пронзительный смех демонессы затерялся среди воя ветров, на которых парил дракон.
Дракон плюнул огнем, но Тувун принял этот плевок на руку, защищенную доспехом. Затем противники сцепились, но свившееся кольцами туловище дракона скрыло от моего взгляда самые любопытные подробности. Впрочем, я знал, каким я сотворил моего лазурного дракона, а мстительная магия Лунносветной наверняка внесла свою лепту в эту схватку.
Стражники Тувуна хотели было кинуться на помощь своему господину, но им помешали: из леса на них хлынул целый поток шершней. Те трое богов, которые пока что не посвящали все свои усилия попыткам освободиться из-под внезапно оживших крон поваленных деревьев, оказались лицом к лицу с небольшими вихрями, несущими мглу и песок.
Нам с Ли Пяо удалось отыскать Вишенку прежде, чем сражение завершилось. Хотя девушка по-прежнему была наряжена все в те же художественно изодранные джинсы и футболку, которые были на ней, когда мы бежали из измерения Земля, она выглядела настоящей волшебницей. Я лишний раз убедился, что ее цилиндр и тщательно продуманный наряд были лишь подпорками, и не более того: располагая всего лишь карманным зеркальцем и несколькими кусочками необработанного кварца, Вишенка в настоящий момент занималась тем, что будила лун-шуи, водяного дракона, обитающего в ближайшем ручье.
Вишенка рисовала темно-красной губной помадой нужные триграммы из «Книги Перемен» и с головой ушла в это занятие. Так что первым нас заметил бдительный Вонь Пань.
Пекинес приветственно завилял пушистым черным хвостом, но не стал тявкать или еще как-либо привлекать внимание Вишенки. Так что пришлось это сделать мне. Я осторожно кашлянул, стараясь не напугать девушку. Пугать волшебников - это, мягко выражаясь, неразумно.
- Вишень!
Вишенка подняла голову, и я невольно отметил, что ее художественная стрижка давно просит расчески, а нос вымазан грязью. Впрочем, ее руки не переставали плести узор заклинания, и я видел хрустальную цепочку водной ци, связывавшей Вишенку с лун-шуи.
- Крапивник? - удивилась она.
- Оборвите заклинание и отзовите лазурного Лун Шана, - сказал я. - Мы уже здесь.
Взгляд девушки метнулся и остановился на Ли Пяо. Старик кивнул, подтверждая мои слова.
- Дедушка! - Вишенка как-то умудрилась вложить все свое облегчение и радость в одно-единственное слово. Потом она снова взглянула на меня. - Если я оборву заклинание, вы обещаете спасти Ба Ва?
- Уже, - сказал я, указав вниз. Ходок влил в Ба Ва порцию целительной ци, и недодемон тут же разорвал свои путы и нырнул под защиту клубов тумана. - Отзывайте лазурного дракона. Я не хочу, чтобы он пострадал. Ли Пяо, вы можете связаться с Лунносветной и Ходоком?
- Могу, - отозвался старый чародей, доставая гадательную чашу. - Что им передать?
- Что им следует отступить с поля боя. Лобовая атака не принесет нам победы. Но у меня есть одна задумка.
Ли Пяо вопросительно приподнял бровь, но не стал ничего спрашивать.
- Я передам, лорд Демон.
Вишенка же прикоснулась к цепи, что соединяла ее с водяным драконом. Я услышал, как она велела Лун Шану лежать тихо и ждать дальнейших приказаний. Потом девушка бросила самый красивый кристалл кварца в воду - вместо подарка.
- Лун Шану я пообещала жемчуг, - сказала она. - Ни на что другое он не соглашался.
- Вот ведь ценитель! - удивился я. - Я и не знал о таком его пристрастии. Я выполню ваше обещание.
Вишенка немного успокоилась и принялась звать лазурного дракона обратно.
Ожидая, пока мой Лун Шан утихомирится, я обдумывал нынешнее положение вещей. Ходок отлично справился со своей задачей, равно как и Лунносветная. Трое из пяти богов нейтрализованы, как и Тувуновы жуки-стражники. Но сам Тувун и двое его союзников-богов вполне готовы к бою, а остальные еще могут освободиться. Значит, если я хочу воспользоваться достигнутым преимуществом, мне следует действовать немедленно.
- Подождите здесь, - приказал я и стрелой метнулся вниз, туда, где пара стражников все еще сражалась с последними шершнями. Следующий мой поступок не принес бы мне чести в поединке, как его понимают у людей, да и у других существ тоже, но это было необходимо и на тот момент вполне уместно.
Выхватив меч из соседнего пространства, я вонзил его в тело первого стражника, туда, где его ци светилась ярче всего. Удар был подлый, но зато эффективный. И точно так же, как в тот раз, когда я убил бога Рабла-йу, я ощутил в воздухе привкус энергии умирающего. Я вобрал эту энергию в себя, отчасти восстановив мои истощившиеся запасы. А затем рывком освободил клинок и проделал ту же самую процедуру со вторым стражником.
Я бы охотно прикончил и кого-нибудь из богов, но убить бога не так-то просто. А иначе с чего бы за это титулами награждать?
Собранной энергии не могло хватить надолго, но я хотя бы восполнил то, что потерял с тех пор, как покинул Изначальное измерение, и даже, кажется, получил кое-что сверху. Тувун уже заметил меня, так что второго «жука» я осушить не решился. Вместо этого я подхватил его ружье и прицелился в Тувуна.
- Привет, Тувун! Как славно, что ты зашел! Жестокая улыбка не украсила Тувуна, который и так выглядел довольно помятым после схватки с драконом.
- Кай Крапивник! Не стану называть тебя лордом Демоном - ты сейчас ничем не лучше недодемона. И все же во время последней нашей встречи ты выкинул ловкий трюк. Мать была мною недовольна.
- И потому она отправила тебя разыскивать меня?
- Нет. Я пришел сюда по собственной инициативе.
- А-а… Так, значит, она опасается, что ты не справишься с этой задачей?
Удар попал в точку.
- Она занята! - огрызнулся Тувун. - А у меня с тобой свои счеты.
- И как же ты меня нашел? - спросил я, стараясь выиграть время и дать моим союзникам возможность отступить. Ба Ва уже исчез, но Ходок и Лунносветная, все еще невидимые, продолжали парить поблизости. Судя по всему, они не собирались подчиниться моему приказу.
- Веноби, - Тувун кивком указал на пурпурного осьминога, - выследил твое логово на Земле. Там мы и отыскали бутылки. Ты не слишком хорошо их спрятал.
- Ты привел бога на Землю? - переспросил я. - Вот так так! А это не нарушает условий последнего перемирия? Разве не было договорено, что измерение Земля является исключительной собственностью демонов?
- Эти договоры больше ничего не значат! - отрезал Тувун. - Теперь законы устанавливает моя мать. Вместе с По Шиангом.
- Туманный Призрак, - произнес Веноби низким гортанным голосом, - зачем ты вообще разговариваешь с этой слабой тварью? Убей его или возьми в плен, и пошли отсюда.
Я усмехнулся.
- А он боится, - доверительно сообщил я богу. - Я уже дважды его отлупил. Он боится третьей трепки.
Тувун сделался почти полностью материальным - так он разозлился.
- Я не боюсь!
- Ну, тогда иди сюда и попробуй меня одолеть! Тувун взмахом руки велел остальным перекрыть мне путь к отступлению. Я зевнул и пригладил волосы свободной рукой.
- Что, Тувун, боишься, сам не справишься? Хочешь спрятаться за богов? Может, еще мамочку позовешь?
- А ну отойдите все! - рявкнул взбешенный Тувун. - Я сам с ним разделаюсь!
- Разумно ли это? - поинтересовался другой бог. Он выглядел как человекообразная фигура, свитая из полос разноцветного света. - Все-таки это Богоборец…
- Заткнись, Моксабанши! - отрезал Тувун. - Если ты боишься взяться за него, так я не боюсь!
И с этими словами он бросился на меня. Нижняя часть его тела превратилась в вихрь из дыма и сверкающих пылинок. Тувун даже не стал извлекать оружие - но когти на его руках не уступали длиной и прочностью коротким клинкам, и клинков этих у него было десять.
А что же я?
Я просто вскинул ружье, которое так и держал в руках все это время, и нажал на спусковой крючок. Ружье оказалось автоматическим, и я выпустил всю обойму. Может, оно и не было тероническим, но его заряды явно были рассчитаны на демона - на меня, между прочим.
Дуло выплюнуло один за другим несколько зарядов чистой энергии. Они оставили светящийся след на моей сетчатке, а по воздуху прокатился рокот, как от далекой грозы. К тому моменту, как магазин ружья опустел, Тувун Туманный Призрак лежал всего в нескольких дюймах от моих ног - столь стремительным был его прыжок. Грудь и живот молодого демона были разворочены, внутренности вывалились наружу, а дым развеялся. Лишь лицо Тувуна осталось нетронутым, и его искажала гримаса гнева и боли.
- Ну, кто следующий? - поинтересовался я, развернувшись к богам и подхватив второе ружье. - Есть желающие полюбоваться, на что еще способен Богоборец?
Моксабанши взглянул на своих товарищей, потом на Тувуна. На мгновение мне показалось, что он действительно вознамерился напасть на меня. Должно быть, то же самое показалось и кому-то из моих союзников, потому что с неба ударила изумительная голубая молния, причем я ее не вызывал. Послышались отдаленные завывания и лай какого-то многоголового чудища.
- Ну? - повторил я. - Кто следующий? Веноби только глотал воздух ртом, словно рыба, вытащенная на берег.
- Я пришел сюда лишь затем, чтобы помогать Тувуну!
- Тогда проваливай. Против тебя я ничего не имею - пока.
И он исчез, прихватив с собой того типа со свинячьей головой.
Я быстро занял позицию получше, так, чтобы Ходок или Лунносветная могли при необходимости прикрыть меня. Я достаточно реалистично оценивал свои шансы справиться в одиночку с богом - даже с кем-нибудь из этих юнцов. Однако я готов был драться, если меня к этому вынудят, и, похоже, боги это понимали.
Моксабанши осторожно приблизился к телу Тувуна, осмотрел его, потом взглянул на меня.
- Не думаю, чтобы мне хотелось продолжать игру, - сказал он, потом посмотрел на двух оставшихся богов - те нерешительно топтались на месте. - Скайвомиш, Звичи, заберите эту отбивную.
Потом Моксабанши улыбнулся мне.
- Я могу придумать более простой способ убить тебя, Кай Крапивник, намного более простой, чем попытка в открытую сцепиться с тобой и с твоими приятелями, которые тут прячутся.
Скайвомяш и Звичи исчезли, унеся с собой тело Тувуна.
- Пожалуй, мы покажем любящей матушке Тувуна, что вы сотворили с ее сыночком.
Потом Моксабанши недружелюбно рассмеялся и растворился, оставив после себя клубы зловонного, омерзительно желтого дыма.
Убедившись, что он действительно убрался отсюда, я обернулся туда, где собрались мои товарищи. Вонь Пань вдохновенно рычал на оставшихся жукообразных демонов, но для них драка была окончена. С ними бы сейчас совладал и ребенок, а не то что отважный пекинес.
- Боюсь, Висс это не очень понравится, - сказал я. - Скорее, даже очень не понравится.

* * *

Некоторое время спустя я выбрался в дом Вишенки и собрал свои бутылки. Тувун со свойственной ему самонадеянностью оставил их там, где нашел. Я отложил две бутылки в сторону, а остальные принялся аккуратно заворачивать в посудные полотенца, принесенные с кухни, и укладывать в коробку. И тут я почувствовал легкое дуновение.
- Привет, Вишенка, - сказал я, не оборачиваясь.
- Откуда вы узнали, что это я?
- Мне сказала бутылка.
- А, ну конечно! Могла бы догадаться. Девушка подошла ко мне.
- Я пришла забрать кое-что из вещей. Вы уже закончили паковаться?
- Почти. Мне понадобилась эта коробка. Тут лежало несколько ваших свитеров, но я их вынул.
- Да, пожалуйста. А что вы собираетесь сделать?
- Спрятать все, кроме оранжево-зеленой бутылки и вот этой, из граненого хрусталя.
- И как вы собираетесь их спрятать?
- А не слишком ли кто-то любопытничает?
- Ну, - Вишенка лукаво приподняла бровь, - в последний раз, когда вы спрятали здесь бутылку, мой дом наводнила целая толпа богов и демонов…
- Ладно, обосновали. Я собираюсь утопить эту коробку в океане. Текучая вода затрудняет поиск при помощи гадания. А потом мы перенесем нашу штаб-квартиру сюда, - я указал на хрустальную бутылку. - Я выбрал ее потому, что в ней можно спрятать оранжевую бутылку.
- А там кто-нибудь живет?
- Нет. Пару веков там обитал почтенный буддийский мудрец, но потом он устал от одиноких поисков просветления и перебрался в другую бутылку, к одному даосу. Теперь они обсуждают самые любопытные вопросы религиозной философии и радуются жизни.
- А-а…
Вишенка продолжала смотреть на меня. Я обнаружил, что это по-своему приятно.
- А вы зачем вернулись?
- Хочу прихватить побольше патронов для моего пистолета. Дедушкин дракон говорит, что кого-то из нас вскорости ожидает новое сражение.
- А-а…
Я почувствовал смутное разочарование - не из-за возможного сражения, а из-за мотивов Вишенки. В драке-то не было ничего неожиданного. Мое разочарование обеспокоило меня. На самом деле, я вовсе не собирался так сильно увлекаться Вишенкой. Лунносветная была куда более подходящей партией для меня. Кроме того, не стоило закрывать глаза на политические преимущества союза с ее отцом. Я явно не мог пренебречь ею ради человеческой женщины…
- Тогда давайте побыстрей, - несколько резковато сказал я. - Я буду готов через несколько минут.
- Хорошо.
Вишенка ушла - я слышал, как она возится где-то наверху. Когда девушка спустилась, в одной руке у нее была сумка, а в другой - тот самый цилиндр.
- Антураж не помешает, - пояснила Вишенка. - Этот наряд помогает мне сосредоточиться.
- Хорошо. Нельзя ли втиснуть в вашу сумку еще эти две бутылки?
Вишенка уложила их, с любопытством взглянув на оранжево-зеленую бутылку.
- Так странно думать, что дедушка и все остальные сейчас находятся там!
- Ну, строго говоря, они не там.
- Я понимаю, - Вишенка подняла голову и виновато взглянула мне в глаза. - Кай…
- Да?
- Ваш меч духа…
- Ну?
Я почувствовал укол беспокойства. Кажется, я знаю, что Вишенка хочет мне сказать…
- Он исчез. Я спрятала его у себя в комнате, под кроватью. А теперь его там нет…
Я не стал спрашивать, уверена ли она. Я и так знал, что Вишенка говорит правду. И знал, где теперь находится этот меч.
- Тувун не воспользовался им во время нашего боя, - сказал я. - Вы, должно быть, понимаете, что это значит.
Вишенка кивнула. Она смотрела на меня грустно и виновато.
- Меч у Висс, - едва слышно произнесла она.
- Да. Должно быть, Тувун передал ей меч, чтобы загладить свой промах: он ведь тогда допустил, чтобы мы унесли бутылки. Не удивлюсь, если именно его он и разыскивал, а в результате наткнулся на ваш дом. Должно быть, он переслал меч Висс, а сам отправился за нами.
- Вы как будто совсем не боитесь!
- На самом деле меня это беспокоит, - признался я. - Однако благодаря вашему открытию мы хотя бы знаем, что этот проклятый меч снова очутился у наших врагов.
- Мне очень жаль, что так получилось… - сказала Вишенка.
- Вы не могли знать, что они придут за мечом. Это я свалял дурака, - я нахмурился. - В очередной раз.
Мне не понравился ход собственных мыслей, и потому я расправил плечи, улыбнулся девушке и бодро произнес:
- Вы не возьмете коробку за вторую ручку?
- А она тяжелая? - поинтересовалась Вишенка, водружая цилиндр на голову.
- Не очень. Но я собираюсь переправить ее в путешественное измерение. А при моих нынешних невеликих силах мне будет легче перенести туда нас и наш багаж, если мы будем находиться в физическом контакте.
На лице Вишенки отразилась целая буря эмоций. И почему это считается, будто восточные лица непроницаемы? Отнюдь не всегда. Особенно если это лицо принадлежит женщине, которую вы вывели из себя.
- Так почему бы вам просто не засунуть меня обратно в бутылку?! - гневно воскликнула Вишенка.
- Я думал.., то есть я предположил… Я умолк, набрал в грудь побольше воздуху и начал заново:
- Я подумал, что, может, вы составите мне компанию? Это путешествие обещает быть довольно любопытным.
Не сказать, чтобы Вишенка полностью успокоилась, но все же ее гнев поутих.
- И мне следует держаться за эту пластиковую коробку?
Буря начала стихать.
- Если только вы не окажете мне честь и не позволите ничтожному демону взять вашу нежную и прекрасную руку…
- Не перебарщивайте, - сурово сказала Вишенка, но руку все-таки протянула.
Я принял эту руку и ощутил в груди какой-то странный трепет. Я искренне надеялся, что не покраснел, но, боюсь, надежда моя была тщетной. Ну что я мог сделать в подобной ситуации? Только одно.
Я выдернул нас обоих из этого измерения.
Когда мы оказались в путешественном измерении, ко мне снова вернулось спокойствие. Вишенка с интересом наблюдала, как я навожу справки, сверяясь с шаром.
- Он, похож на те сферы, которыми пользуется Ходок…
- Они сродни друг другу, - объяснил я. - Но шары Ходока лучше. Этот - всего лишь карта.
- Вы настроили ее на Англию? Вишенка придвинулась поближе, и я почувствовал запах ее духов. Жасмин.
- Нет, - сказала она, отодвигаясь, - на Ирландию. А я думала, что вы собираетесь просто закинуть эту коробку в океан.
- Так оно и есть. Но я хочу укрыть наше имущество как можно надежнее. Я утоплю его в водах, которыми правят ирландские сиды. Они достаточно ясно показали, что не желают, чтобы их втягивали в наши войны. А значит, они будут заворачивать прочь всех, кому вздумается рыскать поблизости.
- Отлично придумано!
- Спасибо.
Путешествие через Атлантику заняло у меня куда больше времени, чем в те времена, когда я находился в полной силе, и все же мне показалось, что оно закончилось слишком быстро: ведь в моей ладони покоилась рука Вишенки… Я высунулся из путешественного измерения ровно настолько, чтобы бросить коробку в воду.
- Счастливого пути! - напутствовал я коробку, когда она скрылась под гребнем волны.
- Надеюсь, ее не вынесет на берег, - заметила Вишенка.
- Не должно. Я велел бутылкам стать непомерно тяжелыми. Так что коробка должна остаться примерно на этом самом месте.
- Это хорошо, - сказала Вишенка и отняла у меня руку. - А что теперь?
- Теперь мы с вами, госпожа, отправимся в хрустальную бутылку. И прихватим с собой бутылку желаний. А в должное время я перенесу туда наших друзей.
- А что вы собираетесь сделать с хрустальной бутылкой?
- Думаю, я попрошу Ходока спрятать ее в измерении Носков.
Вишенка расхохоталась: дедушка вволю попотчевал ее рассказами об этом невероятном месте.
- Прекрасная идея! Разве хоть кто-нибудь способен что-то найти в ящике с носками?!

* * *

И даже собаки фу предпочли присоединиться к нам в нашем новом убежище.
В настоящий момент я сидел в уютном каменном домике, устроившись перед камином. Внутреннее убранство хрустальной бутылки было выдержано в духе зимней сказки. Ключевым словом тут было «сказка». Погода была морозная, но славная. В такой морозец особенно приятно сидеть у огня и попивать чаек или горячий шоколад.
Я пил чаек. Кое-кто из моих товарищей выбрал шоколад, так что в комнате пахло сладостями, специями и мокрой псиной. В отличие от оранжево-зеленой бутылки, которую я едва-едва успел закончить до того, как у меня начались неприятности, эта бутылка - более давнее мое изделие - была снабжена всеми теми мелкими безделицами, что делают жизнь приятной.
Обитавший здесь буддийский мудрец придерживался срединного пути и не был поклонником излишнего аскетизма. А после его ухода я пополнил запасы и велел служителям поддерживать все в целости и сохранности.
Мои спутники уже начали было задремывать, когда я заговорил:
- Полагаю, я был не до конца честен с самим собой. Потому что теперь, когда я думаю о ходе событий и о том, как я жил последние несколько веков, я вижу некоторые противоречия, которым не могу найти решения.
Ли Пяо встряхнулся и протер глаза - Что вы имеете в виду?
- Я хочу сказать, что всерьез полагал, будто демоны от природы отшельники, несмотря на то, что видел множество доказательств обратного. Я просто предпочитал не обращать внимания на противоречия.
- Противоречия? - переспросила Лунносветная. Она снова приняла облик куколки-китаянки и теперь выглядела просто очаровательно в платье нефритово-зеленого шелка.
- Ты живешь с отцом, и в доме у вас целая прорва слуг. Кроме того, у твоего отца есть ученики и заказчики, которых вы оба навещаете. У Девора - целая толпа закадычных друзей. Даже у Ходока, который частенько отправляется странствовать в одиночку, есть друзья и родственники, которых он навещает. А я жил совершенно один, не считая собственных созданий и слуги-человека.
- Да, теперь, когда я познакомилась с вами получше, это кажется странным, - согласилась Лунносветная. - Мы все полагали, что вы по своей воле избрали затворничество, и не нарушали вашего уединения.
- Да, по воле, но по своей ли? - спросил я. - Теперь я в этом не уверен.
- Висс? - предположил Ходок.
- Возможно, - согласился я. - Очень на то похоже. Но в моем поведении наблюдались и другие странности. Я ведь был воином - великим воином! И вдруг после самой славной своей битвы я заделался отшельником и чуть ли не пацифистом.
- Мы все думали, вам просто надоело доказывать свою крутизну, - вмешался Ба Ва. - Богоборец и так крут, ему это без надобности.
- Да, я могу понять, что навело вас на эту мысль, - отозвался я. Меня слегка позабавила выбранная недодемоном формулировка. - Но на самом-то деле я вовсе не принимал такого решения. Я просто бросил воевать, и все. Я удалился к себе и принялся создавать бутылку за бутылкой, лишь иногда прерываясь для того, чтобы сделать чашу или вазу. Несколько штук я раздарил, еще несколько - продал. Но зачем же я наделал их столько?
- Добивались совершенства? - предположила Лунносветная. Она сама была мастерицей, и ей знакомы были подобные побуждения.
- Возможно, - сказал я. - А возможно, кто-то, уже владеющий подобной бутылкой, предвидел, что однажды ему может понадобиться множество таких изделий.
- И снова Висс, - заметил Ходок.
- И еще: почему я настолько подвержен воздействию чувств, которых демоны обычно не испытывают? - продолжал я. - Висс сама сказала, что я любил Оливера О'Кифа как брата. И это правда. Но почему, почему? Я что-то не припоминаю, чтобы я испытывал чувство тяжкой утраты, когда моя родная сестра погибла в одной давней битве. Потерю родителей я воспринял как проявление естественного хода событий. Но если бы умер Ли Пяо, я горевал бы о нем, как о родном дедушке.
Кажется, это мое заявление почти не удивило Ли Пяо. Возможно, люди распознают чувства легче и быстрее, чем демоны, - они ведь чаще их испытывают.
- Может быть, именно одинокое существование сделало вас более уязвимым для чувств? - предположил старый чародей.
- Не думаю, - отозвался я. - Я подозреваю, что меня заколдовали. Когда меня превратили в человека, я чувствовал, как человек. А что, если на меня каким-то образом повлияли уже давно и я стал любить, как человек, хоть при этом и действовал, как демон?
- Но зачем? - удивилась Лунносветная. Мои предположения внушали ей смутное отвращение. И неудивительно. В наших беседах с Висс и Тувуном мы не раз приходили к выводу, что демону значительно проще испытывать ненависть, чем любовь. Нам знакомы верность и честь, но любовь нам представляется слабостью, свойственной лишь людям.
- Зачем? - переспросил я. - Думаю, затем, чтобы мною было легче манипулировать. Посмотрите, что со мной сделала эта любовь! Я готов был рисковать своей жизнью и благосостоянием, чтобы отомстить за смерть Оливера О'Кифа - не потому, что меня оскорбило покушение на мои права, а из-за любви! Посмотрите, что со мной сделала любовь к Висс! Она вертела мной как хотела, я пропускал мимо ушей советы и предупреждения и в результате потерял все, чем дорожил!
Я сорвался на крик. Шамбала, лежавшая среди щенят, подняла голову. Между ее передними лапами сонно заворочалась Пухнасточка.
- Лорд Кай, нельзя ли чуть потише?
- Извини.
- Так, значит, вы любите Висс? - нерешительно поинтересовалась Вишенка.
- Когда-то любил, - честно признался я. - Теперь, когда я знаю, что это было своего рода наведенной иллюзией, я не уверен в своих чувствах. Должно быть, я ее ненавижу. Наверное.
- А-а…
Затянувшееся молчание прервал Ходок.
- Твои предположения весьма любопытны, Кай Крапивник. Но есть ли возможность их доказать?
- Возможно, это удастся Ли Пяо, - сказал я. - Если он сможет погадать о моем прошлом. Оно наверняка защищено заклинаниями, но…
- Но я приложу все усилия, - сказал старик. - И если вы добавите в смесь воды и масла, которой я обычно пользуюсь, пару капель вашей крови, думаю, в этом не будет ничего невозможного.
Ли Пяо пришлось провозиться полчаса, прежде чем он разыскал ответ на интересовавшие нас вопросы. Там действительно присутствовало несколько защитных заклинаний, но Ли Пяо их обошел. Видения были отрывочными и расплывчатыми, но их оказалось вполне достаточно, чтобы подтвердить мое предположение.
Висс при содействии Белказзи нейтрализовала меня, а потом внушила мне побуждение создать как можно больше бутылок. Они уже тогда планировали нынешнюю кампанию, но не спешили: слишком многое надо было предусмотреть и подготовить. К чему торопиться, когда впереди у тебя практически вечность, а от точности работы зависит успех всего предприятия?
Когда меня сделали человеком, их заклятие с меня спало, потому что оно было связано с моей демонской ци - с моей душой. А кроме всего прочего, мы узнали нечто такое, о чем я даже не подозревал. Ширики и Шамбалу я нашел не случайно. Их послали специально, чтобы они пробрались ко мне в дом и следили за мной.
Висс и По Шианг не учли, что собаки фу могут перейти на другую сторону.
- Они были жестоки с нами, лорд Кай, - сказал Ширики. - Они бросили нас голодными и холодными. Они заставили нас служить существу, которое мы считали проклятием всего сущего.
- Ну, спасибо! - проворчал я.
- А вы, - продолжила Шамбала, - дали нам дом, еду и свободу. Нас печалило лишь одно: за пределами Изначального измерения мы не могли иметь детей. Но когда нам было позволено вернуться туда, боги извратили даже это.
И она в порядке извинения лизнула ближайшего из спящих щенков.
- А вы не хотели щенков? - спросила Вишенка.
- Хотели, - сказал Ширики. - Но мы не хотели, чтобы они были рабами и племенным скотом богов. Мы хотели, чтобы они жили так, как жили мы рядом с лордом Каем - как товарищи и друзья.
- Они украли нас, - сказала Шамбала, - потому что мы не впускали их в бутылку и не позволяли вредить вам. По Шиангу известны старинные способы, позволяющие подчинить нас, и он воспользовался ими вдобавок к хлороформу. Но он достаточно быстро выяснил, что ему придется держать нас как пленников, иначе мы сбежим.
Я был глубоко польщен.
- Как только мы покончим с этим безумием, у вас снова будет дом, - пообещал я.
- Мы знаем, - отозвался Ширики.
Тут я осознал, что все уставились на меня - даже Вонь Пань, который до этого момента мирно спал на коврике у ног Вишенки.
- Что случилось? - спросил я, и собственный голос показался мне каким-то странным.
Вишенка безмолвно подсунула мне одно из своих вездесущих зеркалец. Я взглянул и застыл - на меня смотрело лицо демона с синей кожей и черными треугольниками вокруг глаз. Я заметил, что сделался выше, а на руке, сжимающей чашку, появились когти.
Я снова стал самим собой. Я чувствовал, как в животе у меня свертывается горячей спиралью моя демонская ци.
- Последнее заклинание рухнуло, - сказал Ли Пяо, и я осознал то, чего не понимал секундой раньше, - что старый чародей сейчас поддерживает связь с драконом чаши. - До тех пор, пока вы не знали о его существовании, это заклинание поддерживало барьер, не позволявший вам восстановить силы.
- Я возродился, - провозгласил я, - и готов выступить против тех, кто тысячу лет использовал меня! Ходок свирепо ухмыльнулся.
- Давайте-ка свяжемся с моим дядей и отцом Лунносветной. Пора выяснить, что там у нас дома!

Глава 14

На рассвете мы отправились на поиски богов. На этот раз к нам присоединились Тот, из Башен Света, и Семипалый. Мы все тщательно рассчитали. Мы выбрали время, на которое у Висс была назначена встреча с ее сторонниками. Встреча имела место быть в бутылке у Висс. И, как только она началась, я попросту запечатал все входы и выходы из бутылки, чтобы Висс не смогла прийти на помощь своим союзникам.
Возможно, Висс еще не знает, что я сделал, но, если знает, она, должно быть, здорово злится!
- А почему бы нам просто не оставить ее здесь? - задумчиво поинтересовалась Лунносветная, когда я наложил печать. Висс даже не потрудилась защитить усыпальницу чем-нибудь посерьезнее самых обычных заклятий - настолько она была уверена в своих силах.
- Это было бы нарушением ее гражданских прав, - ответил Семипалый.
Хотя я на время этого путешествия сделался невидимым, Семипалый пришел в усыпальницу вместе со мной, поскольку его присутствие не должно было вызвать никаких вопросов, и к тому же он мог до некоторой степени меня прикрыть. Лунносветная пошла вместе с ним, поскольку это было ее законным правом или, возможно, привилегией. Тот, из Башен Света, и Ходок кружным путем провели оставшуюся часть нашей группы туда, где, по нашим сведениям, располагалась штаб-квартира Белказзи.
- Можно подумать, Висс не нарушила гражданских прав Кая Крапивника! - возмутилась Лунносветная.
- Законы не перестают существовать лишь потому, что наши противники их нарушают, - наставительно сказал Семипалый. - Они продолжают действовать, невзирая на поведение противной стороны. Альтернатива этому - хаос или кое-что похуже.
- Похуже?
- Да. Ситуация, когда правила устанавливает сильнейший - правила, удобные для него лично и направленные исключительно на укрепление его собственного положения.
Лунносветная могла быть самим воплощением высокомерия, любимым дитятком могущественного демона, девушкой, отлично сознающей свою невероятную красоту, но она отнюдь не была дурой и не забывала, что Висс причисляет ее к неполноценным.
- Интересно, какое место при новом порядке Висс было бы отведено мне? - задумчиво произнесла она.
- Скорее всего супруги Тувуна Туманного Призрака, - отозвался Семипалый. - Теперь же, когда он погиб… Интересный вопрос. Она может возненавидеть тебя за то, что ты не разделила судьбу ее сына.
- Как будто я только на то и гожусь, чтобы размножаться! - гневно воскликнула Лунносветная. - А ведь казалось бы, Висс могла бы быть куда более дальновидна!
- Есть вопросы, в которых матери не могут быть объективны, - примирительно сказал Семипалый.
- Так же, как и отцы? - Лунносветная улыбнулась. - Знаешь, отец, когда мы были в Изначальном измерении, я ощущала в себе такую силу! Запасы ци там воистину безграничны! Неудивительно, что Висс стремится получить доступ к этому измерению.

Предыдущая страница 12 Следующая страница


13 Роджер Желязны

- Безграничные запасы ци - это не всегда так замечательно, как кажется на первый взгляд, - заметил кузнец. - Лично я предпочел бы решить проблемы с нашим потомством.
И тут я решил подать голос. Хоть я и был занят, мимоходом я не без удовольствия прислушивался к этой беседе.
- У меня есть кое-какие идеи по поводу того, как можно решить эту проблему, - сказал я, возвращая бутылку Висс в нишу в стене усыпальницы. Семипалый и Лунносветная тут же засыпали меня вопросами. Но я не стал ничего объяснять.
- Сначала давайте разберемся с богами. Если мы потерпим неудачу в этом деле, все прочее окажется пустой болтовней.
- Да, верно, - мрачно согласился Семипалый, и мы отправились дальше.
Изначальное измерение и Конг Ши Дже соединены несколькими переходами, и немалая часть конфликтов возникала именно из-за них. После последней Демоновой войны эти переходы были заперты и запечатаны при помощи особых ритуалов, и теперь, чтобы их открыть, требовалось воздействие с двух сторон одновременно. Этот договор оставался в силе вот уже тысячу лет, и официально его еще ни разу не нарушали.
Белказзи и Висс собирались управиться с этим затруднением при помощи хитроумных ритуалов вызова, способных переносить одного отдельно взятого бога или демона туда или обратно. Эти ритуалы чрезвычайно утомительны и дорогостоящи - потому-то заговорщики так жаждали завладеть моими бутылками, но они работали. Поскольку Белказзи не мог сновать туда-сюда, когда пожелает, он устроил себе штаб-квартиру в нашем измерении. В Конг Ши Дже существовало всего несколько мест, где присутствие бога не бросалось бы в глаза. Самым удобным из этих мест был Изначальный парк - и вот там-то Белказзи и обосновался.
Белказзи прихватил из Изначального измерения достаточное количество ци в виде тамошнего аналога наших денег шен, что позволило ему быстро построить себе подземное логово. Оно было хорошо замаскировано, но при помощи Того, из Башен Света, Ли Пяо за несколько часов вычислил его точное местонахождение.
- Оно находится под Трибуной, - сообщил Тот. - Неплохой выбор. Так ему не пришлось возиться с маскирующей постройкой. Поскольку на Трибуне постоянно что-то устраивают - концерты, театральные представления и все такое прочее, - шатающиеся там толпы народа и перетаскиваемые приспособления никого не удивят.
- Уж не там ли Висс хранит оружие, украденное из Арсенала Перемирия?
- Там.
- В Конг Ши Дже?
- Да.
- И что, неужели никто не заметил, как его туда переправляли? - удивилась Вишенка.
Тот, из Башен Света, улыбнулся девушке.
- Если кто-то что-то тащит с уверенным и деловым видом, демоны, точно так же, как и люди, автоматически предполагают, что этот «кто-то» знает, что делает.
Вишенка кивнула.
- Вы вообще очень похожи на нас, не правда ли?
- И очень не похожи, - сказал Тот. - Вы в этом еще не раз убедитесь.
Пока мы запечатывали бутылку Висс, Тот руководил возведением барьера вокруг парка. Наша цель была проста. Мы выяснили, что сейчас здесь находятся все боги, пребывающие на настоящий момент в Конг Ши Дже. И мы не желали, чтобы они разбежались. Кроме того, мы не хотели, чтобы к нам кто-нибудь присоединился, поскольку не были уверены, чью сторону примут вновь пришедшие.
На первый взгляд, Изначальный парк ничем не отличается от измерения, в подражание которому создавался, но хотя он и изобилует ци, ей недостает того пьянящего сверхизобилия, с которым мы столкнулись в Изначальном измерении. И это было нашим преимуществом. Богам в случае чего придется работать с меньшими ресурсами, чем те, к которым они привыкли, а мы, напротив, будем располагать запасом больше привычного. И при том здешняя ци все-таки не настолько мощная, чтобы опьянить нас и лишить способности здраво соображать.
По крайней мере, так я надеялся. Слишком многое в наших планах основывалось на надежде и предположениях. На самом-то деле наша позиция была более чем невыгодной. Даже при поддержке Семипалого и Того, из Башен Света, мы сильно уступали богам.
В результате воздействия заклинания Висс я так и не создал личной армии, так что силы мои были ограничены - все мои служители были привязаны к своим бутылкам и чашам. Войско, которое мне удалось собрать, состояло из двух людей, двух собак фу (Ширики и Шамбала настояли на том, чтобы пойти со мной, но все-таки согласились оставить щенков в безопасном месте) и оравы недодемонов, навербованных Ба Ва. Куда следует причислить Вонь Паня, я так и не решил: тот наотрез отказывался быть кем-либо, кроме как лохматым черным пекинесом.
В общем, наше положение выглядело не лучшим образом. Мы не могли в точности удостовериться, кто находится в распоряжении у Белказзи, поскольку слишком пристальное магическое проникновение потревожило бы их защитные заклятия. По этой же самой причине мы не могли точно определить, где именно спрятано украденное оружие. Беглый взгляд этого не выявил, а упорствовать мы не смели.
После того как все барьеры были воздвигнуты, а все войска заняли свои места, я воззвал громовым голосом:
- Белказзи! Выходи! Настал час расплаты!
Я понимаю, это звучало несколько театрально, но обстоятельства требовали чего-нибудь в этом духе.
И Белказзи нас не разочаровал. Он появился на Трибуне в облике минотавра со стальной головой и бронзовыми рогами, острыми, как ножи.
Трибуна представляла из себя несложное сооружение - вытянутый овал футов четырех высотой, сделанный из полированного камня и по краям украшенный барельефами с изображениями важнейших событий из истории Конг Ши Дже. Среди них наличествовал в том числе и фриз, посвященный моей победе над Чахолдруданом. А в последнее время поговаривали, что стоит добавить туда же сцену победы над Рабла-йу.
Складские помещения и все такое прочее было расположено под землей, и попасть туда можно было через высокие двери, расположенные у оснований ведущих на Трибуну пандусов. Двери были достаточно велики, чтобы через них можно было таскать крупные декорации, и, уж конечно, они были достаточно велики, чтобы через них прошел Белказзи, но бог предпочел появиться перед нами в столбе пламени и клубах дыма, сопровождаемых оглушительным грохотом.
Это задало тон всей встрече. Секунду спустя взрывы послабее возвестили о появлении других богов. Я узнал Моксабанши, Веноби, Звичи, Скайвомиша и того типа с кабаньей головой. Их сопровождало больше десятка чудовищных собак фу и целая орава существ, напоминающих овец, только со всклокоченной шерсти и шестидюймовых клыков этих овечек капала дымящаяся кислота.
Переговоров не было и быть не могло. Все понимали, что их время давно миновало. И потому Белказзи, даже не отдав никакого приказа своим союзникам, бросился прямиком на меня.
Я всадил в него всю обойму из ружья, что дал мне Семипалый, и попал, но ничего не добился, если не считать того, что Белказзи захохотал, словно от щекотки.
- Придумай что-нибудь получше, Кай Крапивник! - проревел он.
Я так и сделал: выхватил свой меч из соседнего пространства и одновременно с этим попытался превратить правое копыто Белказзи в камень. Копыто немного посерело, но бог раздраженно тряхнул ногой и ринулся дальше.
Я подпустил Белказзи поближе и принялся швырять в него заклинание за заклинанием: Огненная Стена, Вода-в-Легких, Северная Буря, Слепящая Молния… Белказзи отразил их все, хотя заклинание воды заставило его закашляться.
Я заметил, что он тоже пытается пустить в ход магию. На кончиках его пальцев начало было разгораться зловещее зеленоватое свечение, но потом оно рассеялось. Молодчина, Вишенка!
Они с Тем разработали способ, позволявший Вишенке при помощи приемов фэн шуй обезвреживать смертоносный зеленый огонь богов, выпивающий ци. Если бы боги смогли пустить его в ход, у нас не осталось бы ни малейшего шанса на победу. Но теперь я получил наглядное доказательство того, что Вишенка действительно способна совладать с этой пакостью. Девушка скрывалась под оболочкой незаметности, и ее охранял верный Вонь Пань, так что, наверное, она и впредь сможет успешно отражать зеленый огонь…
Белказзи наконец-то добрался до меня, но никак не мог пустить в ход рога, поскольку я удерживал его на расстоянии длины моего меча. Впрочем, он был не таким уж тупоголовым, что доказал, действуя под именем По Шианга. Раздраженно взмахнув рукой, он выхватил из ниоткуда тероническое ружье и отступил на шаг, чтобы лучше прицелиться. Ну, разумеется, я не стал стоять и ждать, пока он выстрелит.
Вместо этого я взмыл в воздух, приземлился за спиной у Белказзи и рубящим ударом располосовал его шкуру. Клинок мой при этом сломался, но я был к этому готов, и, пока Белказзи разворачивался, я уже выхватил второй меч. Выстрел бога пропал впустую:
Белказзи лишь уничтожил кусок Трибуны и одну из кислотных овец за компанию.
Я же снова отскочил в сторону, перепрыгнув через труп недодемона. Я успел заметить, что это не Ба Ва, и отчего-то очень этому обрадовался. Отчего бы?
Прочие боги пока что не пускали в ход теронику - возможно, приберегали ее для запланированного завоевания родного измерения. Но все же одно-два ружья я заметил и про себя понадеялся, что Ходок справится со своим заданием: отыщет склад и запечатает его.
Продолжая уворачиваться от выстрелов Белказзи, я краем глаза заметил Девора, а рядом с ним двух магов-людей, одураченных По Шиангом. Они лежали, полускрытые грудой тел, но, взглянув на их ауры, я увидел, что все трое пока что живы. Они то ли были тяжело ранены, то ли прикинулись мертвыми в надежде переждать битву, а потом объявить себя союзниками победившей стороны. Рискованная затея. Но все же не на столько рискованная, как рукопашная схватка. Впрочем, они легко могли погибнуть от случайного заклинания или выстрела.
Белказзи опять двинулся ко мне. Я успел заметить, что Шамбала сцепилась с одной из чудовищных собак фу, что Лунносветная слепит глаза Моксабанши холодным резким светом, а вокруг Ба Ва обвились щупальца Веноби. Но я не мог им помочь, не имел возможности вмешаться ни в одну из этих схваток - передо мной снова стоял мой враг.
Он отрастил себе лишнюю пару рук, и теперь в одной держал тероническое ружье, а вторая трудилась над плетением заклинания. Я набросил на ружье Сжимающийся Паучий Шелк, но это оставило меня уязвимым для Зловещей Кометы, сработанной Белказзи. Комета врезалась мне в левое плечо. Я заполучил тяжелый ожог и грохнулся на задницу. Но это и к лучшему, поскольку в результате плевок кислотной овцы просвистел у меня над головой.
Я перекатился в сторону и еще в движении попытался оценить ситуацию. Я надеялся, что мы хотя бы удерживаем наши позиции, но картина, представшая моим глазам, заставила меня осознать правду.
Мы проигрывали. В то время как нам позарез нужно было победить. У нас оставался один-единственный шанс, и я воспользовался им без колебаний и сожалений.
Свободной от меча рукой я прикоснулся к оранжево-зеленой бутылке и произнес странное и жуткое ключевое слово, которое должно было привести в действие механизм исполнения желаний. Почувствовав, что бутылка готова принять мой приказ; я вслух, но не слишком громко, произнес:
- Я желаю, чтобы все боги и их приспешники, включая Белказзи и его помощников, были изгнаны из этого измерения отныне и навеки. Пусть это изгнание, будет бесконечным и нерушимым, пусть его не смогут отменить и обойти никакие приглашения и заклинания вызова, и пусть длится это до тех пор, пока я, Кай Крапивник, известный также как лорд Демон, Богоборец и Мастер бутылок, не отменю его. Так я желаю, и да будет так.
Так оно и стало.
Боги исчезли в мгновение ока: ни один из них не успел ни взмахнуть мечом, ни нажать на спусковой крючок. Чудовищные собаки фу тоже исчезли, но Ширики и Шамбала остались, безоговорочно доказав тем самым, что они больше не находятся под властью богов.
Затем послышались изумленные возгласы, сопровождаемые немногочисленными криками радости и облегчения. Ли Пяо прекратил швыряться молниями и посмотрел на меня.
- Что… - тут старик заметил, что моя рука касается оранжево-зеленой бутылки, и все понял. - Вы использовали желание, чтобы отослать их прочь!
- Мы терпели поражение, - без обиняков объяснил я не только Ли Пяо, но и всем окружающим. - Другого выбора не было. Я сожалею лишь о том, что со стороны это решение может показаться трусливым. Такой враг, как Белказзи, заслуживал большего.
- А мне оно кажется чрезвычайно разумным, - проворчал Тот, из Башен Света. - Я только не понимаю, зачем ты так долго тянул, прежде чем воспользоваться им.
- Мои возможности ограничены, - сказал я, - и я искренне надеялся, что мы сможем победить, не прибегая к этому средству.
- А Висс вы тоже отослали? - нетерпеливо поинтересовалась Вишенка. Я покачал головой.
- Висс Злой Язык - это проблема демонов. Мы должны судить ее по собственным законам.
- Но она пыталась нарушить эти законы! - возразила девушка, не зная, что почти дословно повторяет слова Лунносветной, произнесенные примерно с час - неужели всего лишь с час? - назад.
- Не существует закона, запрещающего пытаться стать абсолютным правителем, если ты сумеешь убедить остальных поддержать тебя, - уточнил Тот, из Башен Света.
Вишенка пожала плечами и поправила свой цилиндр.
- Демоны! Иногда мне кажется, что я никогда вас не пойму.
- Я предчувствовал, что вы скажете нечто подобное, - заметил Тот. Вишенка покраснела.
Тут я счел нужным вмешаться, хоть меня и забавляла эта перебранка.
- Мои печати на бутылке Висс не будут держаться вечно. Полагаю, нам следует созвать всех демонов сюда, в Изначальный парк, чтобы они были свидетелями нашего поединка.
Ко мне метнулся Ба Ва. Он был перепачкан ихором, отчего приобрел любопытный оттенок - серый с пурпурным отливом, но в общем казался целым и невредимым.
- Я, я их соберу, лорд Демон! Я их всех приведу, в один момент!
- Тогда давай трудись, Ба Ва. И прихвати себе в помощь кого-нибудь из твоих приятелей. Я заплачу деньгами шен!
Недодемон кивнул и исчез.
- Ну что ж, - сказал Семипалый, - пожалуй, я схожу в усыпальницу и принесу бутылку Висс.
- Она защищена от перемещения, - предупредил я. Крепко сбитый демон лишь улыбнулся.
- Если понадобится, я принесу сюда всю усыпальницу!
И они с Лунносветной ушли.
- А что пока делать остальным? - спросил Тот.
- Лечить раненых и собирать мертвых для погребения.
Я огляделся по сторонам. Разрушенные стены, зияющие дыры, оставленные зарядами теронических ружей, лужи крови и ихора…
- И прибраться тут. А то больно на бойню смахивает.
- Это и была бойня, - просто сказал Тот. - И, боюсь, не последняя.

* * *

Мы прибрали место побоища, но не стали устранять произведенные разрушения, решив, что наглядные свидетельства произошедшей битвы не помешают. Тела нескольких погибших богов расползлись вязкими лужами после того, как я высказал свое желание, но тела демонов остались. Их мы сложили на помосты, сотворенные Тем из света и раздумий.
Вишенка при помощи полудюжины недодемонов быстро произвела некоторые перемены в ландшафте. Теперь всякий, кто входил в парк, поневоле должен был пройти рядом с погибшими, а фэн шуй парка излучало печаль и скорбь.
Откликнувшись на послание, переданное Ба Ва, к часу Петуха демоны сошлись в Изначальном парке. Некоторые прибывали группами, некоторые - по двое-трое, некоторые - поодиночке, но все они смотрели на наших погибших и все собирались в естественном амфитеатре, обращенном к Трибуне.
Я читал их чувства по едва различимым оттенкам ауры: любопытство, беспокойство, возбуждение, гнев, страх…
Я не мог сказать наверняка, все ли обитатели царства демонов, не угодившие в ловушку, в которую превратилась бутылка Висс, собрались здесь, но мне, когда я стоял под их взглядами, казалось, что все.
Лорд Свиззлдиз стоял посреди толпы поклонников и прихлебателей. Буремельник держался в стороне ото всех и был настороже. В расширенных глазах Ночной Невесты горел огонек фанатизма, а глаза Ледяной Шапки не выражали ничего. Под ногами у собравшихся сновали недодемоны. Некоторые из них громко выли, оплакивая погибших сородичей, другие же хранили молчание, но при этом сияли от гордости: как же, среди тех, кто полег в битве с богами, оказалось так много недодемонов!
Демоны всех видов, размеров и расцветок стояли и смотрели на меня. Я стоял на Трибуне, позволяя им разглядывать себя и строить предположения. Из перешептываний в толпе я узнал, что до нынешнего момента многие думали, что я умер, некоторые - что сошел с ума, а кое-кто и вовсе полагал, что я примкнул к Висс.
В конце концов Тот знаком сообщил, что последний опоздавший уже здесь. И тогда я заговорил. Кратко, но красноречиво я изложил суть событий, приведших к этому сражению. Я указал на Трибуну и ее окрестности - на молчаливых свидетелей сражения. Я напомнил демонам о Висс и ее планах и рассказал о ее союзе с Белказзи.
В выступлении перед демонами есть одно преимущество - если, конечно, вы говорите правду. Слишком многие из нас владеют приемами или приспособлениями, позволяющими отличать правдивость от лжи. Они не защищают от смещенных акцентов - способа, с успехом примененного Висс, но позволяют избежать беспочвенных обвинений.
Закончил я следующими словами:
- Нет ни малейших сомнений в том, что с Висс надо что-то решать. Вопрос заключается лишь в том, как именно это сделать. Многие из вас согласны были последовать за ней. Возможно, многие из вас до сих пор на это готовы. Если это так, я просто спущусь сейчас с трибуны и позволю вам провозгласить ее королевой, хотя сам я никогда с этим не соглашусь.
Из толпы раздался чей-то выкрик:
- Небось ты хочешь, чтобы теперь мы подчинялись тебе!
Я покачал головой.
- Нет. Вовсе нет. Впрочем, вне зависимости от того, что решит собрание, я все равно намерен сквитаться с Висс. У меня с ней свои счеты. Если я сделаю это при вашей поддержке - тем лучше. Я не имею ни малейшего желания посвятить ближайшую сотню лет улаживанию кровной вражды.
- Висс предлагала нам Изначальное измерение и возможность добиться того, чтобы следующее поколение демонов было таким же сильным, как самые могущественные из наших предков! - выкрикнул кто-то еще (кажется, Голубиные Глазки). - А ты нам что предложишь?
- Я предлагаю, - мгновенно ответил я, - преобразить ци, присущую Царству демонов, таким образом, чтобы отныне все дети рождались здоровыми. Более того, я предлагаю проделать это таким образом, что эти дети будут такими же способными, как любой из когда-либо живших демонов, включая и тех, кто родился до Изгнания.
Вот теперь все обратились в слух!
- Я располагаю силой, позволяющей преобразить Царство демонов таким образом, чтобы оно стало точной копией Изначального измерения, - сказал я. - Но я не желаю этого делать.
Эти слова вызвали настоящую бурю. Некоторые обвиняли меня в преувеличении, некоторые - в хвастовстве, некоторые просто требовали объяснений. Вот этим последним я и решил ответить.
- Последние сто двадцать лет я потратил на создание трех желаний почти неограниченной мощности. Я собираюсь использовать одно из них на преобразование ци Царства демонов. Но у меня есть две причины не желать, чтобы эта ци стала точным подобием ци Изначального измерения. Первая причина проста. Я не знаю, как это может повлиять на вселенную. Такое большое количество ци должно откуда-то взяться. Нам необходимо обдумать, чем это может обернуться для нас. Если вы не согласитесь обождать сотню лет, пока я отыщу ответ на этот вопрос, я буду считать подобное желание чересчур неосмотрительным.
Это заявление было встречено относительным молчанием. Всем было известно, с какой трудной задачей пришлось столкнуться первым изгнанникам. Никто, кроме разве что самых глупых недодемонов, не думал, будто Конг Ши Дже можно превратить в Изначальное измерение задаром, а плата вполне могла оказаться ужасной.
- Вторая причина, - продолжил я, - заключается в следующем: я полагаю, что за время, прошедшее с момента Изгнания, демоны стали иным народом - более изобретательным, более творческим и даже более умным, чем те, кто был изгнан из Изначального измерения.
Я взглянул на Того, из Башен Света, одного из изгнанников, доживших до наших дней, и тот кивнул, соглашаясь со мной.
- Я побывал в Изначальном измерении, - вел дальше я, - хотя пробыл там совсем недолго. Поток энергии был таким мощным, что я с трудом сохранял возможность рассуждать здраво. Более того, доказательством могут служить сами боги. За то время, что наши народы живут врозь, они мало чего добились. Мы обустроили бесплодное измерение, создали новую, многогранную культуру, научились взаимодействовать с людьми и природными духами Земли. Что же касается Изначального измерения, изобилие ци стало его проклятием, корытом для жиреющих свиней. А все мы знаем, что жирная свинья годится лишь на одно - на убой. А потому, хотя я намереваюсь использовать желание и преобразовать ци Царства демонов таким образом, чтобы нашим будущим детям не пришлось больше страдать, я не стану ничего больше предпринимать в этом направлении. Я выполню это желание прежде, чем встречусь лицом к лицу с Висс, так что полученные вами выгоды не будут зависеть от моей победы или поражения - если только вы позволите мне сойтись с Висс в поединке. Обдумайте мое предложение. Обсудите его. В начале часа Собаки я позову вас на голосование. Если вы ответите «да», это будет означать, что вы согласны принять мое предложение и позволить мне самому разобраться с Висс, и в дальнейшем мне за это никто мстить не станет. Если вы ответите «нет», это будет означать, что вы отвергли мое предложение раз и навсегда. А с Висс я все равно разберусь.., как и с любым, кто решит встать мне поперек дороги.
И, не отвечая на посыпавшиеся на меня вопросы, я развернулся и удалился в пещеры, расположенные под Трибуной. Тот, из Башен Света, и Семипалый остались разбираться с воцарившимся хаосом. Меня это вполне устраивало. Они мудры и пользуются всеобщим уважением. Более того, они знают, что я не пойду на компромисс, и потому не станут заключать никаких, компромиссных соглашений от моего имени.
- Ну, что там вышло? - поинтересовалась Вишенка. Они с Ли Пяо предпочли остаться под Трибуной и следить за ходом событий при помощи драконьей чаши.
- Вам известно ровно столько же, сколько и мне, - ответил я. - Думаю, они меня поддержат. Возможно, несколько радикально настроенных особ, жаждущих прославить свое имя, со временем решатся выступить против меня. Но если я переживу Висс, то с ними уж как-нибудь разберусь.
- И сделаешь пару новых зарубок на рукояти меча, отчего твоя слава только возрастет, - заметил Ходок, просочившись через стену.
- Верно, - согласился я. - Хотя я так до сих пор и не понял, какая мне польза в такой славе.
Большую часть времени, отведенного на обсуждение, я посвятил отдыху и медитации. Чем бы ни закончилось голосование, мне все равно вскоре предстоит драться с Висс. А потому мне нужен ясный рассудок.
На пятнадцатой минуте часа Собаки появилась Лунносветная.
- Голосование закончено, лорд Демон, - сообщила она, простершись ниц прежде, чем я успел ее удержать. - Большинством в три четверти голосов демоны решили принять ваш дар и позволить вам уладить ваши отношения с Висс - если это окажется вам под силу.
Я криво усмехнулся.
- В этом-то все и дело, не так ли?
- О да, - торжественно произнесла Лунносветная. - Те, кто голосовал против, руководствовались различными причинами, по крайней мере, насколько это можно было понять по ходу обсуждения. Некоторые полагают, что вы поскупились, формулируя желание. Они предпочли бы, чтобы вы придали Царству демонов силу Изначального измерения, а с последствиями предоставили разбираться другим.
- Замечательно! - не выдержал я.
- Другие же беспокоятся о родичах, последовавших за Висс, или действительно желают видеть ее королевой. Они могут когда-нибудь сделаться вашими врагами.
- С этой проблемой я буду разбираться по мере ее возникновения, - сказал я. - Может, просто заплачу Ба Ва, чтобы тот потихоньку уронил каждому из них на голову по кирпичу. Сейчас меня интересует только Висс. Барьер готов?
- Да, - ответила Лунносветная. - Им обнесены две трети Трибуны. Как только вы войдете туда, то окажетесь запечатаны в замкнутом пространстве.
Я взглянул на бутылку, некогда сделанную мною для моей возлюбленной наставницы, Висс Злой Язык. Интересно, Висс уже знает, что бутылка стала ее тюрьмой? Я подозревал, что да.
- Тогда пойдем. Нечего тянуть время. Я выполню желание, а потом начну бой.
- У тебя будет полно зрителей, и большая их часть будет обдумывать, как получше объяснить Висс, что они всегда были на ее стороне, - предрек Ходок.
- Знаю, - отозвался я. - Ну и черт с ними.

* * *

Час Собаки перевалил за середину, когда я наконец закончил толкать речь перед собравшимися демонами и выполнил свое желание. Затем я поблагодарил каждого, кто поддерживал меня безоговорочно: Ба Ва, Вонь Паня, Того, из Башен Света, Семипалого, Лунносветную, Ходока и, конечно же, Вишенку и Ли Пяо. Их напутствия и добрые пожелания еще звучали у меня в ушах, когда я перешагнул барьер, возведенный в центре арены.
Используя знания, известные лишь мне одному, я ослабил печать на бутылке, но сделал так, чтобы печать пропустила одну лишь Висс. Я не мог заставить ее выйти против воли, но моя бывшая наставница меня не разочаровала. Как только путь оказался открыт, Висс Злой Язык вырвалась наружу мощной струей красного пара, а посреди Трибуны остановилась и приняла более осязаемый облик.
Она выбрала именно тот облик, которому мне было труднее всего противостоять, - облик прекрасной девы-воительницы с гибким и сильным телом и глазами, исполненными темной мощи. По этому признаку я понял, что Висс узнала - то ли при помощи гадания, то ли благодаря своему острому уму, - кто был ее врагом. И потому мне понадобилось несколько секунд, чтобы перевести дух, прежде чем я смог заговорить.
- Висс, ты причинила мне зло. Наш народ согласился дать нам возможность уладить эту проблему самим, без чужого вмешательства. Сдайся на мою милость и согласись на вечное изгнание в какое-нибудь другое измерение или сражайся со мной. Свободу тебе принесет лишь моя смерть.
Висс обвела взглядом собравшихся демонов. Несомненно, она высматривала тех, кто всего лишь днем раньше аплодировал каждому ее слову. На толпу она смотрела с презрением, но когда Висс повернулась ко мне, глаза ее наполнились печалью.
- Ты убил моего сына, Кай Крапивник.
- Да.
- Ты изгнал моих союзников.
- Да.
- Почему? Ты всегда был любимейшим из моих учеников.
- Может, и так. Но я не желал быть твоей ручной собачонкой.
- Жаль. Не будь ты таким гордым, в один прекрасный день ты мог бы стать моим королем.
- Ты рассчитываешь соблазнить меня?
- Нет. Это уже в прошлом. Я просто говорю правду.
А затем безо всяких предупреждении и лишних слов Висс выхватила из соседнего пространства мой меч духа и ринулась на меня. Я знал, что она именно так и поступит, и все же едва не прозевал этот момент.
Я увернулся. Мне просто не оставалось ничего другого. В отличие от моей дуэли с Тувуном, сейчас я находился в полной своей демонской силе, так что этот меч вполне мог меня убить, если только Висс сумеет нанести достаточно меткий удар. Я мог позволить себе стерпеть царапину, небольшой порез, но не более того.
Мое оружие было далеко не таким мощным. Семипалый когда-то сковал меч духа на Висс, но этот меч в числе прочего оружия был украден из Арсенала Перемирия. Сейчас, уклоняясь от ударов Висс, я подумал: уж не уязвимость ли, связанная с ее мечом духа, была главной причиной, побудившей Висс организовать тот налет?
Я никогда не смогу спросить ее об этом, потому что когда этот бой закончится, один из нас точно будет мертв.
Я знал, что на мечах мне Висс не одолеть. Оставалось сделать ставку на магию. Это был рискованный выбор. В соответствии со своими понятиями о чести, Висс не стала бы использовать заклинания в поединке с более слабым противником, но если уж дело все-таки доходило до магии, Висс способна была пустить в ход самые разнообразные приемы. И все-таки в Искусстве я был сильнее ее.
Я увернулся от второго удара Висс и вскинул меч, чтобы парировать третий. Одновременно с этим я растопырил пальцы, и поверхность Трибуны покрылась слоем скользкого и липкого вещества.
Висс сделала выпад. Висс поскользнулась. Я даже понадеялся было, что она упадет: ее правая нога поехала вперед. Откуда-то издалека до меня доносился рев толпы, но сейчас вся моя вселенная была сосредоточена на этом пятачке. Я даже почти не замечал движений собственной руки, вскидывающей меч для защиты или нападения.
Презрительно фыркнув, Висс прервала свой выпад и подпрыгнула. Когда она снова коснулась земли, ее ноги уже были когтистыми, как у гарпии. Мои слабые надежды на то, что липкая поверхность будет мешать Висс, развеялись как дым, как только демонесса кинулась в атаку, - очевидно, она позаботилась и об этом тоже.
Не тратя времени на развеивание первого своего заклинания, я тут же попытался провернуть новый ход. Я изменил облик, постаравшись добиться максимального сходства с Тувуном Туманным Призраком. Я надеялся, что, внезапно увидев перед собой своего убитого сына, Висс невольно замедлит атаку. Я просчитался. Висс стала драться еще яростнее. Поскольку я приобрел лишь внешность Тувуна, но не свойства его тела из дыма, мне пришлось быстренько отказаться от этой затеи и вернуться к более привычному облику.
Все это время я продолжал орудовать мечом, выкладываясь до предела. Но Висс легко и непринужденно отбивала все мои атаки. Постепенно я вынужден был перейти к обороне, но и оборона моя начала слабеть.
В конце концов Висс зацепила меня за предплечье. При других обстоятельствах эта рана считалась бы легкой, но меч духа прочертил на моей руке горящий след, и теперь каждая капля вытекающей крови жгла меня, точно кислота. А Висс тут же нанесла второй удар. Если бы клинок не уткнулся в ребро, этим выпадом она прошила бы мне легкое.
Я потратил немного ци, чтобы создать себе панцирь и ножные латы, и только тут понял, насколько серьезно две эти раны подорвали мои силы. Если я не разделаюсь с Висс в самое ближайшее время, она сможет просто уйти в глухую оборону и подождать, наблюдая, как из меня вместе с кровью капля по капле утекает жизненная энергия.
Страшась, что эта тактика может не принести успеха, я все же обрушил на Висс яростный шквал заклинаний, как за полдня до этого - на Белказзи.
Я швырял в Висс молнии и огненный ветер, насылал миниатюрные торнадо, чтобы сбить демонессу с ног, и осыпал ее градом. При этом я продолжал нападать на нее и отражать ее удары и в конце концов ранил Висс в бедро. Я тоже пострадал в этой схватке, но меньше, чем моя противница.
И все же у Висс еще было довольно сил. Одним лишь решительным взмахом руки она пресекла мою магию.
Я мог бы колдовать и дальше, но град, оставшийся от одного из моих предыдущих заклинаний, покрыл арену льдом. И мы с Висс одновременно метнулись в воздух. Я отрастил себе крылья, а Висс оказалась достаточно сильна, чтобы и без них оседлать воздушные потоки.
После следующего удара Висс из моих крыльев перья посыпались ливнем. Я призвал зимний холод, чтобы ослабить теплые воздушные потоки, и мы оба ринулись вниз. Когда мы находились в нескольких дюймах от обледеневшего пола, я с силой взмахнул крыльями и рванулся вперед.
Я отражал удары Висс и при этом на ходу изменял облик. И когда моя свободная рука сделалась достаточно длинной, я вцепился в нежное человеческое горло своей противницы. Я сдавил его и впечатал Висс спиной в лед так, чтобы она не могла пустить в ход свой смертоносный меч духа.
По моему панцирю скрежетнули когти гарпии. Задыхающаяся Висс меняла обличья, пытаясь вырваться из захвата: маленький ребенок, ядовитая змея, тигр, блоха… А я с каждым ее перевоплощением изменял свою руку, приберегая при этом немного ци, чтобы противостоять постоянно изменяющимся обликам Висс. Часть из них она принимала, пытаясь убить меня, а часть - надеясь сбить с толку и заставить отпустить ее. Она становилась лошадью, драконом, золотой рыбкой, острым осколком обсидиана, пригоршней ила, колючей лозой, жалящей осой…
И все же я продолжал держать ее, невзирая на кровоточащие раны, на то, что все мое тело кричало, моля о смерти, - по сравнению с этой непрекращающейся мукой смерть казалась облегчением. И с каждым мигом я становился все слабее.
В первое мгновение Висс, запаниковав, выронила меч духа, а позднее ни змея, ни блоха уже просто не могли воспользоваться оружием. Теперь демонесса осознала свою ошибку и попыталась нашарить меч, но я даже в пылу борьбы не забывал о смертоносном клинке. Свободной рукой я вогнал его в лед, и лед, покорный моей воле, тут же сомкнулся вокруг меча и поглотил его.
Висс яростно взвизгнула, и фонтан огня оторвал нас обоих ото льда. Демонесса взмыла в воздух и поволокла за собой меня, поскольку хватку свою я так и не ослабил. Висс поняла, что меч духа для нее потерян. Я продолжал держать Висс за горло, но мне не удавалось свернуть ей шею. Зато вторая моя рука теперь оказалась свободна, и я снова пустил меч в ход.
Висс осталась без оружия, но она вполне успешно отражала мои удары руками, закованными в броню. Металл, сталкиваясь с металлом, высекал искры; иногда к ним присоединялись струйки крови. Я вспомнил все, чему учила меня Висс, что она в меня вколачивала на протяжении множества уроков, и теперь обратил эту науку против нее. И все же я сомневался, что этого окажется довольно.
Затем мы внезапно снова оказались на арене. Огонь Висс растопил лед, но сотворенная мною ледяная тюрьма все еще держала меч духа в своих ледяных объятиях. Изнемогая от боли во всем теле, я решил было, что это падение - еще один хитрый ход Висс. Но, присмотревшись к ее ауре, я осознал истинное положение вещей. Висс была измотана, ее ци истощилась, и демонесса лишилась и сил, и оружия.
В конце концов Висс снова приняла тот облик, в котором вышла на арену. Но теперь эта женщина не казалась прекрасной - даже мне. Кожа ее посерела от изнеможения, а глаза налились кровью и были полны боли. Висс взглянула на меня, и ее разбитые губы произнесли:
- Убей меня, Кай. Убей, если ты хоть немного любил меня. Тувун погиб. Все мои мечты рассыпались прахом. Я не хочу больше жить.
- А если я откажусь?
- Я не могу покончить с собой. Это противно моему естеству. Ты приговоришь меня к жизни, которая сделалась невыносимой!
Я взглянул на толпу демонов, бушующую за барьером. Там было более чем достаточно отвратительных лиц. Впрочем, как и отвратительных мыслей. Висс оскорбляла их и манипулировала ими. Это они могли бы простить. Но Висс еще и потерпела поражение. А такого не прощают.
- Возможно, здесь найдутся другие желающие даровать тебе смерть, если я откажусь это сделать.
Висс Злой Язык посмотрела на толпу и презрительно сплюнула. Плевок был розовым от крови. Каждый вздох давался демонессе с трудом.
- Они? Ты предпочтешь, чтобы я умерла от их рук, когда могла бы умереть от твоих?
- Возможно.
- Но ты говорил, что любишь меня!
На лице ее появилось такое искреннее замешательство, что мне пришлось напомнить себе: Висс - демон. Она способна лишь на ненависть, но не на любовь. Во всяком случае, не на ту любовь, которую знают люди. Висс действительно верила, что мое признание в любви дает ей власть надо мной, и собиралась воспользоваться этой властью, чтобы заставить меня выполнить ее просьбу - и таким образом превратить в победу даже свое поражение. Не так уж плохо для демонессы, считавшейся одной из самых опасных представителей нашего народа!
- Я любил тебя.
- Тогда окажи мне эту последнюю услугу, Кай Крапивник. Убей меня! Ведь ты же именно за этим вышел на арену!
- Ты не оставила мне выбора, Висс. Если бы я не встал с тобой лицом к лицу, ты продолжала бы охотиться на меня, и могли бы пострадать те, кто ни в чем не виноват.
- А себя ты не считаешь невиновным?
- Нет, - с горечью отозвался я. - Я вел себя, как дурак. Вы с Белказзи использовали меня, а мне не хватило ума разглядеть это.
Чувство, вспыхнувшее в глазах Висс, не было жалостью, но оно было настолько близко к жалости, насколько это вообще доступно для демона.
- Кай Крапивник, мы заставили тебя поглупеть настолько, чтобы ты этого не разглядел. Как же ты можешь винить себя?
- Могу. И хватит об этом.
Висс улыбнулась и качнула головой, на миг снова сделавшись той наставницей, которую я когда-то знал и которой доверял.
- Не вини себя. Крапивник. Не стоит. Теперь ты свободен от наложенного нами заклятия. Живи, как хочешь.
Я пристально взглянул на -Висс, кивнул, а потом вскинул меч и снес ей голову - чисто и аккуратно, как она сама меня учила. У Висс еще оставалось мгновение на раздумья - никто лучше нее не знал моей манеры боя, - но демонесса не попыталась ни уклониться, ни защититься. Я убил Висс, как она и просила. Это был мой последний дар той, которую я любил, любил, как не любит ни один демон.

Глава 15

Все было кончено. Висс Злой Язык лежала мертвой у моих ног. Толпа за барьером бушевала, приветствуя меня воплями и рукоплесканиями - толпа всегда приветствует победителя. В их криках я слышал страх, честолюбие, алчность, возможно, некоторое облегчение, но уж никак не подлинную радость. Демонам неведома радость, так же, как неведома им любовь.
Семипалый помахал мне рукой - он хотел, чтобы я подошел и поприветствовал толпу. Когда же от меня в последний раз требовали, чтобы я пообщался с толпой? Ах да, сразу после того, как я уложил Рабла-йу. И тогда этого хотела Висс. Значит, теперь не осталось ни одного демона, ради которого я выполнил бы эту дурацкую просьбу.
Я посмотрел на Семипалого и покачал головой. А потом исчез.
Я перенесся в синюю бутылку, что служила мне домом. Там, в Царстве демонов, уже смеркалось, а здесь солнце стояло в зените.
Восстановительные работы шли полным ходом. Небо уже вернулось на свое место, и издалека доносился шум прибоя. Раны, нанесенные лесам, понемногу затягивались. Откуда-то примчались невидимые служители и радостно меня поприветствовали.
Мой дворец, конечно, еще лежал в развалинах, а в горах, что я создал в подражание старинным китайским пейзажам, больше нельзя было встретить Лун Шана. Мои великаны и млечные духи тоже исчезли, как и почти все живые существа, населявшие этот замкнутый мирок.
Дел было по горло. Я задумался, с чего же начать. Но тут мои размышления прервал грозный вой, доносящийся откуда-то из-за затянутых туманом горных пиков. Два низких голоса и хор пронзительных голосков. Я взглянул в ту сторону и улыбнулся.
Облака прорезали две полосы - нефритово-зеленая и киноварно-оранжевая. За ними следом, словно искры, летящие за метеором, неслись полоски поменьше, и в них, как в шербете, причудливо смешивались оттенки зеленого и оранжевого. Собаки фу возвращались домой. У меня потеплело на сердце.
Я двинулся через луг - поздороваться с собаками. Когда мы встретились, луг запестрел внезапно распустившимися цветами.
- Добро пожаловать! - сказал я и нагнулся погладить Пухнасточку, которая уже успела поставить свои грязные лапки мне на ногу.
- Спасибо, лорд Кай, - отозвался Ширики. - Можно, мы снова поселимся в старой пещере Лун Шана?
- Хоть в старой, хоть в новой, - сказал я. - Лун Шан погиб во время нападения Висс.
Шамбала взглянула на меня. Материнство явно прибавило ей мудрости.
- Но ведь вы же наверняка обдумывали, как оживить драконов гор и вод, лорд Кай!
- Об этом я пока не думал, - ответил я, слегка покривив душой. На самом-то деле думал, конечно: я ведь просил служителей сохранить кости Лун Шана. По правде говоря, я просто сомневался, что кто-то сможет заменить мне старых друзей. - А вы думаете, стоит?
- Непременно! - негодующе отозвалась Шамбала. - Без драконов фэн шуй бутылки никогда не станут процветать!
- Да, верно, - усмехнулся я. - Я вижу, вы успели поговорить с Вишенкой?
- Немного, - сказала Шамбала. - Но собаки фу и сами разбираются в фэн шуй.
- Интересно, в чем еще вы разбираетесь? - не удержался я.
- До сих пор вы нас об этом не спрашивали, - хихикнула Шамбала. - А я не стану говорить. Лучше повнимательнее наблюдайте за нами.
- Понятно.
Я знал, что Шамбала предлагает эту головоломку, чтобы разбудить мое любопытство, изрядно пострадавшее от событий последнего дня.
- Лорд Кай, - подал голос Ширики, - вам бы стоило немного прибраться и приготовиться к приему гостей.
- Гостей? - с легким негодованием переспросил я. - Я никого не приглашал! Что еще за гости?
- Ба Ва, Вонь Пань… - начала перечислять Пухнасточка.
- И еще Вишень и Ли Пяо! - пронзительно тявкнул другой щенок, перебив сестру.
- Семипалый, Лунносветная, Тот, из Башен Света, Ходок…
Хор щенячьих голосков стих, и щенки переглянулись, проверяя, полностью ли они огласили список.
- Все, - сообщила Пухнасточка.
- Этого вполне довольно! - отрезал я. - Особенно если учесть, что я никого не приглашал!
- Они хотели поговорить с вами, - объяснила Шамбала. - И рассказать вам о том, что произошло после поединка.
- Еще осталось несколько нерешенных вопросов, - продолжил Ширики. - Что делать с Девором и его союзниками-людьми, стоит ли возвращать украденное оружие в Арсенал Перемирия и все такое прочее.
- Пускай решают другие! - рявкнул я. - Я свою работу выполнил!
Шамбала одарила меня очередным всевидящим взглядом.
- Если вы не желаете разговаривать с вашими друзьями, они могут нанести визит нашему семейству.
Мне пришлось подавить вспыхнувшее возмущение. Я ведь сам сказал собакам фу, что они могут считать мою бутылку своим домом. Так что теперь я никак не мог запретить им принимать гостей. Значит, психуй не психуй, а придется подчиниться неизбежному.
- Вы бы искупались, лорд Кай, - посоветовала Шамбала. - Как только вы смоете с себя кровь и ваши раны начнут подживать, вы сразу почувствуете себя куда более цивилизованным существом.
Побрюзжав, я все-таки принял ее совет и отправился к берегу, где была пришвартована моя яхта. Служители, не дожидаясь просьбы, притащили мне мыло, полотенце и одежду, извлеченные из-под руин. Они даже умудрились разыскать мою чудом уцелевшую шляпу с красным пером.
Я вымылся и при помощи ци залечил свои раны, за исключением тех, что были нанесены мечом духа. Им придется заживать самостоятельно. Отмывшись и переодевшись в чистую одежду, я воспрянул духом. И даже обнаружил, что с нетерпением ожидаю прихода гостей.
Гостей я принимал на берегу. У меня не было ни шелковых подушек, ни мягких ковров, но прибрежный песок сиял чистейшей белизной, а бамбуковая роща обеспечивала уютную тень. Заботиться об угощении мне не пришлось: Тот и Семипалый принесли с собой столько, что хватило даже на ненасытных щенков фу.
Атмосфера некой неловкости - вполне понятная, если учесть, что я совершил примерно с час назад, - развеялась, когда Вонь Пань ринулся к линии прибоя и принялся ловить среди морской пены собственную тень. Щенки фу тут же последовали его примеру, а остальные от души хохотали, наслаждаясь этим зрелищем.
- Ба Ва, а Вонь Пань собирается превращаться обратно? - полюбопытствовал я.
- Что-то не похоже, босс, - отозвался недодемон, выуживая из корзинки с едой сладкий рисовый колобок. - Ему нравится быть собакой. А может, ума не хватает обернуться обратно.
- А зачем, собственно, ему превращаться? - сказала Вишенка. - Если Вонь Пань захочет, я могу взять его к себе. Может, для демона он и глуп, а для собаки очень даже умен.
- Так спросите его, - Ба Ва улыбнулся, продемонстрировав остренькие зубки. - Спорим, к вам он пойдет!
Ли Пяо сидел на песке, скрестив ноги. Он соорудил из бамбуковых щепок и оберток от еды простенького ромбовидного воздушного змея. Я не без удивления заметил, что Ли Пяо бережно примостил драконью чашу рядом с собой и предложил ее духу перекусить.
- Крапивник, у вас не найдется какой-нибудь бечевки? - спросил Ли Пяо. - Я так давно не запускал воздушных змеев!
Я хотел уж было с сожалением покачать головой, но тут Семипалый запустил руку в карман и извлек оттуда моток тонкой веревки.
- Вот, - сказал он и вручил моток старому китайцу. А затем Семипалый повернулся ко мне и странно охрипшим голосом произнес:
- Лорд Демон, мне хотелось бы переговорить с вами наедине.
- Конечно, - согласился я. - Мы можем пройтись вдоль берега.
Мы побрели вдоль полосы прибоя. Семипалый помалкивал. И лишь когда мы удалились настолько, что даже радостное тявканье щенят сделалось едва слышным, Семипалый официальным тоном произнес:
- Лорд Демон, помните ли вы, как однажды я намекнул, что был бы не против вашего брака с моей дочерью?
Я вспомнил наш разговор на Собрании и кивнул.
- Конечно. И мне показалось, что она тоже не против.
- Я… - нескладный трехглазый кузнец прикусил нижнюю губу. Сейчас он больше напоминал нервничающего юнца, чем могущественного демона. - Я с искренним сожалением вынужден сообщить, что этот брак не может состояться.
- Да ну? - я удивленно приподнял бровь. Впрочем, больше всего меня удивило то, с какой легкостью я воспринял это известие. - Вы заключили соглашение о другом брачном союзе?
- Точнее было бы сказать, что это она его заключила - даже не спросив у меня разрешения, хоть и знала, что я думаю по этому поводу.
- Демоны - не древние китайцы, - заметил я. - У Лунносветной есть свои права. Или вас разочаровал ее избранник?

Предыдущая страница 13 Следующая страница


Лорд Демон 14

- Нет, - честно признался Семипалый. - Вовсе нет. Он - могущественный демон и принадлежит к одному из лучших домов. Лунносветная хочет выйти замуж за Ходока.
- Да, его род действительно хорош, - признал я. - А Тот согласен?
- Да.
- Но почему же Лунносветная передумала? - спросил я. - Потому, что я так и не сделал ей предложения, а Ходок сделал?
- Отчасти да. А отчасти… - Семипалый снова прикусил губу. - Лунносветная говорит, что, на ее взгляд, вы чересчур очеловечились.
- Очеловечился?
- Да.
- Она имеет в виду человеческие чувства?
- И прежде всего любовь. Лунносветная считает ее серьезной слабостью.
- А! Пожалуй, так оно и есть. Сама она, конечно же, не любит Ходока.
- Нет!
- Но хочет вступить с ним в брак.
- Да. Лунносветной нравится его общество, его мужество, его взгляды на жизнь. Кроме того, Лунносветная думает, что при страсти Ходока к путешествиям фактическим главой дома будет она. В родительском доме она оставалась в тени, и теперь, как мне кажется, она жаждет самоутвердиться.
- Ну что ж, похоже, из них выйдет отличная пара.
- Вы не станете требовать возмещения убытков за расторгнутый договор?
- Но мы не заключали никакого договора, - сказал я. - Мы только обсуждали возможные перспективы. Передайте Лунносветной и Ходоку мои наилучшие пожелания. Может, они захотят получить в качестве свадебного подарка бутылку? У меня их сейчас много.
- Не сомневаюсь. Такой подарок будет для них большой честью.
- Только, боюсь, нам придется заключить нечто вроде договора долгосрочной аренды. Пожалуй, я больше не стану продавать свои бутылки. Я слишком хорошо усвоил урок, преподанный Висс. Теперь я буду за ними присматривать.
- Лунносветная и Ходок поймут всю мудрость такого решения.
- Отлично. Ну что ж, в таком случае, не вернуться ли нам к остальным?
- С удовольствием.
После того как мы вернулись к месту пикника, Семипалый извинился и отправился разыскивать Ходока и Лунносветную, ушедших прогуляться под водой. Ли Пяо и Тот, из Башен Света, отошли чуть в сторону - запускать воздушного змея. Собаки радостно носились вдоль берега. На прежнем месте осталась одна Вишенка.
Девушка сидела, положив цилиндр рядом с собой, и смотрела на океан. Казалось, что Вишенка полностью ушла в себя. И все же она сразу заметила мое появление.
- Как вы себя чувствуете? - спросила Вишенка.
- Неплохо, - я вздохнул. - Хотя денек выдался тяжеловатым.
- Вы уже слышали о Ходоке и Лунносветной?
- Да.

- И?
- И я думаю, что это хорошо. Они подходят друг Другу.
- Вас это не задело?
- Ну, разве что гордость немного пострадала. Не так уж просто перенести, что демонесса, которая всю жизнь тебя боготворила, выходит замуж за кого-то другого. Впрочем, я думаю, что Лунносветная сделала наилучший выбор. Насчет меня она совершенно права.
- А что с вами такое?
- Я слишком очеловечился.
Вишенка взглянула на меня - естественно, ее взгляду предстал восьмифутовый тип с темно-синей кожей, когтями и клыками - и расхохоталась.
- Это вы-то!
Потом девушка посерьезнела.
- Возможно, Лунносветная действительно права. Внешность еще не определяет личность. Уж кто-кто, а я это знаю. Мои клиенты предпочитают, чтобы я одевалась слегка эксцентрично. Им нравится мой наряд, моя стрижка, мой цилиндр. Они не соображают, что я с таким же успехом могла бы работать над фэн шуй их владений, даже будучи одетой в шорты и футболку.
- Может, вы будете чувствовать себя уютнее, если я буду выглядеть так?
И я принял свой самый привычный человеческий облик.
- Ну, так мне действительно проще думать о вас как о человеке.
Мы посидели немного, наблюдая за чайками и птицами-перевозчиками.
- Вишень, можно, я задам вам один вопрос?
- Можно, но я сохраняю за собой право не ответить, - сказала Вишенка.
- Могу я нанять вас, чтобы вы помогли мне управиться со здешним фэн шуй? - спросил я.
- Вам не нужно нанимать меня! - возмутилась Вишенка. - Мне это будет только в радость!
- И все-таки я вас найму, - сказал я. - Ведь вместе с бутылками я вернул себе и свое богатство.
- Да, верно…
- Скажите, пожалуйста, вы все еще воспринимаете меня как человека? - спросил я, немного помолчав. - Я вот думаю: не потерял ли я способность испытывать чувства после того, как заклинание было разрушено?
Вишенка изучающе осмотрела меня.
- Как вы себя чувствовали, когда убили Висс?
- Ужасно, - честно признался я. - Хоть это и было необходимо.
- Висс просила вас прикончить ее, - сказала Вишенка. - Я слышала.
- Было такое.
- Потому вы ее и убили?
- Да.
- Потому, что когда-то любили ее?
- Да.
- А под конец вы ее возненавидели?
- Нет.
- Даже после всего того, что она с вами сделала?
- Нет. Я ненавидел некоторые ее поступки. Я ненавидел смерть Оливера О'Кифа и похищение моих бутылок. Но не думаю, что я ненавидел саму Висс. Вишенка взглянула мне в лицо.
- Тогда в том, что касается любви, - вы человек, а в отношении ненависти - нечто иное. Если бы Висс так обошлась со мной, я бы точно ее возненавидела.
- Но хоть в чем-то я человек? - не унимался я.
- Да.
- В достаточной степени человек, чтобы ты согласилась выйти за меня замуж?
Карие глаза девушки округлились от удивления и недоверия.
- Не может быть, чтобы вы говорили это всерьез! Я слышала, как демоны отзываются о людях! Я не принадлежу к вашему народу.
- Ну, теперь и я к нему не вполне принадлежу. Вишенка промолчала, и потому я продолжил, пытаясь хоть что-то объяснить - не только ей, но и себе.
- Всю последнюю тысячу лет я прожил с чувствами, которых демоны обычно не испытывают. В последние века моими ближайшими друзьями были люди - Олли и твой дедушка. Мне было одиноко. Теперь я понимаю, что никогда не буду счастлив ни с какой демонессой. Я могу полюбить ее, но она никогда не сможет полюбить меня.
Вишенка едва слышно протянула: «А-а…» - но ничего больше не добавила. Я усилил натиск.
- Потому я и спрашиваю тебя об этом. Для людей ты изгой, белая ворона. Твоя магия отделяет тебя от них точно так же, как меня отделяют от демонов мои чувства.
- Но я очень скоро постарею и умру…
- Я предлагал Ли Пяо Персик Бессмертия.
- Что, правда?!
- Он отказался - сказал, что желает дожить свою жизнь человеком и познать старость до конца.
- Прямо слышу, как он это говорит, - заметила Вишенка и взглянула туда, где парил воздушный змей - красно-белое пятнышко на фоне небесной синевы. - Очень похоже на дедушку. Только взгляните на него: запускает воздушного змея, и это при том, что у него хватило бы магии летать самому!
- Не торопись с выводами, Вишень. Я все-таки надеюсь рано или поздно переубедить Ли Пяо. За последние несколько недель ему довелось приобрести весьма своеобразный опыт. Возможно, этот опыт уже повлиял на мнение твоего дедушки.
- Да, верно.
Мы долго молчали, слушая крики птиц и собачий лай.
- Кай, ты меня любишь? - спросила наконец Вишенка.
Вместо ответа я прикоснулся к ее лицу и заглянул в бездонные карие глаза. В глубине души любовь для меня все еще была неразрывно связана с уязвимостью. Смогу ли я стать уязвимым ради этой чародейки из людского рода?
- Да, наверно… А ты меня?
- Возможно, - лукаво улыбнулась Вишенка. - Но я никогда об этом не задумывалась. Мне нужно подумать.
- Понятно, - отозвался я и насупился. - Насколько я понимаю, ты не собираешься бросаться мне в объятия и орошать мою грудь слезами благодарности.
- Увы, - откликнулась Вишенка. - А почему бы нам не назначить друг другу несколько свиданий, чтобы узнать друг друга получше? Бессмертие - это серьезное предложение. Тебе не стоило бы так легкомысленно им разбрасываться.
- Вовсе я не разбрасываюсь!
- Ну, тогда… - Вишенка успокаивающе похлопала меня по ноге, - …тогда попытайся взглянуть на все это с моей точки зрения. Я не хочу принять неверное решение. Ты сделал мне сразу два невероятных предложения: бессмертие… Кстати, оно включает в себя молодость и здоровье?
- Конечно! - заверил я Вишенку. - Тифонов мне не надо.
- И брак, - закончила девушка. - Два поразительных, удивительных, невероятных предложения. Дай мне подумать.
- О, моя раненая гордость! - с преувеличенным пафосом воскликнул я. - Моя судьба разбита! Прекрасная дева отвергла меня!
- Вовсе я тебя не отвергаю! - рассердилась Вишенка. - Я просто думаю!
- Знаю.
Я рассмеялся и, набравшись храбрости, обнял Вишенку.
- Я знаю. Могу я пригласить тебя поужинать со мной в это воскресенье? У Тони, в «Небесной пицце».
- Можешь, - отозвалась Вишенка, положив голову мне на плечо.
- А еще мы можем навестить мудрецов, которые живут в других бутылках. Мне хочется проведать их, проверить, как там у них дела.
- Мне сперва надо свериться с рабочим расписанием, - предупредила Вишенка. - Но это, наверно, может оказаться весьма забавным…
И, размышляя о всем том, что мы можем сделать вместе, и об ожидающих нас чудесах, я покрепче прижал Вишенку к себе. Откуда-то я твердо знал, что никогда не захочу расстаться с ней.
Вся штука в том, что, как бы крепко я ее ни обнял, мне все будет мало, ибо таково таинственное свойство любви.

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 4)
  • Глава 7 (Страница 5)
  • Глава 8 (Страница 7)
  • Глава 9 (Страница 8)
  • Глава 10 (Страница 8)
  • Глава 11 (Страница 9)
  • Глава 12 (Страница 10)
  • Глава 13 (Страница 11)
  • Глава 14 (Страница 12)
  • Глава 15 (Страница 13)


Роджер Желязны

Лорд Демон

 Читать книгу

Аннотация

Пять тысячелетий назад произошла великая война между богами и демонами, и демоны, потерпев поражение, были изгнаны из родного измерения. Им пришлось обживать новое измерение, пустынное и бесплодное, и скорее всего они все погибли бы, если бы не обнаружили канал, ведущий... на Землю!Среди нынешнего поколения демонов особенно выделялся Кай Крапивник - мастер меча, мечтатель и стеклодув, создающий бутылки, в которых размещались целые миры. Он долго жил в покое и уединении, но однажды его покой был нарушен... Крапивнику пришлось обрести новых друзей и новых врагов, пройти через множество испытаний и доказать, что он не зря носит титул Лорда Демона.Перед вами - последнее произведение Роджера Желязны, законченное его женой и соавтором Джейн Линдскольд!

Создание книги: Сольгрэ (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Роджер Желязны - Биография

Роджер Желязны

На основную страницу

Биография

Roger Joseph Zelazny родился 13 мая 1937 году в крупном промышленном центре США – Кливленде (штат Огайо) в семье поляка Йозефа Желязны и ирландки Жозефины Суит Желязны. Уже в десять лет он писал сказки. В 1955 закончил среднюю школу и поступил на отделение психологии Кливлендского Западного университета. Сменил специальность, перейдя на отделение английской словесности с факультета психологии. Через два года сдал на бакалавра и перебрался в Колумбийский университет (штат Нью-Йорк). Через год (1962) он вернулся в Кливленд и защитил диссертацию об английской драме елизаветинских времен. В годы учебы Желязны занимался дзюдо и восточными единоборствами, писал и издавал стихи, писал, но не издавал фантастические рассказы, учился играть в шахматы, изучал хинди и японский, увлекся медитацией и мистикой. Впоследствии все это можно найти в его книгах. В конце 1960 года вступил в ряды Национальной гвардии, прослужил в Техасе шесть месяцев.

С 1963 по 1966 – был резервистом армии США. Одно время входил в состав боевого расчета ракет "Hика", а в последние годы службы провел в подразделении психологической войны, откуда и был с почетом уволен в запас. В 1962 году журнал "Amazing Stories" опубликовал его первый рассказ "Игра страстей". За первые семь лет с начала своей писательской деятельности Желязны получил две премии Hugo и две Nebula. В 1964 женился на Sharon Steberl (после того как оба они попали в серьезную автомобильную катастрофу) и развелся в 1966. После Национальной гвардии он работал в системе социального страхования. В 1965 году его перевели на службу в Балтимор, штат Мериленд, одновременно в 1967-68 гг., являясь секретарем-казначеем Ассоциации писателей-фантастов. В Балтиморе он встретил Джуди Кэллахан (Judith Alene Callahan), на которой женился 20 августа 1966. В 1969 Желязны оставил свою основную работу и занялся полностью литературой. Некоторые свои книги он издавал под псевдонимом Harrison Denmark.

В 1971 у Роджера родился сын Devin. В 1975 писатель с семьей переезжает в Санта-Фе - столицу знойного штата Нью-Мексико. В 1976 у него родился второй сын Jonathan Trent. После этого у него в 1979 родилась дочь Шэнон (Shannon). Известно, что Желязны перед смертью развелся с женой и жил некоторое время с Джейн Линдскольд, с которой написал несколько романов. Всего было издано более 150 рассказов и 50 книг. Лучшие книги – "Ночь в тоскливом октябре", "Бог Света" и серия "Янтарные хроники". Желязны – лидер движения "Новой волны" в научной фантастике. Это когда фантасты перенесли внимание с роботов и космических кораблей на человека и его внутренний мир. За свои книги он получил 6 премий Hugo, 3 премии Nebula и несколько других наград. Желязны умер от почечной недостаточности, вызванной раком толстой кишки, 14 июня 1995 года в больнице Сент-Висент. Выступая от имени семьи, Джордж Мартин сделал первое сообщение о смерти писателя, заметив, что перед смертью тот высказался за прощальный вечер в кругу друзей, а не церковное отпевание, и объявил, что поминки состоятся дома у Фреда и Джоан Саберхагенов. По желанию писателя тело будет кремировано. Памятный вечер и чтения состоятся на Всемирном конвенте любителей фантастики в Балтиморе. Джордж Мартин закончил свое сообщение словами: "Роджер был гигантом, не просто одним из замечательных писателей, когда-либо творивших в этом жанре, но и добрейшим, милейшим человеком, быть знакомым с которым было счастье".