Роджер Желязны - Кровь Амбера

Описание Книги

РАЗМЫШЛЕНИЕ В ХРУСТАЛЬНОЙ ПЕЩЕРЕ

Восемь лет моя жизнь была относительно спокойной - не считая тридцатых апреля, когда кто-то неизменно пытался меня убить. За исключением этого моя академическая карьера с ее сосредоточенностью на кибернетике продвигалась достаточно хорошо, и четыре года работы в "Гранд Дизайн" принесли мне ценный опыт, позволив применить полученные знания там, где мне это нравилось, пока я трудился на стороне над собственным проектом. У меня был верный друг в лице Люка Рейнарда, работавшего на ту же фирму коммивояжером. Я плавал на своей небольшой яхте, регулярно бегая трусцой...
И все это исчезло в то последнее тридцатое апреля, как раз тогда, когда я подумывал, что дела пойдут на лад. Мой любимый проект, Колесо-Призрак, был завершен; я уволился с работы, упаковал свои вещички и приготовился переправиться в Отражения мало мной изученные. Надолго в городе я задержался только потому, что близился известный апрельский день, болезненно-завораживающий, и на этот раз я намеревался выяснить, кто стоит за покушениями на мою жизнь и почему.
Тем утром во время завтрака появился Люк с сообщением от моей бывшей подружки Джулии. Ее записка гласила, что она хочет вновь увидеться со мной. Поэтому я завернул к ней домой, где я обнаружил ее мертвой, совершенно очевидно убитой тем же собакообразным зверем, который затем напал на меня. Я сумел уничтожить эту тварь. Быстрый обыск квартиры перед тем, как я спешно покинул место происшествия, выявил тонкую колоду странных игральных карт, которые я захватил с собой. Они слишком походили на Магические Карты Эмбера и Хаоса, чтобы такой колдун, как я, не заинтересовался ими.
Да. Я колдун. Я - Мерлин, сын Корвина из Эмбера и Дары из Хаоса, известный местным друзьям и знакомым, как Мерль Кори; способный, обстоятельный, остроумный, спортивный... Хотите знать подробности читайте Кастильоне и лорда Байрона, так как я, к тому же, человек скромный, ненавязчивый и сдержанный.
Карты оказались истинно магическими предметами, что выглядело вполне уместно, коль скоро я узнал, что Джулия после нашего разрыва общалась с оккультистом по имени Виктор Мелман. Визит в студию этого джентльмена закончился его попыткой убить меня ритуальным обсидиановым кинжалом. Я сумел освободиться от магического заговора и немного допросить его перед тем, как местные условия и мой энтузиазм привели его к гибели. Вот вам и ритуальное заклинание...
От него я узнал достаточно, чтобы понять, что он был только орудием.
К этой попытке жертвоприношения его подтолкнул кто-то другой; и казалось вполне возможным, что это лицо инкогнито также в ответе за смерть Джулии и за мою коллекцию памятных тридцатых апреля.
Однако у меня не выдалось достаточно времени для размышления об этих событиях, потому что вскоре после этого меня укусила (да, укусила) привлекательная рыжая женщина, материализовавшаяся в квартире Мелмана после моего короткого телефонного разговора с ней, в котором я попытался прикинуться Мелманом. Ее укус парализовал меня, но прежде, чем он оказал полное действие, я сумел отбыть, применив одну из магических Карт, найденных в квартире у Джулии. Она перенесла меня под взор Сфинкса, и тот позволил мне прийти в себя, чтобы иметь возможность поиграть в ту глупую игру в загадки, которую так любят Сфинксы, ибо когда ты проигрываешь, они тебя съедают. Могу сказать только одно - этот конкретный Сфинкс оказался плохим игроком.
Так или иначе, но я вернулся на тень Земля, ставшую мне родным домом, и обнаружил, что пока я отсутствовал, дом Мелмана сгорел. Я попробовал позвонить Люку, так как хотел пообедать с ним, и узнал, что он выехал из мотеля, где останавливался, оставив мне сообщение, указывающее, что он отбыл по делу в Нью-Мексико, и объясняющее, где он остановился там. Портье также передал мне оставленное Люком кольцо с голубым камнем, и я захватил его с собой в надежде вернуть, когда увижусь со своим другом.
Я вылетел в Нью-Мексико, и, наконец, догнал Люка в Санта-Фе. Пока я поджидал его в баре, а он в это время переодевался для обеда, ко мне пристал с вопросами человек по имени Дан Мартинес, намекнувший недвусмысленно, что Люк предложил ему какую-то сделку, и он хотел быть уверен в том, что Люк надежен и способен доставить товар. После обеда мы с Люком поехали в горы. Мартинес последовал за нами и открыл стрельбу, когда мы стояли и любовались ночными видами. Наверное он решил, что Люк не надежен или не способен сделать то, что обещал. А затем произошло нечто более странное - Люк назвал меня по имени - моим настоящим именем, которое я ему не открывал - и, помянув имя моего родителя, велел мне садиться в машину и убираться отсюда к чертовой матери. Свои доводы он подкрепил выстрелами в землю у моих ног. Вопрос оказался не подготовленным к обсуждению, и поэтому я отбыл. Ко всему прочему он посоветовал мне уничтожить эти странные Карты, спасшие уже однажды мне жизнь. А по дороге в горы я выяснил, что он знал Виктора Мелмана...
Далеко я не уехал. Припарковав машину за ближайшим поворотом, я вернулся пешком. Люк пропал. Пропало также и тело Мартинеса. Люк не вернулся в гостиницу ни в ту ночь, ни в следующий день, и поэтому я выписался и уехал.
Единственным человеком, которому я свободно мог доверять, являлся Билл Рот. Билл был адвокатом, жившим в штате Нью-Йорк, и он в свое время крепко дружил с моим отцом. Я направился навестить его и рассказал ему свою историю.
Билл еще больше заставил меня призадуматься о Люке. Люк, кстати, рослый, рыжий, прирожденный спортсмен необычайной силы, и хотя мы много лет были друзьями, я (как подсказал Билл), почти ничего не Знал о его прошлом.
Около дома Билла крутился соседский парнишка по имени Джордж Хансен, задававший странные вопросы. И я получил возможность поговорить по телефону, отвечая на схожие вопросы. У обоих спрашивающих кажется, вызывало интерес имя моей матери. Я соврал, естественно. Тот факт, что моя мать принадлежит к темной аристократии Дворов Хаоса, совершенно их не касался. Но звонивший объяснялся на моем языке, тари, что вызвало у меня достаточную заинтересованность для предложения встретиться и обменяться информацией тем же вечером в баре местного загородного клуба.
Но дядя Рэндом отозвал меня домой, в Эмбер, раньше, когда еще мы с Биллом прогуливались. Джордж Хансен, как выяснилось, следил за нами и хотел проскочить зайцем, когда мы уже перемещались через Отражения реальности. Не скажу, что ему повезло; его ведь не приглашали.
Я прихватил Билла с собой, так как не хотел оставлять его один на один со столь странно ведущим субъектом.
От Рэндома я узнал, что другой мой дядя, Каин, умер от пули убийцы, и что кто-то также пытался убить дядю Блейза, но сумел только ранить.
Похороны Каина должны были состояться на следующий день.
Я все-таки явился тем вечером на свидание в загородный клуб, но моего таинственного собеседника нигде не было видно. Однако, вечер не прошел втуне, так как я познакомился с симпатичной леди по имени Мег Девлин, и одно привело к другому, я проводил ее домой, и мы решили узнать друг друга несколько поближе. Затем, в тот момент, когда, по моим понятиям, ее мысли должны были занимать что угодно, но только не это, она спросила, как зовут мою мать. И поэтому я решил, какого черта, и рассказал ей. Лишь позже мне пришло в голову, что именно она-то и могла быть тем самым человеком, с которым я отправился на встречу в баре.
Нашу связь преждевременно прервал звонок из вестибюля, произведенный человеком, якобы являвшемся мужем Мег. Я поступил так, как поступил бы любой джентльмен. Убрался поживее к чертовой матери.
Тетя Фиона, сама колдунья (но не в том смысле, что я) не одобряла моего свидания. И, очевидно, еще меньше одобряла Люка, потому что после того, как я кое-что рассказал о нем ей, она поинтересовалась, нет ли у меня его фотографии. Я показал ей извлеченное из бумажника фото, групповой снимок, где присутствовал Люк. Я мог бы поклясться, что она откуда-то знает его, хотя сама она в этом не призналась. И тот факт, что она и ее брат Блейз в ту же ночь исчезли из Эмбера, казался более чем случайным совпадением.
После этого темп смены событий еще более ускорился. На следующий день, сразу после похоронной службы по Каину, была сделана грубая попытка перебит с помощью брошенной бомбы большую часть нашего семейства.
Несостоявшийся убийца сбежал. Позже Рэндома расстроила моя короткая демонстрация Колеса-Призрака, моего любимого проекта, моего хобби, моего основного занятия во время четырех лет работы в Гранд Дизайне.
Колесо-Призрак - это... ну, начиналось оно как компьютер, для работы которого требовались иные законы физики, нежели усвоенные мной в колледже.
Для этого также было необходимо то, что обычно называется магией. Но я нашел место, где его можно было соорудить и пустить в ход, и построил его там. Когда я покидал его, он все еще самопрограммировался. Казалось, Колесо-Призрак стало разумным, и, по-моему, это напугало Рэндома. Он приказал мне пойти и отключить его. Мне эта идея не очень-то понравилась, но я отправился.
При путешествии по Отражениям за мной следовали; я подвергался приставаниям, угрозам и даже нападениям. От пожара меня спасла одна милая дама, позже погибшая в озере. Таинственный индивидуум защитил меня от злобных тварей, и он же спас меня от своеобразного землетрясения - и оказался он ни кем иным, как Люком. Он сопровождал меня до последнего барьера, до свидания с Колесом-Призраком. Мое творение было чуточку обижено на меня и изгнало нас посредством теневой грозы - штуки, попасть в которую отнюдь не забавно, с зонтиком или без него. От таких напастей я спас себя и друга с помощью одного из Козырей Смерти, как я окрестил странные Карты из квартиры Джулии.
Закончилось приключение перед голубой хрустальной пещерой, и Люк заманил меня в нее. Старый добрый Люк. Он заточил меня в ней, заранее позаботившись о моих нуждах. Когда он сообщил мне, кто он такой, я понял, что так подействовало на Фиону при виде фото - его сходство со своим отцом. Ибо Люк оказался сыном Бранда, убийцы и предателя, чертовски близко подошедшего несколько лет назад к тому, чтобы уничтожить королевство, а заодно с ним и остальную вселенную. К счастью, Каин убил его до того, как он осуществил свои замыслы. Именно Люк, как я тогда узнал, и убил Каина, чтобы отомстить за смерть отца. (И, как оказалось, известие о смерти отца он получил тридцатого апреля и долгие годы имел оригинальную привычку отмечать годовщину этого события.) Как и на Рэндома, на него тоже произвело впечатление мое Колесо-Призрак, и он сообщил мне, что я буду оставаться его пленником, так как смогу понадобиться ему на случай приобретения контроля над машиной, которая, как он считал окажется идеальным оружием для уничтожения остальных членов семьи.
Он отправился проворачивать это дело, и я быстро обнаружил, что мои магические способности экранированы каким-то особым свойством этой пещеры, так что мне теперь не с кем поговорить, кроме тебя, фракир, а тебе некого здесь душить...
Но не хочешь ли ты послушать несколько тактов из "Над Радугой"?

Глава 1

После того, как лезвие разлетелось вдребезги, я отбросил рукоять.
Оружие не принесло ни малейшей пользы против океана голубой стены в месте, принятом мною за наименее толстый ее участок. У моих ног лежало несколько мелких осколков камня. Я поднял их и потер друг о друга. Это для меня не выход. А единственный выход, казалось, заключался в возвращении тем же путем, каким я вошел сюда, а это не получалось.
Я вернулся в квартиру (в тот участок пещеры, где я бросил спальный мешок). Присев на плотный коричневый спальник, я откупорил бутылку вина и глотнул. Пока я сражался со стеной, то порядком взмок.
Тут фракир зашевелился на запястье, частично размотался и выполз на ладонь левой руки, обвившись вокруг двух все еще лежавших на ладони голубых осколков. Он завязался вокруг них узлом, а затем упал и повис, раскачиваясь, как маятник. Я оставил бутылку и стал наблюдать. Дуга его раскачивания шла продольно тому туннелю, который я теперь называл своим домом. Раскачивание продолжалось, наверное, целую минуту. А затем он втянулся вверх и угомонился, доползя до тыльной стороны ладони. Освободив осколки у основания безымянного пальца, он вернулся на свое обычное скрытое место вокруг запястья.
Я вгляделся пристальней. Поднял мерцающую масляную лампу и внимательно исследовал камешки. Их цвет...
Да.
Разглядываемые на фоне ладони, они походили с виду на камень в том кольце Люка, которое я получил не так уж давно в мотеле "Нью Лайн".
Совпадение? Или тут есть связь? Что пытается мне передать мой шнур для удушения?
Принадлежавшее Люку кольцо для ключей. И на нем был голубой камень, насаженный на кусок металла... А где я мог видеть другой?
Пещера, где меня заточили, обладала способностью блокировать Козыри и мою Логрусову магию. Если Люк носил с собой камни, отбитые от этих стен, то на это, вероятно, имелись особые причины. Какими неизвестными мне свойствами они могли обладать?
Я, наверное, с час пытался узнать что-нибудь об их природе, но они сопротивлялись Логрусову зондажу. Наконец, преисполнившись отвращения, я засунул их в карман, поел хлеба с сыром и глотнул еще вина.
Затем я поднялся и снова сделал обход, проверяя западни. Я пробыл здесь пленником, как мне казалось, целый месяц. И прошел в поисках выхода все эти туннели, коридоры и гроты. Возможности выбраться не представилось ни в одном из них. Бывали случаи, когда я, как сумасшедший, бегал и разбивал кулаки в кровь об эти стены. Бывали случаи, когда я ходил медленно, пытаясь найти трещины или линии сдвигов минерала. И несколько раз я пытался сдвинуть закрывавший вход валун - все без толку. Его заклинило в отверстии, и я не мог его даже шелохнуть. Создавалось впечатление, что мне придется пробыть в заточении долго.
Западни...
Все они пребывали в том же состоянии, как при последнем моем обходе ловушки, валуны, оставленные природой лежащими, где попало с небрежным видом, но покоившиеся на высоких подпорках и готовые рухнуть с опоры, когда кто-нибудь зацепит за скрытый темнотой кусок веревки, извлеченный мною со склада.
Кто-нибудь?
Люк, конечно. Кто же еще? Именно он-то и заточил меня. И если он вернется - нет, КОГДА он вернется - коварные ловушки будут ждать. Он вооружен. Если я буду всего лишь поджидать его внизу, под входом, он получит преимущество верхней позиции. Дудки. Меня там не будет. Я заставлю его походить за мной, и тогда...
Испытывая смутное беспокойство, я вернулся в свою квартиру.
Положив руки за голову, я лежал там, в который раз продумывая планы.
Ловушка может убить человека, а я не хотел умерщвлять Люка. Это не имело никакого отношения к сантиментам, хотя до недавнего времени я считал его верным другом - до того времени, пока не узнал, что он убил дядю Каина, и, казалось, собирается уничтожить и остальных моих родственников в Эмбере. И замышлял он это из-за того, что Каин убил его отца - моего дядю Бранда человека, которого с радостью бы прикончил и любой другой из членов семьи.
Да. Люк, или Ринальдо, как я теперь знал, был моим двоюродным братом и имел причину ввязаться в одну из наших внутренних вендетт. И все же, охота за всеми сразу казалась мне некоторой неумеренностью.
Но разобрать западни меня побудило отнюдь не родство и не сантименты.
Он требовался мне живым, потому что во всей этой ситуации имелось слишком много такого, чего я не понимал и мог вообще никогда не понять, если он погибнет, так и не рассказав мне...
Ясра. Розовые Козыри Смерти... средства, благодаря которым меня так легко выслеживали по Отражениям... вся история отношений Люка с художником и ненормальным оккультистом Виктором Мелманом... все, что он знал о Джулии и о ее смерти...
Я начал заново. Разобрал западни. Новый план был прост и основывался на том, о чем Люк, по-моему, ничего не знал.
Я перенес спальный мешок на новое место, в туннель, непосредственно примыкающий к пещере, в потолке которой находился закрытый лаз. Перетащил я туда также и кое-что из продовольственных запасов. И решил оставаться поблизости от входа как можно дольше.
Новая западня была очень примитивной: прямой и попросту почти безотказной. А коль скоро я установил ее, оставалось только ждать. Ждать и помнить. И планировать. Я должен предупредить остальных. Должен что-то предпринять в отношении своего Колеса-Призрака. Мне требовалось выяснить, что же знала Мег Девлин. Мне требовалось... много чего.
Я ждал. Я думал о теневых грозах, снах, странных Картах и о Даме в Озере. После долгого периода неторопливого течения моя жизнь за какие-нибудь несколько дней стала очень насыщенной событиями. Затем этот долгий период ничегонеделания. Единственным утешением мне служило то, что линия времени опережает по скорости большинство других, а в данный момент это было важно для меня. В Эмбере мой месяц вполне мог оказаться всего лишь днем, или даже меньше. Если я смогу вскоре выбраться из этого места, то следы, по которым я припущусь, могут быть все еще относительно свежими.
Позже я потушил лампу и лег спать. Сквозь хрустальные линзы моей тюрьмы просачивалось достаточно то разгоравшегося, то меркнувшего света, чтобы я отличал день от ночи во внешнем мире, и я поддерживал свой небогатый событиями режим дня в соответствии с его ритмом.
За следующие три дня я снова перечитал от корки до корки дневник Мелмана - сочинение, богатое иллюзиями и бедной полезной информацией - и уже почти сумел убедить себя, что Человек в Капюшоне, как он называл своего гостя и учителя, по всей вероятности, был Люком. За исключением нескольких озадачивших меня намеков на двойной пол упоминаемой личности.
Упоминания ближе к концу записей относительно жертвоприношения Сына Хаоса я мог смело принять на свой счет в свете знания о том, что Мелмана подготовили уничтожить меня. Но если это сделал Люк, то как объяснить его двусмысленное поведение на горе в Нью-Мексико, когда он посоветовал мне уничтожить Роковые Козыри Смерти и прогнал меня так, словно защищал от чего-то? А потом он признался в нескольких более ранних покушениях на мою жизнь, но отрицал свою причастность к последующим. У него не было никаких причин для этого, если он на самом деле в ответе за все эти покушения. Что же еще тогда могло присутствовать в деле? Кто еще? И как? В головоломке явно недоставало составных частей, но у меня складывалось такое впечатление, словно они мелкие, словно самый малюсенький бит новой информации и легчайшее сотрясение узора внезапно заставит все встать на свои места, и образовавшийся рисунок будет тем, что мне полагалось бы уже давно увидеть.
Я мог бы догадаться, что визит произойдет ночью. Мог бы, но не догадался. Приди мне это в голову, я изменил бы распорядок сна и бодрствования и бдил бы недремлющим оком. Хотя я и был порядком уверен в действенности своей западни, в истинно критических делах важно каждое мелкое преимущество.
Я крепко спал, и скрежет камня по камню донесся словно бы издалека.
Когда звуки продолжились, я заворочался, но медленно, и прошло несколько секунд прежде, чем нужные контакты у меня в мозгу замкнулись, и я сообразил, что происходит. Затем, все еще толком не проснувшись, я резко поднялся в сидячее положение и встал, пригнувшись, у ближайшей от входа в пещеру стены, протирая глаза и смахивая волосы со лба, ища то ли утраченное бодрствование, то ли удаляющийся берег сна.
Первые услышанные мною звуки должно быть сопровождали извлечение клиньев, что повлекло за собой некоторое раскачивание и сдвигание валуна.
Продолжавшиеся звуки были приглушенными, без эха - наружными.
Поэтому я рискнул быстро заглянуть в пещеру. Не видать ни открытого входа, ни звезд над ним. Шевеление наверху продолжалось. Звуки от раскачивания сменились теперь постоянным хрустом и скрежетом. Сквозь полупрозрачный потолок пещеры сиял шар света, окутанный рассеянным нимбом.
Фонарь, догадался я. Слишком ровно светит, чтобы быть факелом. Да и непрактично - факел при данных обстоятельствах.
Появился полумесяц неба с парой звезд на нижнем роге. Он расширился и я услышал тяжелое дыхание и кряхтение, как мне показалось, двух человек.
У меня просто руки зачесались, когда я ощутил порцию адреналина в крови. Я не рассчитывал, что Люк приведет кого-нибудь с собой. Мой несложный, защищенный от дурака план мог оказаться беззащитным против этого, и, значит, дураком этим был я.
Валун теперь сдвигался быстрее, и времени не оставалось даже на проклятие, так мой мозг усиленно работал, сосредоточившись на разработке плана необходимых действий.
Я вызвал образ Логруса, и он обрел форму у меня перед глазами. Я поднялся на ноги, все еще прижимаясь к стене, и начал двигать руками в соответствии с кажущимися бессистемными двумя ответвлениями этого фантома.
К тому времени, как я добился удовлетворительной стыковки, шум наверху прекратился.
Отверстие теперь было свободным. Спустя несколько мгновений фонарь приподняли и поднесли к нему.
Я шагнул в центр пещеры и вытянул руки. Когда в поле зрения надо мной появились темные фигуры невысокого роста, мой первоначальный план был полностью отменен. Оба держали в правых руках обнаженные кинжалы. И ни тот ни другой не походили на Люка.
Я потянулся вперед логрусовыми отростками и взял обоих за горло. И сдавливал до тех пор, пока они не рухнули. Я подержал их еще немного, потом отпустил.
Когда они упали, исчезнув из поля зрения, я зацепился за край отверстия светящимися силовыми линиями и подтянулся по ним наверх.
Добравшись до лаза я остановился, чтобы подобрать свернувшегося петлей под самым входом фракира. Вот это-то и было моей ловушкой. Люку или кому-нибудь другому пришлось бы при спуске сюда шагнуть в петлю, готовую мгновенно затянуться вокруг него.
Однако, теперь...
По склону справа от меня протянулась огненная дорожка. Упавший фонарь разбился, и пролившееся горючее превратилось в горящий ручеек. По обе стороны от него лежали придушенные мной типы. Закрывавший вход валун покоился слева и несколько сзади от меня. Я оставался, где был - голова и плечи над отверстием, опираясь на локти, с пляшущим перед глазами образом Логруса, теплым щекотанием его силовых линий, все еще остающихся продолжением моих рук, и фракиром, переползающим с левого плеча на предплечье.
Операция удалась чересчур легко. Я не мог себе представить, чтобы Люк доверил какой-то паре лакеев допросить, убить или увезти меня - какой бы ни была их задача. Вот потому-то я и не вылез полностью, а просканировал ночное пространство со сравнительно безопасного наблюдательного пункта.
И понял, что поступил осмотрительно. Ибо у пещеры в эту ночь кроме меня и двух покойников был еще кто-то. Даже при уменьшающейся силе свечения огненной дорожки было достаточно темно, чтобы обыкновенное зрение отказывалось служить. Но, когда я вызываю Логрус, то психический механизм, позволяющий мне узреть его образ, разрешает мне также видеть и другие нефизические явления.
Именно благодаря этому я заметил тень под деревом слева от меня, среди других теней ее вряд ли можно было бы заметить. И при сем присутствовал странный узор, напоминающий Лабиринт Эмбера; он вращался, словно медленное цевочное колесо, простирая щупальца пронизанного дымом желтого света. Они тянулись ко мне сквозь ночь, а я завороженно следил, уже зная наперед, что сделаю, когда наступит нужный момент.
Ко мне тянулись четыре больших щупальца, и подбирались они медленно, на ощупь. Оказавшись в несколько ярдах от меня, они остановились, провисли, а затем метнулись, словно кобры. Я держал руки свободными и слегка скрещенными, вытянув вперед логрусовы конечности. Одним размашистым движением я развел их, наклонившись сам при этом чуть вперед. Логрусовы манипуляторы ударили по желтым щупальцам и отбросили их, швырнули обратно.
Когда это произошло, я ощутил щекотку вблизи локтей. Затем, используя логрусово продолжение правой руки словно меч, я ударил по заколебавшемуся теперь узору, словно по щиту. Послышался короткий резкий вскрик, когда изображение его потускнело, и я быстро ударил еще раз, затем вытащил себя из входного отверстия и бросился вниз по склону, испытывая боль в руке.
Изображение, чем бы оно ни было, растаяло и пропало. Однако, к тому времени, я уже смог четче рассмотреть прислонившуюся к стволу фигуру.
Похоже, это была женщина, хотя я не мог разобрать черт ее лица из-за какого-то маленького предмета, который она подняла и держала теперь почти на уровне глаз. Опасаясь, что это какое-то оружие, я ударил по нему логрусовыми манипуляторами, надеясь выбить из рук.
И тут же споткнулся, ибо последовавшая отдача дернула меня по руке с немалой силой. Я, наверное, ударил по мощному магическому предмету. По крайней мере, я имел удовольствие видеть, что дама тоже пошатнулась. Она снова издала короткий вскрик. Но предмет удержала.
Мгновение спустя вокруг ее фигуры начало образовываться слабое многоцветное сияние, и я сообразил, что это за штука. Я только что направил силу Логруса против Карты. Я должен сейчас же добраться до нее, хотя бы ради выяснения, кто она такая.
Но, ринувшись уже вперед, я сообразил, что не успею вовремя удержать ее. Если не...
И сорвав с плеча фракира, я метнул его вдоль силовой линии Логруса, отдав ему команду и придавая на лету нужное направление.
С нового угла обозрения и благодаря окружающему ее теперь слабому радужному ореолу, я разглядел, наконец, лицо этой дамы. Это была Ясра, та самая, которая чуть было не убила меня своим памятным укусом в квартире Мелмана. Еще миг, и она исчезнет, унося с собой мой шанс добиться хоть каких-то объяснений, от которых могла зависеть моя жизнь.
- Ясра! - крикнул я, пытаясь нарушить ее сосредоточенность.
Это не подействовало, но подействовал Фракир. Мой душительный шнур, пылающий теперь серебристым светом, обвился вокруг ее шеи и плотно намотался свободным концом на висевший слева от Ясры сук.
Она начала таять, явно не догадываясь, что уже слишком поздно. Она не могла козырнуться, не обезглавив себя.
Затем ей пришлось это признать. Я услышал короткий хрип, и она шагнула обратно, стала непрозрачной, потеряла свой ореол, выронила Карту и вцепилась в стягивающий ее шею шнур.
Я подошел к ней, наложил руку на фракира, и тот отмотал один конец от сучка и обвился вокруг моего запястья.
- Добрый вечер, Ясра, - поздоровался я, отдергивая ее голову назад. Испробуй еще раз ядовитый укус, и тебе понадобится шейный корсет. Поняла?
Она попыталась было заговорить, но не смогла. И просто кивнула.
- Я намерен чуть приспустить удавку, - уведомил я ее, - чтобы ты смогла отвечать на мои вопросы.
Я ослабил сдавливающего ее горло фракира. Она тут же закашлялась и бросила на меня взгляд, способный превратить песок в стекло. Ее магический узор совершенно растаял, и поэтому я позволил Логрусу убраться восвояси.
- Почему ты преследуешь меня? - спросил я ее. - Я что-нибудь для тебя значу?
- Сын погибели! - выругалась она и попыталась плюнуть мне в лицо, но для этого у нее, должно быть, чересчур пересохло во рту.
Я слегка натянул фракира, и она снова закашлялась.
- Не правильный ответ, - укорил я ее. - Попробуй еще раз.
Но тут она улыбнулась, и ее взгляд переместился на какую-то точку у меня за спиной. Не давая фракиру ослабнуть, я рискнул быстро оглянуться.
Воздух позади и справа от меня начал мерцать, явно подготавливая почву для чьего-то прохода по Карте.
В данный момент я не чувствовал себя способным справиться с дополнительной угрозой, и поэтому сунул руку в карман и извлек пригоршню собственных Карт. Верхней оказалась Флора. Отлично. Подойдет.
Я толкнул к ней свою мысль, сквозь слабый свет, за лицо на Карте.
Почувствовав ее отвлеченное внимание, я понял, что вскоре оно сменилось внезапной бдительностью.
Затем:
- Да?..
- Проведи меня! Скорее!
- Это срочно? - спросила она.
- Да, уж лучше тебе поверить в это, - отозвался я.
- Э... хорошо. Проходи.
Я увидел Флору в постели. Изображение стало четче, еще четче. Она протянула руку.
Я потянулся вперед и взялся за нее. И двинулся вперед, как раз, когда услышал прозвеневший голос Люка, кричавшего:
- Стой!
Я продолжал переход, волоча за собой Ясру. Она попыталась тянуть в обратную сторону и сумела остановить меня, когда я споткнулся о край постели. Вот тогда-то я и заметил темноволосого бородатого мужчину, уставившегося на меня вытаращенными глазами, с противоположного края ложа.
- Кто?.. Что?... - начал было он, когда я мрачно улыбнулся и восстановил равновесие.
За спиной моей пленницы в поле зрения появился темный силуэт Люка. Он потянулся вперед и схватил Ясру за руку, потянув ее прочь от меня. Она издала еле слышный стон, так как это движение еще туже затянуло фракира на ее шеи.
Проклятье! Что же теперь?
Внезапно Флора вскочила с исказившемся лицом, надушенное лавандой одеяло упало на пол, когда она с удивительной скоростью выбросила вперед кулак.
- Ах ты, сука! - закричала она. - Помнишь меня?
Удар обрушился Ясре на челюсть, и я едва сумел высвободить фракира, чтобы не полететь вместе с ней в ожидающие объятия Люка.
И он, и она растаяли. Мерцание исчезло.
Тем временем темноволосый парень выкарабкался из постели и стал лихорадочно собирать предметы своего гардероба. Как только он сгреб все, то даже не потрудился ничего надеть, а просто попятился к двери, держа их перед собой.
- Рон! Ты куда? - спросила Флора.
- Вон! - ответил он и, открыв дверь, исчез за нею.
- Эй! Подожди!
- Ни за что! - донесся ответ из соседней комнаты.
- Проклятье! - она прожгла меня взглядом. - У тебя какой-то дар портить человеку личную жизнь, - затем она окликнула его:
- Рон! Как насчет обеда?
- Мне надо наведаться к своему психологу-аналитику, - донесся его голос, а вскоре после этого хлопнула входная дверь.
- Надеюсь, ты понимаешь, какой прекрасный роман ты только что расстроил? - кипела Флора.
Я вздохнул.
- Когда ты с ним познакомилась? - спросил я ее.
- Ну, вчера, - нахмурилась она. - Ладно, ладно, скалься, сколько угодно. Такие отношения не всегда зависят только от продолжительности знакомства. Я могла предвидеть, что на этот раз будет что-то неординарное.
И можно было смело рассчитывать, что какой-нибудь грубиян, вроде тебя или твоего отца, испортит прекрасный...
- Мне очень жаль, - извинился я. - Спасибо, что вытащила меня. А он, конечно, вернется. Мы просто чертовски напугали его. Ну как он может не вернуться, если познал тебя?

1 Следующая страница


- Ты и впрямь точь-в-точь, как Корвин, - улыбнулась она. - Грубиян, но наблюдательный.
Она поднялась, подошла к шкафу, достала лавандового цвета халат и накинула его.
- И что же? - спросила она, завязывая пояс, - ...все это означало?
- Это длинная история...
- Тогда мне лучше послушать ее за завтраком, - сказала она. - Ты голоден?
Я усмехнулся.
- Само собой. Давай!
Она провела меня через гостиную, обставленную во французском провинциальном стиле, в большую сельскую кухню, сверкающую изразцами и медью. Я предложил ей помочь, но она указала мне на стул рядом со столом и велела сесть.
В то время как она вынимала из холодильника многочисленные продукты, я начал:
- Во-первых...
- Да?
- Где мы?
- В Сан-Франциско, - ответила она.
- А почему ты обзавелась здесь домом?
- Закончив порученное Рэндомом дело, я решила задержаться здесь. Этот городок показался мне очаровательным.
Я щелкнул пальцами. Совсем забыл, что ее послали выяснить, кому принадлежал склад, где Виктор Мелман снимал квартиру и студию, и где фирма "Склады Брута" хранила боеприпасы, способные стрелять в Эмбере.
- Так кому же принадлежал склад? - спросил я.
- Фирме "Склады Брута" - ответила она, - Мелман снимал помещение у нее.
- А кому принадлежит фирма "Склады Брута"?
- Корпорации "Дж.Б.Рэнд".
- Адрес?
- Контора в Сосалито. Покинута пару месяцев назад.
- А снимавшие ее давали владельцу помещения домашний адрес?
- Только до востребования. И тот тоже аннулирован.
- Я и чувствовал, что выйдет что-то в этом роде, - кивнул я. - А теперь расскажи мне о Ясре. Ты хорошо знаешь эту леди?
- Никакая она не леди, - фыркнула Флора. - Когда я с ней познакомилась, она была попросту королевской шлюхой.
- Где?
- В Кашере.
- А где это?
- Симпатичное маленькое королевство чуть за пределами Золотого Круга тех, с кем Эмбер ведет торговлю. Убогая варварская пышность и все такое.
Своего рода культурное захолустье.
- Откуда же ты тогда вообще знаешь про него?
Она промолчала с миг, помешивая что-то в чашке.
- О, я однажды общалась с одним кашерским аристократом. Познакомились с ним однажды в лесу. Он охотился с соколом, а я случайно оказалась там и подвернула ногу...
- Э-э, - перебил я ее, чтобы подробности не увели нас в сторону. - А Ясра?
- Она была супругой старого короля Мениллана. Обвела его вокруг пальца.
- А что ты имеешь против нее?
- Она отбила Ясрика, пока меня не было в городе.
- Ясрика?
- Моего аристократа. Графа Кронклефа.
- А что думал об этом происшествии Его Величество Мениллан?
- А он так и не узнал. В то время он лежал на смертном одре. А вскоре и скончался. Поэтому-то ей и понадобился Ясрик. Он был начальником дворцовой стражи, а его брат - генералом. Когда Мениллан испустил дух, она воспользовалась их помощью и устроила переворот. Когда я в последний раз слышала о ней, она была королевой в Кашере и отослала Ясрика подальше. И поделом ему. По-моему, он метил на трон, но она не желала делить его. И казнила Ясрика вместе с братом за какую-то измену. А он был действительно красивым парнем... Хотя и не слишком башковитым.
- У жителей Кашеры есть какие-нибудь... э... необычайные физические особенности? - спросил я.
- Ну... - улыбнулась она. - Ясрик был парень хоть куда. Но я бы не стала употреблять слово "необычайный" по...
- Нет-нет, - перебил я ее. - Я хотел сказать, нет ли у них какой-нибудь аномалии во рту - убирающихся клыков, или жала, или чего-нибудь в этом роде?
- Не-а, - протянула она, и я не смог определить, это от жара плиты она так зарделась, или от чего-то иного. - Ничего подобного. Они скроены по стандартному образцу. А почему ты спрашиваешь?
- Когда в Эмбере я рассказывал вам свою историю, то опустил эпизод про то, как Ясра укусила меня, и я еле-еле сумел козырнуться из-за какого-то впрыснутого ею яда. Он сразу парализовал меня до онемения конечностей и лишил сил.
Она покачала головой.
- Кашерцы ничего подобного сделать не могут. Но, впрочем, Ясра, конечно, не из Кашеры.
- О? Откуда же она?
- Не знаю. Но она иностранка. Некоторые утверждали, будто бы ее привезли работорговцы из какой-то далекой страны. Другие поговаривали о том, что она сама попросту однажды забрела в Кашеру и привлекла внимание Мениллана. Ходили слухи, что она колдунья. Не знаю.
- А я знаю. Эти слухи верны.
- В самом деле? Наверное, именно так она и увела Ясрика...
Я пожал плечами.
- Сколько времени прошло со времени твоего знакомства с ней?
- Полагаю, лет тридцать-сорок.
- И она по-прежнему королева Кашеры?
- Не знаю. Я в тех краях давненько не бывала.
- У Эмбера с Кашерой плохие отношения?
- В действительности вообще никаких особых отношений. Я уже сказала, что Кашера находится несколько на периферии. Она не так доступна, как множество других мест, и не составляет для торговли ничего особенно привлекательного.
- Значит, у нее нет никакой настоящей причины ненавидеть нас?
- Не больше, чем ненавидеть всех других людей.
Помещение кухни стали наполнять ароматы стряпни. И пока я сидел, принюхиваясь к ним и мечтая о долгом горячем душе, куда намеревался отправиться после завтрака. Флора сказала то, что я почему-то ожидал от нее услышать:
- Тот человек, уволокший Ясру обратно... Он выглядел знакомым. Кто он?
- Это тот, о ком я рассказывал вам в Эмбере, - ответил я. - Люк. Мне любопытно узнать, напоминает ли он тебе кого-нибудь?
- Кажется напоминает, - ответила она помолчав. - Но не могу вспомнить, кого именно.
Она стояла спиной ко мне, и я посоветовал:
- Если у тебя в руках что-нибудь бьющееся или разливающееся, то, пожалуйста, поставь...
Я услышал, как что-то было поставлено на стол. Затем она обернулась с озабоченным выражением лица.
- Да?
- Его настоящее имя Ринальдо, и он сын Бранда, - сообщил я. - Я больше месяца пробыл у него пленником в другом Отражении. И сбежал только сейчас.
- Ну, дела, - прошептала она. Затем добавила:
- Чего же он хочет?
- Отомстить.
- Кому-то конкретно?
- Нет. Всем нам. Но Каин, конечно, стоял на первом месте.
- Понимаю.
- Пожалуйста, не сожги чего-нибудь, - забеспокоился я. - Я уже давно жду не дождусь хорошего завтрака.
Она кивнула и отвернулась. Через некоторое время она спросила, не оборачиваясь:
- Ты знал его долгое время. На что он способен?
- Он всегда мне казался довольно свойским парнем. Если он сумасшедший, как его папаша, то хорошо это скрывает.
Она откупорила бутылку вина, наполнила два бокала и перенесла их на стол. А затем подала завтрак.
Попробовав несколько кусочков, она остановилась, не донеся вилку до рта и уставилась в пространство.
- Кто бы мог подумать, что этот сукин сын оставит потомство? заметила она.
- Фиона, я думаю, - отозвался я. - В ночь перед похоронами Каина она спросила, нет ли у меня фотографии Люка. Когда я показал ей снимок, то мог смело утверждать, что ее что-то беспокоит, но что именно - она не сказала.
- А на следующий день они с Блейзом исчезли, - продолжила мою мысль Флора. - Да, теперь, когда я думаю об этом, он действительно выглядит несколько похожим на Бранда, когда тот был очень молод. Боже, как давно это было. Люк кажется более рослым и тяжеловесным, но сходство есть.
Она вернулась к завтраку.
- Приготовлено, кстати, очень вкусно, - похвалил я.
- О, спасибо, - затем она вздохнула. - Это значит, что если я хочу услышать всю историю целиком, то мне придется подождать, пока ты не кончишь есть.
Я кивнул, так как отвечать с полным ртом не мог. Пусть рушатся империи. Я проголодался.

Глава 2

Приняв душ, приведя в порядок ногти и волосы и облачившись в выуженное из Отражений одеяние, я получил в справочном номер и позвонил единственной особе по фамилии Девлин, записанной в районе проживания Билла Рота. Ответил женский голос, не обладающий искомым тембром, хотя я все-таки узнал его.
- Мег? Мег Девлин? - взывал я.
- Да, - раздалось в ответ. - Кто это?
- Мерль Кори.
- Кто?
- Мерль Кори. Мы недавно провели вместе интересный вечер...
- Извините, - прервала она. - Должно быть, произошла какая-то ошибка.
- Если ты не можешь сейчас беспрепятственно говорить, я позвоню позже, когда сможешь. Или ты позвони мне.
- Я вас не знаю, - она повесила трубку.
Я тупо уставился на телефон. Если при разговоре присутствовал ее муж, то, надо полагать, она должна была повести себя чуть уклончиво, показав хоть как-то что знает меня и поговорит в другой раз. Связь с Рэндомом я еще не устанавливал, так как чувствовал, что он сразу же вызовет меня в Эмбер, а мне хотелось сначала поговорить с Мег. На визит к ней я, конечно, не мог уделить времени. Поэтому я попробовал единственный ход, пришедший мне в голову. Я снова созвонился со справочным и узнал номер ближайших соседей Билла, Хансенов.
Мне ответили после третьего гудка - женский голос, который, возможно, принадлежал миссис Хансен. В прошлом я встречался с ней, причем во время совсем недавнего моего визита в те края.
- Миссис Хансен, - начал я. - Это говорит Мерль Кори.
- Ах, Мерль... Ты ведь совсем недавно был здесь, не так ли?
- Да. Правда я не смог надолго задержаться. Но, в конце концов, все-таки встретился с Джорджем. Несколько раз подолгу разговаривал с ним... Мне бы и сейчас хотелось с ним перекинуться парой слов, если он недалеко.
Прежде, чем она ответила, молчание затянулось на несколько лишних секунд.
- Джордж... Джордж сейчас в больнице, Мерль. Ты можешь передать ему через меня?..
- О, это не срочно, - успокоил я ее. - А что случилось с Джорджем?
- Да, вообще-то ничего страшного. Он наведывается иногда к врачу, и сегодня у него день обследования и процедур. В прошлом месяце у него случилось своего рода расстройство. Амнезия продолжалась пару дней, и врачи, кажется, не могут докопаться, чем она вызвана.
- Печальное известие.
- Однако, рентген не показал никаких повреждений - он не ударялся головой или еще чем-нибудь. И теперь с ним, кажется, все в порядке. Врачи говорят, что он, вероятно, скоро будет вполне здоров. Но они хотят еще немного понаблюдать за ним. Вот и все, - внезапно, словно осененная вдохновением, она спросила:
- А как он вообще показался тебе, когда ты разговаривал с ним?
Я предвидел этот вопрос, поэтому не колеблясь ответил:
- Когда мы с ним болтали, он казался вполне здоровым, - ответил я. Но, конечно же, я не знал его прежде, и поэтому мне трудно судить, какова норма его поведения.
- Понимаю, что ты имеешь в виду, - проговорила она. - Ты хочешь, чтобы он позвонил тебе, когда вернется?
- Нет. Я собираюсь уезжать, - сказал я. - И не уверен, что скоро вернусь. Возможно-то ничего, в общем и нет. Как-нибудь позвоню еще раз.
- Тогда ладно. Я скажу ему, что ты звонил.
- Спасибо. До свидания.
Этого я почти и ожидал. После Мег. Поведение Джорджа под конец нашей последней встречи было довольно странным. Беспокоило меня то, что он, кажется, знал, кто я такой на самом деле, а также знал об Эмбере, и даже хотел последовать за нами через Карту. Впечатление создавалось такое, будто он и Маг подверглись какому-то странному гипнозу.
В связи с этим на ум сразу же приходит Ясра. Но впрочем она, кажется, является союзницей Люка, а Маг предупреждала меня насчет Люка. С чего бы это она стала делать, если ей каким-то образом управляла Ясра? Такой вывод не имел смысла. Кто еще из тех, кого я знаю, способен так повлиять на людей?
Хотя бы Фиона. Но, впрочем, она позже участвовала в моем возвращении в это Отражение из Эмбера и даже увезла меня после моего вечера с Мег. И казалась ничуть не меньше озадаченной ходом событий, чем я.
Дерьмо... В жизни встречается достаточно дверей, которые не открываются, когда вы в них ломитесь, и размещены они попеременно с теми, которые открываются тогда, когда тебе этого совсем не хочется.
Я вернулся и постучал в дверь спальни, и Флора разрешила мне войти.
Она сидела перед зеркалом и накладывала косметику.
- Как твои дела? - спросила она.
- Не ахти. На самом-то деле совершенно неудовлетворительно, - я коротко изложил ей результаты своих звонков.
- Так что же ты собираешься делать теперь? - поинтересовалась она.
- Связаться с Рэндомом, - ответил я, - и ввести его в курс дела. Мне кажется, он отзовет меня в Эмбер и пожелает выслушать все подробности.
Поэтому я зашел попрощаться и поблагодарить за помощь. Извини, если я расстроил твой роман.
Она пожала плечами, все еще сидя спиной ко мне и разглядывая себя в зеркало.
- Не беспокойся...
Конца ее фразы я не расслышал, хотя она продолжала говорить. Мое внимание резко отвлекла попытка контакта через Карту. Я настроился на прием и подождал. Ощущение усилилось, но присутствие вызывавшего не обнаруживалось. Я отвернулся от Флоры.
- Мерль, что это? - услышал я затем ее голос.
Я поднял руку, сделав ей знак помолчать, так как ощущение интенсифицировалось. Казалось, я вглядывался в длинный черный туннель, в противоположном конце которого ничего не было.
- Не знаю, - ответил я Флоре, вызвав Логрус и взяв управление одним из его ответвлений. - Призрак? Это ты? Ты готов поговорить? - спросил я.
Ответа не было. Я почувствовал холодок, все еще оставаясь в состоянии ожидания. Никогда раньше я не испытывал ничего подобного. Надвигалось сильное ощущение, что если я сдвинусь, меня куда-то переправят. Не было ли это вызовом? Западней? Что бы это ни было, я решил, что только дурак принял бы такое приглашение от неизвестного. После того, что я узнал, концом туннеля вполне могла оказаться Хрустальная пещера.
- Если что-нибудь нужно, - сказал я, - тебе придется сделаться видимым и обратиться ко мне. Я перестал ходить на свидания с завязанными глазами.
Тут просочилось ощущение присутствия, но никаких намеков на личность вызывавшего.
- Ладно, - сказал я. - Я не пойду, а у тебя нет сообщения.
Единственное, что мне еще приходит в голову, это то, что ты просишь провести тебя ко мне. Если это так, проходи.
Я протянул пустые с виду руки, но с незаметной удавкой, выползающей на боевую позицию по правой руке, и с невидимой, но смертельной логрусовой молнией в правой. Это был один из случаев, когда вежливость требовала применения профессиональных навыков.
В темном туннеле, казалось, послышался тихий смех. Однако, он, конечно же, был только мысленной проекцией, холодный и бесполый.
- ТВОЕ ПРИГЛАШЕНИЕ КОНЕЧНО, ХИТРОСТЬ, - дошло затем до меня. - ИБО ТЫ НЕ ДУРАК. И ВСЕ ЖЕ, Я ДОПУСКАЮ, ЧТО ТЫ СМЕЛ, РАЗ ТАК ОБРАЩАЕШЬСЯ К НЕИЗВЕСТНОМУ. ТЫ НЕ ЗНАЕШЬ, С ЧЕМ СТОЛКНУЛСЯ, И ВЕС ТАКИ ПОДЖИДАЕШЬ ЕГО. И ДАЖЕ ПРИГЛАШАЕШЬ ЕГО.
- Предложение все еще остается в силе, - сказал я.
- Я НИКОГДА НЕ СЧИТАЛ ТЕБЯ ПО-НАСТОЯЩЕМУ ОПАСНЫМ.
- Чего ты хочешь?
- ПОСМОТРЕТЬ НА ТЕБЯ.
- Зачем?
- МОЖЕТ БЫТЬ, НАСТУПИТ МОМЕНТ, КОГДА Я СТОЛКНУСЬ С ТОБОЙ ПРИ ИНЫХ ОБСТОЯТЕЛЬСТВАХ.
- При каких обстоятельствах?
- Я ЧУВСТВУЮ, ЧТО НАШИ ПУТИ ПЕРЕСЕКУТСЯ, ТАК КАК ВЕДУТ К ОДНОЙ ЦЕЛИ.
- Кто ты?
Снова смех.
- НЕТ. НЕ СЕЙЧАС. ЕЩЕ РАНО. Я ХОЧУ ВСЕГО ЛИШЬ ПОГЛЯДЕТЬ НА ТЕБЯ И ПОНАБЛЮДАТЬ ЗА ТВОИМИ РЕАКЦИЯМИ.
- Ну, достаточно полюбовался?
- ПОЧТИ.
- Если наши пути пересекутся, то пусть это столкновение произойдет сейчас, - бросил я. - Я хотел бы убрать тебя с дороги и заняться кое-какими военными приготовлениями.
- ЦЕНЮ ВЫСОКОМЕРИЕ. НО КОГДА ПРИДЕТ ВРЕМЯ ВЫБОРА, ВЫБИРАТЬ БУДЕШЬ НЕ ТЫ.
- Я готов и подождать, - я осторожно протянул вдоль туннеля логрусов отросток.
Ничего... Мой зонд не обнаружил ничего...
- ВОСХИЩАЮСЬ ТВОИМ ВЫСТУПЛЕНИЕМ. ВОТ!
Что-то понеслось в мою сторону. Магическое продолжение моей руки уведомило меня, что оно мягкое, слишком мягкое и несвязанное, чтобы причинить мне какой-то настоящий вред - большая прохладная масса, переливающаяся разными цветами...
Я не отступил и протянул манипулятор сквозь нее - за ее пределы, дальше, еще дальше, почти дотянувшись до источника. Я встретил что-то осязаемое и все же податливое; может быть тело, а может, и нет; слишком крупное, чтобы мгновенно рвануть его к себе.
Моей логрусовой конечности подсунули несколько мелких предметов, твердых, и с достаточно малой массой. Я схватился за один из них, оторвал его от того, что держало, и понес к себе.
Бессловесный импульс крайнего удивления вырвался из меня одновременно с мчащейся массой и возвращением предмета, вырванного силой Логруса.
Вокруг меня словно взорвался Фейерверк: цветы, цветы, цветы, цветы.
Фиалки, анемоны, нарциссы, розы... Я услышал, как ахнула Флора, когда сотни их посыпались в комнату. Контакт тут же прервали. Я сознавал, что держу в правой руке что-то маленькое и твердое, а ноздри мне забило запахами этого гербария.
- Что за чертовщина? - поинтересовалась Флора. - Что случилось?
- Не знаю, - ответил я, смахивая с рубашки лепестки. - Ты любишь цветы? Можешь оставить их себе...
- Спасибо, но я предпочитаю умеренность, - поблагодарила она, разглядывая яркую гору у моих ног. - Кто их прислал?
- Безымянное лицо на том конце темного туннеля.
- Зачем?
- Может быть, для снижения расходов на похороны. Не знаю. Тон всего разговора был несколько угрожающим.
- Было бы хорошо, если бы ты помог мне собрать их прежде, чем уйдешь.
- Разумеется, - заверил я ее.
- На кухне и в ванной есть вазы. Пошли.
Я последовал за ней и забрал несколько ваз. По пути я изучал предмет, выуженный мной с другого конца туннеля. Это была голубая пуговица в золотой оправе, со все еще торчащими из нее несколькими темно-синими нитками. На поверхности ее был вырезан четырехгранный узор. Я показал Флоре, но та покачала головой.
- Она ничего мне не говорит.
Я порылся в кармане и извлек осколки камня из хрустальной пещеры.
Кажется, это был один материал. Фракир слегка шевельнулся, когда я проносил пуговицу рядом с ним, а затем снова впал в неподвижность, словно ему надоело предупреждать меня о голубых камнях из-за того, что я ничего не предпринимал.
- Странно, - проговорил я.
- Было бы неплохо поставить несколько роз на туалетном столике, сказала мне Флора. - И пару смешанных букетов на трюмо. Знаешь, М н е никто ни разу не присылал цветов таким способом. Это довольно оригинальное нововведение. Ты уверен, что они предназначены тебе?
Я пробурчал что-то себе под нос и продолжал составлять букеты.

***

Позже, когда мы сидели на кухне, прихлебывая кофе и размышляя, Флора заметила:
- Это дело отдает сверхъестественным.
- Да.
- Возможно, тебе следовало бы обсудить его с Фи после того, как ты поговоришь с Рэндомом.
- Возможно.
- И раз уж о нем зашла речь: разве не полагается тебе вызвать Рэндома?
- Возможно.
- Что значит "возможно"? Его надо предупредить.
- Верно. Но у меня такое ощущение, что пребывание в безопасности не дает мне ответов ни на какие вопросы.
- Что же у тебя на уме, Мерль?
- У тебя есть машина?
- Да. Я купила ее всего несколько дней назад. А что?
Я вытащил из кармана пуговицу и камни, рассыпал их по столу и снова стал рассматривать.
- Просто, пока мы собирали цветы, мне пришло в голову, где я мог видеть еще один такой же.
- Да?
- Есть одно воспоминание, давно загнанное мною в глубины памяти, так как оно сильно меня расстраивает: картина с Джулией в момент, когда я ее обнаружил. Теперь, кажется, я вспомнил, что на шее у нее был кулон с голубым камнем. Может быть, это просто совпадение, но...
Она кивнула.
- А возможно и нет. Но даже если это и так, теперь, вероятно, он у полиции.
- О, сама эта штука мне не нужна. Но это доказывает, что на самом деле я осмотрел квартиру не так хорошо, как мог бы, так как пришлось спешно убираться. Я хочу еще раз побывать там прежде, чем вернусь в Эмбер.
Мне еще невдомек, как туда попала та тварь.
- А что, если из квартиры все вынесли? Или ее сдали еще кому-нибудь?
- Есть только один способ выяснить это, - пожал я плечами.
- Ладно, я отвезу тебя туда.
Несколько минут спустя мы сидели в ее машине, и я указывал, куда ехать. Дорога заняла минут двадцать под солнечным предвечерним небом с редкими облаками. Время я потратил в основном на определенные приготовления сил Логруса, и к тому времени, как мы добрались до нужного района, я был уже во всеоружии.
- Сверни вот здесь и объезжай жилой массив, - сказал я ей. - Я покажу, где припарковаться, если есть место.
Оно нашлось неподалеку от того места, где я оставлял свою машину в тот день.
Когда мы остановились рядом с тротуаром, она взглянула на меня.
- И что теперь? Мы просто пойдем к дому и постучимся?
- я намерен сделать нас невидимыми, - уведомил я ее. - И намерен находится в таком состоянии до тех пор, пока мы не войдем в квартиру.
Однако, чтобы мы видели друг друга, тебе придется оставаться вместе со мной.
Она кивнула.
- Дворкин однажды проделал со мной такое, - вспомнила она, - когда я еще была девчонкой. Я тогда за многими подсматривала, - она тихо рассмеялась. - Я уже и забыла об этом.
Я нанес последние штрихи сложного заклинания и наложил его на нас; когда я закончил, мир за лобовым стеклом потускнел. Мы выбирались из автомобиля со стороны сидения пассажира, и впечатление складывалось такое, словно я смотрю на окружающее сквозь серые солнцезащитные очки. Мы медленно дошли до угла и свернули направо.
- А трудно научиться этому заклинанию? - спросила она. - Знать его, наверное, очень удобно.
- К несчастью, да, - ответил я. - Самый большой его недостаток в том, что его нельзя просто проделать в любой миг, если заранее не подготовиться. Поэтому, если начинать с нуля, то для создания его потребуется около двадцати минут.
Мы свернули на дорожку к большому старому дому.
- Какой этаж? - спросила она.
- Последний.
Мы поднялись и оказались перед входной дверью. Она была заперта.
Несомненно, жильцы теперь стали аккуратнее в этих делах.
- Взломаем? - прошептала Флора.
- Слишком шумно, - ответил я.
Я положил правую ладонь на дверную ручку и отдал безмолвный приказ Фракиру. Тот отмотал две петли с моего запястья и сделался видимым, двинувшись по замку и вползая в замочную скважину. Последовало стягивание, напряжение и несколько жестких движений.
Тихий щелчок дал знать, что засов отодвинут, и я повернул ручку и осторожно потянул на себя. Дверь открылась. Фракир снова стал браслетом и обрел невидимость.
Мы вошли и тихо прикрыли за собой дверь. В кривом зеркале нас не было видно. Я повел Флору вверх по лестнице.
Со стороны одной из квартир на втором этаже доносились тихие голоса.
И все. Никакого ветра. Никаких собак, способных нас учуять... И голоса стихли прежде, чем мы добрались до третьего этажа.
Я увидел. что вся дверь в квартиру Джулии заменена. Она была чуть темнее и отличалась сверкающим новым замком. Я осторожно постучал в нее, и мы подождали. Никакого ответа не последовало, но примерно через пол-минуты я постучал еще раз, и мы снова подождали.
Никто не подошел, поэтому я попробовал дверь. Она была заперта, но Фракир повторил свой фокус, и я очутился на пороге. Рука моя подрагивала, так как вспомнился мой прошлый визит. Сейчас я знал, что истерзанный труп там больше не лежит. Знал, что меня не поджидает в засаде никакой другой зверь-убийца. И все же воспоминание заставило меня задержаться на несколько лишних секунд.
- Что случилось? - прошептала Флора.
- Ничего, - ответил я и толчком распахнул дверь.
Квартира, насколько я понял, была частично меблирована. Мебель, переходившая вместе с квартирой от владельца к владельцу, осталась прежней - диван и приставные столики, несколько стульев, большой стол; но все, принадлежавшее лично Джулии, исчезло. На полу возлежал новый ковер, а сам пол недавно отполировали. Непохоже было, чтобы квартиру вновь сдали, так как не было никакого личного имущества.
Мы вошли, и я прикрыл дверь, сбросил окутывающее нас заклинание и стал обходить комнаты. Когда наши магические вуали исчезли, в квартире стало заметно светлее.
- По-моему, ты тут ничего не найдешь, - высказала свое мнение Флора.
Я чувствую запах воска, дезинфекции и краски...
Я кивнул.
- Тут бесполезно искать просто так, - согласился я. - Но я хочу попробовать еще кое-что.
Я успокоил рассудок и призвал логрусово зрение. Если здесь были произведены

Предыдущая страница 2 Следущая страница


магические действия, то остались их следы, которые можно обнаружить таким способом. Затем я медленно прошелся по квартире, через гостиную, рассматривая через Логрус все предметы. Флора осматривала все самостоятельно, и обследование ее заключалось в заглядывании под всевозможные предметы. Комната слегка заколыхалась, когда я просканировал ее на тех длинах волн, где существовала наибольшая вероятность заметить искомые проявления - по крайней мере, это самый лучший способ описать такой процесс в этом отражении.
От моего пристального взгляда не ускользнуло ничего; ни большое, ни малое. Но ничто и не открылось ему. После долгих минут я перебрался в спальню.
Флора, должно быть, услышала, как у меня перехватило дыхание, потому что она всего за несколько секунд оказалась в спальне рядом со мной, разглядывая комод, перед которым стоял я.
- В нем что-то есть? - спросила она, протягивая руку вперед, и сразу же убрав ее.
- Нет. За ним, - пояснил я.
При уборке квартиры комод передвинули. Раньше он занимал место на несколько футов правее. И то, что я теперь увидел, находилось слева от него и над ним, остальное от моего взора скрывал комод. Я ухватился за этот предмет обстановки и сдвинул его вправо, на место, которое он занимал раньше.
- Все равно ничего не вижу, - сказала Флора.
Я взял ее за руку и протянул силу Логруса так, чтобы она увидела то, что видел я.
- Да ведь, - она подняла руку и очертила на стене слабый контур прямоугольника. - Это выглядит словно... дверь.
Я изучил его - тусклую линию поблекшего огня. Дверь была явно замурована и пребывала в таком состоянии немалое время. В конечном итоге линия потускнеет еще больше, а затем полностью исчезнет.
- Это и есть дверь, - ответил я.
Она увлекла меня в другую комнату посмотреть на противоположную стену.
- Здесь ничего нет, - отметила она. - Дорога не ведет насквозь.
- Вот теперь ты получила представление, - одобрил я. - Дверь ведет в какое-то иное место.
- Куда же?
- Туда, где обитают твари, одна из которых убила Джулию.
- Ты можешь открыть ее?
- Я готов провести перед ней столько времени, сколько понадобится, заверил я ее, - и попробовать это сделать.
Я вернулся в спальню и снова изучил дверь.
- Мерлин, - спросила она, когда я выпустил ее руку и поднял свою перед собой. - Разве тебе не кажется, что настал тот момент, когда тебе следует обратиться к Рэндому, рассказать ему все, что произошло и, наверное, попросить Жерара постоять рядом с тобой, если тебе удастся открыть эту дверь?
- Вероятно, следовало бы, - согласился я. - Но я этого не сделаю.
- Почему?
- Потому что он может запретить это.
Я опустил руки и повернулся к ней.
- Должен признать, что ты привела неплохой довод, - сказал я. Рэндому надо рассказать все, и я, вероятно, и так чересчур долго откладывал это. Поэтому я вот что хотел бы от тебя: вернись к машине и жди. Дай мне час. Если я к тому времени не выйду, свяжись с Рэндомом, расскажи ему обо всем, что сообщил тебе я, и расскажи ему также об этой двери.
- Не знаю, - усомнилась она. - Если ты не появишься, Рэндом будет взбешен, и мне не поздоровится.
- А ты скажи ему, что я настаивал, и ты ничего не могла поделать. А, собственно, если подумать, то так оно и есть.
Она поджала губы.
- Мне твоя затея не нравится, хотя остаться я тоже не стремлюсь.
Может, прихватишь с собой ручную гранату?
Она подняла сумочку и начала быстро ее открывать.
- Нет. Спасибо. А зачем ты вообще держишь ее при себе?
- Я всегда их ношу с собой в этом Отражении, - улыбнулась она. Могут всегда пригодиться. Ну, ладно, я пойду подожду.
Она слегка чмокнула меня в щеку и повернулась к двери.
- И постарайся добраться до Фионы, - попросил я ее. - Если я не появлюсь. Расскажи и ей всю эту историю. Она может найти к этому делу иной подход.
Она кивнула и вышла. Я подождал пока не услышал, как закрылась дверь, а затем полностью сосредоточил все свое внимание на ярком прямоугольнике.
Но вся линия была примерно одинаковой яркости, лишь в нескольких местах блеск казался гуще и интенсивнее, а в большинстве - уже и тусклее. Я медленно провел ладонью правой руки вдоль линии примерно в дюйме над поверхностью стены. При этом я испытывал легкое покалывание, ощущение, похожее на жар. И, как и следовало ожидать, над более яркими местами оно ощущалось сильнее. Я воспринял это известие, как указание, что в этих точках шов менее стойкий. Отлично. Скоро я выясню, можно ли взломать эту дверь, после чего выявленные точки и подвергнутся атаке.
Я погрузил руки поглубже в Логрус до тех пор, пока не надел его отростки, словно перчатки с эластичными пальцами, но прочнее металла и чувствительнее языка в местах, где сосредотачивалась сила. Я двинул правую руку к ближайшей точке, находившейся на одном уровне с моим бедром.
Коснувшись этого участка большой яркости, я пощупал пульс старого заклинания. Затем я поднажал, сделав отросток Логруса тоньше и тоньше, пока он не прошел. Тут же пульсация стала постоянной. Я повторил опыт в месте повыше и слева.
Некоторое время я стоял, ощупывая замуровавшую дверь силу, а мои тоненькие волоски манипуляторов подрагивали в ее матрице. Я попробовал двинуть ими, сперва вверх, потом вниз. Правой скользнул чуть дальше, чем левой, в обоих направлениях, прежде чем его остановили сжатие и сопротивление. Я вызвал новые силы из тела Логруса, плававшего, словно призрак во мне и передо мной, и влил эту энергию в перчатки-манипуляторы, и когда я это сделал, узор Логруса вновь изменил свою форму. Когда я вновь попробовал двинуть руками, правая соскользнула вниз примерно на фут, прежде чем застряла в пульсации; когда же я толкнул ее вверх, она поднялась почти до конца, но когда я потащил ее вниз, она опустилась дюймов этак на шесть ниже начальной точки.
Я глубоко вздохнул и почувствовал, что начинаю покрываться потом.
Накачав в перчатки-манипуляторы еще энергии, я заставил их отростки опуститься еще ниже. Сопротивление там оказалось еще сильнее, и пульсация прошла по моим рукам, достав, казалось, до центра моего существа. Я остановился и отдохнул, а затем поднял силу на еще более высокий уровень интенсивности. Логрус снова зазмеился, и я толкнул обе руки вниз до самого пола, а затем опустился там на колени и постоял тяжело дыша, прежде чем принялся двигаться вдоль нижней линии. Этой двери явно предназначалось никогда больше не открываться. Всякая щепетильность в этом деле ничего бы не дала, тут нужна была только грубая сила.
Когда мне удалось сконцентрировать все силы в одной точке, я вытащил манипуляторы и внимательно осмотрел свою работу. Справа, слева и внизу тонкие красные линии стали теперь широкими огненными лентами. Их пульсацию я ощутил даже через разделявшее нас расстояние.
Я встал и поднял руки. И принялся трудиться вдоль верха, начав с углов и двигаясь по периметру к середине. Тут дело пошло легче, чем ранее.
Через вскрытые участки просачивалась сила и добавляла определенное давление, так что мои руки просто проплыли до середины. Когда они сошлись, я, казалось, услышал что-то похожее на тихий вздох. Тогда я опустил руки и полюбовался своей работой. Теперь весь контур так и горел. Но было в этом и нечто большее. Яркая линия, казалось, чуть ли не текла, круг за кругом...
Я постоял там несколько минут, перегруппировываясь, расслабляясь, успокаиваясь. Набираясь храбрости. Знал-то я только одно - эта дверь приведет в иное Отражение. А там могло быть все, что угодно. Когда я открою ее, то, вполне вероятно, что-то может выбраться оттуда и напасть на меня. Но, впрочем, она простояла замурованной немалое время. Так что западня, скорее всего, будет иной. Я открою ее, и ничего не случится.
Тогда передо мной встанет выбор: лишь заглянуть туда с места, где нахожусь сейчас, или войти. И, вероятно, не очень-то много можно будет увидеть, просто стоя тут и глядя...
Поэтому я снова протянул вперед логрусовы окончания, взялся за дверь с обеих сторон и толкнул. Подалась она с правой стороны, поэтому левую я отпустил. И продолжал давить на правую, пока вся эта конструкция внезапно не распахнулась вовнутрь...
Я смотрел на жемчужный туннель, который начинался через несколько шагов, похоже, расширяясь. Далее следовала рябь, похожее на горячее марево над дорогой в жаркий летний день. По туннелю проплывали клочья субстанции красного цвета; перемежающиеся темными силуэтами. Я ждал, наверное, с полминуты, но ничего не происходило.
Я приготовил Фракира к неприятностям. И сохранил связь с Логрусом. И двинулся вперед, вытянув перед собой зонды-манипуляторы. Я вступил в туннель.
Внезапная перемена градиента давления на моей спине заставила меня бросить взгляд в том направлении. Проем закрылся и уменьшился, и теперь казался далеким, словно крошечный кубик. Конечно, шаги тоже могли перенести меня на большое расстояние, если таким образом действовали правила этого пространства.
Я продолжал движение, и горячий ветер накатил на меня, поглотил меня, остался со мной. Стены прохода раздвинулись, пространство впереди продолжало переливаться и плясать, и идти стало затруднительно, словно я вдруг пошел вверх по склону. С этого места, где зрение все еще подводило меня, я услышал звук, похожий на кваканье, и логрусов манипулятор левой руки наткнулся на что-то, от чего слегка дернулся. Фракир запульсировал, и одновременно с ним через зонд я уловил ауру угрозы. Я вздохнул. Я и не ожидал, что это будет легко. Если бы спектакль ставил я, то не позволил бы кому попало ходить через замурованную дверь.
- Эй, жопа! Стой там, докуда дошел! - прогремел голос впереди.
Я продолжал прорываться вперед.
Снова раздался голос:
- Стой, я сказал!
По мере того, как я продвигался вперед, все окружающее стало постепенно приобретать конкретную форму, и, внезапно, справа от меня возникла стена необработанного камня, а потолок над головой превратился в линию, куда она упиралась.
Путь мне преграждала огромная толстая фигура, похожая с виду на пурпурного Будду, но с ушами летучей мыши. Когда я приблизился, стали отчетливее видны детали: выступающие клыки, желтые глаза, казалось не имевшие век, длинные красные когти на громадных руках и ногах. Тварь сидела посередине туннеля, но не делала ни малейших попыток подняться.
Одежды на ней не было. Огромный разбухший живот покоился на коленях, скрывая пол существа. Голос у него был грубовато-мужской, а запах характерно-вонючий.
- Привет, - поздоровался я. - Хороший денек, не правда ли?
Создание заворчало, и температура окружающей среды, казалось, слегка повысилась. Фракир впал в неистовство, и я мысленно успокоил его.
Существо нагнулось вперед и прочертило одним ярким когтем дымящуюся черту на каменном полу. Я остановился перед ней.
- Переступи через эту черту, колдун, и твоя песенка спета, - заявило чудовище.
- Почему? - спросил я.
- Потому что я так сказал.
- Если ты собираешь пошлину, - предложил я, - то назови цену.
Создание покачало головой.
- Проход мимо меня нельзя купить.
- Э... а что заставляет тебя думать, будто я колдун?
Существо раскрыло темную пещеру своей рожи, показав еще больше притаившихся зубов, чем я подозревал, и издало нечто похожее на грохот жестяного листа в глубине своей глотки.
- Я почувствовал твое легкое прикосновение, - прогрохотало оно. - Это колдовской фокус, никто, кроме колдуна, не смог бы добраться до места, где ты стоишь.
- Ты, кажется, не питаешь большого уважения к этой профессии.
- Я питаюсь колдунами, - уведомило оно меня.
Я состроил гримасу, вспомнив некоторых стариков, знакомых мне по работе.
- Каждому и каждой - свое, надо полагать, - сказал я ему. - Так в чем же заключается сделка? Зачем нужен проход, если через него нельзя пройти?
Как же мне пробраться здесь?
- Никак.
- Даже если я разгадаю загадку?
- На меня это не подействует, - отвергло мое предложение существо. Но в глазу у него появился слабый блеск. - Однако, чисто ради спортивного интереса, что это такое - зеленое и красное, и кружит, и кружит, и кружит?
- спросило оно.
- Ты знаком со Сфинксом?
- Дерьмо! - выругалось оно. - Ты ее слышал.
- Я много где бывал, - пожал я плечами.
- А здесь не пройдешь!
Я внимательно рассмотрел его. Оно должно обладать какой-то защитой от магических атак, если его поставили тут останавливать колдунов. По части физической защищенности оно выглядело довольно внушительно. Я гадал, насколько оно проворно. Смогу ли я проскользнуть мимо него и убежать? И решил, что не стоит экспериментировать таким образом.
- Мне действительно надо пройти, - попробовал я. - Срочное дело.
- Сожалею.
- Слушай, а что ты, собственно, с этого имеешь? Сидишь здесь, посреди туннеля, мне думается - это весьма паршивое занятие.
- Я люблю свою работу. Меня создали для нее.
- А как вышло, что ты позволил Сфинксу проходить туда и обратно?
- Магические существа не в счет.
- Хм...
- И не пытайся уверить меня, будто ты в действительности магическое существо, а потом состряпать какую-нибудь колдовскую иллюзию. Эту лажу я вижу насквозь.
- Я тебе верю. Кстати, как тебя зовут?
- В разговоре можешь называть меня Скроф, - фыркнуло оно. - А тебя?
- Зови меня Кори.
- Ладно, Кори. Я не против того, чтобы посидеть здесь и заняться с тобой лабудой, правило этого не запрещают. Это дозволено. У тебя есть три варианта, и один из них был бы настоящей глупостью. Ты можешь развернуться кругом и вернуться туда, откуда пришел, и ничего при этом не потерять. Ты можешь также разбить лагерь прямо здесь и пребывать тут, сколько влезет, и я пальцем не шевельну, покуда ты будешь вести себя хорошо. И было бы дуростью перешагнуть через проведенную мною черту. Тогда я тебя ликвидирую. Это - Порог, а я - Страж при нем. И никому не позволю пройти.
- Я ценю, что ты стремишься внести полную ясность.
- Эта часть моей задачи. Так каков будет выбор?
Я поднял руки, и силовые линии закрутились на всех кончиках пальцев, словно ножи. Фракир отмотался с запястья и принялся раскачиваться, описывая сложные кривые.
Скроф улыбнулся.
- Я питаюсь не только колдунами, а также и их магией. На это может претендовать только существо оторванное от первоначального Хаоса. Так что валяй, действуй, если ты думаешь, что сможешь побороться.
- Хаоса, да? Оторванное от первозданного Хаоса?
- Точно. Немногое может устоять против него.
- Кроме, может быть, Повелителя Хаоса, - ответил я, перемещая свое сознание по разным точкам своего тела. Тяжкая работа, чем быстрее это проделываешь, тем она болезненнее.
Снова грохот жестяного листа.
- Ты знаешь, что шансы у Повелителя Хаоса забраться в такую глушь котируется у Стража, как два к трем? - осведомился Скроф.
Руки мои начали удлиняться, и я почувствовал, как рвется у меня на спине рубашка, когда я шагнул вперед. Кости на моем лице переместились, а грудь все расширялась и расширялась...
- Хватит и одного к одному, - отозвался я, когда преображение завершилось.
- Дерьмо, - выругался Скроф, когда я переступил через черту.

Глава 3

Я простоял некоторое время у самого входа в пещеру. Левое плечо болело, и правая нога тоже побаливала. Если бы я сумел обуздать боль до того, как преобразился вновь, то имелась надежда, что большая ее часть рассосется в ходе анатомической перетасовки. Однако, сам этот процесс меня бы сильно утомил. Он требует массу энергии, а двухразовое переключение с таким коротким промежутком может порядком истощить силы, особенно после моей схватки со Стражем. Поэтому-то я и отдыхал в этой пещере, куда привел в конечном итоге жемчужный туннель, и любовался раскинувшейся передо мной панорамой.
Далеко внизу и слева виднелся ярко-голубой и очень неспокойный водоем. Волны с белыми барашками набегали в атаках, как камикадзе, на серые скалы берега, а сильный ветер рассеивал их брызги, и в этом тумане завис кусок радуги.
Прямо передо мной и ниже расстилалась щербатая и курящаяся земля, время от времени она содрогалась на всем расстоянии вплоть до высоких темных стен изумительно огромной и сложной постройки, которую я сразу же окрестил Горменгасом <Горменгас - (Замок Четырех Миров) громадный замок из трилогии Мераина Пака>. Она представляла собой смешение разных архитектурных стилей и превышала высотой даже дворец в Эмбере, создавая довольно мрачный вид, словно Ад воплотился в ней. И это строение подвергалось нападению.
В поле под стенами скопилось немалое войско, все больше на отдаленном неопаленном участке относительно нетронутой местности с остатками кое-какой растительности, хотя и там трава была хорошо утоптана, а многие деревья повалены. У осаждавших имелись штурмовые лестницы и таран, который в данный момент находился в бездействии, а лестницы валялись на земле. У подножия стен догорало то, что похоже, когда-то было целым застенным посадом. Там же н земле лежали многочисленные фигурки солдат, являвшиеся, как я предположил, потерями осаждавших.
Переместив взгляд еще дальше направо, я наткнулся на участок сверкающей белизны позади этой громадной цитадели. Он походил на выступающий край массивного ледника, и по нему хлестали бураны снега или кристаллов льда, образуя пелену, похожую на туман.
Ветер, казалось, был постоянным хозяином этих мест. Я слышал, как он воет высоко над головой. Когда я, наконец, вышел из пещеры и поглядел вверх, то обнаружил, что нахожусь всего лишь посередине массивного каменистого склона холма или низкой горы - в зависимости от точки зрения и с этого неудобного места завывание ветра слышалось еще громче. За спиной внезапно послышался звук "Бух", и когда я обернулся, то не смог больше отыскать входа в пещеру. После того как я покинул пещеру, путешествие по маршруту от огненной двери завершилось, заклинание распалось, и путь тут же закрылся. Полагаю, я мог бы отыскать контур на крутой стене горы, если бы захотел, но в данный момент я не испытывал такого желания. На всякий случай я сложил на этом месте кучку камней, а затем снова огляделся, изучая подробности.
Справа от меня изгибалась узкая тропа, теряясь среди каких-то поставленных торчком камней. Я направился к ним. Почувствовал запах дыма.
И не смог определить, откуда он доносится - с поля боя или из района вулканической деятельности внизу. Небо над головой казалось латанным одеялом из туч и света. Когда я остановился между двух камней и повернулся, еще раз посмотреть на картину раскрывающуюся внизу, то увидел, что нападающие разделились на группы, которые понесли лестницы к стенам. А также заметил, что с противоположной стороны цитадели поднялся вихрь, отдаленно напоминающий торнадо, который стал медленно двигаться вдоль стен в направлении против часовой стрелки. Если это явление продолжит свой путь, то в конечном итоге доберется до атакующих. Ловко. К счастью, это их проблема, а не моя.
Я спустился по каменистому склону и расположился на низком карнизе. И начал утомительную работу по смене обличья, по моим подсчетам продолжавшуюся полчаса.Мысльопереходеотчего-то нормально-человеческого к чему-то редкому и странному, а для некоторых, возможно, и чудовищному, а возможно, и пугающему - а потом обратно, может показаться некоторым отвратительной. Напрасно. Мы ведь проделываем это каждый день, причем разными способами, разве не так?
Когда преображение завершилось, я полежал на спине, глубоко дыша и прислушиваясь к ветру. Камни защищали меня от его силы, и до меня доносилось только его песня. Я ощущал вибрацию от далеких содроганий земли и предпочел воспринимать их, как успокаивающие и баюкающие сигналы. Моя одежда превратилась в лохмотья, и я пока чувствовал себя слишком усталым, чтобы выуживать новую одежду из Отражений. Боль в плече, кажется, пропала, осталось только слабое покалывание в ноге, да и оно таяло и таяло... Я на несколько минут закрыл глаза.
Ладно, я пробился, и у меня было сильное подозрение, что ответ на вопрос об убийстве Джулии находился внизу, в осажденной цитадели. Вот так, сразу я не видел никакого доступного пути проникнуть туда и провести расследование. Но ведь я могу пройти не только этим путем. Я решил подождать на том месте, где остановился, отдохнуть пока не стемнеет - то есть, если здесь происходит нормальная смена дня и ночи. Тогда я прокрадусь вниз, умыкну кого-нибудь из осаждающих и допрошу его. А если не стемнеет? Тогда придумаю что-нибудь другое. Но в данный момент приятнее всего было просто плыть по течению...
Не знаю, сколько я там проспал. Разбудил меня стук осыпающихся камней, доносившийся откуда-то справа. Я мгновенно проснулся, однако не шевелился. Не слышалось никаких попыток подкрасться, а характер приближающихся звуков - главным образом шлепающих шагов, какие производит некто, носящий свободные сандалии - убедил меня, что в моем направлении движется только одно существо. Я напряг и расслабил мускулы и сделал несколько глубоких вдохов.
Между двух камней справа от меня появился очень волосатый человек. Он был примерно пяти с половиной футов ростом, очень грязный, и носил вокруг бедер темную звериную шкуру, а также пару сандалий на ногах. Он воззрился на меня и стоял так пару секунд, прежде чем продемонстрировал в улыбке свои желтые неровные зубы.
- Привет. Ты ранен? - спросил он на испорченной разновидности тари, которой я, помнится, никогда раньше не слыхивал.
Я потянулся, чтобы удостовериться, а затем встал.
- Нет, - ответил я, - а почему ты спрашиваешь?
Улыбка осталась на месте.
- Я подумал, что ты, возможно, решил, что с тебя хватит этих сражений, и ты счел за благо покончить с ними.
- Ага, понимаю. Нет, тут совсем не то...
Он кивнул и шагнул вперед.
- Меня зовут Дэйв. А тебя?
- Мерль, - представился я стискивая его грязную руку.
- Не беспокойся, Мерль, - успокоил он меня. - Я не выдаю никого из решивших податься с войны, разве что будут предлагать награду - а на этой войне ее не дождешься. Сам подался с нее много лет назад, и ни разу не пожалел об этом. Моя война шла не так как, кажется, идет эта, и у меня хватило ума дать тягу. Никакой армии никогда не удавалось взять эту крепость, и, по-моему, никакой никогда и не удастся.
- А что это за крепость?
Он чуть склонил голову набок и прищурился, а затем пожал плечами.
- Замок Четырех Миров, - ответил он. - Неужели вербовщик тебе ничего не рассказал?
- Ни черта, - вздохнул я.
- У тебя нет часом какого-нибудь курева, а?
- Нет, - весь свой трубочный запас табака я использовал в хрустальной пещере, - к сожалению.
Я прошел мимо него к месту, откуда мог взглянуть между камней вниз.
Мне хотелось взглянуть еще раз на Замок Четырех Миров. В конце концов, он ведь был ответом на загадку, так же, как и темой многочисленных зашифрованных ссылок в дневнике Мелмана. Повсюду под его стенами в беспорядке громоздились новые тела, словно разбросанные смерчем, который теперь направлялся обратно к той точке, откуда начал свое движение. Но, несмотря на это, небольшой отряд осаждающих сумел несмотря на это, взобраться на стену. А внизу собрались новые силы и отправились за лестницами. Один из ратников нес знамя, которое я не узнал, но тем не менее казавшееся смутно знакомым - черно-зеленое с рисунком двух сцепившихся друг с другом геральдических зверей. Две лестницы все еще стояли у стены, и я рассмотрел, что за зубцами стен идет какой-то яростный бой.
- Некоторые из нападающих, кажется, ворвались в крепость, - заметил я.
Дэйв поспешил ко мне и пригляделся. Я незамедлительно перебрался на наветренную сторону.
- Ты прав, - признал он. - Но это впервые. Если им удастся открыть эти проклятые ворота и впустить остальных, то, возможно, у них появится какая-то надежда. Никогда не думал, что доживу до этого.
- А сколько лет назад, - спросил я, - эту крепость осаждала армия, в которой служил ты?
- Может, восемь, может, девять, а может, и десять лет, - пробормотал он. - Эти ребята, должно быть, изрядные молодцы.
- А из-за чего вся эта кутерьма? - спросил я.
Он повернулся и изучил меня взглядом.
- Ты действительно не знаешь?
- Только-только попал сюда, - правдиво заверил я его.
- Проголодался? Хочешь выпить?
- Честно говоря, да.
- Тогда пошли, - он взял меня за локоть и направил обратно меж двух камней, а затем повел по узкой тропе.
- Куда мы идем? - спросил я.
- Я живу неподалеку. Я взял за правило кормить дезертиров в память о былых временах. Для тебя я сделаю исключение.
- Спасибо.
В скором времени тропа разветвилась, и он выбрал правую развилку, требовавшую некоторого восхождения. В конечном итоге тропа привела нас к гряде скальных уступов, последний из которых находился на приличном отдалении от остальных. В стене имелось множество расселин, в одну из которых Дэйв и нырнул. Я последовал за ним на некотором расстоянии, и он остановился перед низким входом в пещеру. Оттуда тянуло ужасающим запахом разложения, и слышалось, как там жужжали мухи.
- Это мой дом, - объявил он. - Я бы пригласил бы тебя войти, но он тесен... э...
- Ничего, ничего, - поспешно успокоил я его. - Я подожду.
Он нырнул в пещеру, и я сообразил, что аппетит у меня стремительно пропадает, особенно когда представил, что он мог хранить в таком жилище.
Спустя несколько мгновений он появился вновь с брезентовым мешком через плечо.
- Нашел кое-что приличное, - объявил он.
Я припустил обратно по расселине.
- Эй, куда?
- На воздух, - ответил я. - Хочу вернуться на карниз. Тут малость тесновато.
- А-а. Ладно, - согласился он и зашагал вслед за мной.
Он принес две непочатые бутылки вина, несколько фляг с водой, свежую на вид буханку хлеба, немного консервированного мяса, несколько крепких яблок и неразрезанную головку сыра. Все это я обнаружил, когда мы уселись на выступе у выхода из расселины, и он жестом предложил мне открыть мешок и заняться самообслуживанием. Осмотрительно расположившись с наветренной стороны, я выпил для начала немного воды и съел яблоко.
- У этой крепости бурная история, - принялся рассказывать он, доставая из-за пояса ножик и отрезая себе сыра. - Я не знаю наверняка ни кто ее построил, ни сколько она тут стоит.
Увидев, что он собирается выковырять пробку из бутылки с вином ножиком, я остановил его и попробовал с помощью Логруса добыть штопор.
Получилось, и я тут же передал ему штопор. Открыв бутылку, он отдал мне ее целиком и откупорил себе другую. По причине беспокойства за собственное здоровье, я был благодарен ему за это, хотя и не испытывал желания напиваться.
- Вот это я понимаю предусмотрительность, - одобрил он, изучая штопор. Мне уже давно требовалась такая штука...
- Оставь его себе, - разрешил я. - Расскажи мне еще об этой крепости.
Кто там обитает? Как вышло, что ты принял участие в нападении на нее? Кто осаждает крепость сейчас?
Он кивнул и отхлебнул вина.
- Самым первым хозяином этой крепости из всех, кого я знавал, был чародей по имени Шару Гаррул. Королева моей страны внезапно собралась, уехала и явилась сюда, - и он замолк и какое-то время глядел куда-то вдаль, а затем презрительно фыркнул:
- Ох уж мне эта политика! Я даже не знаю, какой в то время называли предлог для такой поездки "в гости". В те дни я вообще не слышал об этом проклятом месте. Так или иначе, задержалась она надолго, и народ начал гадать, не стала ли она пленницей? Или не заключат ли союз? Не завязала ли роман? Как я понял, она еще некоторое время изредка направляла сообщения, но они обычно содержали ни о чем не говорящую успокоительную чушь - если, конечно, там не передавались секретные сведения, о которых людям вроде меня слышать не полагалось. Она к тому же прихватила с собой приличную свиту и почетный караул в ней служил не только для блеска. Эти ребята были самыми закаленными бойцами, хотя и одевались в пышные наряды. Поэтому в то время и шло много споров о том, что же, собственно, происходит.
- Один вопрос, если можно, - вмешался я. - А какую роль играл во всем этом король? Ты не упомянул про него, а ему, казалось бы, полагалось знать...
- Умер, - прервал он мои рассуждения. - Она стала красавицей вдовой, и на нее сильно давили, настаивая на новом замужестве. Но она просто меняла одного любовника за другим и разыгрывала разные интриги. Обычными ее хахалями были военные или вельможи, или и те и другие одновременно.
Однако, отправившись в это путешествие, она оставила управлять королевством сына.
- О, так значит принц был достаточно взрослым, чтобы сесть за руль?
- Да. Собственно говоря, он и начал эту проклятую войну. Набрал войско, устроил ему смотр и остался недоволен им, и поэтому связался со своим другом детства, человеком, считавшимся просто разбойником, но командовавшего крупным отрядом наемников. Звали его Далт...
- Стоп! - притормозил я его.
Мои мысли понеслись галопом, когда я вспомнил историю, рассказанную мне однажды Жераром, о странном человеке по имени Далт, выступившем против Эмбера во главе частной армии, причем необычно эффективно. Для противодействия ему пришлось вызвать самого Бенедикта. Силы Далта разгромили у подножия Колвира, а сам Далт был тяжело ранен. Хотя трупа его никто так и не увидел, считалось, что от таких ранений он умер. Но было там и еще кое-что.
- Твоя родина, - сказал я. - Ты так и не назвал ее. Откуда ты, Дэйв?
- Из страны под названием Кашера, - ответил он.
- А королевой у вас была Ясра?
- Ты слышал о нас. Откуда ты родом?
- Из Сан-Франциско.
- Не знаю такого места, - покачал он головой.

Предыдущая страница 3 Следущая страница


- А кто его знает. Слушай, у тебя хорошее зрение?
- Что ты имеешь в виду?
- Не так давно, когда мы смотрели на сражение, ты случайно не разобрал, какой флаг у осаждающих крепость?
- Глаза у меня не те, что бывало, - признался он. - Знамя было черно-зеленое, с какими-то зверями на нем.
Он присвистнул.
- Ручаюсь, лев, терзающий единорога. Похоже на штандарт Далта.
- А какой смысл у этого герба?
- Он ненавидит эмберитов, вот что это значит. Однажды даже выступил против них.
Я попробовал вино. Неплохое.
Значит тот самый...
- Ты не знаешь, почему он ненавидит их? - спросил я.
- Как я понимаю, они убили его мать, - объяснил он. - Что-то связанное с пограничными войнами. Они в последнее время стали запутанными.
Подробностей я не знаю.
Я вскрыл жестянку с мясом, отломил хлеба и сделал себе бутерброд.
- Продолжай, пожалуйста, свой рассказ, - попросил я.
- Где я остановился?
- Принц призвал Далта, так как беспокоился за мать, и ему спешно потребовались войска.
- Совершенно верно, вот в то время меня и забрали служить в армии Кашеры - пехотинцем. Принц с Далтом провели нас темными путями, в результате чего мы очутились у этой крепости, внизу. А потом мы просто делали то же, что делают сейчас эти ребята.
- И что же случилось?
- С самого начала дела у нас пошли плохо, - засмеялся он. - Я думаю, тому, кто там главный, легко дается управление стихиями - вроде смерча, который ты видел недавно. На нас обрушивались и землетрясения, и бураны, и молнии. Но мы, несмотря на это, продолжали упорно лезть на стены. Моего брата до смерти опалило кипящим маслом прямо у меня на глазах. Вот тогда-то я и решил, что с меня хватит. Я сбежал и забрался сюда. Меня никто не преследовал, и поэтому я остался ждать и следить. Вероятно, мне не следовало этого делать, но я не знал, как пойдут дела дальше. Полагал, что все будет продолжаться в том же духе. Но я оказался не прав, а возвращаться уже было слишком поздно. Сделай я это, мне бы оттяпали башку или какие-нибудь ценные части тела.
- Что же произошло?
- У меня такое впечатление, что нападение вынудило Ясру действовать.
Она явно с самого начала замышляла разделаться с Шару Гаррулом и самой стать хозяйкой крепости. Я думаю, она одурачила его, вошла к нему в доверие, а потом нанесла удар. По-моему, она малость побаивалась этого старика. Но когда на пороге появилась ее армия, ей пришлось выступить, хотя она и не подготовилась к этому. Она вступила с ним в колдовской поединок, а ее стража отвлекала внимание его ратников. Она победила, правда, как я понял, и сама не осталась невредимой. И к тому же чертовски разозлилась н сынка за то, что он привел армию без ее приказа. Так или иначе, ее стража открыла им ворота, и она захватила власть в Замке. Вот это-то я и имел в виду, говоря, что никакая армия не брала эту крепость.
Тот захват произвели изнутри.
- А как ты узнал все это?
- Как я уже говорил, когда дезертиры бегут в эту сторону, я их кормлю и получаю сведения.
- Из твоих слов у меня сложилось впечатление, что были и другие попытки взять эту крепость. Они, должно быть, происходили уже после того, как власть в замке переменилась?
Он кивнул и снова глотнул вина.
- Точно. Так как она и ее сынок отсутствовали в Кашере, там произошел переворот. Устроил его один вельможа по имени Касман, брат одного из ее покойных любовников, парня по имени Ясрик. Этот Касман захватил власть и хотел убрать со своего пути и ее, и принца. Нападал он на эту крепость, должно быть, с полдюжины раз. Но так и не смог одолеть. Наконец, как мне думается, примирился с ничьей... Потом, после этого, она отослала сына из крепости, возможно, набрать новую армию и постараться вернуть ей трон. Не знаю. Это было давно.
- А как насчет Далта?
- С ним расплатились какой-то добычей из Замка - добра там явно хватало с избытком - и он собрал все свои войска и вернулся туда, где обычно ошивается.
Я тоже снова пригубил вина и отрезал кусок сыра.
- А как получилось, что ты оставался тут все эти годы? Такая жизнь кажется довольно тяжелой.
Он кивнул.
- На самом деле потому, что я не знаю дорогу домой. Нас сюда привели странными тропами. Я думал, что найду их, но когда принялся за дело, то не сумел найти ни одной. Полагаю, я мог бы просто пойти куда глаза глядят, но тогда, вероятно, заблудился бы совершенно. Кроме того, я знаю, что смогу здесь прожить. Через несколько дней посады отстроятся, и в них вернуться крестьяне, кто бы не победил. А крестьяне думают, что я святой, молюсь здесь на верху и предаюсь самосозерцанию. Стоит мне спуститься вниз, как они стекаются ко мне целыми толпами, просят благословения и дают столько еды и вина, что хватает надолго.
- А ты святой?
- Просто прикидываюсь, - откровенно признался он. - Они от этого счастливы, а я сыт. Однако, не болтай об этом.
- Конечно не буду. Да они бы все равно не поверили.
- Ты прав.
Я поднялся на ноги и немного прошелся по тропе, чтобы еще раз посмотреть на Замок. Лестницы валялись на земле, и я заметил значительное увеличение количества мертвецов. Никаких признаков борьбы за стенами я не разглядел.
- Открыли уже ворота? - окликнул меня Дэйв.
- Нет. По-моему, тех, кто ворвался не хватило для решения этой задачки.
- А то черно-зеленое знамя где-нибудь видно?
- Я его нигде не наблюдаю.
Он поднялся и подошел, неся обе бутылки, передал мне мою, и мы оба выпили. Штурмующие стены войска начали отступать от прилегающего к стенам района.
- Как ты думаешь, они отступают или перегруппировываются для нового нападения? - спросил он у меня.
- Пока не могу сказать.
- Что бы там ни было, а ночью внизу найдется немало добычи.
Задержись, и у тебя будет все, что только сможешь унести.
- Мне любопытно, - вернулся я к интересующей меня теме. - Почему Далт снова стал нападать, если он в хороших отношениях с королевой и ее сыном?
- Думаю, что только с сыном, - уточнил он, - а его там нет. А мамаша, говорят, настоящая сука. И, в конце концов, этот парень ведь наемник.
Может статься, Касман нанял его выступить против нее.
- А может быть, ее там даже нет, - предположил я, не имея ни малейшего представления о скорости течения здешнего времени, но вспоминая о своей недавней встрече с этой дамой. Воспоминание о ней вызвало, однако, странную цепочку мыслей.
- А как, кстати, звать-то принца? - спросил я.
- Ринальдо, - ответил он. - Он такой рослый рыжий парень.
- Так она его мать! - невольно сорвалось у меня.
- Именно так и становятся принцами, - рассмеялся мой собеседник. Заимев в матери королеву.
Но тогда это означало, что...
- Бранд! - воскликнул я. А потом добавил: Бранд из Эмбера!
Он кивнул.
- Ты слышал эту историю?
- В общем-то нет. Только то, что общеизвестно. Расскажи мне ее всю.
- А чего рассказывать-то? Она заарканила себе принца Эмбера по имени Бранд, - снова стал рассказывать он. - Ходили слухи, что они познакомились, совершая вдвоем какое-то магическое действо, и это была любовь с первой крови. Она хотела удержать его, и я слышал разговор, будто они действительно поженились во время какой-то тайной церемонии. Но его не интересовал трон Кашеры, хотя он был единственным, кого она могла бы согласиться посадить на него. Он часто путешествовал и подолгу отсутствовал. Я слышал разговоры, что именно он в ответе за случившиеся много лет назад Дни Тьмы, и что он погиб в то время в великой битве между Эмбером и Хаосом, от рук своих же родственников.
- Да, - подтвердил я, и Дэйв бросил на меня странный взгляд, полуозадаченный, полуиспытующий.
- Расскажи мне еще о Ринальдо, - быстро попросил я.
- Да больше уже, собственно, нечего рассказывать, - ответил он. - Она родила его, и, как я слышал, немного обучила его Искусству. Он не очень-то хорошо знал своего отца, ведь Бранд так часто и подолгу отсутствовал. Рос порядочным шалопаем. Много раз убегал из дому и шатался с отпетыми висельниками...
- Ребятами Далта? - догадался я.
- Говорят, участвовал в набегах, - кивнул он, - даже когда его мать обещала награду за головы многих из них.
- Минуточку. Ты говоришь, что она и в самом деле ненавидела этих разбойников и наемников...
- "Ненавидела", возможно, неподходящее слово. Прежде ее вообще не волновало их существование, но когда с ними подружился ее сынок, то, по-моему, она просто взбесилась.
- Она считала их дурной компанией?
- Нет, по-моему, ей не нравилось, что всякий раз поругавшись с ней, он убегал к ним, и они принимали его.
- И все же, по твоим словам, она позаботилась расплатиться с Далтом за счет казны Замка и позволила ему убраться восвояси, после того, как они вынудили ее выступить против Шару Гаррула.
- Угу. И в то же время, к тому же, между Ринальдо и мамочкой вышел большой спор именно по этому вопросу. И она под конец уступила. Именно так я слышал от пары парней, присутствовавших при этом. Один из немногих случаев, когда мальчик действительно дал ей отпор и победил, как утверждали они. Собственно, поэтому-то эти парни и дезертировали, так как она приказала казнить всех свидетелей их спора. Только им и удалось срыться.
- Крутая дамочка...
- Точно.
Мы вернулись к месту, где сидели, и поели еще немного. Скорость ветра увеличилась, и на море начался шторм. Я спросил у Дэйва о больших собакообразных тварях, и он сообщил мне, что целые стаи их будут, вероятно, пировать сегодня ночью, пожирая павших в битве. Такие звери водились в этой местности издавна.
- Мы делим добычу, - сказал он. - Мне нужна еда, вино и любые ценности. А им нужны только покойники.
- А какой тебе прок от ценностей? - поинтересовался я.
Он вдруг явно встревожился, словно я обдумывал возможность ограбить его.
- О, на самом-то деле добра не так уж и много. Просто я всегда отличался бережливостью, - он врубил задний ход. - К тому же, никогда нельзя сказать наверняка, что может пригодиться.
- Это верно, - согласился я.
- А как ты попал сюда, Мерль? - быстро спросил он, словно желая отвлечь мои мысли от его добычи.
- Пешком.
- Это звучит как-то не так. Сюда никто не приходит по доброй воле.
- Я не знал, что иду сюда. И не думаю, также, что надолго задержись здесь, - добавил я, увидев, что он взял ножик и поигрывает им. - Нет смысла спускаться вниз и напрашиваться в гости в такое время.
- Это верно, - заметил он.
Уж не думает ли старый болван действительно напасть на меня для защиты своего тайника с сокровищами? Он уже имел достаточно времени, чтобы спятить пожив здесь один в вонючей пещере, притворяясь святым.
- Ты захотел бы вернуться в Кашеру? - предложил я ему. - Если бы я вывел тебя на верную тропу?
Он бросил на меня быстрый взгляд.
- Ты не так уж много знаешь о Кашере, - сказал он, - иначе не задавал бы мне этих вопросов. А теперь ты говоришь, будто можешь отправить меня домой!
- Как я понимаю, тебе не хочется?!
- Уже нет, - вздохнул он. - В общем-то не хочется. Теперь уже слишком поздно. Мой дом здесь. Мне нравится быть отшельником.
Я пожал плечами.
- Ну, спасибо тебе, что накормил, и спасибо за все новости. - Я поднялся на ноги.
- Куда ты теперь? - спросил он.
- Думаю, прогуляюсь немного, посмотрю, а потом отправлюсь домой.
Я попятился, отступая и глядя на сумасшедшие огоньки в его глазах.
Он поднял нож и сжал рукоять. Затем опустил его и отрезал еще один кусок сыра.
- Вот, можешь взять с собой немного сыра, если хочешь, - предложил он.
- Да нет, не надо. Спасибо.
- Просто хочу сберечь тебе деньги. Счастливого пути.
- Ладно. Счастливо оставаться.
Всю дорогу при спуске с тропы я слышал, как он смеялся. А потом смех заглушил ветер.
Следующие несколько часов я потратил на рекогносцировку. Побродил по горам. Спускался в курящиеся дрожащие равнины. Прошелся по берегу моря.
Прогулялся по относительно спокойному участку суши и перебрался через перешеек ледяного поля. И все время старался держаться как можно дальше от самого Замка. Я хотел по возможности тверже зафиксировать в памяти эту местность, чтобы легче было находить сюда дорогу через Отражения, а не утруждать себя, заново открывая дверь. По пути я видел несколько стай собакообразных созданий, но их больше интересовали тела убитых, чем кто-то двигающийся.
На всех топографических картах границы отмечали пограничные камни со странными письменами, и я гадал, чем они служат - вешками для картографов или еще чем-то. В конце концов я выворотил один из камней из пылающей земли и проволок его примерно на пятнадцать футов в район льда и снега.
Меня чуть ли не сразу сшиб с ног удар содрогнувшейся земли, однако, я сумел вовремя вскарабкаться из разверзшейся трещины и убраться подальше от расхулиганившейся тектоники. Менее чем через полчаса жаркий участок предъявил права на ограниченный камнем отрезок холодной земли. К счастью, я быстро убрался подальше от изменяющейся поверхности и наблюдал окончание этого явления издали.
Но надвигалось и еще кое-что.
Я пригнулся, чтобы укрыться среди скал, добравшись в такой позе до подножия хребта, откуда я начал свой переход через район вулканической деятельности. Там я отдохнул и понаблюдал некоторое время, как перестраивается тот небольшой сегмент территории, а ветер мажет землю дымом и паром. Подскакивали и катились камни: темные стервятники убирались с их пути, избегая того, что должно быть, являлось каким-то занимательным термальным источником.
Затем я заметил движение, которое поначалу принял за сейсмическое, по происхождению. Перемещенный мной пограничный камень слегка приподнялся и покатился в сторону. Однако, мгновение спустя, его унесло еще дальше, и, казалось, он чуть ли не левитирует, слегка поднявшись над землей. Затем он проплыл над выжженным участком, двигаясь по прямой с постоянной скоростью, до тех пор, пока, насколько я мог судить, не занял свое прежнее положение.
И утвердился там. Спустя несколько мгновений видоизменения земли возобновилось, и на сей раз неровными толчками наползал клин ледяного покрова, возвращая обратно в свое владение захваченный теплым участком земли район.
Я вызвал логрусово зрение и стал различать окружающие камень световые линии. Они соединялись с длинными и постоянными потоками света того же оттенка, протянувшимися из высокой задней башни Замка. Это зрелище завораживало. Многое бы я отдал, чтобы иметь возможность заглянуть внутрь этой постройки.
А затем, родившись со вздохом, повзрослев со свистом, из опорного района поднялся смерч, разрастаясь, ширясь, колыхаясь, и понесся вдруг ко мне, словно раскачивающийся хобот какого-то облачного слона ростом до неба. Я повернулся и залез повыше, петляя среди скал и обходя горные отроги. Эта штука погналась за мной, словно ее движением управлял какой-то разум. И то, что она не разломилась, проходя над этой неровной песчаной местностью, указывало на ее искусственное происхождение, что, в данном случае, скорее всего, означало магию.
Для определения подобающей магической защиты требуется некоторое время, а ввести ее в действие мгновенно тоже невозможно. К несчастью, я опередил погоню всего лишь на какую-то минуту, и запас этот все время сокращался.
Когда за следующим поворотом я заметил длинную расщелину, неровную, словно зигзаг молнии, то только на миг остановился заглянуть на всю ее глубину, а затем стал туда спускаться. Лохмотья одежды хлестали меня по бокам, за спиной ощущалось щемящее присутствие смерча...
Путь вел вглубь, туда же следовал и я, отмечая углубления и повороты.
Громыхание переросло в рев, я закашлялся, когда меня поглотила туча пыли.
Затем на меня обрушился град мелких камешков. Тогда я бросился наземь, втиснулся в восьмифутовую впадину и накрыл голову руками, так как считал, что эта штука пройдет прямо надо мной.
Лежа так, я бормотал ограждающие заклинания, которые на таком расстоянии против столь насыщенного энергией явления обладали минимальным действием.
Когда наступило безмолвие, я не поспешил, подняться на ноги.
Возможно, тот, кто управлял смерчем, прекратил подачу энергии и приказал отставить нападение, увидев, что я оказался вне пределов досягаемости.
Возможно также, что я попал в глаз бури, и скоро настанет худшее.
Хотя я и не встал на ноги, но голову поднял, так как не любил терять возможностей для самообразования.
И затем увидел лицо - нет, скорее, маску, в центре бури, глядящую на меня Это, конечно же, была проекция, больше натуральной величины и не совсем материальная. Голову закрывал капюшон; цвет лица был ярко-синий, черты - округлые, все вместе здорово смахивало на маску, используемую хоккейными вратарями; еще в ней наличествовали две вертикальные дыхательные прорези, из которых валил дым - немного наигранно, как мне показалось; еще ниже располагались в случайном порядке дырочки, долженствующие, наверное, означать сардонически кривящийся рот. Из под маски до меня донесся искаженный звук смеха.
- А тебе не кажется, что ты немного переигрываешь? - Я встал пригнувшись и поднял между нами Логрус. - Это подходит разве что для детей на маскараде. Однако, мы же здесь все взрослые, не так ли?
- Ты сдвинул мой камень! - прогремела маска.
- Я испытываю определенный академический интерес к такого рода делам, - я подготовил манипуляторы. - Не из-за чего расстраиваться. Это ты, Ясра?
Я не...
Снова началось грохотание, сперва тихое, потом постепенно нарастающее.
- Я предлагаю сделку, - крикнул я. - Ты отзываешь смерч, а я обещаю тебе не сдвигать больше никаких вешек.
Снова смех, раздавшийся вместе с усиленным грохотом бури.
- Слишком поздно, - донесся ответ. - Слишком поздно для тебя. Если только ты не опаснее, чем выглядишь.
Какого черта! В битве не всегда выигрывает сильнейший, и хорошие парни обычно побеждают, так что именно они пишут потом мемуары. Я повернул проекции логрусовых щупалец, проведя ими по нематериальности маски, пока не нашел звено, отверстие, ведущее к источнику звука. Я сделал выпад сквозь него - это равнозначно сильному электрическому разряду. Раздался вопль. Рухнула маска, рухнул и смерч, и я очутился на ногах и снова бросился бежать. Когда тот, кого я ударил, придет в себя, я не хотел бы находиться на том месте, откуда нанес удар, так как место это может подвергнуться внезапной дезинтеграции.
У меня был выбор - либо рвануть в Отражения, либо поискать еще более быстрого пути отступления. Если по пятам за мной последует колдун, то он преспокойно пройдет за мной по Отражениям. Поэтому я вытащил свои Карты и отыскал Рэндома. Затем я завернул за скальный выступ, и там мне пришлось бы все равно остановиться, ибо расщелина настолько сузилась, что человеку невозможно было пройти. Я поднял Козырь и мысленно потянулся к нему.
Контакт последовал почти сразу же. Но даже когда образы обрели жесткость, я почувствовал прикосновение. И сразу же возникла уверенность, что это опять меня разыскивает моя Немезида в синей маске.
Но Рэндом стал отчетливым. Он сидел за барабанами с палочками в руках. Увидев меня, он отложил палочки и поднялся.
- Самое время, - проговорил он, протягивая руку.
Уже потянувшись к ней, я почувствовал, как ко мне что-то приближается. Когда наши пальцы соприкоснулись, и я шагнул вперед, ощущение осталось позади.
Я оказался в музыкальном салоне Эмбера. Рэндом открыл рот, готовый заговорить, когда на нас обрушился каскад цветов.
Стряхивая с рубашки фиалки, он посмотрел на меня.
- Я предпочел бы, чтобы ты сказал это словами, - заметил он.

Глава 4

Портрет художников, пути пересекались, температура падает...
Солнечный полдень и прогулка по небольшому парку после легкого завтрака, мы, продолжительное молчание и односложные ответы на попытки завязать разговор, указывающие, что не все благополучно на другом конце туго натянутой нити, связывающей нас. Потом мы сидим на пляже лицами к цветочным клумбам, и души настигнуты теплом тел, а слова - мыслями.
- Ладно, Мерль, какой твой счет? - спрашивает она.
- Я не знаю, о чем ты говоришь, Джулия.
- Не остри. Мне нужен всего-навсего прямой ответ.
- На какой вопрос?
- То место, куда ты меня отвел, с пляжа, той ночью... Где оно было?
- Это был... ну, такой сон.
- Ерунда! - Она поворачивается лицом прямо ко мне, и я вынужден встретиться со взглядом этих сверкающих глаз и ничего не выдать ни единым движением лица. - Я побывала там несколько раз, отыскивая пройденный нами путь. Там нет никакой пещеры. Там ничего нет! Что тогда случилось? Что произошло?
- Может поднялся прилив, и...
- Мерль! Ты что, принимаешь меня за идиотку? Того пройденного нами пути нет на картах. В здешнем округе никто и никогда не слышал о подобных местах. Они географически невозможны. Время дня и времена года постоянно менялись. Единственное, что способно объяснить это - сверхъестественность или паранормальность - называй, как тебе нравится. Что произошло? Ты обязан ответить мне, и знаешь это. Что произошло? Где мы были?
Я отвожу взгляд, скольжу по носкам туфель, по цветам и дальше.
- Я... не могу сказать.
- Почему?
- Я... - Что я мог сказать? Только не об Отражениях - эта новость поколеблет и уничтожит ее представление о действительности. Проблема заключалась скорее в понимании, что в таком случае потребуется также и рассказать ей, откуда я родом, а, значит, рассказать ей, что я собой представляю, откуда я все это знаю... А я боялся дать ей это знание. Я уверил себя, что, сделав это, я столь же верно положу конец нашим отношениям, как и не рассказывая ничего; а если они все равно должны прекратиться, то я предпочел бы, чтобы мы расстались, без того, чтобы обременять ее такими знаниями. Позже, намного позже, я понял, что мои умозаключения были всего лишь рационализированием; настоящая же причина заключалась в том, что я не мог допустить ее или кого-нибудь еще близко к себе, такому, каков я есть на самом деле. Знай я ее подольше, получше, скажем, еще год, я, может, ответил бы ей. Не знаю. Мы никогда не употребляли слова "любовь", хотя оно, должно быть, иной раз приходило ей на ум, как приходило мне. Полагаю, дело заключалось в том, что я любил ее не настолько, чтобы довериться, а потом было уже слишком поздно. Поэтому я все равно постоянно твердил: "Я не могу тебе сказать".
- Ты обладаешь каким-то могуществом, которым не хочешь делиться.
- Что ж, называй это так.
- Я сделаю все, что ты скажешь, пообещаю все, что ты потребуешь обещать.
- Нет. На то есть причины, Джулия.
Она поднялась на ноги, упершись руками в бока.
- И ты не раскроишь даже их?
Я мотаю головой.
- Должно быть, ты, маг, живешь в одиноком мире, раз туда запрещен вход даже тем, кого ты любишь.
В этот момент мне кажется, что она просто применяет последний прием, чтобы добиться от меня ответа. Я еще сильнее укрепляю свою решимость.
- Я этого не говорил.
- Тебе и не требуется. Об этом говорит твое молчание. А если ты также знаешь дорогу к дьяволу, почему бы тебе туда не отправиться? Счастливого пути!
- Джулия. Не...
Она предпочитает не слышать меня.
Натюрморт с цветами...

***

Пробуждение. Ночь. Осенний ветер за моим окном. Сны. Живая кровь без тела... коловращение...
Я скинул ноги с постели и сел, потирая глаза и виски. Когда я закончил рассказывать Рэндому свою историю, сияло полуденное солнце, и, по его настоянию я отправился малость вздремнуть. Я испытывал недомогание от пересечения нескольких потоков Отражений и времени, и чувствовал себя в тот момент совершенно разбитым, так как не был уверен, какой теперь, собственно час.
Я потянулся, привел себя в порядок, встал и облачился в свежую одежду. Я знал, что не смогу вернуться ко сну, а также чувствовал себя голодным. Я испытывал желание поскорее отправиться в какой-нибудь ресторан, нежели делать набег на кладовую. Появилось настроение прогуляться. Как мне показалось, я не бывал за пределами дворца и в городе не один год.
Я спустился вниз, потом миновал несколько залов и большой холл, связующий нефасадную сторону с коридором, по которому я мог бы, если бы захотел, пройти всю дорогу до самой лестницы, но тогда бы разминулся с парой гобеленов, с которыми надлежало поздороваться; один с изображением идиллической лесной сцены, с парочкой прогуливающейся после пикника; другой с изображением сцены охоты, людей, преследующих великолепного оленя, у которого, похоже, все-таки есть шанс уйти, если он осмелится на громадный прыжок...
Я прошел через холл и проследовал по коридору к потерне, где скучающего вида часовой по имени Джерми, услышав мое приближение, внезапно постарался казаться внимательным. Я остановился рядом и узнал, что его сменят с дежурства не раньше полуночи, до которой еще оставалось часа два.
- Я иду в город, - сказал я. - Где можно прилично поесть в такое время?
- А что вам по вкусу?
- Дары моря, - решил я.
- В "Зеленом Фидлеровском", примерно в двух третях пути до Главной Площади - подают очень приличные рыбные блюда. Это модное заведение...
- Меня не интересует модное заведение, - покачал я головой.
- "Невод" все еще считается приличным заведением, оно расположено недалеко от угла улицы Кузнецов. И оно в общем-то не модное.
- Но ты бы туда не пошел?
- Бывало заходил, - ответил он. - Но в последнее время там ошивается множество аристократов и крупных купцов. Нынче я чувствую себя там несколько неуютно. Оно стало похоже на клуб.
- Черт! Мне совсем не нужны разговоры в атмосфере клуба. Я хочу просто вкусной свежей рыбы. Куда бы ты направился за самым лучшим?
- Это долгая прогулка. Если спуститься к самым причалам, с обратной стороны бухты и немного на запад. Но возможно, вам не следует туда ходить.
Час довольно поздний, а это не самый лучший район после наступления темноты.
- Это случайно не "Закуток Смерти"?
- Иногда его так называют, потому что время от времени там по утрам находят трупы. Может быть, вам лучше пойти в "Невод", раз вы один.
- Жерар однажды проводил меня по тому району в дневное время.
Думается, я прекрасно сумею найти дорогу. Как называется это заведение?
- "Окровавленный Билл".
- Спасибо. Я передам Биллу от тебя привет.
- Невозможно, - покачал головой он. - Заведение переименовали в честь характера его кончины. Теперь им заправляет его двоюродный брат, Энди.
- О... А как же оно называлось раньше?
- "Окровавленный Сэм", - поведал он.
Ну какого черта! Я пожелал ему спокойной ночи и вышел, подготавливая себя к длительной прогулке. Выбрал тропу к короткой лестнице, ведущей вниЗ по склону к дорожке через сад и к боковым воротам, где меня выпустил за ограду другой часовой. Стояла прохладная ночь, и ветер с моря принес запахи осени, оголявшей окружающий меня мир.
Направляясь к Главной Площади, я втягивал эти запахи в легкие, еще и еще, и отдаленный во времени, почти забытый, неспешный цокот копыт по мостовой донесся до меня, выплывая из глубин сна или памяти. Ночь была безлунна, но полна звезд, а площадь внизу окаймлялась установленными на высоких столбах фонарями - шарами с фосфоресцирующей жидкостью, и вокруг них так и мелькали ночные бабочки.
Добравшись до проспекта, я пошел прогулочным шагом. Пока я прогуливался, мимо меня прокатили несколько закрытых экипажей. Один старик, прогуливавший на цепочке зеленого дракончика, прикоснулся к шляпе, когда я проходил мимо, и сказал: "Добрый вечер". Он видел, откуда я иду, хотя я не совсем уверен, что он узнал меня. Мое лицо не так уж хорошо известно в городе. Через некоторое время на душе у меня полегчало, и я почувствовал, как в ногах у меня прибавилось прыти.
Рэндом был рассержен куда меньше, чем я ожидал. Поскольку Колесо-Призрак не заварило никакой каши, он не стал направлять меня к нему с целью снова попытаться его отключить. Он лишь велел мне подумать на эту тему и предложить самый оптимальный для нас план действий. А Флора уже связалась с ним и сообщила, кто такой Люк - отчего у него, кажется, полегчало на душе, так как он теперь узнал, кем является враг. Хотя я и спрашивал, он не сообщил мне относительно своих планов разделаться с ним.

Предыдущая страница 4 Следущая страница


Однако, он намекнул на отправку в Кашеру агента с целью сбора определенных малоизвестных сведений. Но больше всего, на самом деле, его, кажется, встревожила возможность, что известный разбойник Далт все еще остается живым.
- В этом есть что-то... - начал Рэндом.
- Что?
- Ну, хотя бы то, что я видел, как Бенедикт проткнул его мечом...
Обычно это означает конец карьеры любой личности.
- Крепкий сукин сын, - предположил я. - Или чертовски везучий. Или и то, и другое вместе.
- Если он тот же самый человек, то он сын Осквернительницы. Ты слышал о ней?
- Дила! - вспомнил я. - Так ведь ее звали? Какая-то религиозная фанатичка? Воинствующая проповедница?
Рэндом кивнул.
- Она причинила уйму хлопот на периферии Золотого Круга - по большей части неподалеку от Бегмы. Ты когда-нибудь бывал там?
- Нет.
- Ну, Бегма - самая ближайшая точка на Круге по отношению к Кашере, вот это-то и делает твою историю особенно интересной. Она совершила массу набегов на Бегму, и бегмийцы не смогли сами справиться с ней. Наконец, они напомнили нам про договор о защите, который мы заключили почти со всеми королевствами Золотого Круга - и отец решил лично отправиться туда и преподать ей урок. Слишком уж много она спалила святилищ Единорога. Он взял с собой небольшой отряд, разбил ее войско, захватил ее в плен и рассеял кучу ее молодчиков. Она, однако же, сбежала, и пару лет спустя, когда про нее почти забыли, вернулась со свежими силами и снова принялась за ту же работу. Бегма опять подняла вой, но отец был занят. Он послал Блейза с большим войском. Произошло несколько ничего не решивших стычек у нее были разбойники, а не регулярная армия - и Блейз наконец-то загнал их в угол и стер в порошок. В тот день она и погибла, возглавляя свои войска.
- И Далт - ее сын?
- Так утверждают, и это имеет некоторый смысл, потому что долгое время он досаждал нам, как только мог. Он чисто и просто стремился отомстить за смерть матери. Наконец он собрал довольно впечатляющие боевые силы и попытался и попытался совершить набег на Эмбер. Забрался немного дальше, чем можно было - подумай, почти на Колвир. Но Бенедикт уже поджидал его, имея за спиной свой любимый полк. Бенедикт изрубил их на куски, и все безусловно выглядело так, словно он смертельно ранил Далта.
Несколько молодчиков сумели вынести его с поля боя, поэтому мы так и не увидели тела. Но черт возьми! Кого это волновало?
- И ты думаешь, что это может быть тот самый парень, с которым Люк дружил детские годы и позже?
- Ну, возраст примерно одинаковый, и в общем-то, он устраивает набеги из того же района. Полагаю, тал может быть.
Идя неспешным шагом, я размышлял над услышанным. Ясра, в действительности, если верить словам отшельника, не любила этого парня.
Так какую же роль в ее делах сыграл он теперь? Слишком много неизвестного, подумал я Для ответа на этот вопрос требуются скорее знания, чем рассуждения. Так что лучше уж предоставить всему этому двигаться своим чередом, а самому отправиться наслаждаться вкусной едой...
Я продолжал путь по площади. Неподалеку от ее противоположной стороны я услышал смех и заметил, что в уличном кафе несколько столиков все еще занимают самые упорные потребители алкоголя. Одним из них оказался Дроппа, но он меня не заметил, и я прошел мимо. Я не испытывал желания любоваться тем, как меня будут пытаться рассмешить. Затем я свернул на улицу Ткачей, и она привела меня туда, где поднималась, петляя из припортового района, Западная Лоза. Мимо торопливо прошла высокая дама в маске и серебристом плаще, села в поджидающий ее экипаж. Она оглянулась и улыбнулась разок из-под вуали. Я был уверен, что не знаю ее, и обнаружил, что жалею об этом. У нее симпатичная улыбка.
Затем порыв ветра донес до меня запах дыма из чьего-то очага и прошелестел заодно опавшими листьями. Я неожиданно для себя подумал о том, что где-то обретается мой отец.
Потом дальше по улице и налево по Западной Лозе... Здесь потеснее, чем на площади, но все же достаточно просторно; интервалы между фонарями побольше, но освещение достаточное для ночных прохожих. Мимо протокола пара всадников, распевавших незнакомую песню. Чуть позже над головой проплыло что-то большое и темное и устроилось на крыше по другую сторону улицы. С той стороны донеслось несколько царапающих звуков, потом наступила тишина.
Я проследовал дальше и завернул направо, потом налево; здесь, как я знал, дорога сильно петляла. Улица постепенно становилась все круче. В какой-то момент спуска налетел ветерок со стороны порта, принеся первые запахи соленого моря за весь вечер. Вскоре после этого, по моим подсчетам через два поворота, я увидел и само море, далеко внизу - покачивающиеся огоньки на искрящейся вздымающейся глади за черной изогнутой линией из ярких точек - Портовой Дорогой. На краю света и тени появился намек на горизонт. Несколько минут спустя мне подумалось, что я уловил отблеск отдаленного света Кобры, а затем, при новом повороте дороги, он опять пропал.
На улице справа по ходу движения пульсировало облако света, похожее на пролитое молоко, обрисовывая прозрачную решетку булыжников брусчатки на самом дальнем конце вниЗ по склону; возвышающийся над облаком столб мог рекламировать все, что угодно, вплоть до парикмахерской для привидений; треснувший шар на нем все еще слабо фосфоресцировал, напомнив мне об одной игре в череп-на-палке, в которую мы детьми играли при Дворах. От светильника вниз по склону тянулись светящиеся следы, они становились все слабее и слабее, и, наконец, исчезли совсем. Я направился дальше и, пройдя некоторое расстояние, расслышал крики морских птиц. Запахи осени забились запахами океана. Призрачный свет за моим правым плечом поднялся выше над водой, проплывая над сморщенным ликом глубин. Скоро...
Пока я добирался до требуемого места, мой аппетит усилился. Впереди я увидел идущего по другой стороне человека в темном плаще, на отворотах его сапог еще не погасло свечение. Я вспомнил о рыбе, которую скоро буду есть, заторопился, поравнялся с фигурой в плаще и обогнал ее. Кошка в дверях ближайшего парадного перестала вылизывать свою задницу, и, все время пока я проходил мимо, смотрела на меня, держа свою лапу в вертикальном положении. Повстречался еще один всадник, на этот раз он ехал вверх по улице. С верхнего этажа одного из затененных зданий до меня донесся обрывок размолвки между мужчиной и женщиной. Еще один поворот, и в поле зрения появился рог луны, как будто всплывал какой-то великолепный зверь, стряхивая с себя яркие капли неведомых подводных гротов...
Десять минут спустя я добрался до предпортового района и отыскал путь к Портовой Дороге; почти полное отсутствие на ней светящихся шаров возмещалось светом из окон, множеством ведер с горящей смолой и светом взошедшей теперь уже высоко луны. Здесь запахи соли и волн стали сильнее, на дороге попадалось больше мусора, и прохожие отличались более колоритной одеждой и вели себя более шумно, чем на площади, если не брать в расчет Дроппу. Я добрался до противоположного берега бухты, где звуки моря усилились; стремительное, нарастающее приближение волн, затем звук удара о волнолом, более тихие набеги и отступление; скрип кораблей, грохот цепей, удары каких-то малых судов о пирс и причальный кнехт. Я невольно подумал о том, где-то сейчас находится "Звездная вспышка" - моя прежняя яхта.
Последовав за изгибом берега, я добрался до западного берега порта.
Пара крыс прогнала поперек моего пути черную кошку, в то время когда я заглядывал во все близлежащие переулки в поисках нужного мне. Здесь вонь от человеческих экскрементов смешивалась с другими запахами, и я услышал крики, звуки борьбы где-то поблизости, что привело меня к выводу, что я нахожусь в нужном районе. Где-то вдалеке прозвенел колокол маяка; откуда-то поблизости донеслось несколько почти со скукой брошенных ругательств, предшествовавших появлению из-за ближайшего угла пары матросов, которые ухмыляясь и пошатываясь прошли вразвалку мимо меня.
Спустя некоторое время они затянули разухабистую песню, которая постепенно затихла вдали. Я пошел дальше и взглянул на табличку, прикрепленную на углу дома. Она гласила: "ПЕРЕУЛОК БРИЗА".
Вот он-то мне и нужен, переулок, называемый обычно Закоулком Смерти.
Я свернул туда. Это была точно такая же улица как и любая другая. Первые пятьдесят шагов не было заметно каких-нибудь трупов или даже валяющихся мертвецки пьяных, хотя один субъект из дверей, мимо которых я проходил, попытался продать мне кинжал, а один коренастый усатый тип предложил организовать для меня что-нибудь молоденькое и свеженькое. Я отклонил и то, и другое, и узнал у последнего, что нахожусь не так уж далеко от "Окровавленного Билла". Затем я пошагал дальше. Бросаемые мною изредка быстрые взгляды по сторонам помогли мне заметить далеко позади три фигуры в темных плащах, которые, как можно было предположить, следовали за мной; я заметил их еще на Портовой Дороге. Но я мог и ошибиться. Мне подумалось, что они просто могли идти в ту же сторону, и я решил не обращать на них внимания. Ничего не происходило. Они держались на почтительном расстоянии, и когда я отыскал, наконец, "Окровавленного Билла" и вошел туда, проследовали дальше, пересекли улицу и завернули в небольшое бистро чуть дальше по переулку.
Я осмотрел "Билла" изнутри. Справа от меня находилась стойка, слева столики, на полу - подозрительного вида пятна. Вывешенный на стене щит предлагал сделать заказ у стойки и сообщить, где я буду сидеть. Ниже значился нацарапанный мелом сегодняшний улов.
Я подошел к стойке и подождал, сосредотачивая на себе взгляды завсегдатаев, пока не подошел грузный мужчина с седыми и изумительно лохматыми бровями. Он поинтересовался, чего бы мне хотелось. Я заказал морского окуня и указал столик в глубине заведения. Он кивнул и сообщил мой заказ в отверстие в стене, а затем спросил, не желаю ли я также бутылку "Мочи Бейля". Я сказал, что надо, он достал бутылку из-под прилавка заодно со стаканом, откупорил и вручил мне. Тут же рассчитавшись, я направился к избранному мною столику и уселся спиной к стене.
По всему заведению были развешены лампы, в которых через закопченные стекла пробивалось пламя. За крайним столиком у входа трое мужчин - двое молодых и один среднего возраста - играли в карты и приканчивали бутылку.
Один мужчина постарше сидел без компании за столиком слева от меня и ел.
Выше и ниже левого глаза у него тянулся скверный шрам, а на стуле справа от него покоился длинный грозный меч, вынутый из ножен примерно на шесть дюймов. Он тоже сидел спиной к стене. За следующим столиком отдыхали молодцы с музыкальными инструментами - перерыв между номерами, догадался я. Я налил себе стакан желтого вина и пригубил - вкус, отчетливо запоминающийся на долгие годы. Вино вполне годилось для употребления даже бочками. Барону Бейлю принадлежало множество виноградников милях в тридцати на восток. Он являлся официальным поставщиком вин для Двора, и его красные вина заслуживали всяческих похвал. С белыми он, однако, добился меньших успехов, и часто дело заканчивалось тем, что он выбрасывал множество второсортных напитков на местный рынок. На бутылках изображался его герб и рисунок собаки - он любил собак - поэтому такую продукцию иногда называли "Собачья моча", и иногда - "Моча Бейля", в зависимости от того, с кем разговариваешь. Любители собак иногда обижаются на первое название.
Примерно в то же время, как мне принесли заказ, я заметил, что двое молодых людей, торчавших около стойки, не раз поглядывали в моем направлении, обмениваясь неразличимыми словами, часто ухмыляясь и откровенно зубоскаля. Я проигнорировал их поведение и уделил внимание рыбе. Чуть позже человек со шрамом сидевший за соседним столиком, произнес тихо и не нагибаясь в мою сторону, едва шевеля губами:
- Бесплатный совет. По-моему, эти два парня у стойки заметили, что при вас нет меча, и решили, что вы им подходите.
- Спасибо, - поблагодарил я. В общем, я не слишком беспокоился относительно своих способностей разделаться с ними, но, дай мне выбор, я бы вообще предпочел избежать такого события. Если для этого требовался всего-навсего заметный всем меч, то дело легко поправить.
Миг медитации, и передо мной заплясал Логрус. Через него я потянулся в поисках подходящего оружия - не слишком длинного, не слишком тяжелого, с точным балансом и удобной рукоятью, с широким темным поясом и ножнами.
Дело заняло около трех минут, частично, думаю, из-за волнения. Но, черт возьми, если осмотрительность требовала иметь меч, то я хотел иметь удобный.
Когда меч очутился у меня в руках, я вздохнул и вытер пот. Поблизости от Эмбера труднее дотянуться до Отражений, чем почти в любом другом месте.
Затем я медленно вытащил меч из-под столика вместе с поясом и всем прочим, следуя хорошему примеру, и положил на стул справа от меня. Двое парней у стойки уловили намек, и я улыбнулся им в ответ. Они быстро посовещались, на этот раз без ухмылок. Я налил себе новый стакан вина и осушил его одним глотком. А затем вернулся к рыбе, насчет которой Джордж говорил чистую правду. Готовили здесь отменно.
- Ловко проделано, - одобрил человек за соседним столиком. - Полагаю, такому фокусу нелегко научиться?
- Тяжеловато.
- Оно и понятно. Такие, как и большинству прочих полезных вещей, иначе их проделывал бы всякий. Однако, они все равно могут увязаться за вами, решив, что вы одни. Это зависит от того, сколько они выпьют и насколько станут безрассудными. Вас это беспокоит?
- Нет.
- Я так и думал. Но они сегодня на кого-нибудь да нападут.
- Откуда вы знаете?
Он в первый раз посмотрел на меня и усмехнулся нехорошей усмешкой.
- Все эти типы одинаковы, как заводные игрушки. До свидания.
Он бросил на стол монету, встал, пристегнул пояс с мечом, надел темную шляпу с перьями и направился к двери.
- Будьте осторожней, - бросил он через плечо.
Я кивнул.
- Счастливого пути.
Когда он вышел из дверей, двое парней начали перешептываться, поглядывая на сей раз скорее ему в след, чем на меня. Придя к какому-то решению, они быстро удалились. На какой-то миг у меня возникло искушение последовать за ними, но что-то меня удержало. Чуть позже я услышал доносившийся с улицы шум драки. Прошло не слишком много времени, и в дверях появился человек, покачался с миг на пороге, затем рухнул лицом вперед. Это был один из парней. Ему перерезали глотку.
Энди покачал головой и послал официанта уведомить местную полицию. А затем взял труп за сапоги и выволок наружу, за дверь, чтобы тот не преграждал путь клиентам.
Позже, заказав себе еще рыбы, я спросил у Энди об этом происшествии.
Он мрачно улыбнулся.
- Худое дело - связываться с эмиссаром Короны, - сказал он. - Их подбирают из крутых ребят.
- Тот парень, что сидел рядом, работает на Рэндома?
Он изучил мое лицо, затем кивнул.
- Старина Джон работал и на Оберона. Всякий раз, когда он куда-нибудь отъезжает или возвращается обратно, обязательно обедает здесь.
- Интересно, с каким он был послан заданием?
- Кто знает, - пожал плечами хозяин. - Но он заплатил мне кашерскими деньгами, а я знаю, что он не из Кашеры.
Уминая вторую порцию, я размышлял над услышанным. Посланник сейчас на пути ко дворцу. Почти наверняка миссия касалась Люка и Ясры. Я гадал, что бы это могло быть, и какая со всего этого будет выгода.
После довольно продолжительного времени раздумий, я заметил, что шум поутих, даже если учесть, что музыканты снова взялись за инструменты.
Может оба парня все время наблюдали за Джоном, а мы оба не правильно истолковали их взгляды? Или они просто решили напасть на первого, кто выйдет один. Поймав себя на этих рассуждениях, я понял, что снова начинаю думать, как эмберит - повсюду отыскивая заговоры - а вернулся-то я совсем недавно. Вероятно, совсем неплохо, что мысли мои вновь вернулись к привычному руслу, так как я ввязался во множество дел, требующих гарантий самосохранения.
Я прикончил стакан вина и оставил бутылку на столе, не допив несколько глотков. Мне пришло в голову, что не стоит и дальше затуманивать мозги, учитывая известные обстоятельства. Я поднялся, пристегнул пояс с мечом.
Когда я проходил мимо стойки, Энди кивнул.
- Если столкнетесь с кем-нибудь из дворца, - тихо попросил он, - то может быть упомянете, что я не ожидал этого происшествия?..
- Вы их знали?
- Да. Матросы. Их корабль прибыл пару дней назад. У них здесь и раньше бывали неприятности. Просвистят в два счета все свое жалование и ищут потом быстрый способ раздобыть еще деньжат.
- Вы думаете, они могут быть профессионалами по части устранения людей?
- Вы имеете в виду, что они не знали, кто такой Джон? Нет. Они чересчур часто попадались, главным образом, по собственной глупости.
Раньше или позже они обязательно должны были натолкнуться на кого-нибудь, Знающего свое дело, и кончить таким вот образом. Я не знаю никого, кто бы нанял их для чего-нибудь серьезного.
- О, так он и другого типа тоже отправил на тот свет?
- Да. Это произошло дальше по улице. Поэтому можете упомянуть, что они просто оказались в неподходящее время в неподходящем месте.
Я пристально посмотрел на него, и он подмигнул.
- Я видел вас вместе с Жераром несколько лет назад. У меня есть правило никогда не забывать лица, которые, возможно, стоит запомнить.
- Спасибо, - кивнул я. - У вас отлично готовят.
На улице уже стало прохладнее, чем раньше. Луна висела выше, а море шумело громче. В непосредственной близости улица была пустынной. Из одного заведения ближе к Портовой Дороге, изливалась громкая музыка, сопровождаемая взрывами смеха. Проходя мимо, я заглянул туда и увидел, как усталая с виду женщина на маленькой сцене устраивала самой себе гинекологическое обследование. Откуда-то поблизости донесся звон разбитого стекла. Из щели между зданиями вышел, пошатываясь, пьяный, выдвинув руку вперед. Я отправился дальше. Ветер вздыхал среди мачт в порту, и я вдруг обнаружил, что мне хочется, чтобы рядом со мной шел Люк - как в былые дни, до того, как все усложнилось - так хотелось поговорить, с кем-нибудь моего возраста и склада ума. Все мои здешние родственники слишком много веков набирались не то цинизма, не то мудрости, чтобы так же, как я, смотреть на вещи и относиться к ним.
Десять шагов спустя Фракир дико запульсировал у меня на запястье.
Хотя в тот миг никого поблизости не было, я даже не стал выхватывать свой меч, а просто бросился наЗемь, а затем покатился под защиту стены вправо.
Одновременно с этим я услышал звук "бемц" со стороны здания на противоположной стороне улицы. Первый же взгляд, который я бросил в том направлении, показал мне торчащую из стены стрелу на такой высоте и под таким углом, что если бы я не упал вовремя, она могла бы поразить меня.
Угол ее наклона показывал также, что я упал в направлении, откуда она была выпущена.
Я достаточно извернулся, чтобы выхватить меч и посмотреть вправо. В ближайшем здании не было никаких открытых окон и дверей; он был затемнен, и его фасад находился теперь всего в шести футах от меня. Но между ним и другими зданиями располагались тупики, и геометрически продолжив стрелу, я выяснил, что она вылетела из одного такого тупика.
Я снова сделал кувырок, поднявшись рядом с низким крытым крыльцом, тянувшимся вдоль всей стены. Прежде, чем полностью подняться на ноги, я забрался н него. Держась поблизости от стены, я двинулся вперед, кляня медлительность, которая компенсировалась бесшумностью. Уже достаточно приблизившись к углу и получив возможность наброситься на любого, выходящего из-за него, мне вдруг в голову закралась мысль, что он может обойти здание кругом и наброситься сразу с тыла, в результате чего я распластался по стене, выставив перед собой меч и бросая попеременно вперед и назад быстрые взгляды. Фракир заполз в левую ладонь и висел наготове.
Если я доберусь до угла, и никто не появится, что мне делать дальше?
Ситуация, кажется, требовала привлечения магических сил. Но поскольку заклинания на наготове, то сейчас нет времени уделять им внимание, так как речь идет о жизни и смерти. Я остановился, справился с дыханием, прислушался...
Он двигался осторожно, но я расслышал слабые звуки шагов на крыше.
Это не исключало, что за углом скрывается еще один, а может даже и несколько. Я понятия не имел, сколько лиц могло участвовать в этой засаде, но она стала казаться чересчур изощренной для простого ограбления. А это означает, что вряд ли нападающий один. И свои силы они могли рассредоточить как угодно. А пока я стоял соображая. Когда произойдет нападение, оно будет согласованным, в этом я был уверен. Я представил лучника за углом со стрелой на тетиве, ожидающего сигнала. У того, кто на крыше, по всей вероятности меч. Я предположил, что мечи будут и у других.
Меня пока не интересовал вопрос, кто охотится за мной и каким образом они обнаружили меня - если это только в самом деле не наемные убийцы, разыскивающие меня. В данный момент такие соображения ничего не меняли.
Если они сумеют переиграть меня, то я все равно стану покойником, кем бы они ни были.
Снова шорох сверху. Кто-то находился прямо надо мной. Теперь надо быть готовым в любую секунду...
С шумом и громким криком убийца спрыгнул с крыши на землю передо мной. Его крик явно служил сигналом и лучнику, так как за углом здания сразу же началось движение, сопровождаемое звуками быстрых шагов.
Не успели еще ноги спрыгнувшего коснуться земли, как я метнул в него Фракира, дав команду убить. И прыгнул на лучника еще до того, как он успел завернуть за угол, с занесенным для удара мечом.
Мой удар рассек ему лук, руку и низ живота. Но удача не во всем сопутствовала мне, и за лучником оказался еще один человек с обнаженным мечом, и еще кто-то бежал ко мне по крыльцу.
Я уперся левой ногой в грудь согнувшегося лучника и с силой толкнул его назад, в объятия товарища. Инерцию отталкивания я использовал для резкого разворота, описав мечом широкую дугу. Человек, подбежавший сзади по крыльцу отпарировал мой скользящий удар. Когда я сделал новый выпад, он, в свою очередь, снова парировал удар. Краем глаза я заметил, что спрыгнувший с крыльца стоит на коленях и пытается освободить горло от Фракира - тот хорошо знал свое дело.
Находившийся в моем тылу убийца, подхвативший раненого товарища, заставлял меня ощущать спину очень уязвимой. Мне необходимо было что-нибудь срочно предпринимать, или его меч через несколько секунд будет во мне. Поэтому...
Вместо того, чтобы ударить в очередной раз, я сделал вид, что споткнулся, а на самом деле, перенес центр тяжести тела, занимая выгодную позицию.
Мой противник напал, ударив сверху вниз. Я отпрыгнул в сторону и сделал выпад, извернувшись всем телом. Если бы он пытался соразмерить свой удар с углом этого выпада, пока я перемещался, то за какие-то ничтожные секунды, это стало бы мне ясно. Опасная игра, но иного выбора я не видел.
Даже когда мой клинок вошел ему в грудь, я не знал, попал ли он в меня. Кажется, в тот момент это представляло для меня чисто риторический вопрос. Либо да, либо нет. Мне пришлось двигаться дальше, пока я сам не остановлюсь, либо пока меня не остановят.
Продолжая движение, я умудрился использовать свой меч, как рычаг, поворачивая его против часовой стрелки вместе с нанизанным телом и надеясь расположить его между собой и тем, четвертым убийцей.
Маневр закончился частичным успехом. Уже было слишком поздно прикрываться проткнутым противником. Но, по крайней мере, не поздно произвести столкновение между нападавшим и трупом. Времени хватало. так как тот, другой, споткнулся, уходя в бок, и ему пришлось спрыгнуть с крыльца. Теперь мне было нужно всего лишь вытащить меч, и тогда бой пойдет на равных.
Я рванул его.
Проклятье, проклятье, проклятье. Эта штука застряла между костей и не желала выходить. А последний противник между тем поднялся на ноги. Я продолжал разворачивать тело, все еще удерживая его между нами и пытаясь, одновременно, высвободить левой рукой зажатый в кулаке трупа меч.
И снова проклятия сорвались с моих губ. Труп стиснул свое оружие мертвой хваткой, его пальцы обхватили рукоять подобно металлическим прутьям.
Поднявшийся мерзко улыбнулся мне, движениями меча изыскивая способ сделать выпад. Именно в этот момент я и заметил сверкание голубого камня на его перстне, и это было ответом на вопрос, действительно ли меня поджидали эти люди здесь.
Не переставая двигаться, я согнул колени и обхватил тело убитого пониже.
Подобные ситуации хорошо западают в память - полное отсутствие сознательных мыслей и огромное количество мгновенных восприятий - вне времени, и все же подвергаемые анализу позже.
С разных концов улицы доносились крики. Из домов и с тротуаров. Я слышал, как к месту схватки бегут люди. Под ногами повсюду хватало крови, и я все время напоминал себе о ней. На мгновение в памяти и перед глазами возник лучник и его лук, оба разрубленные, на земле за противоположной стороной крыльца. Удушенный любитель прогулок по крышам растянулся на земле справа от живого противника, угрожающего мне в данный момент.
Подставленное под удары тело вдруг стало мертвым грузом. С огромным облегчением я осознал, что новых нападающих не предвидится. Но, между тем, этот рубака все кружил, высматривая удобную для удара позицию.
Ладно. Пора.
Я изо всех сил толкнул труп на нападающего, не став дожидаться результатов этого поступка. Риск, на который я собирался пойти, не предоставлял мне времени для такого удовольствия.
Сделав кувырок, я перекатился через плечо мимо лежащей фигуры, которую задушил Фракир. В этот же момент послышался глухой звук столкнувшихся тел и невнятный возглас, свидетельствующий, что я хотя бы частично оправдал затраченное усилие. Насколько же действенен был этот шаг, мне еще предстояло выяснить.
Пока я пачкал одежду в грязи, моя правая рука ухватила меч задушенного. Затем я оказался на ногах, развернулся в направлении последнего врага, выставив меч и отпрыгнув назад со скрещенными ногами.
Успел вовремя. Он налетел на меня с бешеным напором, и я быстро отступил, умудрившись парировать удар. Он все еще улыбался, но мой первый ответный выпад замедлил его наступление, а второй остановил его.
На этом я решил остановиться и отстаивать завоеванную позицию. Он был силен, но я понял, что я быстрее. Люди, собравшиеся на шум, теперь приблизились и следили за поединком. До меня донеслось несколько громких бесполезных советов. Я не могу точно сказать, кому из нас они предназначались. Однако, это не имело значения. Он отбивался еще некоторое время, прежде чем я начал атаку, а потом стал медленно отступать, и я преисполнился уверенности, что могу взять его.
Однако, теперь, он нужен был мне живым, что несколько осложняло дело.
Сверкавшее и отступавшее вместе с ним кольцо с голубым камнем содержало тайну, на которую у него имелся ответ, и мне требовался этот ответ.
Следовательно, я должен продолжать давить и изматывать его.
Одновременно я попытался развернуть его, чтобы, отступая, он споткнулся с мертвецом, оказавшегося у него под ногами. И это уже почти получилось.
Когда его левая нога попала на руку задушенного, он перенес вес на другую, чтобы сохранить равновесие. В тот же миг, реализуя вдохновение, при котором надо действовать не задумываясь, он превратил свое движение в выпад. Мой клинок был убран, я готовился к сильному удару сверху, когда он споткнулся. Полагаю, с моей стороны было ошибочно рассчитывать на такое везение.
Он отбил мой меч мне на грудь сильным ударом клинка, убрав при взмахе и собственное оружие и сведя наши тела вплотную друг к другу. Таким образом я предоставил ему великолепную возможность врезать мне левым кулаком по правой почке со всей силой инерции.
Его левая нога тут же подставила мне подножку, и сила удара при нашем столкновении показала мне, что он взял верх. Самое лучшее, что я мог сделать в этом случае - схватить левой рукой край моего плаща, раскрутить его и повлечь назад, запутав оба наши меча, когда мы упали. Одновременно с этим я попытался повернуться при падении так, чтобы свалиться на него. Мне это не удалось. Мы рухнули бок о бок, лицом друг к другу, и гарда чьего-то меча, по-моему, моего, с силой ударила меня по ребрам слева.
Моя правая рука оказалась подо мной, левая еще не успела выпутаться из плаща. Однако, его левая рука была свободна и готова к удару. Он вцепился мне в лицо, и я укусил его за руку, но не мог удержать ее. В то же время я сумел, наконец, вытащить собственную и изловчился ударить его в лицо. Он отвернул голову, попытался двинуть меня коленом, но попал по бедру, а затем ткнул негнущимися пальцами мне в глаза. Я перехватил его запястье и удержал. Так как наши правые руки были прижаты, то силы оказались равными. Поэтому все, что мне требовалось - это сжимать запястье.
Кости его руки хрустнули, и он впервые вскрикнул. Тогда я просто оттолкнул его, перекатился в позицию на коленях и начал подниматься, таща его за собой. Финал. Я победил.
Вдруг он повалился на меня. Я было подумал, что это новая хитрость, но затем увидел, что из спины у него торчит клинок, и рука державшего его человека уже напряглась, чтобы вытащить его.
- Сукин ты сын! - закричал я по английски, и был уверен, что смысл вполне дошел. Я бросил уже бесполезное тело и врезал кулаком по лицу незнакомца, сшиб его наземь; его меч остался в теле. - Он был мне нужен живым!
Затем я схватил своего бывшего противника и посадил его в самое удобное положение.
- Кто тебя подослал? - спросил я его. - Как вы меня нашли?
Он слабо усмехнулся, и из его рта потекла струйка крови.
- Здесь не подают, - выговорил он. - Спроси кого-нибудь другого, - и рухнул вперед, измазав мне кровью рубашку.
Я стащил с его пальца кольцо и добавил его к своей коллекции проклятых голубых камней. Затем я поднялся и отыскал взглядом убившего его человека. Двое прохожих помогали ему встать на ноги.
- За каким дьяволом, ты вмешался в это дело? - спросил я, надвигаясь на него.
- Я спасал тебе жизнь, черт возьми! - проворчал незадачливый спаситель.
- Черта с два! Твой удар, возможно, будет мне ее стоить! Этот тип был нужен мне живым!
Тут заговорил человек, слева от него, и я узнал этот голос. Она чуть коснулась ладонью моей руки, которую, сам того не сознавая, я занес для нового удара.
- Он сделал это по моему приказу, - вступилась она. - Я опасалась за вашу жизнь и не догадалась, что вы хотите взять его в плен.
Я посмотрел на ее бледные гордые черты, полускрытые темным плащом с поднятым капюшоном. Это была Винта Бейль, подруга Каина, которую в последний раз я видел на похоронах. Она к тому же доводилась третьей дочерью барону Бейлю.
Я осознал, что меня одолела внезапная дрожь. Набрав в грудь побольше воздуха, я сумел взять себя в руки.
- Понимаю, - проговорил я. - Спасибо.
- Мне очень жаль, - извинилась она.
- Вы не знали, - покачал я головой. - Что сделано, то сделано. Я благодарен каждому, кто пытается мне помочь.
- Я и далее могу быть полезной вам, - сказала она. - Может в этом случае я и ошиблась, но, по-моему, вы по-прежнему можете подвергаться опасности. Давайте, удалимся отсюда.
- Минуточку, пожалуйста, - кивнул я.
Я отошел и снял Фракира с шеи удушенного. Тот быстро исчез в моем рукаве. Замененный меч кое-как подошел к ножнам, и я загнал его туда и поправил пояс, сбившийся на спину.
- Идемте, - предложил я ей.
Вчетвером мы зашагали обратно к Портовой Дороге. Зеваки быстро убирались с нашего пути. Кто-то, вероятно, уже грабил мертвецов. Черт побери, это же родной дом!

Глава 5

Дальше мой путь лежит с леди Винтой и двумя служителями Дома Бейля, мой бок все еще саднит от удара о рукоять меча. Небо все также заливает яркий свет луны и звезд, и морской туман скрывает

Предыдущая страница 5 Следущая страница


Закоулок Смерти. К счастью, от происшедшей схватки я получил только синяк на боку. Каким образом они так быстро обнаружили меня по возвращении в Эмбер, я не смог додуматься. Но Винта, кажется, что-то знала об этом, и мне хотелось довериться ей, потому что я был немного с ней знаком и потому что она потеряла своего дружка, дядю Каина, в чем виноват мой бывший друг Люк, со стороны которого, кажется, и исходило все, связанное с голубыми камнями.
Когда мы свернули к морю, удаляясь от Портовой Дороги, я поинтересовался, что она задумала.
- Я думал, мы направляемся к Лозе, - сказал я.
- Вы же знали, что вам грозит опасность, - отрезала она.
- Полагаю, это довольно очевидно.
- Я могла бы проводить вас в городской дом отца, - сказала она, - или мы могли бы проводить вас до дворца, но кто-то знает, что в ы здесь, и ему не потребуется много времени на то, чтобы добраться до вас...
- Верно.
- Здесь у нас припасена шлюпка. Мы можем проплыть вдоль побережья и добраться к утру до загородного дома отца. Вы исчезните. Всякий разыскивающий вас в Эмбере, встанет в тупик.
- Думаете, во Дворце я буду не в безопасности?
- Наверное, - сказала она. - Но о вашем местопребывании могут знать окружающие. Поезжайте со мной, и все будет иначе.
- Я исчезну, а Рэндом узнает от одного из часовых, что я отправился в Закоулок Смерти. Это вызовет немало страхов и большую суматоху.
- Вы можете связаться с ним утром по Карте и сообщить, что находитесь за городом, если у вас с собой есть Карты.
- Верно. А как же вы узнали, где меня найти в этот вечер? Вы не убедите меня, что мы встретились случайно.
- Нет, мы шли следом за вами. И обосновались в заведении напротив "Билла".
- Вы предвидели сегодняшнее происшествие?
- Я учитывала такую возможность. Если бы я знала все, то, конечно же, помешала этому.
- Что происходит? Что вы знаете обо всем этом, и какова ваша роль во всем этом?
Она рассмеялась, и я вдруг поймал себя на том, что в первый раз слышу, как она смеется. И не холодным издевательским смехом, какой можно было ожидать от любовницы Каина.
- Я хочу отплыть, пока не начался прилив, - сказала она, - а вы, наверное, захотите услышать рассказ, на который уйдет вся ночь. Что же мы выберем, Мерлин? Безопасность или утоление любопытства?
- Я хотел бы и того, и другого, но приму и по очереди.
- Идет, - согласилась она, а затем обратилась к спутнику поменьше ростом, которого я стукнул. - Ярл, отправляйся домой. Утром скажи отцу, что я решила вернуться в Лесной дом. Скажи ему, что ночь была хороша, и я решила покататься на шлюпке и поэтому подняла парус. Не упоминай про Мерлина.
Слуга прикоснулся к шляпе.
- Хорошо, сударыня...
Он повернулся и отправился обратно тем же путем, каким м пришли.
- Идем, - предложила затем она, и вместе с рослым парнем, которого, как я позже узнал, звали Дрю, повела меня по пирсу туда, где находилась причаленная шлюпка.
- Вы ходили под парусом? - спросила он меня.
- Бывало, о ответил я.
- Хорошо. Вы сможете оказать нам помощь.
Я исполнил просьбу. Пока разворачивал парус, мы разговаривали исключительно по делу, потом подняли его и отдали концы. Дрю сидел на руле, а мы управляли парусом. Позже мы стали это делать поочередно. Ветер дул стабильно. Мы заскользили по водной глади, обогнули волнолом и без всяких затруднений вышли в море. После того, как мы сняли плащи, оказалось, что на ней надеты темные брюки и плотная рубашка. Очень практичная одежда, словно она заранее планировала нечто подобное. На скинутом ею поясе оказался настоящий, стандартной длины меч, а не какой-нибудь там кинжал, украшенный самоцветами. И, понаблюдав за ней некоторое время, я получил впечатление, что она могла владеть им весьма неплохо. И она кого-то напоминала мне, но кого именно, я не мог точно припомнить. Ассоциации вызывали скорее привычные жесты и звуки голоса, чем внешность. Не то, чтобы это имело особое значение. Необходимо было подумать о более важных делах после того, как мы выровняли ход шлюпки, и у меня нашлось несколько мгновений взглянуть вдаль на темный горизонт и быстренько просчитать кое-что еще раз.
Я был знаком с общими фактами ее биографии и не раз встречался с ней на светских раутах. Я знал, что ей известно, что я - сын Корвина, родился и вырос при Дворах Хаоса, наполовину принадлежу к тому роду, который в древности был тесно связан с королевским родом самого Эмбера. При нашем разговоре стало очевидно, что ей известно, что я прожил несколько лет в Отражениях, ассимилировался и получил кое-какое образование. Надо полагать, дядя Каин не держал ее в неведении относительно наших семейных дел, что навело меня на мысль о том, насколько глубоки могли быть отношения между ними. Я слышал, что они прожили вместе несколько лет.
Поэтому я гадал, что именно она знала обо мне. С ней я чувствовал себя в относительной безопасности, но нужно было столько всего выяснить, что я готов был кое-что рассказать ей в обмен на явно имевшиеся у нее сведения о том, кто охотится на меня здесь. А требовалось это потому, что я предвидел, что дело может обернуться торгом. У нее не было никакой явной причины проявлять интерес лично ко мне, кроме как оказать услугу члену правящей семьи, что когда-нибудь может пригодиться. Мотивы ее, в основном, насколько я понимал, должны сводиться к желанию отомстить за убийство Каина. Помня об этом, я готов был заключить сделку. Иметь союзника всегда полезно. Но требовалось решить столь многое, что я готов был открыть кое-что. Надо ли только, чтобы она в качестве фактора вмешалась в текущие события? В этом я сомневался, даже когда гадал, сколько она запросит.
Скорее всего она просто хотела участвовать в самой акции. Когда я поглядывал туда, где лунный свет подчеркивал контуры ее скуластого лица, было нетрудно представить с таким лицом Немезиду.
Отчаливший от берега, уносимый морским бризом на восток, проплывая мимо огромной скалы Колвира, со сверкающим на нем, словно самоцвет в волосах, огнями Эмбера, я вновь заметил в себе уже знакомое чувство неприязни. Хотя я вырос во тьме и экзотическом свете среди неэвклидовых парадоксов Дворов, где красота образовывалась более сюрреалистической суммой элементов, я, каждый раз посещая Эмбер, испытывал все более сильную тягу к нему, пока не понял, наконец, что он является частью меня самого, пока не начал считать родиной и его тоже. Я не хотел, чтобы Люк штурмовал его склоны с автоматчиками или Далт совершал поблизости рейды коммандос. Я знал, что готов сражаться с ним, защищая его.
Мне показалось, что на берегу, неподалеку от места захоронения Каина, я заметил вспышку гарцующей белизны, двигавшейся поначалу медленно, затем все быстрее, а потом исчезнувшую в какой-то расселине склона. Я рискнул бы утверждать, что это был Единорог, но на таком расстоянии, в темноте, а также двигаясь я не мог быть в этом уверен.
Чуть позже мы поймали отличный ветер, чему я был несказанно рад.
Несмотря на сон длиною в день, я порядком устал. Мой побег из хрустальной пещеры, встреча со Стражем, преследование меня смерчем и его хозяином в маске слились у меня в мозгу в почти непрерывное действие, каковым эти приключения, собственно, и являлись. И теперь наступила стрессовая реакция, вызванная моей недавней активной деятельностью. Больше всего мне сейчас хотелось слушать плеск волн, глядя на черный и скалистый берег, проплывающий по правой стороне нашего суденышка, или наслаждаться видом мерцающего моря с левого борта. Мне не хотелось думать, не хотелось двигаться...
На мою руку легла ее прохладная рука.
- Вы устали, - услышал я ее голос.
- Похоже на то, - ответил я.
- Вот вам плащ. Почему бы вам не набросить его и не отдохнуть? Мы идем ровно. Двое теперь легко справятся. Мне не нужно вашей помощи.
Я кивнул, натянув плащ на себя.
- Ловлю вас на слове. Спасибо.
- Хотите поесть или выпить?
- Нет. В городе я хорошо пообедал.
Ее ладонь осталась в моей руке. Я поднял на нее взгляд. Она улыбнулась. Я в первый раз увидел, как она улыбается. Кончиками пальцев другой руки она коснулась пятна крови на моей рубашке.
- Не беспокойтесь. Я позабочусь о вас, - сказала она.
Я улыбнулся ей в ответ, так как она, кажется, хотела этого. Тогда она сжала мое плечо и отошла, и я, уставясь ей вслед, гадал, не упустил ли я что-нибудь важное в своих рассуждениях относительно нее. Но сейчас я слишком устал, чтобы ломать голову над неизвестным в этом уравнении.
Механизм моего мышления все замедлял и замедлял ход...
Привалившись спиной к планширу правого борта, мягко укачиваемый волнами, я позволил себе немного вздремнуть. Через полуприкрытые веки я смотрел на пятно на своей рубашке. Кровь. Да, кровь...

***

- Первая кровь! - крикнул Деспил. - И хватит! Ты удовлетворен?!
- Нет! - прокричал Юрт. - Я его едва царапнул! - и он крутнулся на своем камне и махнул в мою сторону тройными когтями ТРИСПА, готовясь снова напасть на меня.
Кровь сочилась у меня из царапины выше запястья и собиралась в бисеренки, а те поднимались в воздух и уплывали, словно пригоршни рассыпанных рубинов. Я поднял ФАНДОН в позицию защиты сверху и опустил трисп, который держал отставленным далеко вправо под углом вперед. Согнув левое колено, я повернул камень на 90 градусов по нашей общей оси. Юрт сразу же откорректировал собственную позицию и снизился на полдюжины футов. Я повернулся еще на 90 градусов, так что каждый из нас казался висящим вверх ногами по отношению друг к другу.
- Ублюдок эмберский! - крикнул он, и из его оружия в мою сторону вылетели три пики света и, разбитые взмахом моего фандона, похожие на мотыльков осколки упали, кружась, в Бездну Хаоса, над которой мы летели.
- К твоим услугам, - ответил я и сжал рукоять триспа, выпуская тонкие пульсирующие лучи из трех его клинков, тонких, как волос. Делая это, я вытянул руку над головой и секанул его по голеням.
Он отмел лучи фандоном, почти на весь предел их восьмидесятифутового диапазона действия. У ТРИСПА была почти трехсекундная пауза для перезарядки, но я сделал финт, имитируя смертельный удар ему в лицо, на что он рефлекторно поднял ФАНД, и я сжал трисп для косого удара ему по коленям. Он отбил его секундным импульсом опущенного фанда, сделал выпад мне в лицо и совершил кувырок назад на все 360 градусов, рассчитывая, что время перезарядки спасет ему спину, и он вернется в прежнее положение с поднятым фандом для удара мне по плечу.
Но я исчез, описав около него круг, снизившись и повернувшись без переворота. Я рубанул его по открывшемуся плечу, но оказался за пределами действенности оружия. Деспил тоже описывал круги на камне размером с береговой сигнальный шар далеко справа от меня, а мой секундант - Мандор быстро спускался с позиции, занимаемой высоко над головой. Мы цеплялись за небольшие камни преображенными ступнями, плавая на внешнем течении Хаоса, словно на краю водоворота. Юрт повернулся следом за мной, держа левую руку, на локте которой висел фандом, в горизонтальном положении и выполняя им медленное круговое вращение. Его пленочная сеть трехфутовой длины, утяжеленная снизу МОРДОМ, сверкала в зловещем свете, изливающемся через неравные промежутки с разных направлений. трисп он держал в средней атакующей позиции и скалил зубы, но не улыбался, когда мы с ним двинулись на противостоящие концы десятифутового круга, который описывали вновь и вновь, изыскивая возможность нанести удар.
Я изменил плоскость орбиты, и он тут же перестроил свою мне под стать. Я опять проделал этот же маневр, и он повторил его. Затем я сделал нырок под 90 градусов вперед, подняв и вытянув фандом. Повернув кисть, уронил локоть, направляя секущий удар, снизу вверх под его защиту.
Он выругался и рубанул, но я раздробил его свет, а у него на левом бедре появились три темные линии. ТРИСЛИВЕР входит в тело на глубину не более чем в три четверти дюйма, и потому при серьезной схватке горло, глаза, виски, запястья и бедренные артерии являются наиболее уязвимыми местами. И все же, наделав достаточно порезов своему противнику, ты можешь с ним распрощаться, а он закружится в туче красных капель, устремившись в такое место, откуда никто не возвращался.
- Кровь! - крикнул Мандор, когда на ноге Юрта образовались и уплыли бисеренки. - Удовлетворены, господа?
- Я удовлетворен, - ответил я.
- А я - нет, - ответил Юрт, повернувшись лицом ко мне, когда я поплыл влево от него и развернулся направо. - Спроси меня еще раз, когда я перережу ему горло.
Юрт ненавидел меня еще с тех незапамятных времен, когда еще не умел ходить, по причинам, известным только ему одному. Я относился к нему ровно, и никак не мог найти причин испытывать неприязнь. С Деспилом я всегда хорошо ладил, хотя он чаще имел обыкновение принимать сторону Юрта, чем мою. Но это-то как раз вполне понятно. Они доводились друг другу полнокровными братьями, и Юрт был младшеньким.
Сверкнул трисп Юрта, я разбил свет и сделал ответный выпад. Он раздробил мои лучи и закрутился вбок. Я последовал его примеру. Наши триспы вспыхнули одновременно, и пространство между нами заполнилось сверкающими светлячками, когда обе атаки захлебнулись. Как только перезарядился трисп, я снова ударил, на этот раз низом. Его удар прошел верхом, и опять обе наши атаки разбились о фанды. Мы подплыли ближе друг к другу.
- Юрт, - обратился я. - Если кто-нибудь из нас убьет другого, уцелевший станет отверженным. Труби отбой.
- Дело будет стоить того, - бросил он. - Думаешь я не помню об этом?
А затем нанес секущий удар мне по лицу. Я инстинктивно поднял обе руки, и фандом и трисп, и начал атаку, когда передо мной разбился дождем свет. И услышал его вопль.
Когда я опустил фандом на уровень глаз, то увидел, что он изогнулся вперед, и его трисп уплывает прочь. Также, как и его левое ухо, протянув за собой красную нить быстро собирающихся в бисеринки струек. Отделенный от головы, свободно болтался лоскут кожи с волосами, и он пытался прижать его обратно на место.
Мандор и Деспил уже снижались, входя в штопор.
- Мы объявляем дуэль оконченной! - кричали они, и я повернул головку триспа в положение на предохранителе.
- Насколько тяжело? - спросил меня Деспил.
- Не знаю.
- Юрт подпустил его достаточно близко, чтобы он мог проверить, и чуть позже Деспил сообщил:
- С ним ничего страшного. Но мать будет взбешена.
Я кивнул.
- Это была его затея, - ответил я.
- Знаю. Полетели. Давайте убираться отсюда.
Он помог Юрту вырулить к выступающему краю Грани, волоча за собой фандом, как сломанное крыло. Я не задержался, последовав за ним. Сын Савалла, Мандор, мой названный брат, положил руку мне на плечо.
- Ты ведь даже не собирался его так отделать, - сказал он. - Я знаю это.
Я кивнул и закусил губу. Деспил, однако же, был прав насчет герцогини Дары, нашей матери. Она благоволила к Юрту, и тот каким-то образом заставил ее поверить, что во всем этом деле виноват я. Иногда я чувствовал что она предпочитает мне обоих своих сыновей от Савалла, старого герцога Грани, за которого она вышла в конце концов замуж после того, как порвала с моим отцом. Однажды я случайно подслушал разговор, в котором говорилось, что я напоминаю ей о моем отце, на которого сильно похож. Я снова подумал об Эмбере и других местах в Отражениях, и испытал знакомый приступ страха, так как это напомнило об извивающемся Логрусе, который, как я знал, послужит мне пропуском в иные края. Я понял, что мне предстоит испытать это раньше, чем мне первоначально казалось.
- Пойдем, проведаем Сухэя, - предложил я Мандору, когда мы вместе поднялись из Бездны. - Мне нужно спросить его кое о чем еще.
Когда я, наконец, поступил в колледж, то не тратил много времени на письма домой...

***

- ...домой, - говорила Винта, - уже довольно скоро. Выпейте воды, - и она протянула мне флягу.
Я сделал несколько продолжительных глотков и отдал ее обратно.
- Спасибо.
Я потянулся, разминая затекшие мускулы, вдохнул холодный морской воздух... Поискал взглядом луну, и она оказалась аж у меня за плечами.
- Вы действительно заснули, - сказала она.
- Я говорил во сне?
- Нет.
- Хорошо.
- Плохие сны?
- Могло быть и хуже, - пожал я плечами.
- Возможно, вы все же что-то пробормотали как раз перед тем, как я вас разбудила.
- О...
Далеко впереди я заметил маленький огонек на конце темнеющего мыса.
Она показала в его сторону.
- Когда мы минуем эту точку, - пояснила она, - то окажемся в виду гавани Бейля-порта. Там мы позавтракаем, нам дадут лошадей.
- И на сколько далеко порт от Лесного Дома?
- Около лиги, - ответила она, - легкого пути верхом.
Некоторое время она оставалась рядом со мной, сохраняя молчание, глядя на побережье и море. Впервые за последнее время мы просто сидели рядом с незанятыми руками и свободной головой, во всяком случае, так было у меня.
И в какой-то момент во мне проснулось колдовское чутье. Я чувствовал себя так, словно рядом присутствовала магия. Не какого-то простого заклинания или ауры, а чего-то более тонкого. Я вызвал магическое видение и обратил его к ней. Не было ничего бросающегося в глаза, но осмотрительность предлагала мне проверить поглубже. Это я сделал через Логрус...
- Не делайте этого, пожалуйста, - попросила она.
Я только что ошибся. В общем-то считается довольно бестактным зондировать вот так своего коллегу.
- Извините, - сказал я. - Я не знал, что вы изучали Искусство.
- Я не изучала, - ответила она. - Но чувствую его действие.
- В таком случае из вас, вероятно, получился бы неплохой мастер.
- У меня иные интересы.
- Я думал, что, возможно, кто-то наложил на вас чары, - стал оправдываться я. - Я просто пытался...
- Что бы вы ни увидели, - сказала она, - это принадлежит другому.
Пусть так и остается.
- Как вам угодно. Извините.
Однако же, она должна была понять, что я не мог так этого оставить, ибо неизвестная магия представляет собой возможную опасность. Поэтому она продолжила:
- Заверяю вас, это никак не повредит вам. Совсем напротив.
Я подождал, но по этому поводу она ничего больше не сказала. Поэтому я, на данную минуту, оставил эту тему. Я перевел взгляд на маяк. Во что же я все-таки встреваю, связываясь с ней? Как она вообще узнала, что я вернулся в город? Не говоря уже о том, что я навещу Закоулок Смерти именно тогда, когда навестил? Наверное, она догадывалась, что такой вопрос придет мне в голову, и если хочет обоюдного доверия, то должна быть готова объяснить это.
Я опять повернулся к ней, и она снова улыбалась.
- С подветренной стороны маяка ветер меняется, - она поднялась. Извините. Меня ждет работа.
- Можно мне помочь?
- Через минуту. Я позову вас, когда мне понадобится помощь.
Я посмотрел ей в спину и испытал при этом жуткое ощущение, что она тоже смотрит на меня, вне зависимости от того, в какую сторону она глядела. А также сообразил, что такое ощущение присутствует во мне уже некоторое время.

***

К тому моменту, когда мы причалили, привели все в порядок, и стали подниматься на берег по широкой мощеной дороге, ведущей к постоялому двору со струящимся из трубы дымом, небо на востоке побледнело.. После обильного завтрака мир уже оказался полностью залит утренним светом. Затем мы направились к платной конюшне, где нам для поездки в поместье ее отца предоставили трех спокойных лошадей.
Стоял один из тех ясных погожих осенних дней, которые с наступлением сезона ветров становятся все реже и ценнее. Я наконец-то почувствовал себя отдохнувшим, а на постоялом дворе нашелся кофе, что не так-то часто случается в Эмбере, за пределами дворца - и я с удовольствием выпил утреннюю чашку. Приятно было ехать не спеша и вдыхать ароматы местности, смотреть, как тает роса на искрящихся полях и сорванных листьях, чувствовать ветер, слышать и видеть стаи птиц, улетающих на Острова Солнца. Мы ехали молча, и за всю дорогу не произошло ничего, способного нарушить мое настроение. Воспоминания о неудачах, предательстве, страданиях и насилии остры, но они-таки блекнут, тогда как подобные интерлюдии, стоит мне закрыть глаза и вспомнить прошлое, почему-то длятся дольше их. Я ехал рядом с Винтой Бейль под утренним небом мимо каменных домов и оград, и кричали морские птицы случайно залетевшие в край виноградарей к востоку от Эмбера, и коса Времени не была властна в этом уголке моего сердца.
Добравшись до Лесного Дома, мы предоставили бейлевским грумам заниматься лошадьми. Они позаботятся, чтобы лошади вернулись обратно.
Затем Дрю отправился к себе, а я направился вместе с Винтой к огромному особняку на вершине холма. Оттуда открывался великолепный вид на каменистые долины и склоны холмов, где выращивали виноград. Пока мы шли к дому, к нам несколько раз подбегали, пытаясь ластиться, собаки, и даже когда мы вошли в дом, их радостный лай нет-нет да и доносился до нас.
Дерево и кованное железо, полы из серых каменных плит, высокие потолки со стропилами, верхний ряд окон, семейные портреты, пара небольших гобеленов оранжево-розового, коричневого, белоснежного и синего цветов, коллекция старого оружия, с некоторыми признаками ржавчины, пятна сажи на сером камне около очага... Мы прошли через большой парадный холл и поднялись по лестнице.
- Занимайте эту комнату, - предложила она, открывая дверь темного дерева. Я кивнул, вошел туда и огляделся. Комната была просторная, с большими окнами, выходящими на южную долину. - В соседней комнате есть ванна, - сообщила она, показав на дверь слева.
- Отлично. Спасибо. Именно то, что мне нужно.
- Приводите себя в порядок в соответствии с вашими потребностями, она подошла к окну и посмотрела вниз. - Если вы не возражаете, я встречусь с вами там, на террасе, примерно через час.
Я подошел к ней и посмотрел на большой, вымощенный плитами участок, отлично затененный древними деревьями - их листья были сейчас желтыми, красными и коричневыми и во множестве усыпали внутренний двор. Границы двора очерчивали пустые теперь клумбы, здесь же располагалось множество столов и стульев, а среди всего этого со вкусом была расставлена целая коллекция кустов в кадках.
- Прекрасно.
Она повернулась ко мне.
- Вам нужно что-нибудь особенное?
- Если тут есть кофе, я бы не возражал против еще одной чашечки, когда встречусь там с вами.
- Я посмотрю, что можно сделать.
Она улыбнулась и, казалось, на мгновение потянулась ко мне. В тот миг мне показалось, что она хотела, чтобы я обнял ее. Но если бы это случилось, то вызвало бы некоторую неловкость. А при данных обстоятельствах я в любом случае не хотел никакого запанибратства с ней, так как не имел ни малейшего представления о том, какую игру она затеяла.
Поэтому я ответил на ее улыбку, пожал ей руку, сказал "благодарю вас", и ретировался.
- Думаю, что приму ванну.
Я проводил ее до двери.
Приятно было стащить сапоги. и намного приятнее отмокать в горячей ванне.

***

Позже, в свеженаколдованной одежде я спустился по лестнице и отыскал боковую дверь, ведущую с кухни на внутренний двор. Винта, тоже умытая и переодетая в коричневые брюки для верховой езды и свободную рыжевато-коричневую блузу, сидела за столом в восточном углу внутреннего двора. На столе находились два прибора, и я заметил там кофейник и поднос с фруктами и сыром. Я прошел, загребая шелестящие листья носками сапог, через двор и сел за стол.
- Вы всем довольны? - спросила она.
- Вполне, - заверил я.
- Вы уведомили Эмбер о своем местонахождении?
Я кивнул. Рэндом был немного раздражен тем, что я исчез, не дав ему знать, но, впрочем, он мне этого никогда не запрещал. Однако, он стал гораздо менее раздраженным, узнав, что я убрался вовсе не так далеко, и даже признал, наконец, что, наверное, я поступил осмотрительно, исчезнув после такого странного нападения. "Держи ухо востро, а меня - в курсе". были его последние слова.
- Хорошо. Кофе?
- Будьте любезны.
Она налила и показала на поднос. Я взял яблоко и откусил.
- события развиваются, - неопределенно начала она, налив кофе себе.
- Не могу этого отрицать, - признался я.
- А ваши неприятности умножились.
- Верно.
Она отпила кофе.
- Вы не хотели бы рассказать мне о них? - проговорила наконец она.
- Они даже слишком умножились, - ответил я. - Прошлой ночью вы тоже упомянули что-то о вашей истории, которая чересчур длинна.
Она слабо улыбнулась.
- Должно быть, вы считаете, что в данный момент у вас нет никаких причин доверять мне больше чем нужно. Я это понимаю. Зачем без надобности доверять кому-то, когда вокруг творится что-то опасное, что не совсем тебе понятно. Верно?
- Мне это кажется разумным.
- И все же, смею заверить вас, что меня в первую очередь заботит ваше благополучие.
- Вы рассчитываете, что я могу представлять собой средство добраться до убийцы Каина?
- Да, - сказала она, - и еще потому, что они могут стать вашими убийцами, я хотела бы добраться до них.
- Вы хотите убедить меня, что ваша основная цель - отнюдь не месть?
- Совершенно верно. Я предпочла бы защиту живого, мести за мертвого.
- Но эта часть вопроса становится полемической, если в обоих случаях речь идет об одном и том же лице. Вы не согласны со мной?
- Я не уверена, - ответила она, - что этих людей прошлой ночью подослал к вам Люк.
Я положил яблоко рядом с чашкой и отпил еще немного кофе.
- Люк? - переспросил я. - Какой Люк? Что вы знаете о каком-то там Люке?
- Люкас Рейнард, - произнесла она ровным тоном, - который обучил в Пекосе, на севере Нью-Мексико отряд наемников, снабдил их специальными боеприпасами, действующими в Эмбере, и разослал их по домам ждать его приказа собраться для переправы сюда. В общем, попробовать сделать то, что много лет назад попытался сделать ваш отец.
- Мать-перемать! - выругался я.
Это так много объясняло - например, появление Люка в испачканной солдатской одежде в "Хилтоне" Санта-Фе, его рассказ о любви к туристским походам по дикому краю в Пекосе, обойма странных патронов, найденная мною у него в кармане; и все другие, совершенные им туда поездки - чаще, чем казалось необходимым при его коммивояжерской деятельности... Такое объяснение никогда не приходило мне в голову, и имело немалый смысл в свете всего, узнанного мною с тех пор.
- Ладно, - признал я. - Полагаю, вы знаете Люка Рейнарда. Вы не против рассказать мне, каким образом вы добыли такую информацию?
- Нет.
- Нет?
- Нет, против. Боюсь, что мне придется играть в эту игру вашими правилами и обмениваться с вами сведениями поочередно. Теперь, когда я подумала об этом, то, видимо, буду чувствовать себя более удобно. Как вам кажется?
- Любой из нас может прервать игру в любое время?
- Что остановит обмен, если мы не договоримся о нем.
- Идет.
- Поэтому вы должны мне за одно сведение. Вы только позавчера вернулись в Эмбер. Где вы были?
Я вздохнул и откусил еще яблока.
- Вы поймали крупную рыбу, - сказал я наконец. - Это обширный вопрос.
Я побывал во многих местах. Все зависит от того, насколько далеко в прошлое вы хотите заглянуть.
- Давайте охватим период с момента выхода из квартиры Мег Девлин до вчерашнего дня, - продолжила она.
Я поперхнулся куском яблока.
- Ладно, я принимаю ваш ход, - у вас есть какие-то чертовски хорошие источники информации, - заметил я. - Но эту должна была предоставить Флора. Вы в каком-то союзе с ней, не так ли?
- Сейчас не ваша очередь спрашивать, - напомнила она. - Вы еще не ответили на мой вопрос.
- Ладно, после того, как я покинул квартиру Мег, мы вместе с Фи вернулись в Эмбер. На следующий день Рэндом отправил меня с заданием отключить построенную мной машину под названием Колесо-Призрак. В этом деле я потерпел неудачу, но по дороге наткнулся на Люка. Он действительно помог мне выбраться из передряги. Затем я потерял контакт с моим творением и воспользовался незнакомым Козырем, чтобы перенести себя и Люка в безопасное место. Впоследствии Люк заточил меня в хрустальной пещере...
- Ага! - воскликнула она.
- Мне следует остановиться на этом?
- Нет, продолжайте.

Предыдущая страница 6 Следущая страница


- Я пробыл в заключении месяц с чем-то, хотя по времени Эмбера это свелось всего лишь к нескольким дням. Меня выпустила парочка парней, работающих на даму по имени Ясра. Я поговорил с ними и с самой Ясрой и козырнулся в Сан-Франциско, на квартиру к Флоре. Там же, в Сан-Франциско, я еще раз навестил квартиру, где произошло убийство...
- В доме Джулии?
- Да. В нем я обнаружил магические врата, которые мне удалось взломать. Я прошел через них к месту под названием Замок Четырех Миров.
Там бушевала битва, атакующих, вероятно, возглавлял парень по имени Далт, личность не совсем безызвестная здесь, если полистать историю. Позже я спасся от преследования магического смерча и бранных слов чародея в маске.
Я козырнулся и попал домой. Это было вчера.
- И это все?
- Вкратце, да.
- Вы не упустили чего-нибудь?
- Разумеется, упустил. Например, на пороге врат был страж, но я сумел-таки пройти.
- Нет, это ерунда. А что-нибудь другое?
- М-м. Да, произошли две странные козырные связи, закончившиеся потоком цветов.
- Расскажите мне о них.
Я так и сделал.
Когда я закончил, она покачала головой.
- Тут вы поставили меня в тупик.
Я прикончил кофе и яблоко. Она налила мне еще.
- Теперь моя очередь, - сказал я. - Что вы подразумевали под "Ага!", когда я упомянул о хрустальной пещере?
- Она была из голубого хрусталя, не так ли? И этот камень блокировал ваши способности?
- Откуда вы знаете?
- Именно такого цвета был камень на кольце, снятом вами с того человека прошлой ночью.
- Да.
Она поднялась на ноги, обошла столик, постояла с минуту, а затем указала на мое левое бедро.
- Не будете ли вы так любезны вывернуть этот карман на стол?
- Разумеется, - улыбнулся я, - как вы узнали?
На это она не ответила, но, впрочем, это был внеочередной вопрос. Я вытащил из кармана целую коллекцию голубых камней - осколки из пещеры, оторванная мною резная пуговица, кольцо - и выложил их на стол.
Она взяла пуговицу, изучила ее, затем кивнула.
- Да, это то же самое, - определила она.
- Что то же?
Она проигнорировала вопрос и обмакнула правый указательный палец в капельку пролитого на блюдце кофе. А затем начертила им три кольца вокруг собранных вместе камней, против часовой стрелки. Затем еще раз кивнула и вернулась на место. Я вызвал Логрус как раз вовремя, чтобы понять, что она заключила камни в силовую клетку. Теперь, когда я продолжал наблюдение, мне показалось, что камни испускают слабые струйки голубого дыма, остающегося в круге.
- Мне показалось, что вы говорили, будто не учились колдовству.
- Я не колдунья, - подтвердила она.
- Я лучше промолчу, сэкономлю вопрос. Но продолжайте отвечать на последний. В чем назначение голубых камней?
- Они притягиваются к пещере и друг к другу, - пояснила она мне. Любой человек при самой малой тренировке может взять один из них и просто пойти туда, куда его влечет мягкое психическое притяжение. В конечном итоге камень приведет его к пещере.
- Вы хотите сказать, через Отражения?
- Да.
- Интересно. Но я как-то не замечаю в этом ничего ценного.
- Но это еще не все. Не обращай внимание на притяжение пещеры, и станешь замечать второстепенное тяготение. Научись замечать почерк нужного камня, и сможешь последовать за его носителем куда угодно.
- Вот это немного более полезно. Вы думаете, те парни именно так и нашли меня прошлой ночью, потому что я таскал полный карман этих штук?
- Вероятно, они именно так помогли им. Хотя на самом деле, в вашем случае, они даже не потребовались бы.
- Почему же?
- У них есть добавочное действие. Всякий, кто какое-то время обладает таким камнем, настраивается на него. Выбрось камень, а настройка останется. Тебя все равно можно выследить, точно так же, как если бы ты хранил камень. Ты приобретаешь собственный почерк.
- Вы хотите сказать, что даже сейчас, без них, я меченый?
- Да.
- Сколько потребуется времени, чтобы убрать это?
- Я не уверена, что действие камня когда-либо исчезнет.
- Должны же быть какие-то способы испортить настройку.
- Наверняка я не знаю, но могу назвать пару вещей, которые, вероятно, могут быть способны на это.
- Назовите их.
- Необходимо пройти Лабиринт Эмбера или преодолеть Логрус Хаоса. Они, кажется, чуть ли не разламывают личность на кусочки и собирают вновь в более чистой форме. Известно, что они очищали многих. Насколько я помню, именно Лабиринт восстановил память вашему отцу.
- Да, и я даже не стану спрашивать, откуда вы знаете о Логрусе.
Вполне возможно, что вы правы. Как и во многих других случаях в жизни, это дело кажется мне похожим на достаточно болезненную занозу в заднице, чтобы идти на пользу. Итак, вы утверждаете, что прямо сейчас они точно могут определить, где я, с камнями или без?
- Да.
- Откуда вы все это знаете? - спросил я.
- Я чувствую это, хотя вы задали дополнительный вопрос. Но ради экономии времени я отвечаю вам даром.
- Спасибо. Полагаю, что теперь ваша очередь.
- Перед смертью Джулия встречалась с оккультистом по имени Виктор Мелман. Вам известно, зачем?
- Она училась у него, искала способы развития личности, по крайней мере так мне объяснил парень, знавший ее в то время. Это произошло уже после нашего разрыва.
- Я имела в виду не совсем это, - сказала она. - Вам известно, почему она желала такого развития личности?
- Мне это кажется внеочередным вопросом, но я задолжал вам один.
Парень, с которым я говорил, рассказал мне, что я испугал ее, дав повод поверить, что я обладаю необычными способностями, и что она стремилась приобрести свои для самозащиты.
- Заканчивайте, - сказала она.
- Что вы имеете в виду?
- Это не полный ответ. Вы ведь ДЕЙСТВИТЕЛЬНО дали ей повод поверить в это и бояться вас?
- Ну, думаю, да. А теперь мой вопрос: откуда вы вообще что-то можете знать о Джулии?
- Я была там, - ответила она. - И была знакома с ней.
- Продолжайте.
- Это все. Теперь моя очередь.
- Это едва ли полный ответ.
- Но это все, что я могу сказать. Хотите - верьте, хотите - нет.
- По нашему соглашению я могу из-за этого прекратить обмен.
- Верно. Вы прекращаете?
- Что бы вы хотели узнать еще?
- Развила ли Джулия желаемые ею способности?
- Я же сказал, что мы перестали видеться до того, как она стала заниматься этими вещами. Поэтому я никак не могу знать.
- Вы обнаружили в ее квартире врата, через которые, надо полагать, и появился зверь, убивший ее. А теперь я хочу задать вам два вопроса. Но для того, чтобы вы ответили мне, просто подумайте над ними. С какой стати кто-то вообще хотел убивать ее? И не кажется ли способ убийства странным?
Я могу придумать уйму более простых способов устранить человека.
- Вы правы, - согласился я. - С оружием всегда легче управиться, чем с магией. Что же до того, с какой стати, то я могу только строить догадки.
Я полагаю, что это могла быть западня для меня, и что ее принесли в жертву в качестве ежегодного подарка мне на тридцатое апреля. О них вам тоже известно.
- Давайте перенесем это на потом. Вам должно быть известно, что у каждого колдуна есть свой стиль, так же, как у художника, писателя или музыканта. Когда вам удалось обнаружить те врата в квартире Джулии, не было ли в них чего-нибудь такого, что можно охарактеризовать, как авторский почерк?
- Насколько я помню - ничего особенного. Конечно, ведь я спешил взломать их. Я пришел не для того, чтобы восхищаться эстетической стороной этого произведения. Нет, я не могу это связать ни с чем, чья работа мне знакома. К чему вы клоните?
- Я просто прикидываю, не могло ли быть так, что она сумела развить какие-то способности по этой части, по ходу дела открыла врата и сама пострадала от этого?
- Абсурд!
- Ладно. Я просто пытаюсь найти какое-нибудь объяснение. Значит, как я понимаю, вы никогда не замечали никаких намеков на то, что она может обладать скрытыми способностями к колдовству?
- Да, не могу припомнить ни одного случая.
Я прикончил кофе и налил новую чашку.
- Если бы думаете что Люк сейчас не преследует меня, то почему же? спросил затем я.
- Он подстроил вам несколько вроде бы несчастных случаев много лет назад?
- Да. Недавно он признался в этом. А также сказал, что перестал это делать после первых неудачных попыток.
- Это верно.
- Знаете, это просто сводит с ума - незнание, что вам известно, а что нет.
- Вот потому-то мы и беседуем, не так ли? Это вы придумали, что к делу надо подойти именно с этой стороны.
- Вовсе не я! Этот обмен предложили вы!
- Этим утром, да. Но мысль первоначально принадлежала вАм. Я вспомнила о некоем телефонном разговоре в доме мистера Рота...
- Вы? Тот искаженный голос по телефону? Как такое могло быть?
- Вы предпочли бы услышать об этом или о Люке?
- Об этом. Нет, о Люке! И о том, и о другом, черт побери!
- Поэтому кажется, не лишено определенной мудрости придерживаться и дальше согласованного нами порядка. В пользу упорядоченности можно сказать многое.
- Ладно. Вы еще раз довели до меня свои доводы. Продолжайте о Люке.
- Мне, как сторонней наблюдательнице, кажется, что он бросил эту затею, как только получше узнал вас.
- Вы говорите о времени, когда мы подружились - что это не было просто игрой?
- Тогда я не могла сказать наверное - и он безусловно допускал многолетние нападения на вас. Но я считаю, что на самом деле он саботировал некоторые из них.
- Кто же стоял за ними после того, как он прекратил это делать?
- Рыжая дама, с которой он, кажется, как-то связан.
- Ясра?
- Да, ее зовут именно так. И я еще знаю о ней не так много, как мне хотелось бы. У вас есть что-нибудь насчет нее?
- Думаю, приберегу информацию для более важного вопроса, - уклончиво ответил я.
В первый раз она посмотрела на меня сузив глаза и стиснув зубы.
- Неужели ты не видишь, что я пытаюсь тебе помочь, Мерлин?
- На самом-то деле я вижу, что вы пытаетесь получить имеющиеся у меня сведения, - невозмутимо проговорил я. - И в этом нет ничего плохого. Я готов заключить с вами сделку, так как вы, кажется, тоже кое-что знаете, что хочется узнать и мне. Но, должен признать, что причины, руководящие вами, для меня не ясны. Как, черт побери, вы попали в Беркли? Что вы имели в виду, позвонив мне в дом Билла? В чем заключается ваш талант, не имеющий, по вашим словам, отношения к магии? Как...
- Это три разных вопроса, - прервала она, - и начало четвертого.
Может быть, вы запишите их все, и я тоже составлю такой же перечень для вас? А потом мы дружно разойдемся по комнатам и решим, на какие захотим ответить?
- Нет, - отрезал я. - Я готов продолжить игру. Но вам известно, по какой причине я хочу узнать все это. Для меня это вопрос самосохранения.
Сперва я думал, что вам нужны сведения, способные помочь пришить человека, убившего Каина. Но вы опровергли это предположение и не оставили ничего взамен.
- Нет, предоставила! Я хочу защитить тебя!
- Ценю ваши чувства. Но почему? Если говорить прямо, вы меня едва знаете...
- Тем не менее, моя причина именно в этом, и я не испытываю желания углубляться дальше. Хотите верьте, хотите - нет.
Я поднялся и принялся расхаживать по патио. Мне не нравилось делиться сведениями, могущими иметь жизненно важное значение для моей безопасности, и, в конечном счете, для безопасности Эмбера. Хотя мне приходилось признать, что я получаю в обмен на свои сведения весьма неплохие данные.
То, что она сообщила, казалось правдой. Если уж на то пошло, Бейли издавна славились своей лояльностью по отношению к Короне, чего бы там она ни стоила. Больше всего меня беспокоили, как я понял, ее настойчивые утверждения, что на самом деле она добивается вовсе не мести. Помимо того, что такая позиция совсем не в духе Эмбера, думалось, что она на совсем понимала меня, так как чтобы уверить, что она хочет уберечь меня, ей достаточно было признать, что она жаждет крови. Я бы проглотил это и не стал копать глубже. А что она предлагает взамен? Невесомое ничто и засекреченные мотивы...
А это вполне могло означать, что она говорила правду. Пренебрежение правдоподобной ложью и предложение чего-то более нескладного казались признаком истинной честности. А у нее явно имелись и другие нужные мне ответы...
Затем я расслышал доносившуюся со стороны стола легкую дробь. Сперва я подумал, что она барабанит пальцами в знак своего раздражения на меня.
Но когда я оглянулся, то увидел, что она сидит совершенно неподвижно и даже не смотрит на меня.
Я подошел поближе, рассматривая источник звука. Кольцо, осколки голубого камня и даже пуговица подпрыгивали на столе словно бы сами по себе.
- Это от каких-то ваших действий? - спросил я.
- Нет, - ответила она.
Камень в кольце треснул и выпал из оправы.
- Тогда отчего же?
- Я прервала связь, - пояснила она. - По-моему, что-то пыталось восстановить ее, но потерпело неудачу.
- Но раз я все равно настроен, то для того, чтобы обнаружить меня, камни им не нужны, не так ли?
- Возможно, в деле участвует не одна сторона, - заметила она. Думаю, мне следует поручить слуге съездить в город и выбросить их в океан.
Если кто-нибудь пожелает последовать за ними туда - на здоровье.
- Осколки должны бы просто привести их обратно к пещере, а кольцо - к покойнику, - сказал я. - Но я не хочу выбрасывать пуговицу.
- Почему бы и нет? Она представляет собой большую неизвестную величину?
- Именно. Но ведь это должно действовать в обе стороны, не так ли? А это значит, что я могу научиться пользоваться пуговицей для нахождения пути к существу, которое любит цветы.
- Этот путь может оказаться опасным.
- Пассивность может привести еще к большей пассивности. Все камни можете выбросить в море, но пуговицу - нет.
- Ладно, я запру ее.
- Спасибо. Ясра - мать Люка.
- Шутите!
- Нисколько.
- Это объясняет, почему он прямо не надавил на нее из-за последующих тридцатых апреля. Интересно! Это начинает совершенно новую цепь рассуждений.
- Не хотите ли поделиться ими?
- Позже, позже. Сейчас нужно позаботиться о камнях.
Он сгребла их все из круга, и они, на какой-то миг заплясали у нее на ладони. Она встала.
- Э... пуговица? - напомнил я.
- Да.
Она положила пуговицу в карман, а другие камни оставила в руке.
- Вы тоже настроитесь, если будете держать пуговицу при себе?
- Нет, - ответила она. - Я не настроюсь.
- Почему же?
- Есть причина. Извините, я ненадолго отлучусь подыскать футляр для остальных и кого-нибудь, кто увезет их отсюда.
- А разве тот человек не настроится?
- Это требует времени.
- О...
- Выпейте пока кофе или чего-нибудь еще.
Она повернулась и ушла. Я съел кусок сыра. Попробовал мысленно подсчитать, получил ли в ходе нашего разговора больше ответов или еще больше новых вопросов. попробовал вставить некоторые из новых деталей в старую головоломку.
- Отец?
Я повернулся и посмотрел, кто это произнес. В поле зрения никого не было.
- Здесь, внизу.
Неподалеку от клумбы, где не было ничего, кроме высохших стебельков да листьев, обнаружился диск света размером с монету. Свет привлек мое внимание, когда слегка переместился.
- Призрак? - спросил я.
- Угу, - донесся из листьев ответ. - Я ждал, когда застану тебя одного. Не думаю, что стоит доверять этой женщине.
- Почему бы и нет?
- Она неверно сканируется, не так, как другие люди. Я не знаю что это такое. Но я хотел поговорить с тобой не об этом.
- О чем же тогда?
- Э... ну так ты серьезно говорил, когда обещал, что не будешь меня отключать?
- О чем разговор! После всех жертв, которые я принес ради тебя! На твое образование и все прочее... И на доставку всех твоих чертовых компонентов в такое место, где ты был бы в безопасности! Как ты можешь еще спрашивать у меня об этом?
- Я слышал, как Рэндом велел тебе сделать это...
- Ты ведь тоже делаешь не все, что тебе велят, не так ли? Особенно, когда дело доходит до нападения на меня, когда я всего лишь хотел проверить несколько программ? Я все-таки заслуживаю немного большего уважения!
- Да. Послушай, я прошу прощения.
- Да уж, не мешало бы. Из-за тебя я прошел через уйму всякого дерьма.
- Я несколько дней искал тебя, но не мог найти.
- Хрустальные пещеры - это не шутка.
- У меня сейчас мало времени... - свет замерцал, поблек почти до грани исчезновения, затем вернулся к полной яркости. - Не мог бы ты вкратце кое-что объяснить?
- Валяй, спрашивай.
- Тот парень, что был с тобой, когда ты направлялся ко мне, и когда ушел тоже - такой рослый и рыжий...
- Люк. Да?
Свет снова потускнел.
- Ему можно доверять? - голос Призрака доносился слабо, еле слышно.
- Нет! - закричал я. - Это будет чертовски глупо!
Призрак пропал, и я не мог сказать, услышал он меня, или нет.
- Что случилось? - донесся сверху голос Винты.
- Спор с воображаемым партнером по игре, - отозвался я.
Даже с такого расстояния я разглядел на ее лице выражение озабоченности. Она порыскала взглядом по всем направлениям, а затем, явно убеждая себя, что я действительно один, кивнула.
- Ага, - произнесла она, - я скоро прийду.
- Не спешите, - ответил я.
Где найти мудрость, и где всеобщее взаимопонимание? Если бы я знал, то направился бы туда и остался там. А пока чувствовал себя словно на середине большой карты, окруженный белыми пятнами, где проглядывались особенно скверные на вид случайные переменные величины. Идеальное место для разговора с самим собой, если у тебя есть, что сказать.
Затем я зашагал во внутренние покои дома, направляясь в туалет, ох уж мне этот кофе.

Глава 6

Итак...
Я имею в виду Джулию.
Я сидел один в комнате при свечах и думал.
Винта пробудила некоторые воспоминания.
Это произошло потом, когда мы уже редко виделись друг с другом...
Впервые я встретился с Джулией на лекции по кибернетике. Мы стали иногда встречаться, поначалу просто за чашечкой кофе после занятий. Потом все чаще и чаще, и, весьма скоро, роман стал серьезным.
Теперь он заканчивался так же, как и начинался, с каждым разом мы встречались все реже...
Я почувствовал ее руку на своем плече, когда выходил из супермаркета с сумкой полной бакалейными товарами. Я понял, что это она, обернулся, но позади не оказалось никого. Несколько секунд спустя она окликнула меня с противоположной стороны автостоянки. Я подошел, поздоровался и спросил, работает ли она по-прежнему над математическим обеспечением программ, как и прежде. Она сказала что нет. Я осведомился куда задевалась цепочка с маленькой серебряной пентаграммой, что недавно болталась у нее на шее.
Скорее всего она так и висела под ее блузкой. Язык ее тела указывал, что она хочет, чтобы я ее увидел. Поэтому я отводил глаза от того места, где она угадывалась все то время, пока мы обменивались банальностями, и она отвергла мое предложение пообедать вместе и сходить в кино, хотя я повторил приглашение несколько вечеров спустя.
- Чем же ты теперь занимаешься? - поинтересовался я.
- Мне приходится много изучать.
- Что именно?
- О, разные вещи. В один прекрасный день я преподнесу тебе сюрприз.
Я опять не клюнул на приманку, хотя примерно тогда же к нам подбежал чересчур ластящийся ирландский сеттер.
Она положила ему на голову ладонь и приказала: "Сидеть!", и он сел.
Он стал неподвижным, как изваяние, у ее ноги, и остался так сидеть после того, как мы ушли. Кстати, насколько мне известно, собачий скелет по-прежнему сидит там, около места возврата магазинных тележек, словно образчик современной скульптуры.
В то время это показалось мне совсем не таким важным. Но задним числом я призадумался над этим...
В тот день мы отправились на верховую прогулку, Винта и я. Видя. Видя мое растущее с утра раздражение, она, должно быть, почувствовала, что требуется перерыв... Она была права. После легкого ленча, когда она предложила отправиться на верховую прогулку по поместью, я охотно согласился. Я хотел выиграть еще немного времени, прежде чем продолжить игру в перекрестный допрос. А погода стояла хорошая, и окружающая нас местность ласкала взор.
Мы проехали по извилистой тропе среди деревьев, которая вскоре привела нас на северные холмы, откуда открывался чудесный вид на пересеченную овражистую местность, простиравшуюся до залитого солнцем море. Небо наполняли ветра, струйки дыма, пролетающие птицы... Винта, казалось, никуда конкретно не ехала, что меня вполне устраивало. Под наше молчание и стук копыт, я вспомнил один свой визит на винодельческий завод Ната Бейли, и когда мы в следующий раз натянули поводья, чтобы дать возможность отдохнуть лошадям, я спросил ее:
- Вы разливаете вино здесь, в поместье? Или это делается в городе?
Или в Эмбере?
- Не знаю, - пожала плечами она.
- Я думал, вы здесь выросли.
- Я никогда не обращала внимание на происхождение.
Я проглотил замечание насчет патрицианских наклонностей. Если она не шутит, то я не могу представить себе, как ей удалось узнать что-то подобное.
Она, однако же, уловив выражение моего лица, тут же пояснила:
- В разное время мы делали это по-разному. Я вот уже несколько лет живу в городе. И просто не знаю, где разливают в последнее время.
Ловко выкрутилась, и я не мог придраться к такому ответу. Я не предназначал своему вопросу роль ловушки, но почувствовал, что случайно задел нечто важное. Возможно, потому, что она не дала теме закончится на этом. Она продолжала говорить, заведя рассказ о том, как они свозят бочки со всего поместья и часто продают вино прямо в них же. С другой стороны, имелись клиенты помельче, желавшие получить продукцию разлитой в бутылки... через некоторое время я перестал слушать. С одной стороны, я мог это понять, ведь беседовал-то с дочерью виноторговца. С другой стороны, все это сам мог бы выдумать, не сходя с места. Совершенно невозможно проверить сказанное. У меня сложилось впечатление, что она пытается похоронить меня под грудой слов и что-то скрыть. Но я не мог вычислить, что именно.
- Спасибо, - поблагодарил я, когда она остановилась передохнуть, и она бросила на меня странный взгляд, но поняла намек и не стала продолжать рассказ.
- Вы должны уметь говорить по-английски, - сказал я на этом языке, если рассказанное вами ранее - правда.
- Все, рассказанное мною, правда, - ответила она по-английски без всякого акцента.
- Где вы ему обучались?
- В Отражении-Земля, где и вы обучались в университете.
- Не хотите ли рассказать, что вы там делали?
- У меня было особое задание.
- От отца? От Короны?
- Я бы лучше предпочла не отвечать, чем лгать вам.
- Ценю прямоту. Жаль только, что мне придется строить теперь догадки.
Она пожала плечами.
- Вы говорили, что бывали в Беркли? - спросил я.
Минутное колебание, затем:
- Да.
- Не припомню, чтобы когда-нибудь видел вас там.
Снова пожатие плечами. Мне захотелось схватить ее и потрясти. Вместо этого сказал:
- Вы знали о Мег Девлин. Говорили, что бывали в Нью-Йорке.
- По-моему, вы опережаете меня по числу вопросов.
- Я и не знал, что мы снова играем в эту игру. Я думал, мы просто болтаем.
- Тогда ладно. Да.
- Скажите мне еще одну вещь, и я, наверное, смогу вам помочь.
Она улыбнулась.
- Я не нуждаюсь ни в какой помощи. Это у вас полно проблем.
- Можно мне все-таки спросить?
- Пожалуйста, спрашивайте. Каждый ваш вопрос говорит мне о том, что я желаю узнать.
- Вы знаете о наемниках Люка. Вы навещали также и Нью-Мексико.
- Да, я бывала там.
- Спасибо, - поблагодарил я.
- Это все?
- Это все.
- Вы пришли к какому-то выводу?
- Возможно.
- Не хотите сказать мне, к какому?
Я улыбнулся и покачал головой.
На этом я и остановился. Несколько прямых вопросов, заданных ею, пока мы ехали, привели меня к убеждению, что я заставил ее гадать о результатах моих умозаключений. Хорошо бы дать этому любопытству разгореться. Мне требовался какой-нибудь противовес ее скрытности по тем пунктам, какие вызывали у меня наибольший интерес, и я надеялся, что приведут к полному обмену сведениями. Кроме того, я пришел-таки к определенному выводу касательно нее. Вывод не был завершен, но если он верен, то, раньше или позже, я потребую и

Предыдущая страница 7 Следущая страница


остальной ответ. Поэтому нельзя сказать, что я сблефовал.
Окружающий нас полдень был окрашен в золотистые, оранжевые, желтые и красные оттенки, с влажными осенними запахами за прохладным дуновением бриза. А небо голубое-голубое, похожее на какие-то драгоценные камни...
Спустя минут десять я задал ей более нейтральный вопрос:
- Не могли бы вы показать мне дорогу в Эмбер?
- Разве вы ее не знаете?
Я покачал головой.
- Я никогда раньше не бывал в этой стороне. Знаю только, что проходящие здесь сухопутные дороги ведут к Восточным Воротам.
- Да, - подтвердила она. - По-моему, чуть дальше к северу. Поехали, поищем ее.
Она направила лошадь обратно к дороге, по которой мы некоторое время ехали до этого, и свернули на нее, что меня вполне устраивало. Я воздержался от замечаний по поводу туманности ее ответа, хотя в скором времени ожидал вопросов с ее стороны по поводу моих планов. По крайней мере, у меня возникло ощущение, что она только ждет удобного момента.
Примерно три четверти мили спустя мы подъехали к перекрестку. На обочине высился каменный указатель, сообщавший расстояние до Эмбера, расстояние в обратную сторону, до Бейль-порта, расстояние до Бейль-гребня на востоке, и до местечка под названием Мурн прямо впереди.
- Что это за Мурн такой? - спросил я.
- Небольшая животноводческая ферма.
Этого я никак не мог проверить, не проехав шесть лиг.
- Вы собираетесь поехать обратно в Эмбер? - спросила она.
- Да.
- А почему бы просто не воспользоваться Картой?
- Я хочу получше познакомиться с этой местностью. Это моя отчизна.
Мне здесь нравится.
- Но я же предупредила вас о существующей опасности. Камни сделали вас меченным. Вас легко выследить.
- Это еще не означает, что меня ВЫСЛЕДЯТ. Я сомневаюсь, что тот, кто подослал ко мне убийц прошлой ночью, уже узнал, что они нашли меня и потерпели неудачу. Если бы я не решил пойти поужинать, они бы все еще сидели в засаде. Уверен, что у меня есть несколько дней передышки на удаление отметин, про которые вы говорили.
Она спешилась и оставила лошадь щипать траву. Я сделал то же самое.
То есть спешился.
- Вероятно, вы правы. Просто мне не нравится, что вы идете на ЛЮБОЙ РИСК, - сказала она. - Когда вы собираетесь отправиться обратно?
- Не знаю. Полагаю, что чем дольше буду ждать, тем больше вероятности, что лицо, стоящее за вчерашним покушением, забеспокоится и пришлет новых громил.
Она взяла меня за руку и повернулась, внезапно оказавшись прижатой ко мне. Такой поворот дела меня несколько озадачил, но моя свободная рука автоматически двинулась, чтобы обнять даму, к чему она в общем-то склонна в подобных случаях.
- Вы ведь не собираетесь уехать сейчас же, не правда ли? Потому что если вы уедете, я отправлюсь с вами.
- Нет, - правдиво ответил я. На самом-то деле я намеревался отправиться на следующее утро после хорошего ночного сна.
- Когда же тогда? Нам еще о многом нужно поговорить.
- По-моему, мы довели игру в вопросы и ответы почти до той границы, за которой заканчивается вообще все отношения.
- Есть некоторые обстоятельства...
- Я знаю.
Это был неловкий момент. Да, она была желанна. И нет, мне не хотелось поддерживать с ней отношения сложившимся образом. Отчасти из-за ощущения, что она хочет также и еще чего-то, на знаю, чего именно, а отчасти потому, что она обладала странной силой, с которой я не стремился познакомиться на интимном расстоянии. Как бывало говаривал дядя Сухэй, выражаясь языком колдунов: "Если ты не понимаешь чего-то, не возись с этим". А у меня сложилось впечатление, что все, выходящее за пределы дружеского отношения с Винтой, может привести к поединку энергий.
Поэтому я быстро поцеловал ее, чтобы поддержать дружеские отношения, и освободился из объятий.
- Возможно, я вернусь завтра, - пообещал я ей.
- Хорошо. Я надеюсь, что вы проведете ночь тут. Возможно, не одну. Я защищу вас.
- Да, я все еще чувствую себя усталым.
- Мне придется накормить вас хорошим обедом для восстановления сил.
Затем она провела по моей щеке кончиками пальцев, и я вдруг понял, что откуда-то знаю ее. Откуда? Я не мог этого сказать. И это меня тоже испугало. Даже очень сильно испугало. Когда мы сели на лошадей и поехали обратно к Лесному Дому, я начал составлять план, как убраться отсюда этой же ночью.
Поэтому, сидя в отведенной для меня комнате, потягивая красное вино из бокала и глядя, как мерцают на сквозняке от открытого окна свечи, я ждал - сначала, когда в доме станет тихо (что вскоре произошло), а потом когда пройдет приличный отрезок времени. Дверь в комнату я закрыл на засов. За обедом я несколько раз пожаловался на то, что сильно устал, а потом отправился спать пораньше. Я не отличаюсь той эгоистичной мужественностью, чтобы постоянно чувствовать себя объектом страсти, но Винта дала понять, что может зайти ко мне ночью, и я хотел отгородиться от этого предлогом усталости. Меньше всего я желал оскорбить ее отказом. У меня хватало проблем и без этого.
Я все жалел, что с собой у меня нет хорошей книги, н последнюю иЗ них я оставил в доме Билла, а если бы вздумал добывать ее сейчас, то неизвестно, почувствует ли это Винта, точно также, как Фиона почувствовала однажды, что я создал новый Козырь. Вполне возможно после этого, что она явится ко мне под дверь и станет ломиться, чтобы узнать, что тут, черт побери, происходит.
Но никто не ломал дверь, и я прислушивался к скрипам притихшего дома и ночным звукам за окном. Свечи укоротились, а тени на стенах поубыли и текли темным потоком вслед за колеблющимся светом. Теперь уже скоро...
Воображение? Или я только что услышал, как из какого-то неопределенного места прошептали мое имя?
- Мерль...
Снова.
В самом деле, но...
Перед моими глазами на миг словно поплыло, а затем я сообразил, что это такое: очень слабый козырный контакт.
- Да, - ответил я, открываясь и обращая все внимание в сторону вызывавшего. - Кто это?
- Мерль, малыш... дай мне руку, иначе я пропал...
Люк!
- Вот здесь, - я потянулся, потянулся, и образ обрел четкость, отвердел.
Он стоял, привалившись спиной к стене, бессильно опустив плечи и повесив голову.
- Если ты задумал какую-то хитрость, Люк, то я готов к ней, уведомил я его и, быстро поднявшись, подошел к столу, где лежал мой меч, вытащил его из ножен и взял наизготовку.
- Это не хитрость! Скорее! Вытащи меня отсюда!..
Он поднял левую руку. Я протянул свою и ухватился за нее. Он сразу же повалился на меня, и я пошатнулся. На мгновение мне подумалось, что это нападение, но он висел мертвым грузом, и я увидел, что он весь в крови. В правой руке он все еще сжимал окровавленный меч.
- Сюда. Идем.
Я задал ему направление и помог пройти несколько шагов, а затем уложил его на постель. Разжав его пальцы, я забрал меч, затем положил его рядом со своим на ближайшем стуле.
- Что с тобой случилось, черт возьми?
Он закашлялся и слабо покачал головой. Потом сделал несколько глубоких вздохов.
- Я видел бокал вина, - сказал он, - когда мы проходили мимо стола...
- Да. Держись.
Я сходил за вином, приподнял его голову, и поднес бокал к губам. В бокале было больше половины. Он медленно отпил, останавливаясь, чтобы глубоко вдохнуть.
- Спасибо, - сказал он, закончив, а затем его голова склонилась на бок.
Он отключился. Я пощупал пульс. Быстрый, но какой-то слабый.
- Черт тебя подери, Люк, - выругался я. - Хуже момент ты выбрать не мог...
Но не услышал ни слова. Он просто лежал и заливал кровью всю постель.
Спустя несколько проклятий я раздел его и прошелся по телу мокрым полотенцем, выясняя, где под всей этой кровью находятся раны. Обнаружилась скверная рана на груди справа, может быть, даже задето легкое. Однако, дышал он очень неглубоко, и я не мог быть совершенно уверен в правильности поставленного диагноза. Если он верен, то мне оставалось надеяться, что он в полной мере унаследовал регенерационные способности Эмбера. Я наложил на рану компресс и прижал сверху рукой, чтобы удержать на месте, пока осмотрю в других местах. Я подозревал также перелом пары ребер. Левая рука его оказалась сломанной выше локтя, и я выправил ее и наложил шину, воспользовавшись запасными перекладинами от стула, замеченными мною раньше в шкафу. На бедрах, правой ноге, правой руке, плече и на спине обнаружилось свыше дюжины рваных и резанных ран разной степени тяжести. К счастью, ни одна из них не была с артериальным кровотечением. Все их я промыл и перевязал, что в результате сделало его похожим на иллюстрацию к руководству по оказанию первой помощи. Затем я еще раз осмотрел рану на груди и накрыл его одеялом.
Я подумал о кое-каких способностях целительной техники Логруса.
Теоретически я их знал, но никогда не имел случая применить их на практике. Люк выглядел весьма плачевно, и поэтому я решил попробовать их.
Когда спустя некоторое время я закончил, к его лицу, кажется, вернулся первоначальный цвет. Я добавил к укрывавшему его одеялу свой плащ. Снова пощупал его пульс - тот, вроде, стал отчетливее. Я еще раз выругался, на этот раз просто чтобы не потерять навыка, убрал со стула мечи и сел на него сам.
Немного погодя мне вспомнился разговор с Колесом-Призраком. Не пытался ли Люк договориться с моим творением? Он упомянул, что ему нужна мощь Призрака для исполнения всего задуманного против Эмбера. А недавно Призрак спрашивал меня, стоит л доверять Люку, и мой ответ был подчеркнуто отрицательным.
Не прекратил ли Признак переговоры с Люком результатом, который я видел теперь перед собой?
Я достал Карты и сдал яркий круг Колеса-Призрака. Потом сфокусировался на нем, настраивая мозг для контакта, взывая.
Дважды за последующие несколько минут я почувствовал, что к чему-то близок. Но нас словно разделяла хрустальная перегородка. Может быть, Призрак занят? Или просто не склонен разговаривать со мной?
Я отложил Козырь. Но это послужило толчком, направило мои мысли по другому руслу.
Я собрал окровавленную одежду Люка и быстренько обыскал ее. Обнаружил в боковом кармане колоду Карт, наряду с несколькими пустыми Картами и карандашом. Все Карты были исполнены в той же манере, как и те, которые я назвал Роковыми Козырями Смерти. Я добавил к этой колоде Козырь, изображающий меня самого, который Люк держал в руке, когда вызывал меня.
А колода у него оказалась очень интересная. В ней был Козырь Ясры и Козырь Виктора Мелмана. Нашелся также и Козырь Джулии, и, частично незавершенный Козырь Блейза. Козыри с изображением Хрустальной Пещеры и с изображением старой квартиры Люка. Встретились и несколько дубликатов самих Роковых Козырей Смерти. Козырь с Дворцом, который я не мог узнать, Козырь одного из моих старых приятелей, Козырь блондина в черно-зеленом с резкими чертами лица, Козырь стройного темно-рыжего мужчины в коричнево-желтом и женщины, настолько похожей на этого мужчину, что, казалось, они обязательно состоят в близком родстве. Эти последние двое были, к моему удивлению, выполнены в ином стиле, я бы даже рискнул определить, что иной рукой. Единственный неизвестный, насчет которого я испытывал странную уверенность, что это старый приятель Люка, был блондин.
Несомненно это и был Далт, наемник. Имелось также три попытки изобразить Колесо-Призрак; ни одна из них не привела к успеху.
Я услышал, как Люк что-то рычит, и увидел, что глаза его открылись и заметались по сторонам.
- Не волнуйся, - успокоил я его. - Ты в безопасности.
Он кивнул и закрыл глаза. Несколько минут спустя он снова открыл их.
- Эй! Мои карты... - слабо произнес он.
Я улыбнулся.
- Неплохая работа, - заметил я. - Кто их сделал?
- Я, - ответил он. - Кто же еще?
- Где ты научился?
- У отца. Он был мастером по этой части.
- Если ты способен их делать, то должен был пройти Лабиринт.
Он кивнул.
- Где?
Он на миг улыбнулся, потом слабо пожал плечами и сморщился от боли.
- В Тир-на Ног-те.
- Отец отвел тебя туда, провел через него?
Он снова кивнул.
Почему бы не нажать, раз я оказался при козырях?
Я взял Карту.
- А вот Далт, - сказал я. - С ним вы когда-то были малолетними бойскаутами, не так ли?
Он не ответил. Подняв взгляд, я заметил сузившиеся глаза и нахмуренный лоб.
- Я никогда не встречался с ним, - добавил я. - Но узнаю цвета и догадываюсь.
- В колледже ты тоже всегда выполнял заданное на дом, - улыбнулся Люк.
- И, как правило, вовремя, - согласился я. - Но я с тобой подзадержался. Например, не могу найти Козыря для Замка Четырех Миров. А вот некто, кого я не знаю.
Я поднял Карту стройной дамы и помахал перед ним.
Он улыбнулся.
- Опять слабею и задыхаюсь, - проговорил он. - ты был в Замке?
- Точно.
- Недавно?
Я кивнул.
- Вот что я тебе скажу, - произнес наконец он. - Расскажи мне, что ты увидел в Замке и как это ты кое-что узнал обо мне, и я расскажу тебе, кто она такая.
Я быстро прикинул. Да, можно было ему рассказать без боязни, что он узнает нечто такое, чего до сих пор не знал.
Поэтому я коротко предложил:
- Наоборот.
- Ладно. Дама, - сообщил он, - это Санд.
Я уставился на Карту так пристально, что почувствовал начало контакта. И погасил его.
- Давно пропавшая, - добавил он.
Я поднял Козырь с изображением похожего на нее человека.
- Тогда это, должно быть, Делвин?
- Точно.
- Эти две Карты делал не ты. Они выполнены не в твоей манере. Да, ты, вероятно, вообще не знал, как они выглядят.
- Ты наблюдателен. Их нарисовал отец еще во времена беды, хотя и не получил от них особого проку. Ему они тоже не помогли.
- Тоже?
- Они не проявили энтузиазма для оказания мне помощи, несмотря на все свое недовольство этим местечком. Считай их вышедшими из игры.
- Этим местечком? - переспросил я. - Где ты по-твоему находишься, Люк?
Глаза его расширились. Он окинул взглядом комнату.
- В лагере врага, - ответил он. - У меня не было выбора. Это твои покои в Эмбере, верно?
- Неверно, - ответил я.
- Не дразни меня, Мерль. Ты ставишь меня в тупик. Я твой пленник. Где я?
- Ты знаешь, кто такая Винта Бейль?
- Нет.
- Она была любовницей Каина. Это дом ее семейства, расположенный на порядочном удалении от города. А она сама находится всего лишь дальше по коридору. Может даже зайти. По-моему, она втюрилась в меня.
- Еще бы! Она крутая дамочка?
- Очень.
- А ты что делаешь у нее, ведь прошло не так много времени после похорон? Это же неприлично.
- Ха! Если бы не ты, не было бы и похорон.
- Не надо мне этого дерьма с благородным негодованием, Мерль. Если бы убили ТВОЕГО отца, разве ты не стал бы мстить за него?
- Это нечестно. Мой отец не делал всего того, что натворил Бранд.
- Может, да, а может, и нет. Но что бы ты сделал? Даже тогда. Разве не стал бы охотиться на Каина?
Я отвел взгляд.
- Не знаю, - сказал я наконец. - Это, черт возьми, слишком гипотетический вопрос.
- Ты сделал бы это. Я знаю тебя, Мерль. Уверен, ты бы так и сделал.
- Может быть, - вздохнул я. - Ну ладно, допустим. Может, я и поступил бы так. Но я бы на этом и остановился. Я не стал бы охотиться и на остальных. Я не хочу еще больше задевать твои чувства, но твой старик был психом, ты должен это знать. А ты не псих. Я знаю тебя ничуть не хуже, чем ты меня. Я уже немало времени думал об этом. Ты знаешь, Эмбер признает личную вендетту. У тебя доказуемый случай. И смерть произошла даже не в стенах Эмбера, если Рэндом действительно станет искать оправдание для тебя.
- С какой стати он станет это делать?
- Потому что я поручусь за твою честность в других делах.
- Брось, Мерль...
- У тебя классическая защита в деле о вендетте - сын мстит за смерть отца.
- Не знаю... Эй, ты пытаешься открутиться от тех объяснений, что ты обещал.
- Нет, но...
- Тогда переходи к Замку Четырех Миров. Что это ты там пронюхал и каким образом?
- Ладно. Однако, ты подумай о том, что я сказал, - посоветовал я.
Выражение его лица осталось неизменным.
И тогда я начал так:
- Жил старый отшельник по имени Дэйв...

***

Люк заснул прежде, чем я закончил. Я просто поумерил громкость своего голоса и остался сидеть. Через некоторое время я поднялся, отыскал бутылку вина и налил немного в бокал, так как большую часть моего выпил Люк. Я забрал бокал с собой к окну и стал смотреть на внутренний двор, где шуршал листьями ветер. Я раздумывал над тем, что сказал Люку. Я нарисовал ему неполную картину частично потому, что кажется, его не заинтересовало мое предложение. Но даже если бы Рэндом официально позволил ему сорваться с крючка в деле о смерти Каина, то Джулиан или Жерар, вероятно, постараются его убить по тому же закону вендетты, о котором я говорил. Я действительно не знал, что делать. Мне полагалось сообщить о нем Рэндому, но будь я проклят, если сделаю это сейчас. Слишком многое еще требовалось у него выведать, а если он будет пленником там, в Эмбере, то добраться до него станет намного труднее. И зачем он вообще уродился сыном Бранда?
Я вернулся к стулу у кровати, рядом с которым оставил наше оружие и Карты Люка. Я перенес эти предметы в другой угол комнаты, и там устроился в кресле, в котором сидел раньше. Я снова пригляделся к его Картам.
Изумительно, у меня на руках полный кусок истории...
Когда жена Оберона Рилга проявила меньшую стойкость, быстро состарившись и удалившись, чтобы вести уединенную жизнь в сельской местности, король взял да и женился вновь, к некоторой досаде своих первых детей - Каина, Джулиана и Жерара. Но чтобы окончательно запутать генеалогию и поборников семейной чести и законности, он сделал это в местности, где время текло намного быстрее, чем в Эмбере. Можно привести интересные доводы как за, так и против того, носил ли его брак с Харлой характер двоеженства. Не мне судить. Историю эту я услышал много лет назад от Флоры, и, по ее словам, она всегда не слишком хорошо ладила с Делвином и Санд, потомством от этого союза, и склонялась к толкованию в сторону двоеженства. До настоящего времени я ни разу не видел портретов Делвина и Санд. Во Дворце их не было, про них редко упоминалось в разговорах. Но они жили в Эмбере относительно короткое время, когда королевой там была Харла.
После ее смерти они стали недовольны политикой Оберона в отношении их родни, которую они часто навещали, и через некоторое время уехали, поклявшись не иметь в дальнейшем вообще никаких связей с Эмбером. По крайней мере, мне говорили именно это. Вполне вероятно, здесь не обошлось без некоторой внутрисемейной грызни. Не знаю.
Но это были двое недостающих членов королевской семьи, и Люк явно узнал о них и встретился с ними, надеясь воскресить былое негодование и приобрести союзников. Он признал, что это не получилось. Два века - долгий срок для поддержания старой недоброжелательности. Насколько я понимал, с момента их отъезда прошло именно столько времени. У меня мелькнула мысль, не стоит ли мне связаться с ними, просто поздороваться. Если их не заинтересовала сторона дела, представляемого Люком, то, думал я, их не заинтересует также и обратная сторона. Казалось вполне уместным засвидетельствовать им свое почтение, как никогда раньше не встречавшемуся с ними члену семьи. Я решил, что как-нибудь сделаю это, так как данный момент казался едва ли подходящим. Я добавил их Козыри в свою коллекцию.
Следующим шел Далт, как я понимаю, заклятый враг Эмбера. Я снова изучил его Козырь и заколебался. Если он и впрямь такой верный друг Люка, то, наверное, мне следует дать ему знать о связанных с этим обстоятельствах и упомянуть что-то полезное для меня. Фактически, чем больше я об этом думал, вспоминая его недавнее присутствие у Замка Четырех Миров, тем большим становилось искушение связаться с ним. Казалось вполне возможным, что мне удастся даже выведать что-нибудь о происходящем сейчас в этой крепости.
Я в сомнении грыз ногти. Следует ли мне делать это, или нет? Я не видел вреда от такой попытки. Ничего выдавать я не собирался. И все же были некоторые опасения.
Какого черта, решил я наконец. Кто не рискует...
Алло, алло. Тянемся через внезапно похолодевшую Карту...
Миг пораженности где-то и чувство вроде АГА!
Словно оживший портрет, изображение зашевелилось.
- Кто ты? - спросил ответивший на вызов, положив ладонь на рукоять меча и до половины обнажив клинок.
- Меня зовут Мерлин, - сказал я. - И у нас есть общий знакомый по имени Ринальдо. Я хотел сообщить тебе, что он тяжело ранен.
К этому моменту мы оба парили между двумя реальностями, твердые и совершенно четкие друг для друга. Он казался более крупным, чем виделся на изображении, и стоял он в центре помещения с каменными стенами; из окна слева от него виднелось голубое небо и кусочек облака. Его зеленые глаза, поначалу широко раскрывшиеся, теперь сузились, и челюсть, казалось, выдвинулась чуть агрессивней.
- Где он? - осведомился зеленоглазый Далт.
- Здесь со мной, - ответил я.
- Ах, как удачно, - заметил он, меч очутился у него в руке, и он двинулся вперед.
Я резким щелчком отбросил Козырь прочь, что не прервало контакт. Для этого мне пришлось вызвать Логрус, который упал между нами, словно нож гильотины и дернул меня так, словно я прикоснулся к оголенному проводу под напряжением. Единственным утешением мне служила мысль, что Далт, несомненно, почувствовал то же самое.
- Мерль, что происходит? - раздался хриплый голос Люка. - Я видел Далта...
- Э... да. Я только что вызывал его.
Он чуть приподнял голову.
- Зачем?
- Сообщить ему о тебе. Он же твой друг, не так ли?
- Идиот! - обругал он меня. - Именно он-то меня так и отделал.
Тут он закашлялся, и я кинулся к нему.
- Дай мне воды, - попросил он.
- Иду.
Я сходил в ванную и принес ему стакан. Потом приподнял его, и он стал пить маленькими глотками.
- Может быть, мне следовало рассказать тебе, - проговорил наконец он.
- Не думал, однако, что ты будешь играть в игру, не зная ее правил...
Он снова закашлялся и отпил еще воды.
- Трудно сообразить, что тебе рассказывать, а что - нет, - продолжал он спустя некоторое время.
- Почему бы не рассказать мне все? - предложил я.
Он слегка помотал головой.
- Не могу. Знание погубит тебя. А еще вероятнее, нас обоих.
- Судя по тому, как идут дела, это, кажется, может случиться независимо от того, расскажешь ты, или нет.
Он слабо улыбнулся и отпил еще.
- Некоторые части этого дела носят личный характер, - затем добавил он. - И я не хочу впутывать других.
- Как я понимаю, твои попытки убить меня в определенный период каждой весной также носили несколько личный характер, - заметил я. - И все же я почему-то чувствовал себя впутанным в это.
- Ладно, ладно, - он упал на постель и поднял правую руку. - Я же сказал тебе, что давным-давно отказался от этого.
- Но покушения продолжались.
- Их совершал не я.
Ладно, решил я про себя. Попробуем.
- Их устраивала Ясра, не так ли?
- Что ты о ней знаешь?
- Я знаю, что она - твоя мать, и это дело также касалось и ее.
Он кивнул.
- Значит ты знаешь... Отлично. Это упрощает дело. - Он умолк, переводя дыхание. - Она дала мне задание устраивать тридцатые апреля для тренировки. Когда я узнал тебя получше и завязал с этим, она была в бешенстве.
- И поэтому продолжила дело сама?
Он кивнул.
- Она хотела, чтобы ты отправился на охоту за Каином? - спросил я.
- Желание было обоюдным.
- Ну а на других? Держу пари, с ними она тоже давила на тебя. Но ты не совсем уверен, что они этого заслуживают.
Молчание.
- Так ведь?
Он отвел взгляд, не выдержав моего, и я услышал, как он скрипнул зубами.
- Ты с крючка снят, - сказал я наконец. - Я не намерен причинять тебе вреда. И ей тоже не позволю.
- А что касается Блейза и Рэндома, фионы и Флоры, Жерара и...
Он засмеялся, что привело его к болезненным конвульсиям, и заставило схватиться за грудь.
- Им нечего тревожиться, - сказал он, - по крайней мере сейчас...
- Что ты имеешь в виду?
- Подумай, - сказал он мне. - Я мог бы козырнуться обратно в свою старую квартиру, напугать до чертиков новых жильцов и вызвать "скорую помощь". И мог бы сейчас уже быть в пункте скорой помощи.
- Почему же ты этого не сделал?
- Я бывал ранен и потяжелее, и выкарабкивался. Здесь я нахожусь потому, что мне нужна твоя помощь.
- О! Для чего же?
Он посмотрел на меня, потом снова отвел взгляд.
- Она попала в большую беду, и мы должны спасти ее.
- Кого? - спросил я, уже зная ответ.
- Мою мать.
Я хотел засмеяться, но не мог, когда увидел выражение его лица.
Требовалась настоящая смелость, чтобы просить меня помочь спасти женщину, пытавшуюся меня убить, не один раз, а много раз, и, кажется, сделавшую главной целью своей жизни уничтожение моих родственников. Смелость, или...
- Мне больше не к кому обратиться, - признался он.
- Если ты уговоришь меня на это, Люк, ты заслужишь премию Коммивояжера Года, - сказал я. - Но я готов выслушать твои доводы.
- Снова пересохло в горле.
Я сходил и опять наполнил стакан. Когда я возвращался с ним, из коридора, как мне показалось, донесся легкий шум. Я продолжал прислушиваться, пока помогал Люку сделать еще несколько глотков.
Напившись, он кивнул мне, но к этому времени я услышал еще один звук.
Я приложил палец к губам и взглянул на дверь. Поставив стакан, я поднялся и прошел через комнату, прихватив по дороге меч.
Однако, прежде, чем я добрался до двери, раздался тихий стук.
- Да? - отозвался я, подойдя к двери.
- Это я, - донесся голос Винты. - Я знаю, что Люк здесь, и хочу увидеть его.
- Чтобы его прикончить? - уточнил я.

Предыдущая страница 8 Следущая страница


- Я уже сказала вам, что это не входит в мои намерения.
- Значит вы не человек, - сказал я.
- Я никогда и не притязала на это.
- Значит, вы не Винта Бейль, - продолжил я логическую цепочку.
Тут последовало продолжительное молчание, и затем:
- Что будет, если это так?
- Тогда скажите мне, кто вы?
- Не могу.
- Тогда дайте хоть честный ответ, - предложил я, отталкиваясь от всех собранных на ее счет догадок, - и скажите мне, кем вы были?
- Я не понимаю, о чем вы говорите.
- Отлично понимаете. Выберете одного, любого. Мне все равно.
Снова молчание.
- Я вытащила тебя из огня, - сказала она, - и не смогла справиться с конем. Я умерла в озере. Ты завернул меня в свой плащ...
Это был не тот ответ, которого я ожидал. Но достаточно хороший.
Острием меча я поднял щеколду. Она распахнула дверь и взглянула на меч в моей руке.
- Драматично, - заметила она.
- Ты произвела на меня сильное впечатление, - ответил ей в тон я, рассказами об окружающих меня со всех сторон опасностях.
- Кажется, недостаточно, - она улыбаясь вошла.
- Что ты имеешь в виду? - спросил я.
- Я не слышала, чтобы ты спрашивал у него что-нибудь о голубых камнях и о том, как он наводил на тебя благодаря твоей настроенности.
- Ты подслушивала.
- Врожденная привычка, - согласилась она.
Я повернулся к Люку и представил ее.
- Люк, это Винта Бейль... В некотором роде...
Люк поднял правую руку, не отрывая взгляда от ее лица.
- Я хочу знать только одно, - начал он.
- Держу пари, что хочешь, - ответила она. - Собираюсь я тебя убить, или нет? Гадай и дальше. Я еще не решила. Помнишь, как-то раз у тебя кончился бензин севернее Сан-Луис Обисно, и ты обнаружил, что пропал бумажник? Для возвращения домой тебе пришлось одолжить денег у подружки. А ей пришлось потом дважды просить тебя, прежде чем ты вернул долг.
- Откуда ты можешь это знать? - прошептал он.
- А однажды ты подрался с тремя мотоциклистами, - продолжала она. - И чуть не потерял глаз, когда один из них ударил тебя цепью по голове.
Зажило, кажется, хорошо. Я не вижу шрама...
- И я победил, - добавил он.
- Да. Не слишком много людей могут поднять "Харли" так, как это сделал ты, и швырнуть его.
- Я должен знать, - сказал он. - Как ты об этом проведала?
- Может, я и скажу тебе как-нибудь, - сказала она. - Я упомянула об это просто, чтобы ты оставался честным. Теперь я намерена задать тебе несколько вопросов, и твоя жизнь будет зависеть от того, насколько честны ответы. Понятно?
- Винта, - перебил я ее. - Ты говорила, что не заинтересована в убийстве Люка.
- Он не стоит в верхней части моего списка, - подтвердила она. - Но если он как-то причастен к тому, кто в нем представлен, то такая возможность у него появится.
Люк зевнул.
- Я скажу о голубых камнях, - пробурчал он. - В настоящее время я никому не поручал выслеживать Мерлина с помощью голубого камня.
- Могла ли Ясра кому-нибудь поручить выследить его таким способом?
- Возможно. Я просто не знаю.
- А как насчет того, кто напал на него прошлой ночью в Эмбере?
- Впервые об этом слышу, - сказал он и Закрыл глаза.
- Посмотри на это, - приказала она, вынимая из кармана голубую пуговицу.
- Узнаешь ее?
- Нет, - ответил он и снова закрыл глаза.
- И ты теперь не намерен причинить какой-либо вред Мерлину?
- Совершенно верно, - ответил он замирающим голосом.
Она снова открыла было рот, но вмешался я:
- Пусть спит. Никуда он не денется.
Она бросила на меня почти сердитый взгляд, а затем кивнула.
- Ты прав.
- Так что же ты собираешься делать теперь? Убить его, пока он ни о чем не ведает?
- Нет, - ответила она. - Он говорил правду.
- И это что-то меняет?
- Да, - уведомила она меня, - на данное время.

Глава 7

Мне действительно удалось довольно неплохо выспаться несмотря на все помехи, включая шум отдаленной собачьей свары и уйму завываний. Винта не испытывала желания продолжать игру в вопросы и ответы, а я не хотел, чтобы она и дальше беспокоила Люка. Я убедил ее уйти и дать нам отдохнуть.
Прикорнул я в удобном кресле, положив ноги на стул. Я надеялся продолжить разговор с Люком наедине. Помнится, я тихо рассмеялся непосредственно перед тем, как уснуть, когда попытался решить, кому из них я доверяю меньше.
Разбудили меня первые признаки рассвета и птичье щебетанье. Я потянулся несколько раз и направился в ванную. Пока я умывался, то услышал, как Люк кашлянул, потом прошептал мое имя.
- Если у тебя нет кровотечения, то подожди минуту, - отозвался я и вытерся. - Может быть, нужно воды?
- Да. Принеси немного.
Я перебросил полотенце через плечо и принес ему пить.
- Она все еще здесь? - спросил он у меня.
- Нет.
- Дай мне стакан и проверь коридор, хорошо? Я справлюсь.
Я кивнул и отдал ему воду. Дверь я открыл без шума. Выйдя в коридор, прошел по нему до угла. В поле зрения никто не попался.
- Все чисто, - прошептал я, вернувшись в комнату.
Люк исчез. Мгновение спустя я услышал, как он возится в ванной.
- Черт побери! Я бы тебе помог! - упрекнул я его.
- Я еще способен сам отлить, - проворчал он, возвращаясь и пошатываясь в комнату, держась здоровой рукой за стенку. - Надо было проверить, могу ли я хоть с этим справиться, - добавил он, опускаясь на край постели. Он положил руку на грудь и тяжело дышал. - Дерьмо! Больно!
- Дай, я помогу тебе лечь.
- Ладно. Слушай, не давай ей понять, что я способен хотя бы на это.
- Ладно, - согласился я. - А теперь успокойся. Отдохни.
- Я хочу рассказать тебе как можно больше до того, как она снова вернется сюда, - покачал головой он. - А она обязательно вернется, можешь мне поверить.
- Ты точно это знаешь?
- Да. Она не человек, и она больше настроена на нас обоих, чем когда-либо это делали голубые камни. Я не понимаю твоего образа магии, но у меня есть свой, и я знаю, что он мне говорит. Хотя разбираться с этой задачей я начал из-за твоего вопроса о том, кем она была. Ты уже вычислил ее?
- Нет, не полностью.
- А я знаю, что она может менять тела, словно платья, и может путешествовать по Отражениям.
- А имена Мег Девлин и Джордж Хансен для тебя что-нибудь значат? спросил я.
- Нет. А должны?
- Не думаю. Но уверен, она бывала в их телах.
Я оставил пропущенным Дэна Мартинеса, не потому, что он вступил в перестрелку с Люком, и сообщение об этом вызвало бы у него еще большее недоверие к ней, а потому, что не хотел давать ему знать, что мне известно о партизанской базе в Нью-Мексико; я чувствовал, что упоминание о Мартинесе может повести его мысли в этом направлении.
- Она была также и Гейл Лампрен.
- Твоей подружкой по университетским дням? - уточнил я.
- Да. Я сразу заметил, то в ней есть что-то знакомое. Но осенило меня только потом. У нее все мелкие привычки Гейл - то, как она поворачивает голову, как жестикулирует руками и смотрит, когда говорит. И потом, она упомянула два события, у которых был один общий свидетель - Гейл.
- Похоже, что она хотела, чтобы ты знал это.
- Я считаю, что она действительно хотела этого, - согласился он.
- Интересно, почему же тогда она просто не взяла да и выложила все напрямик?
- По-моему она не может. Возможно, на нее наложено какое-то заклятье, да только об этом трудно судить, ведь она не человек, - произнося эти слова, он украдкой взглянул на дверь. - Проверь еще разок.
- По-прежнему чисто, - доложил я. - Теперь, что касается...
- В другой раз, - прервал он. - Я должен убраться отсюда.
- Я могу понять твое желание убраться от нее подальше, - начал я.
- Не в этом дело, - покачал он головой. - Я должен напасть на Замок Четырех Миров. И поскорее.
- В твоем теперешнем состоянии?
- Вот-вот. Именно это я и имею в виду. Я должен вырваться отсюда, чтобы поскорее быть в форме. По-моему, старый Шару Гаррул оказался на свободе. Только так я могу объяснить случившееся.
- А что же случилось?
- Я получил от матери сигнал бедствия. После того, как я вырвал ее у тебя, она вернулась в Замок.
- Почему?
- Что почему?
- Почему она отправилась в Замок?
- Это место - сосредоточение силы. Из-за того, что там пересекаются четыре мира, происходит высвобождение страшно большого количества даровой энергии, к которой может подключиться адепт.
- Четыре мира действительно сходятся там? Ты хочешь сказать, что можешь оказаться в любом из Отражений в зависимости от того, в каком двинешься направлении?
Он с минуту изучал меня взглядом.
- Да, - наконец услышал я подтверждение, данное словно бы нехотя. Но я никогда не расскажу тебе все, до конца, даже если ты очень захочешь знать все подробности.
- А я не пойму сути, если слишком многое останется опущенным. Значит, она отправилась в Замок Четырех Миров набирать какую-то мощь, а вместо этого попала в беду. И позвала тебя на помощь. А для чего ей вообще понадобилась эта мощь.
- М-м. Вообще-то у меня возникли осложнения с Колесом-Призраком. Я думал, что почти уговорил его перейти на мою сторону, но она, вероятно подумала, что я продвигаюсь к цели недостаточно быстро, и явно решила попробовать опутать его массированным заклинанием наподобие того, что...
- Минуточку. Ты разговаривал с Призраком? Как тебе удалось связаться?
Для этого нарисованные тобою Козыри не годятся.
- Знаю. Я прошел.
- Как ты сумел?
- С аквалангом. Надел резиновый костюм и баллон с кислородом.
- Вот сукин кот. Интересное решение.
- Не зря же я считался лучшим коммивояжером в "Гранд Д". И мне к тому же, почти удалось убедить его. Но она узнала, где я тебя запер, и решила попробовать ускорить дело, взяв тебя под контроль, а потом использовать для заключения сделки - это выглядело бы так, как будто ты перешел на нашу сторону. Так или иначе, когда этот план провалился, и мне пришлось прийти на помощь, чтобы вырвать ее у тебя, мы снова разделились. Я думал, она направилась в Кашеру, но вместо этого она кинулась в Замок. Как я уже говорил, с целью разработать массированное заклинание для Колеса-Призрака.
Мне кажется, какое-то ее случайное деяние освободило Шару, и тот снова взял власть в Замке в свои руки и захватил ее в плен. Так или иначе, я получил от нее лихорадочный сигнал о помощи, и поэтому...
- Э... тот старый чародей, - вмешался я, - пробыл там в заточении... сколько времени?
Люк хотел было пожать плечами, но потом, видимо решив, что лучше не стоит, ответил:
- Черт, не знаю. Кого это волнует? Он служил вешалкой еще в ту пору, когда я был мальчишкой.
- Вешалкой?
- Да. Он проиграл в колдовском поединке. Я не знаю, кто его победил на самом деле, она или отец. Но кто бы это ни был, его застигли на самой середине заклинания, руки в стороны и все такое. Вот в таком виде он и застыл, негнущийся, как доска. Потом его перенесли поближе к входу. Люди вешали на него свои плащи и шляпы. Слуги время от времени стирали с него пыль. Я даже вырезал у него на ноге свое имя, когда был мальцом, словно это была деревяшка. Я всегда считал его просто мебелью. Но позже, в свое время, я узнал, что он считался весьма неплохим колдуном.
- Этот тип когда-нибудь носил за работой синюю маску?
- Ты поставил меня в тупик. Я ничего на знал о стиле его работы.
Слушай, давай не будем вдаваться в долгие рассуждения, а то она будет здесь раньше, чем я закончу. Я думаю, скорее всего, нам надо побыстрее сматываться отсюда, а остальное я тебе расскажу попозже.
- Угу, - промычал я. - Как ты верно заметил прошлой ночью, ты - мой пленник. Я был бы психом, позволив тебе куда-то уйти, не узнав намного больше, черт побери, чем знаю. Ты - угроза Эмберу. Та бомба, брошенная тобой на похоронах, была очень даже настоящей. Думаешь, я хочу дать тебе возможность еще разик пальнуть по нам?
Он улыбнулся, а затем улыбка исчезла с его лица.
- И зачем тебя вообще угораздило родиться сыном Корвина? - спросил он, похоже, самого себя, а затем уже меня:
- Можно, я дам честное слово по этой части?
- Не знаю. У меня будет куча неприятностей, если узнают, что я держал тебя в руках и не доставил в Эмбер. О каких условиях ты говоришь? Ты поклянешься прекратить свою войну против Эмбера?
Он пожевал нижнюю губу.
- Этого я никак не могу сделать. Мерль.
- Есть обстоятельства, о которых ты умалчиваешь, не так ли?
Он кивнул. Потом внезапно усмехнулся.
- Но я предложу тебе сделку, от которой ты не сможешь отказаться.
- Люк, не надо устраивать мне это дерьмо, с навязыванием товара.
- Дай мне только минуту, идет? Ты увидишь, почему тебе никак нельзя такое упустить.
- Люк, я на эту удочку не клюю.
- Всего одну минуту. Шестьдесят секунд. Когда я закончу, ты волен отказаться.
- Ладно, - вздохнул я. - Говори.
- Хорошо. У меня есть сведения, жизненно важные для безопасности Эмбера, и я уверен, что никто не имеет о них ни малейшего представления.
После того, как ты мне поможешь, я сообщу их тебе.
- С какой это стати тебе захотелось сообщать что-либо подобное? Это может оказаться голом в свои ворота.
- Это правда, что мне не хочется. Но это все, что я могу предложить.
Помоги мне убраться отсюда в одно место, где время течет настолько быстрее, что я исцелюсь за день-другой по меркам местного времени в Замке.
- Или здешнего, если уж на то пошло.
- Верно. И тогда, о-о-о!
Он вытянулся на кровати, схватился здоровой рукой за грудь и застонал.
- Люк!
Он поднял голову, подмигнул мне, бросил взгляд на дверь и опять принялся стонать.
Вскоре раздался стук в дверь.
- Войдите, - разрешил я.
Вошла Винта и окинула взглядом нас обоих. Когда она смотрела на Люка, у нее на лице, кажется, появилось выражение искренней озабоченности. Затем она приблизилась к постели и положила руку на плечи. Постояв так примерно с пол-минуты, она объявила:
- Он будет жить.
- В данную минуту, - отозвался Люк. - Я не знаю, благословение это, или проклятие.
Затем он внезапно обвил ее здоровой рукой за талию, привлек к себе и поцеловал.
- Привет, Гейл, - поздоровался он. - Давненько мы не виделись.
Она высвободилась с меньшей поспешностью, чем могла бы.
- Тебе, кажется, уже лучше, - заметила она. - И я вижу, что Мерль заодно помог тебе какими-то чарами, - на миг она слабо улыбнулась, а затем добавила: Да, давненько, охломон ты этакий. Ты все еще любишь омлет, поджаренный с обоих сторон?
- Конечно же, - признался он. - Но не из полудюжины яиц. Сегодня может быть всего два. Я не форме.
- Ладно, - согласилась она. - Пошли, Мерль. Ты мне понадобишься в роли управляющего.
Люк бросил на меня веселый взгляд, несомненно уверенный, что она хотела поговорить со мной о нем. И если уж на то пошло, я не был уверен, что хочу оставить его одного, даже при условии, что все его Карты лежали у меня в кармане. Я был по-прежнему не уверен в уровне его способностей, и намного меньше знал о его намерениях. Поэтому я задержался.
- Может быть, кому-нибудь лучше остаться с раненым? - спросил я.
- С ним все будет в порядке, - заверила она меня. - Зато мне может понадобиться твоя помощь, если я не смогу нагнать страху на слуг.
С другой стороны, может, она хотела сообщить мне нечто интересное?
Я нашел рубашку и натянул ее. Затем провел рукой по волосам.
- Ладно, - сказал я. - До скорого, Люк.
- Эй, - отозвался он, - посмотри, не найдется ли тут для меня трости, или сруби мне посох или хоть что-нибудь в этом роде.
- А тебе не кажется, что ты несколько торопишь события? - спросила Винта.
- Никогда нельзя сказать наверняка, - ответил Люк.
Поэтому я сходил за мечом и забрал его с собой. Когда я последовал за Винтой по коридору и вниз по лестнице, мне пришло в голову, что если двое из нас соберутся вместе, нам наверняка найдется что сказать о третьем.
Как только мы удалились за пределы слышимости, Винта заметила:
- Он здорово рисковал, обращаясь к тебе.
- Да, рисковал.
- Значит, дела его идут плохо, если последней инстанцией он избрал тебя.
- Наверное.
- Кой черт "наверное"! Он, должно быть, уже говорил с тобой.
- Может быть.
- Нет уж. Что-нибудь одно - либо просил, либо нет.
- Винта, ты явно сказала мне все, что собиралась сказать, - осадил я ее. - Мы квиты. Я не задолжал тебе никаких объяснений. Если я почувствую желание довериться Люку, то доверюсь. По крайней мере, я еще не решил.
- Значит, он все-таки агитировал тебя на свою сторону. Возможно, я сумею помочь тебе выбрать правильную линию поведения, если ты дашь мне знать, что именно он говорил.
- Нет, спасибо. Ты ничуть не лучше его.
- Я забочусь о твоем же благополучии. Не нужно торопиться отвергать союзников.
- Я не отвергаю, - возразил я. - Но, если подумать, то я знаю о Люке намного больше, чем ты. По-моему, тебе известно, в каких вопросах ему нельзя доверять, а в каких можно без опаски.
- Надеюсь, ты не ставишь на кон свою жизнь, рассчитывая на это?
Я улыбнулся.
- По этому вопросу я склонен проявлять консерватизм.
Мы вошли на кухню, где она заговорила с незнакомой мне еще женщиной, распоряжавшейся там. Сделав ей заказы на завтрак, она вывела меня через боковую дверь во внутренний двор. А оттуда показала на лесок на востоке.
- Вон там должно отыскаться подходящее деревце, - сказала она, - на посох Люку.
- Вероятно, - отозвался я, когда мы направились в том направлении. Так значит, ты действительно была Гейл Лампрен? - внезапно спросил я.
- Да.
- Я совершенно не понимаю этой смены тел.
- Я не собираюсь тебе все рассказывать.
- И не желаешь мне объяснить, почему?
- Нет.
- Не можешь или не хочешь?
- Не могу.
- Но если я уже кое-что знаю, ты согласишься немного добавить?
- Может быть. Попробуй.
- Когда ты была Дэном Мартинесом, ты стреляла по одному из нас. По кому именно?
- По Люку, - ответила она.
- Почему?
- Я убедилась, что он представляет угрозу для тебя...
- И ты просто хотела защитить меня? - закончил я.
- Именно.
- А как ты убедилась?
- А, ерунда. Вон там, похоже, хорошее дерево.
- Слишком толстое, - усмехнулся я. - Ладно, пусть будет так.
Я направился в рощу. Там было из чего выбирать.
Проходя по залитым утренним светом полянам, среди прилипающих к сапогам листьев и росы, я стал замечать какой-то необычный след, чьи-то следы, ведущие дальше и вправо, где...
- Что это? - задал я риторический вопрос, так как не думал, что Винта знает об этом больше моего, и направился к темнеющей массе у затененных корней старого дерева.
Я добрался до дерева раньше ее. Там лежала одна из собак Бейля, большой коричневый пес. Ему разодрали горло. Кровь уже потемнела и свернулась. По трупу ползало несколько насекомых. Дальше и чуть вправо я заметил останки собаки поменьше. Ей выпустили кишки.
Я осмотрел местность вблизи трупов. На влажной земле отпечатались следы очень больших лап. По крайней мере, это были не трехпалые отпечатки, встречавшихся мне в недалеком прошлом смертоносных собакообразных тварей.
Они просто казались следами очень большой собаки.
- Вот здесь-то, должно быть, и произошла свара, которую я слышал прошлой ночью, - заметил я. - Мне показалось еще, что дрались собаки.
- Когда это было? - спросила она.
- Спустя некоторое время после твоего ухода. Я дремал.
И тут она поступила довольно странно. Она опустилась на колени, пригнулась и стала нюхать след. Когда она поднялась, лицо ее выражало некоторую озабоченность.
- Что ты нашла? - спросил я.
Она покачала головой, затем поглядела на северо-восток.
- Не буду утверждать, - сказала она, - но, кажется, оно ушло туда.
Я еще раз осмотрел близлежащий участок, поднялся с колен и двинулся по странному следу. Тот тянулся в указанном Винтой направлении, правда, я потерял его через несколько сот футов; когда он вышел на опушку леса.
Наконец, я повернул обратно.
- Полагаю, одна из собак напала на других, - заметил я. - Если мы хотим застать завтрак горячим, нам лучше всего побыстрее вырезать палку и вернуться.
В доме я узнал, что завтрак Люку уже отнесли. Я разрывался на части.
Мне хотелось забрать свой завтрак наверх, присоединиться к нему и продолжить наш разговор. Но если я это сделаю, то Винта навяжется сопровождать меня, и разговор не состоится. Не мог я разговаривать при ней в таких обстоятельствах. Поэтому придется присоединиться к ней здесь, внизу, и разумеется, оставить Люка одного на время, большее, чем мне хотелось бы.
Поэтому я не возражал, когда она предложила: "Перекусим здесь" и отвела меня в большой зал. Я догадался, что она выбрала его потому, что моя комната с открытым окном находилась над внутренним двором, и Люк мог услышать наш разговор, если бы мы завтракали там.
Мы уселись в конце длинного стола из темного дерева, на котором нам сервировали завтрак. Когда мы остались одни, она спросила:
- Что ты собираешься делать теперь?
- Что ты имеешь в виду? - ответил я вопросом на вопрос, отпив виноградного сока.
Она взглянула на потолок.
- С ним, - пояснила она. - Отвезешь его в Эмбер?
- Это кажется логичным, - ответил я.
- Хорошо, - сказала она. - Вероятно, тебе следует переправить его поскорее. Во дворце приличное медицинское обслуживание.
- Да.
Мы еще немного поели, а затем она спросила:
- Ты намерен сделать именно это, не так ли?
- Почему ты спрашиваешь?
- Потому что прочее было бы совершеннейшей глупостью, и он явно не захочет на это пойти. Следовательно, он постарается уговорить тебя сделать что-то другое, такое, что даст ему какую-то меру свободы, пока он выздоравливает. Ты знаешь, как он умеет пудрить мозги. Он так все распишет, что это покажется отличным планом, что бы там ни вышло. Но ты должен помнить, что он - враг Эмбера, и когда он будет готов снова вступить в игру, ты окажешься на его пути.
- Это не лишено смысла. - признал я.
- Я не закончила.
- О?
Она улыбнулась и принялась за еду, чтобы я терялся в догадках. И, наконец, продолжила:
- Он явился к тебе не без причины. Он мог уйти в любое другое место и зализывать раны там. Но он явился к тебе, потому что ему что-то нужно. Он играет рискованно, но это рассчитанный риск. Не соглашайся на это, Мерль.
Ты ничем ему не обязан.
- Не понимаю, почему ты считаешь, что я не способен сам позаботиться о себе? - несколько разозлился я.
- Я этого никогда не говорила, - возразила она. - Но некоторые решения находятся в очень шатком равновесии. Разницу иногда составляет небольшая гирька на той или иной чаше весов. Ты знаешь Люка, но и я тоже знаю. Сейчас не время предоставлять ему фору.
- Тут ты приводишь здравый довод, - признал я.
- Значит, ты все-таки решил дать ему то, что он просит!
Я улыбнулся и отхлебнул кофе.
- Черт возьми, он же еще не так долго пробыл в сознании, чтобы расхваливать свой товар, - сказал я. - Я подумал об этом, и хочу также знать, что у него на уме.
- Я никогда не говорила тебе, что не следует вдаваться в подробности.
Я просто хотела напомнить, что говорить с Люком иногда - все равно, что говорить с драконом.
- Да, - признал я. - Я знаю.
- И чем дольше ты ждешь, тем труднее будет, - добавила она.
Я отхлебнул кофе, затем спросил:
- Он тебе нравится?
- Нравится? - переспросила она. - Да. По-прежнему нравится. Но в данный момент это не главное.
- Сейчас я не об этом.
- Что же ты хочешь сказать?
- Ты не стала бы причинять ему вреда без веской причины.
- Да, не стала бы.
- Он в данный момент не представляет для меня угрозы.
- Кажется, да.
- Что, если бы я оставил его здесь, поручив твоим заботам и отправился в Эмбер, чтобы пройти Лабиринт и подготовить родных к этой новости?
- Нет! - она энергично затрясла головой. - Я не согласна, я не могу взваливать на себя бремя такой ответственности.
- Почему же?

Предыдущая страница 9 Следущая страница


Она заколебалась.
- И пожалуйста не надо о том, что дескать ты не имеешь права мне говорить, - попросил я. - Найди способ сказать мне ровно столько, сколько можешь.
Тогда он заговорила очень медленно, словно тщательно подбирая слова:
- Потому что для меня важнее сохранить тебя, чем Люка. Тебе по-прежнему грозит какая-то непонятная мне опасность, даже сейчас, хотя она исходит уже не от Люка. Охранять тебя от этой неизвестной угрозы главнее, чем не спускать глаз с Люка. Следовательно, я не могу остаться здесь. Если ты возвратишься в Эмбер, то и я туда тоже вернусь.
- Ценю твою заботу, - поблагодарил я, - но не желаю, чтобы ты бегала за мной по пятам, как собачонка.
- Ни у тебя, ни у меня нет выбора.
- А что, если я просто козырнусь отсюда в какое-нибудь отдаленное Отражение?
- Я буду вынуждена последовать за тобой.
- В этом обличьи, или в другом?
Она отвела взгляд, поковырялась вилкой в еде.
- Ты уже признала, что можешь быть разными лицами. Ты каким-то таинственным образом находишь меня, а потом завладеваешь телом того, кто находится поблизости.
Она отпила кофе.
- Наверное что-то мешает тебе признаться в этом, - продолжал я. - Но это так. Я знаю это.
Она коротко кивнула разок и вернулась к еде.
- Предположим, я козырнусь прямо сейчас, - сказал я. - И ты последуешь за мной, непонятным мне образом... - Я мысленно вернулся к телефонным разговорам с Мег Девлин и миссис Хансен. - Тогда настоящая Винта Бейль проснется в собственном теле с провалом в памяти, верно?
- Да, - тихо ответила она.
- И это приведет к тому, что Люк останется здесь в обществе женщины, которая с удовольствием уничтожит его, если у нее возникнет хоть малейшее подозрение насчет того, кто он такой на самом деле.
- Именно так, - слабо улыбнулась она.
Какое-то время мы ели молча. Она постаралась предугадать любой мой поступок, вынудить меня козырнуться обратно в Эмбер и забрать с собой Люка. Мне не нравилось, что мной манипулируют и принуждают к чему-то. Ведь тогда мое рефлекторное стремление делать нечто противоположное тому, что от меня требуют, тоже кажется навязанным.
Когда мы закончили есть, и я снова налил кофе и уперся взглядом в экспозицию собак на противоположной стене. Смакуя, я неторопливо потягивал кофе. И ничего не говорил, так как не мог придумать тему для разговора.
Наконец она спросила меня:
- Так что же ты собираешься делать?
Я допил кофе и поднялся.
- Собираюсь отнести Люку трость.
Пододвинув кресло к столу, я направился обратно в угол зала, где оставил палку, срезанную роще.
- А потом? - не отставала она. - Что ты будешь делать?
Я оглянулся на нее, взяв посох и прикидывая его на вес. Она сидела очень прямо, положив руки на стол ладонями вниз. В ее чертах снова проступила внешность Немезиды.
- То, что должен, - ответил я и направился к двери.

***

Едва удалившись из поля ее зрения, я ускорил шаг. Добравшись до лестницы, я увидел, что она не следует за мной, и побежал наверх, перемахивая сразу через две ступеньки. На ходу я вытащил Карты и отыскал нужную.
Войдя в комнату, я увидел, что Люк отдыхает, привалившись к куче подушек. Поднос с завтраком стоял на кресле рядом с кроватью. Я накинул щеколду на двери.
- Что стряслось, старик? На нас напали, или еще что-нибудь? - спросил Люк.
- Поднимайся! - велел я.
Затем я взял его оружие и подошел к постели. Помог ему подняться и сунул ему в руки посох и меч.
- Меня вынудили ходить первым, - кратко объяснил я, - и я не собираюсь выдавать тебя Рэндому.
- Это несколько утешает, - заметил он.
- Но нам надо сматываться, причем сейчас же.
- Меня это вполне устраивает.
Он оперся на посох и медленно поднялся на ноги. Я услышал в коридоре какой-то шум, но было уже слишком поздно. Я поднял Козырь и сосредоточился.
Раздался громкий стук в дверь.
- Ты что-то затеял, и, по-моему, это ошибка! - крикнула Винта.
Я не ответил. Видение уже становилось вещественным.
Дверной косяк треснул от мощного пинка, и щеколду сорвало с двери.
Когда я потянулся к Люку и схватил его за руку, на лице его отразилось понимание.
- Идем, - скомандовал я.
Когда я потащил Люка, в комнату ворвалась Винта, сверкая глазами, вытянув руки, устремившись к нам. Ее крик: "Дурак!", казалось, сменился воем, а затем ее видение поплыло всеми цветами радуги, зарябило и растаяло.
Мы стояли на лужайке, и Люк испустил глубокий вздох облегчения.
- Ты, приятель, любишь рисковые трюки, - заметил он, а затем оглянулся и узнал это место.
Он криво улыбнулся.
- Знакомое местечко, - произнес он. - Хрустальная пещера.
- Насколько я могу судить по собственному опыту, - напомнил я, здесь течение времени как раз такое, какое тебе требовалось.
Он кивнул, и мы медленно двинулись к возвышавшейся голубой горе.
- Еды по-прежнему в избытке, - добавил я, - и спальный мешок должен лежать там, где я его оставил.
- Это подойдет, - признал он.
Когда мы достигли подножия, он остановился, тяжело дыша. Я увидел, что его взгляд остановился на множестве раскиданных слева от нас костей. С тех пор, как тут погибла парочка, удалявшая валун, прошел, надо полагать, не один месяц, срок, достаточно долгий, чтобы пожиратели падали проделали свою работу вполне основательно. Люк пожал плечами, прошел немного, прислонился к голубому камню. И медленно опустился, сев на землю.
- Придется подождать, прежде, чем я смогу забраться туда, - сказал он, - даже с твоей помощью.
- Разумеется, - согласился я. - Мы сможем закончить наш разговор. Как мне помнится, ты собирался мне сделать такое предложение, на которое я не смогу ответить отказом. Я должен был доставить тебя в место подобное этому, где ты сможешь быстро поправиться, причем в Замке пройдет гораздо меньше времени. А у тебя, в свою очередь, имелись сведения, жизненно важные для безопасности Эмбера.
- Правильно, - согласился он. - Но ты еще не выслушал до конца мою историю. Эти две темы тесно связаны друг с другом.
Я присел на корточки напротив него.
- Ты рассказал мне, что твоя мать бежала в Замок, попала, видимо, там в беду, и позвала тебя на помощь.
- Да, - сказал он. - Поэтому я бросил возиться с Колесом-Призраком и попытался ей помочь. Я связался с Далтом, и он согласился напасть на Замок.
- Всегда полезно иметь под рукой отряд наемников, которых можно спешно вызвать на подмогу, - процедил я сквозь зубы.
Он бросил на меня быстрый странный взгляд, но я сумел сохранить невинное выражение лица.
- Итак, мы провели их через Отражения и напали на крепость, рассказывал он дальше. - Должно быть, именно нас-то и увидел ты, когда был там.
Я медленно кивнул.
- Впечатление было такое, будто вам удалось ворваться на стены. Что же получилось не так?
- Я все еще не понимаю, - сказал он. - Мы действовали, как всегда, отлично. Их оборона уступала, и мы напирали вперед, когда Далт внезапно кинулся на меня. Мы на какое-то время разлучились в процессе боя, а потом он появился вновь и снова напал на меня. Сперва я подумал, что он обознался - мы были вымазаны в грязи и крови, и я крикнул ему. что это я.
Некоторое время я не хотел наносить ответных ударов, так как думал, что это какое-то недоразумение, и он через несколько секунд поймет свою ошибку.
- Думаешь он продался? Или давно уже задумал это? Держит на тебя какую-то обиду?
- Мне не хочется так думать.
- Тогда магия?
- Может быть. Не знаю.
Тут мне пришла в голову одна странная мысль.
- Он знал, что ты убил Каина? - спросил я.
- Нет. Я взял за правило никогда никому не говорить обо всем, что я делаю.
- Сейчас ты говоришь правду, не так ли?
Он засмеялся, сделав было движение, словно собираясь хлопнуть меня по плечу, но затем подумал, что лучше не стоит.
- Почему ты спрашиваешь? - задал он вопрос.
- Не знаю. Просто любопытно.
- Разумеется, - согласился он. А затем продолжил:
- Ты не против помочь мне подняться туда и посмотреть, какие припасы ты мне оставил?
- Хорошо.
Я поднялся на ноги и помог ему встать. Мы пошли направо по самому легкому подъему на склон, и я медленно провел его на вершину.
Как только мы добрались до верха, он оперся о посох и заглянул в отверстие.
- Тут нелегко будет спуститься, - констатировал он, - мне. Поначалу я думал, что ты можешь прикатить бочку из кладовой, и я спущусь на нее, а потом на пол. Но теперь я вижу, что расстояние до пола еще больше, чем мне казалось. У меня, наверное, откроются раны...
- М-м-г-м... - промычал я. - Погоди. У меня есть идея.
Я повернулся к нему спиной и спустился вниз. А затем прошел вдоль подошвы голубого холма направо, пока не свернул за два сверкающих отрога, полностью скрывавших меня от обзора Люка.
Я не хотел без надобности применять Логрус в его присутствии. Не хотел, чтобы он видел, как я работаю, и не хотел давать ему хоть малейшее представление о том, что я могу, а чего - нет. Я, к тому же, очень неуютно себя чувствую, позволяя людям чересчур много знать о себе.
Логрус явился на вызов, и я засунул туда руки, потянувшись с его помощью. Желание мое приобрело форму, стало целью. Мой посыл искал задуманное. Далеко, далеко...
Я продолжал тянуться чертовски долгое время. Мы действительно находились в захолустье Отражений.
Есть, попалось...
Я не рванул, а скорее приложил медленное и постоянное усилие.
Почувствовал, как она движется ко мне через Отражения...
- Эй, Мерль! Все о'кей? - услышал я окрик Люка.
- Да, - ответил я, не вдаваясь в подробности.
Ближе, ближе...
Есть!
Я пошатнулся, когда она появилась, потому что она прошла слишком близко от меня. Незакрепленный конец подскочил, ударившись о землю. Я подошел к середине и взялся в другом месте. Затем поднял ее и понес к вершине.
Приставив ее к крутому склону подъема чуть впереди места, где поджидал Люк, я быстро взобрался наверх. А потом принялся втаскивать ее за собой.
- Чудно, где это ты раздобыл лестницу? - спросил он.
- Нашел.
- На обратной стороне ее, похоже, свежая краска.
- Может быть, кто-то совсем недавно ее потерял?
Я стал спускать ее в отверстие. После того, как она достигла дна, сверху осталось еще несколько футов. Я покачал ее, пытаясь найти наиболее устойчивое положение.
- Я буду спускаться первым, - сказал я, - и останусь прямо под тобой.
- Возьми сначала мою трость и меч, хорошо?
- Разумеется.
Я спустился с ним вниз. К тому времени, когда я поднялся обратно, он взялся за лестницу, встал на нее и начал спускаться.
- Как-нибудь тебе надо будет показать мне этот фокус, - сказал он, тяжело дыша.
- Не понимаю, о чем ты говоришь, - прикинулся я непонимающим.
Он опускался медленно, останавливаясь на каждой ступеньке отдохнуть, и когда мы добрались до дна, он покраснел и тяжело дышал. И сразу же сполз на пол, приложив правую ладонь к нижнему ребру грудной клетки. Через некоторое время он чуть отполз назад и прислонился спиной к стене.
- Ты о'кей? - забеспокоился я.
- Буду, - кивнул он, - через несколько минут. Колотые раны отнимают много сил...
- Хочешь одеяло?
- Нет, спасибо.
- Ну, ты отдохни здесь, а я схожу проверю кладовую и посмотрю, что там осталось из припасов. Хочешь, чтобы я тебе что-нибудь принес?
- Немного воды.
Припасы оказались в приличном состоянии, а спальный мешок по-прежнему находился там, где я его оставил. Вернулся я с водой для Люка и кое-какими ироническими воспоминаниями о том, что то же самое он сделал для меня.
- Похоже нам повезло, - сообщил я ему. - Провизии еще в избытке.
- Ты ведь не выпил все вино, а? - спросил он в перерыве между глотками.
- Нет.
- Хорошо.
- А теперь, ты говорил, что у тебя есть сведения, жизненно важные для интересов Эмбера, - напомнил я ему. - Не желаешь ли ты поделиться со мной ими?
- Пока нет, - улыбнулся он.
- Я думал, мы договорились именно так.
- Ты еще не выслушал всей истории. Нас прервали.
Я покачал головой, но пришлось признать его правоту.
- Ладно, нас прервали. Но расскажи мне все до конца.
- Я должен скорее встать на ноги, взять Замок и освободить мать.
Я кивнул.
- После того, как мы спасем ее, сведения твои.
- Эй, минуточку! Ты требуешь слишком многого!
- Только не за то, чем плачу.
- Похоже, будто я покупаю кота в мешке.
- Да, полагаю, похоже. Но поверь, эти сведения того стоят.
- А что, если их ценность поуменьшится, пока я жду?
- Нет, я тут рассчитал своевременность. Мое выздоровление займет всего пару дней по времени Эмбера. Я не могу представить, чтобы дела пошли так быстро.
- Люк, это начинает походить на какой-то обман.
- Да, - согласился он, - но он пойдет на благо и Эмберу, и тебе самому.
- Это усугубляет положение. Я не могу представить, чтобы ты выдал врагу что-либо подобное.
Он вздохнул.
- Этого может даже хватить, чтобы снять меня с крючка, - добавил он.
- Ты думаешь прекратить мстить?
- Не знаю. Но я так много думал, и если уж решу пойти по этому пути, то только ради действительного выигрыша в деле.
- А если решишь не идти, то подставишь ножку самому себе, так ведь?
- Я смогу это пережить. Это затруднит мою задачу, но не сделает ее невозможной.
- Не знаю, - сказал я. - Если признают, что мне решительно нечего дать в качестве компенсации за то, что я отпустил тебя на волю, то мне станет жарковато.
- Я никому не скажу, если не скажешь ты.
- Есть еще и Винта.
- А она не перестает настаивать, что главная цель в ее жизни защищать тебя. Кроме того, если ты вернешься, то там ее не будет. Или, скорее, будет настоящая Винта, проснувшаяся после беспамятства.
- Как ты можешь утверждать с такой уверенностью?
- А как же иначе? Ведь ты пропал. И она наверняка уже ищет тебя.
- Ты знаешь, что она такое на самом деле?
- Нет, но как-нибудь помогу тебе пораскинуть мозгами.
- Не сейчас?
- Нет, я еще должен поспать. Меня снова мучает слабость.
- Тогда вернемся к нашей сделке. Что ты собираешься делать, как ты намерен это делать, и что ты обещаешь мне?
- Я останусь тут, пока снова не буду в форме, - зевнул он. - Потом, когда подготовлюсь к нападению на Замок, свяжусь с тобой. Кстати, мои Козыри все еще у тебя?
- Естественно. Давай дальше. Как ты намерен взять Замок?
- Я еще обдумываю это. Потом также дам тебе знать. Так или иначе, на этом этапе ты можешь либо помочь мне, либо нет, как сочтешь нужным. Но я не возражал бы против общества еще одного колдуна. Когда мы ворвемся и освободим ее, я сообщу тебе то, что обещал, ты же сможешь доставить эту информацию в Эмбер.
- А что, если ты проиграешь? - осведомился я.
Он отвел взгляд.
- Полагаю, такая возможность существует всегда, - согласился наконец он. - Ладно, как насчет вот такой идеи? Я запишу всю информацию и буду держать при себе. И передам тебе, по Козырю или лично, перед нашим штурмом. Выиграю я или проиграю, но с тобой расплачусь.
Он протянул здоровую руку, и я пожал ее.
- Добро.
- Тогда верни мне мои Карты, и я свяжусь с тобой, как только снова буду транспортабельным.
Я засомневался. Наконец, вытащил свою колоду, ставшую теперь довольно-таки толстой. Затем сдал себе свои, наряду с многими его, и передал ему то, что остались.
- А как насчет остальных?
- Я хотел бы изучить их, Люк. Хорошо?
Он слабо пожал плечами.
- Я всегда могу изготовить новые. Но верни мне Козырь матери.
- Вот.
Он забрал его, затем сказал:
- Не знаю, что у тебя на уме, но дам один совет: не связывайся с Далтом. Он и нормальный-то не самый лучший из людей, а сейчас с ним, по-моему, просто что-то стряслось. Держись от него подальше.
Я кивнул, затем поднялся на ноги.
- Ты уже уходишь? - спросил он.
- Точно.
- Оставь мне лестницу.
- Она тебе и предназначена.
- Что ты собираешься сообщить родственникам в Эмбере.
- Ничего пока, - решил я. - Хочешь, я принесу тебе еды прежде, чем уйду? Сэкономлю тебе ходку.
- Да, хорошая мысль. Принеси также и бутылку вина.
Я вернулся с едой и выпивкой. Приволок заодно и спальный мешок.
Я начал подниматься по лестнице, потом остановился.
- Ты ведь еще и сам на знаешь, чего хочешь? - спросил я. - Так?
Он улыбнулся.
- Не будь слишком самоуверенным.
Выбравшись, я посмотрел на некогда замуровавший меня большой валун.
Раньше я подумывал отплатить услугой на услугу. Я мог просчитать скорость течения времени, явиться и убрать его, когда Люк снова встанет на ноги.
Таким образом он будет лишен возможности исчезнуть отсюда. Однако, я решил этого не делать, не только потому, что я был единственным знавшим, что он здесь находится, но и потому, что если со мной что-нибудь случится, он умрет с голоду. Кроме того, если бы я заточил его, он не смог бы вызвать меня через Козырь, когда встанет на ноги. Во всяком случае, ход моих мыслей был именно таким.
Тем не менее, я нагнулся, взялся за валун и подкатил его поближе к отверстию.
- Мерль! Что ты делаешь? - раздалось снизу.
- Ищу червей для рыбалки, - ответил я.
- Эй, брось! Не...
Я засмеялся и подкатил валун еще ближе.
- Мерль!
- Мне пришло на ум, а вдруг тебе захочется закрыть дверь, если пойдет дождик, - сказал я. - Но он слишком тяжелый, черт побери. Забудь об этом.
Не волнуйся.
Я повернулся и прыгнул с уступа. Про себя, я решил, что лишний адреналин в крови может пойти ему на пользу.

Глава 8

Спустившись с горки, я продолжал идти обратно к тому месту, где некоторое время назад раздобыл лестницу.
Оказавшись под защитой отрогов скалы, я достал одну из пустых карт.
Время истекало. Выудив карандаш, я обнаружил, что грифель сломан. Пришлось вытаскивать меч, который был длиной с мою руку. Однако, он годился и для заточки карандаша.
Минуту-другую спустя я разложил карту перед собой на плоском камне и нарисовал свою комнату в Лесном Доме; руку мою водил отчасти и Логрус.
Пришлось работать не торопясь, вкладывая в рисунок необходимые ощущения.
Наконец, завершив его, я встал. Рисунок был хорош, он был готов. Я открыл мозг и глядел на свою работу до тех пор, пока она не стала реальностью. А затем прошел в комнату. И как раз в этот момент вспомнил кое что, что хотел спросить у Люка, но было уже слишком поздно.
За окном тени деревьев вытянулись на восток. Я явно пропадал большую часть дня.
Оглядевшись, я заметил на прибранной теперь постели листок бумаги, придавленный краем подушки, чтобы не унесло сквозняком. Я подошел к постели и поднял его, убрав перед этим лежавшую поверх него голубую пуговицу. Написано было по-английски. Записка гласила: "ПОЛОЖИ ПУГОВИЦУ В БЕЗОПАСНОЕ МЕСТО, ПОКА ОНА ТЕБЕ НЕ ПОНАДОБИТСЯ. Я НЕ СОВЕТУЮ ОСОБЕННО РАЗГУЛИВАТЬ С НЕЙ. НАДЕЮСЬ, ТЫ ПОСТУПИЛ ПРАВИЛЬНО. ПОЛАГАЮ, ВЕСЬМА СКОРО Я ТЕБЯ НАЙДУ. ДО СКОРОГО СВИДАНИЯ."
Без подписи.
Безопасно это, или нет, но просто так оставить ее тут я не мог.
Поэтому я завернул пуговицу в записку и положил ее в карман. А затем я принес уз шкафа плащ и перекинул его через руку.
Я вышел иЗ комнаты. Из-за того, что щеколда была сломана, я оставил дверь широко раскрытой. Я постоял в коридоре, прислушиваясь, но не услышал никаких голосов, никакого звука движения.
Подойдя к лестнице, я спустился вниз. Я уже почти достиг первого этажа, когда заметил ее - настолько неподвижно она сидела у окна справа.
Перед ней стоял поднос с хлебом и сыром, бокалом и бутылкой.
- Мерлин! - внезапно окликнула она, приподнявшись. - Слуги говорили мне, что ты был здесь, но когда я заглянула в комнату, то не смогла тебя найти.
- Меня вызывали, - туманно объяснил я, преодолевая последние ступени и подходя к ней. - Как вы себя чувствуете?
- Как ты... что вы обо мне знаете? - спросила она.
- Вы, вероятно, не помните, что случилось за последние два дня, ответил я.
- Вы правы, - подтвердила она. - Не присядете?
Она указала на другое кресло напротив своего.
- Пожалуйста, присоединяйтесь ко мне, - пригласила она. - И позвольте мне предложить вам вина.
- Ладно, - сказал я, заметив что она пила белое.
Она встала и пересекла помещение, подойдя к шкафчику, открыла его и достала еще один бокал. Вернувшись, она влила в него здоровенную порцию "Мочи Бейля" и поставила передо мной. Я предположил, что хорошее вино она сохранила для себя.
- Что вы можете рассказать по поводу моего провала в памяти? спросила она. - Я была в Эмбере, вдруг - раз, и я здесь, и пропало несколько дней.
- Да, - подтвердил я, взяв крекер и ломтик сыра. - В какое примерно время вы очнулись?
- Этим утром.
- Беспокоиться не о чем, по крайней мере сейчас, - ответил я. Рецидивов не предвидится.
- Но что это было?
- Просто нечто, иногда случающееся.
Я попробовал вино.
- Это больше походит на магию, чем на болезнь.
- Наверное, здесь присутствует и магия, - согласился я. - Никогда не знаешь, что можно ожидать от Отражений. Но почти все, кого я знаю из перенесших такое, вполне здоровы.
Она нахмурила лоб.
- Это было очень странно.
Я приговорил еще несколько крекеров, запивая их вином. Все-таки хорошее вино она попридержала для себя.
- Беспокоиться совершенно не о чем, - повторил я.
Она улыбнулась и кивнула.
- Я вам верю. В любом случае, что вы здесь делали?
- Просто остановился погостить. Я возвращаюсь обратно в Эмбер, ответил я. - Из отдаленных мест. Кстати, что напомнили... Можно мне одолжить коня?
- Разумеется, - сказала она. - Вы уже покидаете нас?
- Как только получу коня.
Она поднялась.
- Я не думала, что вы спешите. Сейчас я провожу вас на конюшню.
- Спасибо.
По пути я сгреб еще пару крекеров и кусок сыра, и выпил остатки вина.
И всю дорогу до конюшни гадал, где-то сейчас находится голубой туман.
Подобрав хорошего коня, которого, как она сказала, я мог оставить в их конюшне в Эмбере, я оседлал его и взнуздал. Конь был серый, по кличке Дым. Затем я надел плащ и пожал Винте обе руки.
- Спасибо за гостеприимство, - поблагодарил я. - Даже если вы о нем и не помните.
- Не прощайтесь еще, - сказала она. - Поезжайте к калитке во внутренний двор, и я вынесу вам воду и еду на дорогу. Между нами ведь не было безумного романа, которого я к тому же не помню, не правда ли?
- Джентльмены никогда не разбалтывают подобных вещей, - заявил я.
Она рассмеялась и хлопнула меня по плечу.
- Загляните как-нибудь, когда будете в Эмбере, навестить меня, пригласила она. - Освежите мне память.
Я сгреб чересседельные сумки, торбу с едой для Дыма, а также длинную веревку, чтобы привязывать и стреножить его. Пока Винта возвращалась в дом, я вывел его из внутреннего двора. Затем сел в седло и медленно поехал длинным кружным путем вокруг особняка, затем натянул поводья и спешился неподалеку от кухни. На прощанье окинул взглядом двор, где так хорошо можно сидеть и пить кофе. Или дело в обществе?
Через некоторое время дверь открылась, и Винта, выйдя, передала мне узелок и флягу. Когда я упаковал их, она попросила:
- Передайте отцу, что я вернусь через несколько дней, хорошо?
Скажите, что я уехала за город, так как не очень хорошо себя чувствовала, но теперь со мной все в порядке.
- С радостью, - пообещал я.
- Я, в общем-то, не знаю, почему вы были здесь, - призналась она. Но, если это связано с политикой или интригами, то я не хочу знать.
- Понятно.
- Слуга приносил завтрак рослому рыжему мужчине, получившему, кажется, очень сильное ранение. О нем лучше забыть?

Предыдущая страница 10 Следущая страница


- Хочется посоветовать вам этого.
- Тогда слуги забудут. Но однажды я бы хотела услышать об этом рассказ.
- Я тоже, - отозвался я. - Мы посмотрим, что тут можно сделать.
- Тогда счастливого пути.
- Спасибо. Постараюсь.
Я крепко пожал ей руку, повернулся и забрался в седло.
- Пока.
- До встречи в Эмбере, - попрощалась она.
Я тронул поводья, но снова поехал вокруг дома, пока не очутился около конюшни. Затем, минуя ее, я направил коня на тропу, по которой мы прогуливались, в нужную сторону. Позади дома завыла собака, и спустя несколько мгновений к ней присоединилась другая. С юга дул ветерок, пронося мимо немногочисленные опавшие листья. Я уже хотел оказаться на дороге, далеко отсюда и в одиночестве. Я ценю уединение, потому что именно тогда, как мне кажется, лучше всего думается, а сейчас мне нужно было много над чем поразмыслить.

***

Путь мой лежал на северо-запад. Примерно десятью минутами позже я выбрался на грунтовую дорогу, пересеченную нами вчера. На этот раз я последовал по ней на запад, и она, наконец, привела меня на перекресток с указателем, сообщавшим, что Эмбер находится прямо впереди. Я направился дальше.
Дорога была из желтого грунта, с отпечатавшимися на ней следами колес множества фургонов. Она повторяла рельеф местности, минуя вспаханные под пар поля, окруженные каменными оградами, с немногочисленными деревьями по обочинам. Впереди виднелись четкие контуры гор, возвышающихся над лесистым участком, в который я скоро должен был въехать. Конь шел легким аллюром, и я дал своим мыслям повторить последовательность событий последних нескольких дней.
Я не сомневался, что у меня появился какой-то враг. Люк заверял меня, что это не он, и я находил его слова более чем убедительными. Как утверждали и он, и Винта, для этого ему не нужно было являться раненому ко мне. И он сам мог бы добраться до хрустальной пещеры или какого-нибудь другого убежища. А дело со спасением Ясры могло и подождать. Я был более чем убежден, что он попытается установить со мной вновь хорошие отношения потому, что я являюсь его единственным связующим звеном с Двором Эмбера, а дела его приняли неблагоприятный оборот. У меня возникло ощущение, что на самом-то деле он хотел получить официальное определение своего статуса по отношению к Эмберу, и что он упомянул важные сведения, которые согласен отдать, в качестве знака доверия и в качестве козыря в торге. Я был не совсем уверен, что лично необходим в его плане по спасению Ясры. Если бы он знал Замок вдоль и поперек, при условии, что сам он неплохой колдун, то сам мог бы переправить с Отражения Земля отряд наемников. Насколько я знал о природе Отражений, оригинальные боеприпасы будут действовать там не хуже, чем в Эмбере. И, независимо от того, верно это, или нет, почему бы ему просто не козырнуть свои штурмовые группы прямо в крепость?
Ему даже не пришлось бы по-настоящему выигрывать сражение - просто заскочить, захватить Ясру и смыться. Нет, я не чувствовал себя действительно необходимым для операции, которую он хотел провернуть. У меня сложилось впечатление, что он махал морковкой у моего носа, надеясь, что когда туман рассеется, мы просто обдумаем то, что у него есть, и что он хочет, и сделаем ему предложение.
Я также чувствовал, что теперь, когда Каин убран с дороги и семейная честь удовлетворена, он может согласиться объявить вендетту законченной. И мне представлялось, что камнем преткновения с его стороны была Ясра. Хотя я понятия не имел, какую она могла иметь над ним власть, мне пришло в голову, что упоминаемые им сведения могли представлять собой средство нейтрализовать ее. Если бы он передал их нам втихую, все выглядело бы так, будто исходит с нашей стороны, и он смог бы оправдаться перед матерью, а также купить мир у нас. Очень привлекательная идея. Моя проблема заключалась теперь в том, чтобы найти наилучший способ изложить все это Двору, не выглядя предателем оттого, что позволил ему уйти. И, значит, мне придется доказать, что прибыль стоит вклада.
Деревья по обочинам дороги встречались теперь чаще, а сам лес стал ближе. Я проехал по деревянному мосту через прозрачный ручей, и некоторое время позади еще слышалось хрустальное журчание. Слева открылось коричневое поле с отдаленными постройками, а справа - фургон со сломанной осью...
Если я воспринял намерения Люка неверно? Нет ли у меня какого-нибудь способа оказать на него давление и сделать по-своему? Появилась одна идейка. Она меня не слишком обрадовала, но, тем не менее, я рассмотрел ее.
Она требовала риска и быстроты. Но у нее, однако, имелись и свои достоинства. Я довел ее до изящества, а потом отложил в сторону и вернулся к своим первоначальным размышлениям.
Где-то появился враг. И если это не Люк, то кто же он? Самым очевидным кандидатом казалась Ясра. Во время двух наших встреч она выразила свои чувства ко мне совершенно ясно. Встреченных мной в Закоулке Смерти убийц вполне могла направить она. В таком случае, я, вероятно, на время в безопасности - ведь она оказалась в плену в Замке, если, конечно, не распорядилась до плена послать еще нескольких. Думается, это было бы излишеством. зачем зря тратить на меня живую силу? В случае, если ею руководила вендетта, я был всего лишь мелкой сошкой, и подосланных ко мне людей почти хватило для выполнения этой задачи.
А если это не Ясра? Тогда мне по-прежнему грозила опасность. Чародей в синей маске, являвшийся, как я полагал, Шару Гаррулом, преследовал меня с помощью торнадо, что казалось куда менее дружественным поступком, чем последовавшие вслед за этим цветы. Этот последний поступок отождествлял его с личностью, стоявшей за странным происшествием в квартире Флоры в Сан-Франциско. В тот раз инициатором встречи был он, а это означает, что у него были какие-то замыслы по отношению ко мне. Что он тогда говорил?
Что-то насчет возможности, что в будущем наши дороги пересекутся. Очень интересно. Так как я теперь видел возможность возникновения именно такой ситуации.
Но действительно ли Шару Гаррул послал убийц? Несмотря на его знакомство со свойствами наведшего его голубого камня, о чем свидетельствует голубая пуговица у меня в кармане, это казалось отнюдь не обязательным. Хотя бы потому, что наши цели пока не пересеклись. И еще потому, что это, кажется, не соответствовало стилю таинственного повелителя стихий, кидающегося цветами. Конечно, тут я мог быть совершенно не прав, но от этого субъекта я ожидал чего-то, больше похожего на колдовскую дуэль.
Когда я приблизился к опушке леса, поля уступили место дикой поросли.
В эти разноцветные владения уже закрались сумерки. Лес, однако, не походил на густой и древний вроде Арденского; даже издали виделось множество просек среди макушек. Дорога, тем не менее, оставалась такой же широкой и наезженной. Въехав в тенистую прохладу леса, я плотнее закутался в плащ.
Если и дальше все будет продолжаться в том же духе, поездка, кажется, не принесет никаких неожиданностей. Я не спешил. Мне слишком много хотелось обдумать.
Если бы мне только удалось побольше разузнать об этом странном безымянном существе, завладевшим на время телом Винты. Я по-прежнему не имел ни малейшего представления о том, какой могла быть истинная его природа. Почему-то мне казалось, что существо это женского пола, несмотря на то, что овладело Джорджем Хансеном и Дэном Мартинесом. Наверное, это чувство вызывалось тем, что я занимался с ней любовью, когда она вселилась в Мег Девлин. Трудно сказать. Но я знал Гейл Лампрен долгое время, и Дама на Озере казалась настоящей дамой...
Хватит. Я выбрал местоимение. Были вопросы и поважнее. Например, чем бы она ни была, почему она упорно следовала за мной и настаивала, что хочет защитить меня? Хотя я и ценил такие чувства, но по-прежнему не имел ясного представления о ее мотивах.
Существовало и еще кое-что более важное для меня, чем эти мотивы.
Зачем ей нужно охранять меня - может статься ее личным делом. Важнее вопрос о том, от ЧЕГО по ее мнению меня требовалось защищать? Она должна была бы предугадывать вполне определенную угрозу, но не делала ни малейшего намека, в чем та заключается.
Может, тогда это и был враг? Настоящий враг? Противник Винты?
Я попытался собрать в кучу все, что узнал и догадывался про нее.
Есть странное существо, принимающее иногда вид небольшого облачка голубого тумана. Она способна находить ко мне дорогу через Отражения. Она обладает способностью захватывать власть над человеческим телом, полностью подчиняя его прошлое природное "Я". Она много лет ошивалась около меня, не позволяя узнать о себе. Самым ранним ее воплощением была, насколько мне известно, бывшая подружка Люка, Гейл.
Почему Гейл? Если она охраняла меня, то зачем заигрывать с Люком?
Почему бы не стать одной из моих близких знакомых? Почему бы не сделаться Джулией? Так нет же. Она решила быть Гейл. Не потому, что Люк являлся угрозой, и она хотела следить за ним постоянно и внимательно? И она на самом деле позволила Люку спокойно совершить несколько покушений на мою жизнь. А потом Ясра. Почему она просто не убрала их обоих? Она могла бы овладеть телами Люка, выскочить перед мчащейся машиной, а потом проделать то же самое с Ярой. Она не боялась умереть в теле носителя. Я видел, как она дважды проделывала это.
Или она откуда-то знала, что все их покушения на мою жизнь провалятся. Не она ли подсказала насчет бомбы в письме? Не она ли каким-то образом вызвала предчувствие, разбудив меня в то утро, когда были открыты газовые конфорки? И, наверное, предпринимала еще что-то? И все же, казалось бы, намного проще направиться к источнику и ликвидировать его как проблему. Я знал, что никаких душевных терзаний по поводу убийства она не испытывала. Она приказала зарезать моего последнего противника в Закоулке Смерти.
Тогда что же?
Два решения приходили на ум сразу же. Одно - что она действительно привязалась к Люку и просто находила средства нейтрализовать его, не уничтожая. Но потом я подумал о ней в роли Мартинеса, и эта гипотеза развалилась. Той ночью, в Санта-Фе она действительно стреляла. Ладно.
Тогда была другая вероятность; Люк не являлся настоящей угрозой, и она достаточно привязалась к нему, чтобы позволить жить, коль скоро он перестал отмечать 30-е апреля. В Нью-Мексико случилось нечто, заставившее ее переменить решение. Что именно, я не имел понятия. Затем она последовала за мной в Нью-Йорк и была в определенной последовательности Джорджем Хансеном и Мег Девлин. Люк к тому времени выбыл из игры после своего фокуса с исчезновением на горе. Он больше не представлял угрозы, и все же она чуть ли не из кожи вон лезла, стремясь связаться со мной. Не появился ли еще один фактор? Настоящая угроза?
Я ломал и ломал голову, но не смог вычислить, что же это могло быть.
Не повела ли меня эта линия рассуждения по ложному следу?
Она, конечно, не была всеведущей. В Лесной Дом она умыкнула меня, стремясь выжать нужные сведения, также, как и убрать меня подальше от места нападения. И кое-что из того, что она хотела знать, было таким же интересным, как и то, что она знала.
Моя мысль повернула назад. Какой она задала мне первый вопрос?
Мысленно вернувшись в дом Билла Рота, я услышал вопрос несколько раз.
В качестве Джорджа Хансена она задала его как бы между прочим, и я соврал; и в качестве Мег Девлин в постели, она, наконец, добилась, чтобы я честно ответил, как зовут мою мать.
Когда я, наконец, сообщил ей, что мою мать зовут Дарой, она заговорила менее сдержанно. И предупредила насчет Люка. И тогда же оказалось, что она может согласиться рассказать еще многое, если бы наш разговор не прервало прибытие мужа настоящей Мег.
К чему же тут ключ? Я доказал, что происхожу от Дворов Хаоса, на которые она ни разу не ссылалась. И все же это каким-то образом было важно.
У меня возникло ощущение, что ответ - вот он, совсем рядом, но я не могу узнать его, пока не сформулирую нужный вопрос.
Хватит. Тут я забуксовал. Знание, что ей известно о моей причастности к Дворам, все равно ничего не говорило. Она также явно знала о моей связи с Эмбером, и тут тоже было все неясно.
Значит, пока оставим этот вопрос и вернемся к нему позже. Мне требовалось еще обмозговать уйму вещей. По крайней мере, у меня теперь набралось множество вопросов к ней для следующей встречи, а я был уверен. что мы еще встретимся.
Тут мне пришло в голову еще кое-что. Если она вообще хоть как-то защищала меня, то это происходило часто и негласно. Она предоставила мне множество сведений, которые я считал правдивыми, но которые я никак не мог проверить. От звонков и таинственности в Нью-Йорке до убийства моего единственного возможного источника информации в Закоулке Смерти. Она на самом деле больше мешала, чем помогала. Можно предположить, что она появится опять и обременит меня своей подмогой в самый неподходящий момент.
Поэтому вместо работы над вступительным словом для Рэндома, я, на протяжении последующего часа или даже двух, обдумывал природу существа, способного вселяться в личность и брать на себя управление ею. Это, как оказалось, можно было проделать лишь ограниченным числом способов, и я быстро сузил диапазон, учтя все, известное мне о ее природе, посредством усвоенных от дяди приемов. Когда мне показалось, что я все высчитал, я несколько отступил и поразмыслил над тем, какие же силы должны тут действовать.
От сил я перешел к тоническим вибрациям их проявлений. Применение голой мощи хотя и зрелищно, но расточительно и очень утомительно для оператора, не говоря уже о том, что с эстетической точки зрения это варварство. Лучше подготовиться заранее.
Я выстроил устную формулировку и отредактировал ее в заклинание.
Сухэй, вероятно, еще больше сократил бы его, но в этих делах есть точка уменьшения отдачи, а свои я рассчитал до такой степени, где они будут участвовать, если верны мои главные догадки. Потом я сличил его и собрал.
Заклинание вышло довольно длинным.
Чересчур длинным, чтобы целиком отбарабанить его, если я хотя бы наполовину буду спешить так, как мне представляется. Изучив заклинание, я увидел, что три чеки, вероятно, удержатся, хотя лучше, чтобы было четыре.
Я вызвал Логрус и протянул язык его меняющегося узора. А затем медленно и четко произнес заклинание, опустив четыре избранных мною ключевых слова. Когда заклинание было произнесено полностью, лес вокруг стал абсолютно недвижим. Заклинание висело передо мной, словно искалеченная бабочка, сотканная из звука и цвета, пойманная в синтетическую паутину моего личного видения Логруса.
Я изгнал видение и почувствовал, как расслабился мой язык. Теперь не только она способна устроить неприятный сюрприз.
Я остановился, чтобы выпить воды. Небо стало темнее, и вернулись мелкие звуки лесной жизни. Я подумал, связывались ли с нашими Фиона и Блейз, и как там дела в городе у Билла Рота. Затем я прислушался к хрусту веток. Внезапно у меня возникло ощущение, что за мной следят - не холодное прикосновение, какое бывает, когда наблюдают через Козырь, а просто ощущение вперившейся в меня пары глаз. Я вздрогнул. Это все из-за постоянного ожидания нападения врагов...
На всякий случай я вытащил меч и поехал дальше. Ночь была ранняя, и впереди оставалось все еще больше миль, чем позади.

***

Весь вечер я оставался настороже, но не увидел и не услышал ничего неблагоприятного. Неужели я ошибся насчет Ясры, Шару Гаррула и даже Люка?
И за моей спиной готовится к нападению отряд убийц? Я время от времени останавливал коня и прислушивался. Но не слышал ничего особенного, ничего такого, что можно было бы принять за шум погони. Затем я вспомнил о голубой пуговице в кармане. Не была ли она маяком для этого неизвестного чародея? Мне очень не хотелось избавляться от этой штуки, так как я предвидел для нее множество возможных применений. Кроме того, если она уже настроена на меня, что, вероятно, правда, то я не видел никакой выгоды в том, чтобы лишиться ее сейчас. Прежде, чем я стану избавляться от последствий влияния голубого камня, я спрячу пуговицу в каком-то надежном месте. А до того времени не было никакого проку делать с ней еще что-то.
Небо продолжало темнеть, и на нем неуверенно появилось несколько звезд. Мы с Дымом еще больше замедлили движение, но дорога оставалась хорошей, а ее бледная поверхность была достаточно хорошо видна, чтобы не представлять никакой опасности. Я услышал справа уханье совы, а спустя несколько мгновений увидел, как темный силуэт птицы пронесся на небольшой высоте среди деревьев. Это была бы несомненно благоприятная для ночной верховой прогулки ночь, если только не придумывать себе страхи и не воображать, что ты преследуешься ими. Я люблю запахи осени и леса, и поэтому твердо решил сжечь позже несколько листьев в костре во время остановки ради того, чтобы вдохнуть этот острый аромат, так непохожий на все, что я знаю.
Воздух был прозрачен и чист. Стук копыт, наше дыхание и ветер казались единственными звуками по всей округе, пока мы не спугнули чуть позже оленя, после чего долго еще не стихал треск ломающихся ветвей, Несколько позже мы проехали через небольшой, но крепкий деревянный мост, и ничего не омрачало дорогу. Отсюда начинался подъем, и мы медленно, из-за постоянного петляния, забирались все выше и выше. Теперь сквозь переплетения ветвей стали видны многочисленные звезды, и небо было удивительно чистое. По мере того, как я поднимался, лиственные деревья все больше отступали, а хвойные стали встречаться чаще. Сильнее теперь чувствовался ночной ветерок.
Остановки я решил делать чаще, чтобы дать отдохнуть Дыму, а также самому вслушаться в окружающую тишину и перекусить взятыми в дорогу припасами. Ехать решил по меньшей мере до восхода луны, который высчитал еще прошлой ночью, после моего отбытия из Эмбера. Если я сумею дотянуть до этого момента, не устраивая привала, остальная дорога до Эмбера завтра утром будет сущим пустяком.
Фракир один раз слабо запульсировал у меня на запястье. Но, черт возьми, это случалось часто и во время уличного движения, когда я мешал кому-нибудь проехать. Возможно, мимо проскользнула голодная лисица, посмотрела на меня и пожалела, что я не медведь. И все же я оставался на месте дольше, чем обычно, готовый к нападению и изо всех сил пытаясь не показать этого.
Однако ничего не происходило, предупреждение не повторилось, и через некоторое время я двинулся дальше. Я вернулся к мысли нажать на Люка, или, если уж на то пошло, на Ясру. Мысль эту еще рано было называть планом, так как в ней отсутствовали почти все частности. Чем больше я думал об этом, тем безумней она мне казалась. Хотя бы потому, что потенциально разрешала массу проблем. Затем непоследовательно я подумал, почему не создать Козырь Билла Рота, так как внезапно ощутил необходимость поговорить с хорошим адвокатом. Прежде, чем это дело закончится, мне вполне может понадобиться человек для ведения защиты в мою пользу. Но сейчас слишком темно, чтобы рисовать... да и нет пока настоящей необходимости. На самом-то деле я просто хотел поговорить с ним, ввести его в курс дела и узнать точку зрения человека, прямо к событиям непричастного.
В следующий час Фракир не подавал больше никаких знаков предупреждения. Затем дорога направилась слегка под уклон, и вскоре попался укрытый от ветра участок, где скопился густой запах сосен. Я продолжал размышлять о чародеях и цветах, о Колесе-призраке и связанных с ним проблемах, об имени существа, занимавшего не так давно тело Винты.
Было также и много других мыслей, некоторые из которых будили воспоминания далекого прошлого...
Много времени спустя, когда сквозь ветви позади меня просочилась капелька лунного света, я решил остановиться на ночлег и поискать для этого место. При этом я позволил Дыму немного напиться из встреченного по дороге ручья. Примерно четверть часа спустя я заметил справа то, что могло оказаться многообещающим местечком, и поэтому съехал на обочину и направился в ту же сторону.
Место оказалось не таким хорошим, как мне показалось, и я поехал дальше в лес, пока не нашел приличную поляну. Затем я спешился, расседлал Дыма и стреножил его, привязав, обтерев его попоной и задав немного овса.
Затем дочиста выскреб мечом небольшой участок земли, выкопал в центре яму и развел в ней костер. Чтобы разжечь сучья, пришлось применить заклинание, так как лень было возиться с добыванием огня. Когда появились искры, я подбросил несколько горстей листьев, вспомнив свои недавние мысли.
Расстелив плащ, я уселся на него спиной к стволу дерева средней величины и съел бутерброд с сыром, запив его водой и набираясь в то же время решимости снять сапоги. Меч лежал на земле рядом со мной. Мускулы начали расслабляться, запах от костра навевал ностальгические мысли.
Следующий бутерброд я подогрел над огнем.
Долгое время я сидел и ни о чем не думал. Постепенно, едва заметными импульсами, я почувствовал, как дошло до рук и ног мягкое высвобождение от усталости. Перед тем, как полностью отдаться отдыху, я решил собрать хвороста. Но по-настоящему я в огне не нуждался. Было совсем не холодно.
Огонь нужен был мне лишь для того, чтобы не чувствовать себя в одиночестве.
Однако... я заставил себя подняться на ноги и пойти в лес. Коль скоро я все равно встал, то провел долгую и детальную разведку местности. Хотя, если честно признать, встать меня побудило главным образом желание отойти и облегчиться. Заметив некоторое мерцание света далеко на северо-востоке, я остановился, прервав обследование окружающего леса. Что это? Чей-то лагерь? Отражение лунного света в воде? Факел? Огонек мелькнул только раз, и я не смог обнаружить его снова, хотя вовсю вертел головой, сделав назад несколько шагов и затем прошел даже на некоторое расстояние в том направлении.
Наконец мне расхотелось гоняться за какими-то блуждающими огоньками и проводить ночь на ногах. Я ограничился проверкой линии обзора со стороны своего лагеря. Небольшой мой костер даже с этого расстояния был едва виден. Я обошел свой лагерь вокруг, вернулся на место и снова растянулся возле огня. Костер уже угасал, и я решил позволить ему догореть.
Завернувшись в плащ, я прислушался к тихому шепоту ветра.
Я уснул быстро. Долго ли я спал - не знаю. Никаких снов не помню.
Меня разбудило бешеное пульсирование Фракира. Я чуть-чуть приоткрыл глаза и повернулся, словно бы во сне, причем моя правая кисть упала поблизости от рукоятки меча. Дыхание я придерживал в прежнем ритме. Я услышал и почувствовал, что поднимается ветер, и увидел, что он раздувает не успевшие сгореть угольки до такой степени, что огонь разгорелся опять.
Однако, вокруг никого не было видно. Я напряг слух, улавливая малейшие звуки, но услышал только шуршание ветра да потрескивание костра.
Казалось глупым вскакивать и занимать оборону, когда я не знал, с какой стороны приближается опасность. К тому же, поступив так, я мог оказаться мишенью. С другой стороны, я намеренно расстелил плащ так, чтобы лечь, имея за спиной большую сосну с низкими ветвями. Для любого было бы достаточно трудно приблизиться ко мне с тыла, не говоря уже о том, чтобы проделать это бесшумно. Поэтому сзади нападение, кажется, не грозило.
Я слегка повернул голову и посмотрел на Дыма, начавшего, кажется, проявлять признаки беспокойства. Фракир продолжал пульсировать, пока я не приказал ему затихнуть, так как это теперь только отвлекало меня.
Дым прядал ушами и мотал головой, раздувая ноздри. Понаблюдав, я заметил, что внимание его направлено вправо от меня. Он начал отступать на другую сторону поляны, потянув за собой длинную привязь.
Я вспомнил расположение деревьев и кустов в том направлении и решил дать нападающему возможность подкрасться поближе, прежде чем самому вступить в игру. Мысль вызвать Логрус и подготовить магическую атаку я отбросил. Это потребовало бы чуть больше времени, чем, по-моему, у меня оставалось. К тому же, судя по поведению Дыма и тому, что я слышал, приближалось, кажется, только одно существо. Я решил, все же, при первой возможности, применить некоторые заклинания, как оборонительные, так и нападения. Сложность заключалось в том, что для того, чтобы разработать действительно приличную серию заклинаний, отработать и отрепетировать их, дабы применить в любой момент, нужно потратить несколько дней. К тому же они имеют обыкновение через несколько дней терять силу. Иногда они могут продержаться подольше, иногда поменьше, в зависимости от того количества энергии, которое в них вложено и от магического климата в том Отражении, где действуешь. Эти немалые затраты времени и энергии не оправдываются, если ты не знаешь, в какой определенный ограниченный период времени понадобятся тебе твои заклинания. С другой стороны, хороший колдун на всякий случай должен иметь хоть одно заклинание на случай нападения и одно для бегства. Но я в общем-то несколько ленив, не говоря уже о том, что порядком беспечен и до недавнего времени не испытывал никакой надобности в подобной системе. А в недавнее время у меня не было возможности заниматься этим.
Поэтому теперь любое возможное применение Логруса, если бы я его вызвал, привело бы к тому, что я попросту потрачу немало сил, управляя им.
Пусть нападающий подкрадется еще ближе, и он столкнется с холодной сталью и удавкой.
Теперь я явно слышал, что существо приближается, до меня доносился тихий шорох сосновой хвои. Еще несколько шагов, враг... Давай. Это все, что мне нужно. Войди в пределы досягаемости.
Он остановился. Я расслышал ровное тихое дыхание.
А затем донесся тихий шепот:
- Теперь ты уже должен узнать обо мне, чародей, так как у нас у всех есть свои маленькие хитрости. К тому же я знаю источник твоих.
- Кто ты? - спросил я, сжимая рукоять меча и перекатившись в полусогнутую стойку. Лицом к темноте я описывал острием меча полукруг.
- Я - твой враг, - последовал ответ. - Появления которого ты никак не ожидал.

Глава 9

Мощь. Я вспомнил тот день, когда стоял на вершине скальной возвышенности.
Фиона в лавандовой одежде и с серебряным поясом стояла впереди и повыше и несколько вправо от меня. Она держала в правой руке серебряное зеркальце и смотрела вниз сквозь марево, туда, где высилось громадное дерево, вокруг нас царила полная тишина, и даже слабые звуки, издаваемые нами самими, доходили приглушенно. Вершина дерева тонула в низко нависавшей стене тумана. Просачивающийся сквозь этот сгусток тумана свет четко вырисовывал ее на фоне зависшего сзади следующего скопления тумана, поднимавшегося, чтобы воссоединиться с тем, наверху. В земле поблизости от корней дерева была протравлена яркая и, казалось, светящаяся сама по себе, линия, изгибавшаяся и пропадавшая в тумане. Далеко слева от меня виднелась короткая дуга схожей интенсивности свечения, выходящая и поднимающаяся в колышущейся белой стене.
- Что это, Фиона? - спросил я. - Зачем ты привела меня в это место?
- Ты слышал о нем, - ответила она. - Я хотела, чтобы ты его увидел.
Я покачал головой.
- Я никогда о нем не слышал. И понятия не имею, на что смотрю.
- Идем, - позвала она и начала спускаться.
Она двигалась быстро и грациозно, отказавшись опереться о мою руку, и мы спустились со скал и подошли поближе к дереву. Во всем этом было что-то смутно знакомое, но я не мог уловить, в чем оно заключается.
- Ты слышал от своего отца, - сказала она. - Он провел много времени, рассказывая тебе свою историю. И наверняка не опустил этот эпизод.
Я остановился, так как, осторожно, стал понемногу догадываться.
- Это дерево, - сказал я.
- Корвин воткнул свой посох, когда приступил к сотворению нового Лабиринта, - подтвердила она мою догадку. - Посох был свежесрезанным. И пустил корни.
Я, кажется, ощутил слабую вибрацию почвы.
Фиона повернулась спиной к дереву, подняла принесенное ею зеркальце и направила его под таким углом, что смогла смотреть за свое правое плечо.
- Да, - сказала она через несколько минут. А затем протянула зеркальце мне. - Посмотри, - предложила она, - точно так же, как я.
Я взял зеркальце, повторил ее движения, навел, как надо, и взглянул.
Вид в зеркальце не совпадал с тем, что являлся моему невооруженному, но зато внимательному взгляду. Теперь я мог видеть сквозь туман различить большую часть странного Лабиринта, ярко извивавшегося п земле, направлявшему проходы внутрь, к расположенному не точно в центре окончанию, единственному месту, по-прежнему скрытому неподвижной башней белого тумана, в котором, казалось, горели крошечные огоньки, похожие на звезды.
- Он не похож на Лабиринт в Эмбере, - заметил я.
- Да, - подтвердила она. - Он чем-нибудь похож на Логрус?
- В общем-то нет. Логрус на самом деле постоянно меняется. И еще, он более угловатый, тогда как этот состоит по большей части из кривых и изгибов.
Я еще раз вгляделся в него, а потом вернул ей зеркало.
- Интересное заклинание на этом зеркальце, - заметил я, так как рассмотрел также и его, пока держал.
- И на много более сложное, чем ты думаешь, - отозвалась она. Потому что там на самом деле не туман. Смотри.
Она подошла к началу Лабиринта, поблизости от громадного дерева, где сделала такое движение, словно собиралась поставить ногу на яркую черту.
Однако, прежде, чем это произошло, вверх ударил небольшой электрический заряд и ушел в ее подошву. Она быстро отдернула ногу.
- Он отвергает меня, - сказала она. - Я не могу ступить на него.
Попробуй ты.
Что-то в ее взгляде мне не понравилось, но я подошел к месту, где стояла она.
- Почему твое зеркальце не может показать самый центр этой штуки? внезапно спросил я.
- Кажется, сопротивление нарастает с углублением в него. В центре оно самое сильное, - ответила она. - А вот почему, не знаю.
Я поколебался еще с миг.
- Кроме тебя еще кто-нибудь пробовал?
- Я приводила сюда Блейза, - ответила она. - Его он тоже отверг.
- И он единственный, кто еще видел это?
- Нет. Я приводила и Рэндома. Но он отклонил предложение попробовать.
Сказал, что не стремится в данный момент экспериментировать с этим.
- Это осмотрительно. При нем был тогда камень?
- Нет, А что?
- Просто любопытно.
- Посмотрим, как он поступит с тобой.
- Ладно.
Я поднял правую ногу и медленно поднес ее к черте. Примерно в футе от нее я остановился.
- Кажется, что-то удерживает меня, - заявил я.
- Странно. Никакого электрического разряда не ударило.
- Радости мало, - отозвался я и толкнул ногу еще на пару дюймов вниз.
Наконец, я вздохнул:
- Нет, Фи. Я не могу.
На ее лице я прочел разочарование.
- Я надеялась, - сказала она, когда я отступил, - что его может пройти кто-то иной, кроме Корвина. Его сын казался самой подходящей кандидатурой.
- А почему тебе так важно, чтобы кто-то прошел его? Просто потому, что он существует?
- По-моему, он - угроза, - заявила она. - Его требуется исследовать и подчинить.
- Угроза? Почему?
- Эмбер и Хаос - два полюса существования, в том смысле, в котором понимаем мы, - растолковывала она, - гнездящиеся в Лабиринте и Логрусе.
Между ними веками поддерживалось равновесие. Я теперь, как я считаю, этот незаконнорожденный Лабиринт твоего отца подрывает их сбалансированность.
- Каким образом?
- Между Эмбером и Хаосом пробегают своеобразные волны обмена. При этом, кажется, возникает интерференция.
- Это больше похоже на лишний кубик льда в стакане, - возразил я. Через некоторое время все придет в норму.
Она покачала головой.
- Не приходит. С тех пор, как была создана эта штука, стало куда больше теневых гроз. Они раздирают ткань Отражений. Они воздействуют на саму природу реальности.
- Не подходит, - отмел я. - В то же самое время произошло еще одно, и куда более важное событие. Был поврежден Лабиринт в Эмбере, и Оберон отремонтировал его. Возникшая из-за этого волна Хаоса промчалась по всем Отражениям. Она воздействовала на все. Но Лабиринт выдержал, и все успокоилось. Я больше склонен считать все эти грозы похожими по своей природе на шок последствия...
- Это хороший довод, - согласилась она. - Но что, если это не так?
- Не думаю.

Предыдущая страница 11 Следущая страница


- Мерль, здесь сосредоточена какая-то мощь, огромная мощь.
- Не сомневаюсь.
- У нас в обычае всегда было не терять иЗ виду таких мест, пытаться понять их, сделать мощь управляемой. Потому что в один прекрасный день она может стать угрозой. Корвин, рассказывая тебе о своих деяниях, дал тебе хоть как-нибудь понять о том, что именно представляет собой эта штука, и как мы можем управиться с ней.
- Нет, - сказал я. - Ничего кроме того, что он создал его в спешке для замены старого, который, по его пониманию, Оберон не сумел отремонтировать.
- Если бы только мы сумели найти его!
- Все еще нет никаких известий?
- Дроппа утверждает, что видел его в ресторане "Дюны" на любимом вами обоими Отражении-Земля. По его словам, он находился в обществе привлекательной женщины, они пили вино и слушали музыкальную группу. Затем он помахал рукой и направился через толпу к ним, подумав, что Корвин узнал его. Однако, когда он добрался до столика, они исчезли.
- Это все?
- Это все.
- Не густо.
- Знаю. Но если он единственный, кто может пройти эту проклятую штуку, и если она все-таки является угрозой, то мы однажды можем оказаться в большой беде.
- По-моему, ты паникуешь, тетушка.
- Хочется верить, что ты прав, Мерлин. Пошли, я отведу тебя домой.
Я еще раз изучил взглядом это место, впитывая в себя не только подробности, но и ощущения, так как хотел нарисовать для него Козырь. И я никому не сказал, что когда опускал ногу, то никакого сопротивления не возникло, потому что коль ступишь на Лабиринт или Логрус, возврата уже нет. Либо ты пройдешь его до конца, либо будешь уничтожен им. А я, как бы ни любил тайны, не располагал достаточным временем, так как каникулы подходили к концу, и мне требовалось вернуться к занятиям.

***

Мощь.
Мы были вместе в лесу Черной Зоны, того района Отражений, с которым Хаос поддерживает торговые связи. Мы охотились на ЖАНДА, рогатого, невысокого, черного, свирепого и плотоядного зверя. Я не особенно люблю охотиться, потому что не в восторге от убийства без особой необходимости.
Однако, придумал эту охоту Юрт, а поскольку это, возможно, было моим последним шансом добиться до своего отъезда хоть какого-то примирения с братом, я решил принять его предложение. Ни он, ни я не отличались особой меткостью в стрельбе из лука, а жанд очень проворен. Поэтому при самой минимальной удаче никто не умрет, а мы получим возможность побеседовать и, наверное, добиться к концу охоты лучших отношений.
На каком-то этапе, когда мы потеряли след и отдыхали, у нас произошел долгий разговор о стрельбе из лука, придворной политике, Отражениях и погоде. В последние дни он держался со мной намного вежливее, и я принял это за добрый знак. Он отрастил волосы так, что они закрыли недостающее левое ухо. Уши трудно регенерировать. Мы не вспоминали о нашей дуэли, о споре, приведшем к ней. Так как мне вскорости предстояло уйти из его жизни, я считал, что, наверное, он желал бы забыть об этой главе своей жизни и остаться в относительно дружеских отношениях со мной, так, чтобы мы разошлись в разные стороны с хорошими воспоминаниями. Так или иначе, я оказался наполовину прав.
Позже, когда мы остановились закусить холодной охотничьей снедью, он спросил меня:
- Так на что похоже это ощущение?
- Какое? - не понял я.
- Мощи, - ответил он. - Мощи Логруса, способности ходить по Отражениям, работать с магией более высокого порядка?
Я в общем-то не хотел вдаваться в подробности, так как знал, что он хотел трижды при оказиях преодолеть Логрус, и каждый раз в последний момент отступал, поглядев на него. Наверное, его также беспокоили не убираемые никуда Сухэем скелеты неудачников. По-моему, Юрт знал чуточку или совсем немного догадывался о том, что мне известно о последних двух случаях, когда он передумал. Поэтому я решил преуменьшить свои достижения.
- О, на самом-то деле не ощущаешь ничего особенного, - протянул я, до тех пор, пока действительно не применишь ее. А тогда это трудно описать.
- Я подумываю сам вскорости заняться этим, - сказал он. - Было бы неплохо посмотреть кое какие Отражения, а может даже найти где-нибудь королевство для себя самого. Ты не можешь мне дать какой-нибудь совет?
Я кивнул.
- Не оглядывайся, - посоветовал я. - Не задумывайся. Вперед и только вперед.
- Похоже на приказ, как я армии, - засмеялся он.
- Полагаю, сходство есть.
Он снова засмеялся и предложил:
- Пошли, подстрелим себе жанда.
В тот полдень мы потеряли след в чаще среди опавших листьев и сучьев.
Мы слышали, как жанд ломился сквозь заросли, но трудно было сразу определить, в какую сторону он уходил. Я стоял спиной к Юрту и смотрел на опушку леса, пытаясь найти какой-нибудь след, когда Фракир туго стянул мое запястье, а затем размотался и упал на землю.
Я нагнулся, чтобы поднять его, гадая, что же случилось, когда услышал сверху звон. быстро поняв взгляд, я увидел, что из ствола дерева прямо передо мной торчит стрела. Она вонзилась на такой высоте от земли, что если бы я остался стоять, она вошла бы мне в спину.
Я быстро повернулся к Юрту, даже не выпрямляясь из своего согнутого положения. Он вставлял в лук новую стрелу.
- Не оглядывайся, - повторил он. - Не задумывайся. Вперед и только вперед, - и засмеялся.
Я бросился ему в ноги, когда он поднял оружие. Лучник поопытнее, вероятно, убил бы меня, однако, увидев, что я метнулся к нему, он ударился в панику и выпустил стрелу раньше времени, так что она попала мне в бок кожаного жилета и не задела тела.
Я подсек его выше колен, и он выронил лук, падая на спину. Он выхватил охотничий нож, откатился вбок и взмахнул оружием, целя мне в горло. Я схватил его за запястье левой рукой и был брошен на спину силой инерции. Отведя от себя нож, я одновременно ударил его правым кулаком в лицо. Он пнул мне коленом в пах, блокировав удар.
Острие ножа опустилось на расстоянии каких-то дюймов от моего горла, и этот удар большей частью разрушил мое сопротивление. Все еще мучаясь от боли, я сумел вывернуть его руку, порезав по ходу дела его кисть. Затем толкнул его правой, потянул на себя левой и перекатился влево от силы поворота. Его рука ушла из моего ослабевшего захвата, и он откатился в сторону, а я попытался встать - и тут услышал его пронзительный вскрик.
Поднявшись на колени, я увидел, что он лежит на правом боку, и нож лежит в нескольких футах за ним, застряв в переплетении сломанных сучьев.
Он прижал к лицу обе руки и без слов, по звериному, мычал от боли.
Я подошел к нему посмотреть, что случилось, держа наготове Фракира, если он вдруг задумал какой-нибудь фокус.
Но он не притворялся. Добравшись до него, я увидел, что острый конец лежавшего сука пронзил ему правый глаз. По щеке и правой стороне носа стекала кровь.
- Перестань дергаться! - велел я ему. - Ты еще больше ухудшаешь дело.
Дай я ее выну.
- Не прикасайся ко мне! - закричал он.
Затем, стиснув зубы и корча ужасные гримасы, он схватился за сук правой рукой и откинул голову назад. Я невольно отвернулся. Несколько мгновений спустя он заскулил и рухнул без сознания. Я отодрал левый рукав рубашки, оторвал от него полосу, сложил ее в тампон и приложил к его осиротевшей глазнице. Другой полосой я перевязал, чтобы он держался на месте. Фракир, как обычно, сам нашел дорогу обратно ко мне на запястье.
Затем я выудил Козырь, способный переместить нас домой, и подняв Юрта на руки, отправился в путь. Мамуле это наверняка не понравится.

***

Мощь.
Была суббота. мы с Люком все утро летали на Дельтапланах. Потом встретились за ленчем с Джулией и Гейл, а потом вышли в море на "Звездной Вспышке" и катались весь полдень. Позже мы зашли в гриль-бар на берегу, где я заказал пива, пока мы дожидались бифштексов, потому что Люк с грохотом поверг мою левую руку на стол, после недолгой борьбы для выяснения, кто заплатит за выпивку.
Кто-то за соседним столиком произнес:
- Будь у меня миллион долларов, не облагаемых налогом, я бы... - и Джулия рассмеялась, услышав это.
- Чего смешного? - спросил я ее.
- Список его желаний, - пояснила она. - Я бы хотела шкаф, полный модных платьев и кое-какие элегантные драгоценности для них. А шкаф поместить в действительно симпатичный дом, а дом - туда, где я была бы важной особой...
- Я замечаю постепенное смещение от денег к власти, - улыбнулся Люк.
- При чем тут власть?
- Власть, сила, наконец мощь - все это суть одно и то же, да и обозначаются они в английском языке одним словом.
- Может, и так, - ответила Джулия. - Но, что общего, в действительности, между мощью и деньгами?
- Деньги покупают разные вещи, - усмехнулся Люк. - А мощь заставляет разные вещи подчиняться. Если у тебя когда-нибудь появится возможность выбора, то выбирай мощь.
Обычная слабая улыбка Гейл растаяла, и лицо ее приняло очень серьезное выражение.
- Я не считаю, что мощь должна быть целью сама по себе, - сказала она. - Ее приобретают только для определенного применения.
Джулия рассмеялась.
- А что плохого в упоении мощью? - спросила она. - Мне это кажется очень забавным.
- Только пока не столкнешься с большей мощью, - обронил Люк.
- Тогда, значит, надо мыслить объективно, - отпарировала Джулия.
- Это не правильно, - возразила Гейл. - У всякого есть обязанности, долг, и они стоят на первом месте.
Люк тут же перевел взгляд на нее и кивнул.
- Мораль можно в это дело не вмешивать, - заявила Джулия.
- Нет, нельзя, - отозвался Люк.
- Не согласна, - возразила она.
Люк пожал плечами.
- Она права, - вмешалась неожиданно Гейл. - На мой взгляд, долг и мораль - не одно и то же.
- Ну, если у тебя есть какой-то долг, - сказал Люк, - нечто такое, что ты обязательно должна сделать - скажем, дело чести - то это становится твоей моралью.
Джулия посмотрела на Люка, потом на Гейл.
- Это означает, что мы только на чем-то сошлись во взглядах? спросила она.
- Нет, - ответил Люк, - по-моему, не сошлись.
Гейл отхлебнула пива.
- Ты говоришь о личном кодексе чести, который не обязательно должен иметь что-то общее с общепринятой моралью.
- Правильно, - согласился Люк.
- Тогда это на самом-то дел не мораль. Ты говоришь только о долге.
- Насчет долга ты права, - ответил Люк. - Но все равно это мораль.
- Мораль - это ценность цивилизации, - сказала она.
- Никакой такой цивилизации не существует, - отрубил Люк. - Это слово означает лишь искусство жить в городах.
- Ладно, допустим, тогда культуры, - поправила она.
- Культурные ценности относительны, - улыбнулся Люк, - и мои утверждают, что прав я.
- Откуда же ведут происхождение твои? - спросила Гейл, изучая его лицо.
- Давай поддерживать дискуссию в русле чистом и философском, а? попросил он.
- Тогда, может быть, нам вообще лучше отбросить это понятие? сказала Гейл, - и говорить только о долге?
- А что случилось с мощью? - спросила Джулия.
- Она где-то тут, - вступил в разговор и я.
Гейл вдруг показалась совершенно сбитой с толку, как будто наша дискуссия не повторялась тысячу раз, как будто она действительно вызвала какой-то новый поворот мысли.
- Если они - две большие разницы, - медленно проговорила она, - то что же важнее?
- Нет между ними разницы, - сказал Люк. - Они одно и то же.
- Не думаю, - возразила ему Джулия. - Но долг и обязанности бывают обычно четкими и ясными, а, похоже, что этику можно выбрать себе по вкусу, так что если уж я обязана что-то такое иметь, то я бы предпочла мораль.
- А мне нравится четкость и ясность, - сказала Гейл.
Люк влил в себя остатки пива, тихонько кивнул.
- Дерьмо! - бросил он. - Занятие по философии только по вторникам. А сегодня уик-энд. Кто оплатит следующий круг, Мерль?
Я поставил левый локоть на стол и разжал ладонь.
В самый критический момент, когда мы со все нарастающим напряжением давили друг на друга, он процедил сквозь стиснутые зубы:
- Я ведь был прав, не так ли?
- Прав, - заверил я его как раз перед тем, как прижал его руку к столешнице.

***

Мощь.
Я достал почту из небольшого ящика в парадном и отнес ее наверх к себе в квартиру. Там оказались два счета, несколько рекламных проспектов и что-то толстое, отправленное первым классом без обратного адреса.
Я закрыл за собой дверь, положил в карман ключ и бросил дипломат на ближайший стул. И направился было к дивану, когда зазвонил телефон на кухне.
Бросив почту на журнальный столик, я повернулся и пошел на кухню.
Раздавшийся позади меня взрыв мог и быть, а мог и не быть достаточно сильным, чтобы опрокинуть меня. Этого я не знаю, потому что помимо воли нырнул вперед, как только он прогремел. И ударился головой о ножку кухонного стола. Это несколько оглушило меня, но в остальном я оказался невредимым. Все повреждения пришлись на другую комнату. К тому времени, как я поднялся на ноги, телефон перестал звенеть.
Я давно знал о том, что есть уйма более легких способов избавиться от почтовой макулатуры, но после еще долгое время гадал, кто же это висел на телефоне.

***

Иногда я также вспоминаю начало всех бед, тот летящий на меня грузовик. Я лишь мельком заметил лицо шофера, прежде чем метнуться прочь инертное, лишенное всякого выражения, словно он был мертвым, загипнотизированным, одурманенным или одержимым чем-нибудь.
А затем последовала ночь налетчиков. Они напали на меня без единого слова. Когда все кончилось, и я направился своей дорогой, то оглянулся всего раз. Мне показалось, что я увидел темный силуэт, скрывшийся в подъезде раньше, чем я успел его рассмотреть - достаточно своевременная предосторожность в свете того, что только что произошло. Но, конечно, это мог быть и кто-нибудь сам испуганный нападением. Я разрывался на части в догадках. Тот тип находился слишком далеко, чтобы суметь толком описать меня. Если я вернусь, и он окажется невинным зевакой, то тогда будет свидетель, способный описать меня. Правда, я не сомневался, что этот типичный случай самообороны нагляден, и дело тут же закроют, едва его заведут, но хлопот будет масса. Поэтому я махнул рукой и пошел дальше. Еще одно интересное тридцатое апреля.
Потом был "день винтовки". Когда я торопливо шагал по улице, раздалось два выстрела. Обе пули прошли мимо прежде, чем я сообразил, что происходит, заметив только отлетевшие от стены здания слева от меня осколки кирпича. Ни намека на третий выстрел не последовало, но из здания по другую сторону улицы донесся глухой стук и треск. Окно третьего этажа было распахнуто.
Я поспешил туда. Это оказался старый многоквартирный дом, и парадная дверь оказалась запертой, но я не стал останавливаться из-за такого пустяка. Отыскав лестницу, я взлетел по ней. Когда я добрался до места, то решил проверить испытанным способом не заперта ли она, и он сработал. Она оказалась незапертой.
Я прижался к стене и распахнул ее резким толчком, открывая помещение совершенно пустое, без каких-либо признаков присутствия мебели. Совершенно нежилое. Не ошибся ли я? Но затем я увидел, что выходящее на улицу окно распахнуто и разглядел то, что лежало на полу. Я вошел и прикрыл за собой дверь.
В углу лежала сломанная винтовка. По отметинам на ложе я догадался, что, прежде, чем отбросить ее в сторону, ею с размаху ударили о ближайшую батарею. А затем я заметил на полу и еще кое-что, влажное и красное. Не много. Всего несколько капель.
Я быстро обыскал помещение. Оно оказалось невелико. Одно окно в единственной спальне тоже было было распахнуто, и я подошел к нему. За окном располагалась пожарная лестница, и я решил, что, возможно, она послужит неплохой дорогой и для меня тоже. На черном металле ступеней мне попалось еще несколько капель крови, но это было все. Внизу никого не оказалось.
Мощь. Убивать. Оберегать. Люк, Ясра, Гейл. Кто в ответе за это?
Чем больше я думал об этом, тем больше верил в вероятность возможности телефонного звонка в то утро открытых газовых конфорок. Не он ли разбудил меня и заставил осознать опасность? Каждый раз, когда я думал об этих делах, казалось, происходило легкое смещение акцентов. Все представлялось в новом свете. По словам Люка и псевдо-Винты я не подвергался большой опасности в более поздних эпизодах, но мне казалось, что любое из этих покушений могло бы угробить меня. Кого мне винить?
Преступника? Или спасителя, который едва спас? И кто есть кто? Я помню, как чертовски осложнила картину та проклятая автокатастрофа, разыгранная словно "Прошлым летом в Мариенбаде" - хотя эта история казалась весьма простой по сравнению со всем, что надвинулось на меня в дальнейшем. По крайней мере он по большей части знал, чего хотел. Не унаследовал ли я семейное проклятие, связанное с усложненным сюжетом?

***

Мощь.
Я вспомнил последний урок дяди Сухэя. После моего завершения Логруса, он посвятил некоторое время тому, что обучал меня некоторым вещам, которым я не мог обучаться до этого. Пришло время, когда я подумал, что знаю все.
Меня посвятили в Искусство и отпустили. Я, казалось, прошел все основы, и все прочее было всего лишь детализацией. Я начал готовиться к путешествию на Отражение-Земля. Затем однажды утром Сухэй прислал за мной. Я счел, что он просто хотел попрощаться и дать несколько дружеских советов.
Волосы у него седые, он несколько сутуловат, и бывают дни, когда он берет с собой посох. Это был как раз такой день. И он надел желтый кафтан, который я всегда считал одеждой скорее рабочей, чем светской.
- Ты готов к короткому путешествию? - спросил он меня.
- На самом-то деле оно будет долгим, - уточнил я. - Но я почти готов.
- Нет, - сказал он. - Я имел в виду не отъезд.
- О, ты хочешь предложить мне прогуляться прямо сейчас?
- Идем, - сказал он.
И я последовал за ним, и Отражения расступились перед нами. Мы передвигались по возрастающей оголенности пространства, пока не очутились, наконец, в местах, не имеющих вообще никаких признаков жизни. Вокруг повсюду расстилалось бесплодное скалистое плоскогорье, совершенно открытое в свете тусклого и древнего солнца. Это место смерти было холодным и сухим, и когда мы остановились, я огляделся по сторонам и вздрогнул.
Я ждал, гадая о том, что он задумал. Но прежде, чем он заговорил, прошло немало времени. Какое-то мгновение он, кажется, не замечал моего присутствия, просто глядел во все глаза на мрачный ландшафт.
Наконец, он медленно проговорил:
- Я научил тебя путям Отражений, сочинению заклинаний и их сотворению.
Я ничего не ответил. Его заявление, казалось, не требовало этого.
- Поэтому ты кое-что знаешь о путях мощи, - продолжал он. - Ты черпаешь ее из Знака Хаоса, Логруса, и вкладываешь ее различными способами.
Он, наконец, взглянул на меня, и я кивнул.
- Как я понимаю, те, кто несет себе Лабиринт, Знак Порядка, могут делать схожие вещи подобным образом, - продолжал он. - Наверняка я не знаю, ибо не приобщен к Лабиринту. Сомневаюсь, что дух способен выдержать напряжение знания пути обоих. Но тебе следует понять, что есть еще один путь мощи, прямо противоположный нашему.
- Я понимаю, - ответил я, так как он, кажется, ожидал ответа.
- Но для тебя доступно одно средство, - сказал он. - Недоступное для жителей Эмбера. Смотри!
Его последние слова вовсе не означали, что мне следует просто глазеть вокруг, так как он прислонил свой посох к валуну и поднял руки перед собой. Это означало, что мне поручается вызвать Логрус, чтобы видеть, что он делает на этом уровне. Поэтому я вызвал свое видение и смотрел на Сухэя через него.
Теперь картина, красующаяся перед нами, казалась продолжением моей, но вытянутая и вывернутая. Я видел и чувствовал, как он соединил с ним свои руки и протянул пару неровных манипуляторов на большое расстояние и коснулся чего-то, лежащего внизу по склону.
- Теперь вступи в Логрус сам, - велел он, - оставаясь пассивным. Будь со мной, что бы я ни собирался делать. Но ни в коем случае не пытайся вмешиваться.
- Я понимаю, - сказал я.
Я запустил руки в видение, двигая ими, пока не нащупал гармонию, пока они не стали частью Логруса.
- Хорошо, - одобрил он, когда я наладил манипуляторы. - Теперь тебе понадобится только наблюдать на всех уровнях.
Что-то вибрировало и приближалось по управляемым им манипуляторам, прямо к валуну. К тому, что произошло после, я подготовлен не был.
Образ Логруса передо мной почернел, стал извиваться кляксой чернильного смятения. Меня охватило ужасное ощущение разрушительной мощи, огромной деструктивной силы, угрожавшей сокрушить меня, унести меня к блаженному ничто окончательного расстройства. Какая-то часть меня, кажется, желала этого, в то время, как другая часть кричала без слов, умоляя прекратить. Однако Сухэй сохранил контроль над этим явлением, и я увидел, как он это делает, точно так же, как увидел теперь, как он вообще добился его возникновения.
Валун слился со смятением в одно целое, соединился с ним и пропал. Не было никакого взрыва, только ощущение холодного ветра и звуков какофонии.
Затем дядя медленно развел руки в стороны, и линии извивающейся черноты последовали за ним, растекаясь в обоих направлениях из того участка Хаоса, что был валуном, прокладывая длинную темную траншею, в коей я узрел парадокс.
Затем он постоял, не двигаясь, останавливая картину на этой точке.
Спустя несколько мгновений он заговорил:
- Я мог бы просто высвободить ее, - заявил он, - предоставив ей уйти, куда угодно. Или задать ей направление, а затем высвободить.
Так как он не продолжал, я спросил:
- И что тогда случится? Будет продолжаться, пока не опустошит это Отражение?
- Нет, - ответил он. - Существуют факторы ограничения. По мере того, как она станет распространяться, сопротивление Порядка Хаосу будет расти.
И достигнет точки сдерживания.
- А если ты останешься там, где стоишь, и будешь продолжать вызывать все больше и больше?
- Возникнут большие разрушения.
- А если мы объединим усилия?
- Еще более обширные разрушения. Но я замыслил не такой урок. Теперь я буду оставаться пассивным, пока ты управляешь ею...
И я взял на себя Знак Логруса и провел линию разрушения по громадному кругу, пока не замкнул на саму себя, окружив нас словно темным рвом.
- А теперь отошли его, - велел он, и я отослал.
И тем не менее, ветры и звуки продолжали бушевать, и я ничего не мог разглядеть за темной стеной, кажется, медленно наступавшей на нас со всех сторон.
- Фактор ограничения еще явно не достигнут, - заметил я.
- Ты прав, - хохотнул он. - Хотя ты и остановился, но все равно перешел определенный критический предел, и поэтому теперь процесс бесконтролен.
- О, - проговорил я, - сколько же это может продолжаться, пока не сработает та упомянутая тобой система естественного ограничения?
- Это произойдет уже после того, как она полностью аннигилирует участок, где стоим мы, - ответил он.
- Она расходится во всех направлениях так же, как и направляется в эту сторону?
- Да.
- Интересно. Но КАКОВА же критическая масса?
- Мне придется показать тебе. Но сначала нам лучше подыскать новое место. Это исчезает. Возьми меня за руку.
Я сжал его ладонь, и он провел меня в другое Отражение. На этот раз я вызвал Логруса и произвел операцию, в то время, как он ограничивался наблюдением. На этот раз я не дал бы процессу стать бесконтрольным.
Когда все было закончено и я стоял, дрожа, глядя на созданный мною небольшой кратер, он положил мне руку на плечо и сказал:
- Как тебе известно в теории, это и есть конечная мощь, стоящая за всеми твоими заклинаниями. Сам Хаос. Но работать с ним напрямую опасно.
Однако, как видишь, возможно. Теперь, узнав это, ты обучен полностью.
Такая концовка была очень впечатляющая. К тому же она ужасала. И для подавляющего числа ситуаций, которые я мог представить, это скорее можно было сравнить с применением ядерного оружия для стрельбы по воробьям. Так вот сразу я не мог вообразить никаких обстоятельств, при которых мне захотелось бы прибегнуть к такой технике, до тех пор, пока Виктор Мелман действительно не разозлил меня.
Мощь продолжает интересовать меня во всех своих проявлениях, масштабах и стилях. Она была частью моей жизни столь долгий срок, что я считаю, что хорошо знаком с нею, но сомневаюсь, что когда-нибудь полностью ее пойму.

Глава 10

- Самое время, - сказал я тому, кто таился во тьме.
Последовавший за этим звук издал не человек. Это было тихое рычание.
Я гадал, на что похож этот зверь, но был уверен, что нападение не заставит себя ждать. Однако, нападения не было. Вместо этого рык стих, и то, что таилось в темноте, заговорило вновь:
- Почувствуй страх, - донесся шепот.
- Почувствуй сам, посоветовал я ему, - пока еще можешь.
Судя по звукам, дыхание его было тяжелым. За моей спиной плясали языки пламени. Дым ретировался как можно дальше из поля зрения на противоположную сторону лагеря, насколько ему позволяла длина веревки.
- Я мог бы убить тебя, пока ты спал, - медленно произнес он.
- Ну и дурак, что не сделал этого, - отозвался я. - Это тебе дорого встанет.
- Я хочу посмотреть на тебя, Мерлин, - заявил он. - Я хочу увидеть тебя озадаченным. Я хочу увидеть твой страх. Я хочу увидеть твои муки прежде, чем увижу твою кровь.
- Тогда, как я понимаю, это дело личное, чем профессиональное?
Донесся странный звук, и лишь через несколько минут я понял, что это нечеловеческое горло пытается издать смешок.
- Давай условимся, что это так, маг, - ответил затем он. - Вызови свой Знак, и твоя сосредоточенность поколеблется. Я узнаю его и растерзаю тебя прежде, чем ты сможешь применить его.
- Очень любезно с твоей стороны, что ты предупредил меня.
- Я просто хотел исключить этот вариант из твоих поисков. Штука, обвивающая твою левую руку, на этот раз тебе тоже не поможет.
- У тебя хорошее зрение.
- В таких делах - да.
- Теперь ты, наверное, желаешь обсудить со мной философию мести?
- Я жду, когда ты сорвешься и сделаешь какую-нибудь глупость, доставив несказанную радость моему тщеславию. Я ограничил твои действия до чисто физических возможностей, и поэтому ты обречен.
- Тогда жди дальше, - насмешливо дозволил я.
В кустах раздался шум движения, когда нечто подкралось поближе.
Однако, я по-прежнему не видел его. Тогда я шагнул влево, чтобы дать свету от костра добраться до этого затемненного участка. И в кустах что сверкнуло невысоко над землей. Свет костра отразился от единственного горящего глаза.
Я чуть опустил клинок, направив его на глаз. Какого черта! Все известные мне твари стараются защитить глаза.
- Банзай! - закричал я, стремительно бросившись в атаку. Разговор, кажется, застыл на мертвой точке, и мне не терпелось перейти к другим делам.
Он мгновенно поднялся и с огромной энергией ринулся на меня, уклонившись от выпада мечом. Это оказался большой черный карноухий волк, он ускользнул от ужасного рубящего удара, который я попытался нанести, и кинулся прямо мне на горло.

Предыдущая страница 12 Следущая страница


Левое предлокотье моей руки автоматически взлетело на перехват, и я сунул его в разверзстую пасть. В то же время я размахнулся и ударил рукояткой меча ему по голове сбоку. После этого сила захвата зубов ослабла, даже когда меня бросило на спину, но челюсти не разжались, прокусив куртку и кожу на руке. Я же постарался развернуться и протащить его, прежде чем упасть на землю, подмять его, заранее зная, что так не получится.
Я упал на левый бок, попытался перекатиться и нанес добавочный удар концом рукоятки по черепу зверя. Тут мне, для разнообразия улыбнулось счастье, так как я сообразил, что мы упали неподалеку от костра и все еще развернуты в удобном направлении. Я бросил оружие и нащупал правой рукой его горло. Горло защищали крепкие мускулы, и не существовало никакой возможности во-время надавить на его сонную артерию. Но я стремился не к этому.
Моя рука поднялась повыше, обвила шею и сомкнулась под нижней челюстью, где я и нажал изо всех сил. Я засучил ногами, пока не нашел точку опоры, а затем оттолкнулся как ногами, так и руками. Продвижение было ничтожным, однако его оказалось достаточно, чтобы толкнуть его голову в костер.
Какое-то мгновение ничего не происходило, только струйка крови прокладывала дорогу по моему запястью в его рот, а оттуда опять наружу.
Челюсти его держали по-прежнему крепко и больно.
Несколько секунд спустя моя рука освободилась, когда шерсть на его спине и загривке охватило пламя, и он попытался отползти от огня. Меня толкнуло в сторону, когда он поднялся и вырвался, издав пронзительный вой.
Я перекатился на колени и поднял руки, но он больше не нападал, а бросился мимо меня в лес, в направлении противоположном тому, откуда появился.
Я схватил меч и бросился за ним. Некогда было натягивать сапоги, но я видоизменил свои подошвы, сделав их более задубелыми для защиты от веток и неровностей земли в лесу. Мой противник все еще оставался в поле зрения, так как шерсть на его голове продолжала тлеть, хотя я мог преследовать его по одному лишь вою, не прекращавшемуся ни на минуту. И, странное дело, тон и характер воя изменились, становились все более и более похожими на человеческие крики, и все менее и менее на скулеж волка. И, не менее странное дело, зверь бежал теперь с несколько меньшей скоростью и легкостью, чем я ожидал от существа его породы. Я слышал, как он ломился сквозь кустарник и налетал на деревья. В один из таких моментов он даже издал звук, напоминающий отдаленно человеческое ругательство. Поэтому я решил держаться ближе к нему, и даже почти настиг его.
Затем я вдруг понял, куда он направляется. Я снова увидел замеченный мною ранее бледный свет, ставший теперь ярче, так как его источник увеличился, потому что мы двигались в его направлении. Приблизительно прямоугольной формы, он был по моим подсчетам восьми-девяти футов в высоту и, наверное, футов пяти в ширину. Я забыл о преследуемом волке и направился к источнику света. Волк явно тоже стремился к нему, и я хотел поспеть первым.
Я побежал. Волк несся впереди и слева от меня. Шерсть его уже перестала тлеть, хотя он все еще рычал и повизгивал на бегу. Свет перед нами стал еще ярче, и я сумел заглянуть в него и в первый раз различить нечто. Я увидел, поначалу как в тумане, но с каждым шагом все отчетливее, склон холма, стоящее перед ним невысокое каменное здание, к которому вела вымощенная плитами дорожка и каменная лестница. Эта картина была помещена внутри прямоугольника. Там явно стоял облачный полдень, и эта штука находилась теперь примерно метрах в двенадцати от меня, посередине поляны.
Увидев, как зверь вырвался на поляну, я понял, что не смогу вовремя поспеть к этой штуке и схватить предмет, который, как я знал, находился поблизости... Все же мне подумалось, что у меня есть шанс настичь эту тварь и помешать ей уйти.
Но как только волк выскочил на поляну, он прибавил скорости. Я увидел картину, к которой он бежал, куда четче, чем все окружающее. Я кинулся резко в сторону, стремясь отвлечь его, но эта уловка не сработала. Мой последний рывок оказался явно недостаточным. Затем я разглядел то, что искал, на земле, рядом с порогом. Слишком поздно. Прямо у меня на глазах зверь опустил голову и схватил зубами плоский прямоугольник, даже не сбавляя бега.
Я остановился и отвернулся, нырнув вперед, выронив в прыжке меч, покатившись.
Вслед за этим я ощутил силу бесшумного взрыва, последовавшего за взрывом там, и несколько ударных волн. Я лежал, и нехорошие мысли приходили мне на ум, пока это безобразие не прекратилось. Затем я поднялся и подобрал свое оружие.
Свет вокруг снова стал нормальным. Свет звезд. Ветер в соснах. Мне совершенно не требовалось оборачиваться, но я обернулся, чтобы убедиться, что штука, к которой я стремился всего несколько секунд назад, теперь пропала, не оставив никаких признаков того, что вообще когда-то существовала - яркая дверь в иное место.
Я побрел обратно к своему биваку и провел некоторое время, разговаривая с Дымом, успокаивая его. Затем я надел сапоги и плащ, забросал землей томно тлеющие угли и повел коня обратно к дороге.
Там я забрался в седло, и мы поехали по направлению к Эмберу, проведя в пути больше часа, прежде чем я остановил выбор на новом месте для лагеря под белым, как кость, серпом луны.
Остаток ночи прошел без тревог. Меня разбудили лучи рассвета и утренняя перекличка птиц в вышине. Я позаботился о Дыме, наскоро позавтракал остатками пищи из седельной сумки, привел себя по возможности в порядок и через полчаса отправился в путь.
Утро было прохладное, далеко слева от меня стояла гряда кучевых облаков и чистое небо над головой. Я не торопился. Я ехал домой, предпочтя прогулку верхом перемещению по Карте, главным образом ради того, чтобы узнать чуть поближе о том, на что похож этот район окрестностей Эмбера, и еще с целью побыть хоть немного в одиночестве и поразмыслить над ходом некоторых дел. Коль скоро Ясра в плену, Люк - на больничной койке, а Колесо-Призрак занято, то любые крупные угрозы Эмберу и лично мне, кажется, временно отменялись, и небольшая передышка являлась вполне оправданной. Я считал, что действительно близок к той стадии, где могу лично справиться со всем, что касается Люка и Ясры, как только проработаю еще ряд деталей. Я был уверен, что смогу после этого разобраться с Призраком, так как находил наш самый последний разговор с ним довольно ободряющим.
Это относительно крупных дел. О мелких неувязках я мог побеспокоиться позже. Незначительный чародей вроде Шару Гаррула досаждал, только если его рассматривать в комплексе со всем прочим, что тревожило меня. Дуэль с ним не вызвала бы никаких затруднений, будь у меня хоть капля досуга. Хотя мне пришлось признать, что я озадачен, тем, отчего это он вообще заинтересовался мной.
И потом оставалось дело с существом, бывшим какое-то время Винтой.
Хотя я не видел в нем никакой настоящей угрозы, безусловно оставалась тайна, смущавшая мой душевный покой и, в конечном счете, казавшаяся связанной с моей безопасностью. С этим делом тоже требовалось разобраться, когда появится хоть малая толика свободного времени.
А предложение Люка открыть после спасения Ясры жизненно важные для безопасности Эмбера сведения, меня встревожило. Потому что я верил ему и верил, что он сдержит слово. У меня, однако, было предчувствие, что он не выдал бы тайны, если бы уже не было слишком поздно что-либо предпринимать.
Строить догадки, конечно, бесполезно, никак нельзя узнать, какие именно требовались приготовления. Не было ли само предложение, независимо от его подлинности, также и частичкой психологической атаки? Люк всегда оказывался хитрее, чем казался, благодаря своему простоватому виду. Для усвоения этого мне потребовалось немало времени, и теперь я уже этого не забуду.
Я полагал, что могу пока отложить вопрос о голубых камнях, а вскорости, вообще собирался избавиться от всяких следов их влияния. Тут никакой проблемы, кроме узелка на память о дополнительной осторожности, просто на всякий случай - а я и так пребывал в подходящем психологическом настрое, причем немалое время.
Оставалось только вписать в картину случай с волком прошлой ночью.
Он явно был не совсем обычным зверем, и его намерения казались достаточно очевидными. Однако, другие, относящиеся к его визиту обстоятельства, казались менее, чем неясными. Кем же он был? Главным действующим лицом или подосланным? И если верно последнее, то кто его подослал? И, наконец, почему?
Его неуклюжесть указывала мне, поскольку в прошлом я сам проделывал подобное, что это оборотень, а не обычный волк, волшебным способом приобретший дар речи. Большинство людей, грезящих о том, как бы превратиться в какого-нибудь злобного зверя и кинуться перегрызать людям глотки, отрывать руки и ноги, уродовать ударами лап и пожирать в огромных количествах, склонны мечтать об этом, в основном, как это не смешно, пренебрегая практическими особенностями такой ситуации. Когда становишься четвероногим с совершенно иным центром тяжести и новым аппаратом ввода данных органов чувств, какое-то время бывает совсем не так уж легко передвигаться хоть чуточку так же грациозно, как нормальному зверю. Такой оборотень, в общем-то, куда более уязвим, чем заставляет думать других его внешний вид. И уж конечно, он куда менее смертелен и эффективен, чем настоящий, за плечами у которого практика с момента рождения. Нет. Я всегда считал такие действия скорее террористической тактикой, чем наступательной.
Как бы там ни было, главной причиной моего беспокойства из-за всего этого дела был на самом деле способ появления и исчезновения этого зверя.
Для этого применили Козырные Врата, на что просто так не идут - или, если уж на то пошло, вообще не идут, если могут избежать. Установить козырный контакт с каким-нибудь отдаленным местом, а потом вливать тонны энергии в опредмечивание таких врат, когда форма обретает на время независимое существование - это, конечно, эффектно, но безвкусно. Создание Врат, способных простоять даже 15 минут связано с чрезвычайным расточительством энергии и усилий - даже адские муки перенести легче. Это может надолго исчерпать все ваши ресурсы. И все же, именно это и произошло. Меня беспокоила не столько стоящая за этим причина, сколько сам факт, что такое вообще произошло. Ибо на такой подвиг способны только истинно посвященные и причастные к Козырям. Это не мог бы проделать кто-то, случайно заполучивший Карту в руки.
Что существенно сужало область поиска.
Я пытался представить себе задачу оборотня. Сначала ему требовалось отыскать меня и...
Конечно. Я вдруг вспомнил мертвых собак в роще около Лесного Дома и большие следы поблизости, похожие на собачьи. Значит, этот оборотень обнаружил меня несколько раньше и следил, дожидался. Когда я выехал вчера вечером, он последовал за мной, а когда я разбил лагерь, он атаковал. Он установил сам, или ему помогли, Козырные Врата для отступления, причем отбросили мысль о возможной погоне. А затем он явился убить меня. Я не мог сказать, связано ли это с Шару Гаррулом, тайной Люка, голубыми камнями или с маской меняющего тела существа. Придется этому вопросу остаться пока без ответа, а я сосредоточусь на основном.
Я догнал и перегнал караван фургонов, направлявшийся в Эмбер. Мимо меня проехали несколько всадников в разных направлениях. Я никого не узнал, хотя некоторые приветствовали меня. Тучи на небе слева продолжали громоздиться, но не складывалось ничего предрекавшего близкую грозу. День становился прохладным и солнечным. Дорога несколько раз шла то на спуск, то опять на подъем, хотя в общем вела скорее вверх, чем вниз. Я остановился подкрепиться в большом шумном постоялом дворе, быстро и плотно поел и не стал там задерживаться. После постоялого двора дорога проявила тенденцию на выравнивание, и вскоре я уловил далекие отблески Эмбера на вершине Колвира, искрящегося в полуденном свете.
По мере того, как солнце передвигалось по небесам, движение на дороге становилось все оживленнее. Пока я ехал, то продолжал составлять планы и строить различные предположения, какие приходили на ум. Все то время пока дорога вползала на возвышенность и потом петляла еще несколько раз, Эмбер, по большей части, оставался виден.
Так и не встретив ни одного знакомого по пути, я добрался до Восточных ворот - части древних укреплений - ближе к вечеру. Поднявшись по Восточной Лозе, я остановился у городского дома Бейля, куда однажды был приглашен на вечеринку. Я оставил Дыма у конюха позади дома на конюшне, и мне показалось, что оба были счастливы снова увидеть друг друга. Затем я обошел дом, выйдя к парадному входу, и постучал. Слуга уведомил меня, что барона дома нет, и поэтому я назвался и передал ему сообщение от Винты, которое он обещал передать, когда вернется хозяин.
Исполнив этот долг, я поднимался дальше по Восточной Лозе пешком.
Неподалеку от вершины, но еще не поднявшись на нее, я почуял запах пищи отменил решение подождать с едой, пока не вернусь во дворец. Я остановился и огляделся вокруг в поисках места, откуда доносились ароматы. Это место я обнаружил в боковой улочке справа от меня, где дорога расширялась в обширную площадку с фонтаном в центре, изображавшим покрытого чудесной зеленой патиной медного дракона, который мочился, встав на задние лапы, в бассейн из розового камня. Дракон стоял мордой к расположившемуся в полуподвале ресторану с названием "Яма", и с десяток столиков были вынесены на улицу, обнесены оградой из медных пик и растениями в горшках по внутреннему периметру. Я пересек площадку. Миновав фонтан, я заметил в прозрачной воде большое количество экзотических монет, включая и четвертак, выпущенный к двухсотлетию США. Подойдя к огороженному участку, я зашел внутрь, пробрался между столиков и собирался уже было спуститься по лестнице, когда услышал, как меня окликнули по имени:
- Мерль! Сюда!
Я оглянулся, но не увидел за четырьмя занятыми столиками никого из знакомых. Затем, когда мой взгляд прошелся по тому же маршруту еще раз, я сообразил, что говоривший был пожилой мужчина за угловым столиком справа от меня.
- Билл! - воскликнул я.
- Билли Рот поднялся на ноги, скорее чтобы порисоваться, нежели ради какой-то там вежливости, как догадался я. Я не узнал его сразу, потому что отрастил седую бороду и усы. К тому же, он был облачен в коричневые брюки с серебряными лампасами по наружным швам, исчезавшими в паре коричневых же сапог. Кроме того, на нем была серебристая же рубашка с коричневым кантом, а на стуле справа лежал черный плащ. А поверх плаща покоился широкий черный пояс с висящим в ножнах мечом размерами чуть меньше среднего.
- Ты совсем отуземился. И к тому же сбросил вес.
- Верно, - подтвердил он. - И подумываю выйти на покой и поселиться здесь. Жизнь тут меня устраивает.
Мы уселись за столик.
- Ты уже сделал заказ? - спросил я его.
- Да. Но вижу, что официант появился на лестнице, - сказал он.
- Давай, я догоню его.
Что он и сделал, и вдобавок заказал на меня.
- Ты говоришь на тари значительно лучше, - заметил я позже.
- Много практиковался, - ответил он.
- Чем ты занимался тут?
- Плавал с Жераром. Побывал в Дейге и в одном из лагерей Джулиана в Ардене. Навестил также и Рембу. Интересное местечко. Брал уроки фехтования. А Дроппа показывал мне городские достопримечательности.
- По всей вероятности, исключительно питейные заведения.
- Ну, не только. Фактически, поэтому я здесь и нахожусь. Ему принадлежит половина доходов "Ямы", и мне пришлось пообещать заказывать здесь почаще. Заведение, однако, хорошее. Когда ты вернулся?
- Только что, - ответил я, - и у меня приготовлена для тебя еще одна длинная история.
- Хорошо. Твои истории обычно бывают причудливыми и запутанными, вспомнил он. - Такие истории хорошо слушать накануне прохладной осени.
Давай, послушаем, о чем она.

***

Рассказывал я все время обеда и долго после него. На улице становилось неуютно из-за холодка заканчивающегося дня, и поэтому мы направились во дворец. Наконец, я закончил рассказывать за стаканом горячего сидра перед камином в одной из небольших комнат в восточном крыле.
Билл покачал головой.
- Умеешь же ты находить себе неприятности, - произнес он наконец. - У меня есть один вопрос.
- Какой?
- Почему ты не доставил Люка в Эмбер?
- Я уже объяснил тебе.
- Ты привел не очень-то вескую причину. Ради каких-то туманных сведений, важных по его словам для Эмбера? И чтобы получить их, тебе еще надо поработать на него?
- Это все совсем не так.
- Он же коммивояжер, Мерль, и сплавил тебе барахло. Вот что я об этом думаю.
- Ты не прав, Билл. Я его знаю.
- С давних пор, - согласился Билл. - Но насколько хорошо? Мы уже говорили с тобой об этом. Все то, чего ты не знаешь о Люке, намного перевешивает то, что ты знаешь.
- Он мог отправиться куда угодно, но явился ко мне.
- Ты - часть его плана, Мерль. Он намерен достать Эмбер через тебя.
- Не думаю, - усомнился я. - Это не в его привычках.
- По-моему, он воспользуется всем, что подвернется под руку - или всяким.
- Я ему верю, - пожал плечами я. - А ты нет. Вот и все.
- Полагаю, да, - согласился он. - Что ты теперь собираешься делать?
Ждать, что из всего этого выйдет?
- У меня есть один план. - сказал я. - Одно лишь то, что я ему верю, не означает, что я не буду страховаться. Но у меня есть вопрос к тебе.
- Да?
- Если бы я доставил его сюда, и Рэндом решил, что факты недостаточно ясны, и пожелал бы устроить судебное слушанье, ты согласился бы представлять интересы Люка?
Глаза его расширились, а затем он улыбнулся.
- Какого рода судебное слушанье? - спросил он. - Я не знал, что здесь проводится что-либо подобное.
- Как внук Оберона, - объяснил я, - он подпадает под действие Закона Королевского Двора. Глава правящего дома сейчас Рэндом. И только от него зависит, забыть ли об этом деле, сразу же вынести приговор или назначить слушанье дела. Как я понимаю, такое слушанье может быть настолько формальным или наоборот неофициальным, насколько захочет этого Рэндом. В библиотеке есть книги на эту тему. Но обвиняемый всегда имел право быть представленным на суде, если он того хотел.
- Конечно, я возьмусь за это дело, - сказал Билл. - Такой юридический опыт, похоже, выпадает не слишком часто. Но, может показаться, что тут конфликт интересов, - добавил он, - поскольку я работаю на Корону.
Я допил сидр и поставил стакан на каменную полку. И зевнул.
- А теперь мне надо идти, Билл...
Он кивнул, а затем спросил:
- Все это просто гипотетические построения, не так ли?
- Конечно, - подтвердил я. - Дело может обернуться моим судебным разбирательством. Спокойной ночи.
Он окинул меня изучающим взглядом:
- Э... эта подстраховка, о которой ты упоминал, - сказал он. - Она, вероятно, связана с чем-то рискованным, не так ли?
Я улыбнулся.
- Полагаю, тебе никто ничем в этом помочь не может?
- Ничем.
- Ну, желаю удачи.
- Спасибо.
- Завтра увидимся?
- Может быть, но послезавтра...

***

Я прошел в свои покои и завалился спать. Мне нужно было немного отдохнуть, прежде чем приступить к задуманному делу. Мне ничего не снилось, по крайней мере, я не помню.
Когда я проснулся, было еще темно. Я порадовался, что мой внутренний будильник еще действует.
Было бы еще радостнее повернуться на другой бок и вернуться ко сну, но я не мог позволить себе такой роскоши. Ожидающие меня сегодня дела будут испытанием на скоординированность. Соответственно я встал, умылся и надел свежую одежду.
Затем я направился на кухню, где приготовил крепкий чай, тосты и яичницу-болтунью с красным и зеленым перцем и луком. Ко всему этому нашлось немного свежих фруктов от "Смелтерса", чего я уже давно не пробовал.
После этого я вышел через заднюю дверь и прошел в сад. Сад был темным, луна его не освещала, и было сыро, среди деревьев по немногим тропинкам стелились клочья тумана. Я зашагал по дорожке на северо-запад.
Вокруг было очень тихо. Я дал своим мыслям возможность немного развеяться.
День должен быть построен последовательно, и я хотел начать его, утвердив соответствующий образ мышления.
Я шел, пока сад не закончился, пролез через дыру в колючей изгороди и продолжал путь по извилистой тропинке, в которую превратилась моя дорожка.
Первые несколько минут она медленно шла на подъем, потом сделала внезапный поворот и сразу же стала подниматься круче. На одном из очередных подъемов я оглянулся, и оценил пейзаж с темным силуэтом дворца, редкие окна которого были освещены. Рассеянные высоко над головой перистые облака выглядели экраном, затемняющим звездный свет.
Достигнув вершины подъема, я сумел различить на востоке едва заметную линию просветления, далеко за лесом, который только что оставил сзади. Я поспешно миновал три массивные обелиска и начал спускаться в северном направлении. Тропинка, которой я шел, сначала вела меня вниз, довольно полого, потом внезапно стала круче и повел на северо-восток, а потом более полого вниз. Когда она снова свернула на северо-запад, снова возник крутой участок, а за ним последовал еще один пологий, и я знал, что дальше идти будет нетрудно. Высокое плечо Колвира за моей спиной загородило все замеченные мною ранее следы предрассветных сумерек, и усыпанная звездами ночь раскинулась передо мной и надо мной, придавая двусмысленные очертания всему, кроме ближайших валунов. И вес же, я приблизительно знал, куда иду, так как однажды уже шел этим путем, хотя тогда я надолго не задерживался.
Гребень остался примерно в двух милях позади, и я замедлил шаг, приблизивших к нужному району, отыскивая то, что мне требовалось. А требовался мне большой, несколько напоминающий подкову откос, и когда я наконец обнаружил его и встал там, во мне поднялось странное ощущение.
Сознательно я не мог определить всех своих неясных чувств, но я был уверен, что когда-то уже чувствовал такое.
Когда я залез в его полый центр, и стены поднялись по обоим сторонам, словно в колодце, то оказался на тропе, которая повела меня дальше. Тропа вела меня вниз по склону, к тени от пары деревьев, а затем между ними туда, где находилось невысокое каменное строение, вокруг которого разрослись беспорядочно разбросанные кусты и трава. Как мне показалось, сюда когда-то доставили почву, чтобы лучше росла зелень, но потом сад подзабыли и забросили.
Я уселся на одну из каменных ступеней перед строением и стал ждать, когда посветлеет небо. Это была гробница моего отца, так называемый кенотаф, построенная давным-давно, когда все его считали умершим. Позже, его порядком забавляла возможность навестить это место. Теперь, конечно, ее статус мог опять измениться. Она могла вполне быть настоящей. Смягчит ли это иронию судьбы, или усилит ее? Я не мог решить однозначно. Однако, факт ее существования волновал меня, и даже больше, чем я мог предположить. Пришел же я сюда не для того, чтобы поклониться праху предка. Я пришел сюда за покоем и тишиной, нужных мне, как чародею, для того, чтобы создать несколько заклинаний. Я явился сюда...
Наверное, я экспериментировал. Я выбрал это место, потому что здесь присутствовало имя Корвина, настоящей была ли эта гробница, или ненастоящей, и посему она вызывала ощущение присутствия отца у меня. Мне хотелось узнать его поближе, и, может быть, ближе, чем сейчас мне уже никогда не удастся подойти к нему. Я вдруг понял, почему доверился Люку.
Он был прав тогда, в Лесном Доме. Если бы я узнал о смерти Корвина, и увидел, что за нее можно возложить на кого-то вину, то я забросил бы все остальное, чтобы отправиться предъявить счет и получить по нему, чтобы рассчитаться и расписаться в получении долга кровью. Даже не знай я Люка, так как знал его, в его действиях угадывался я сам, и судить его было крайне неудобно.
Проклятье. Почему мы должны изображать друг друга черт знает как?
Я поднялся на ноги. Света теперь хватало, чтобы видеть, что я делаю.
Я зашел в гробницу и приблизился к нише, где стоял пустой каменный саркофаг. Он казался идеальным сейфом для хранения ценностей, но я заколебался, когда остановился перед ним, потому что у меня дрожали руки.
Это было нелепо. Я знал, что его там нет, что это просто пустой ящик с вырезанной на нем короткой надписью. И все же прошло несколько минут, прежде чем я смог заставить себя взяться за край крышки и поднять ее.
Ну конечно пустой, как столь же частые сны, мечты и страхи. Я кинул в саркофаг голубую пуговицу и снова опустил крышку. Какого черта! Если Шару хотел вернуть ее и мог найти ее здесь, то пускай получает уведомление, что, играя в такие игры, он ходит по краю могилы.
Я снова вышел наружу, оставив в склепе свои чувства. Время начинать.
Мне еще нужно было разработать и опробовать уйму заклинаний, так как я не собирался деликатничать там, где дули дикие ветры.

Глава 11

Я стоял на пригорке над садом, восхищаясь видом расстилавшейся внизу осенней листвы. Ветер играл моим плащом. Дворец купался в густом полуденном свете. В воздухе стоял холодок. Стайка опавших листьев пронеслась подобно леммингам, мимо, и улетела. трепеща, за край тропы.
Однако, в действительности, я остановился не ради эстетического удовлетворения от окружающих меня красот. Я задержался, блокируя Козырной контакт - второй за день. Первый произошел ранее, когда я создавал заклинания. Я счел, что это либо Рэндом, раздраженный тем, что по возвращению в Эмбер, я не счел нужным ввести его в курс моих дел и планов, либо Люк, уже выздоровевший жаждущий попросить моей помощи в своей акции против Замка. Оба они пришли мне на ум, потому что именно их я больше всего желал избежать; ни тому, ни другому не понравилось бы, то что я затеял, хотя и по разным причинам.
Зов растаял, пропал, и я спустился по тропе, миновал колючую изгородь и вышел в сад. Я не хотел напрасно использовать заклинания на сокрытие своего похождения, и поэтому выбрал левую тропу, которая провела меня через цепь увитых зеленью беседок, где меня было меньше всего видно из окон. Я мог бы избежать этого, козырнувшись, но имеющаяся у меня Карта всегда доставляет меня в холл, а я понятия не имел, кто может там оказаться.
Конечно же, я направился в ту сторону...
Я вернулся тем же путем, которым вышел, через кухню, обслужив по пути сам себя бутербродом и стаканом молока. Затем я поднялся на один марш по черной лестнице, потоптался немного и сумел добраться до своих покоев незамеченным. Там я пристегнул, оставленный висеть в изголовье кровати пояс для оружия, проверил меч, отыскал привезенный с собой из Хаоса кинжальчик - подарок от ныряльщика в Бездну Ерквиста, которого я однажды кое-кому представил, что дало ему покровительство (он был поэтом средней руки), и повесил его с другого боку на поясе. Прикрепил один Козырь в левом рукаве, вымыл лицо и руки, а также почистил Зубы. Скоро, однако, у меня не осталось ни одного повода, чтобы задержаться. Я должен был идти и делать то, чего страшился. Это было необходимо для остального моего плана.
Меня одолело неожиданное желание податься на шлюпке в море. Вообще-то сгодилось бы даже просто полежать на пляже...
Вместо этого я покинул свои покои и направился обратно вниз по лестнице, возвращаясь тем же путем, каким пришел. Я двинулся на запад по темному служебному коридору, прислушиваясь к шагам и голосам, отступив однажды в чулан, чтобы дать пройти кому-то неузнанному. Что угодно, лишь бы чуток оттянуть официальное уведомление. Наконец, я свернул налево, прошел несколько шагов и прождал большую часть минуты, прежде чем войти в главный коридор, проходящий вблизи большого мраморного банкетного зала.
Никого не видно. Я махнул к ближайшему входу и осторожно заглянул внутрь.
Отлично. В зале не накрыто. Как правило, там накрывали не каждый день, но я никак не мог узнать, намечается ли сегодня какое-нибудь мероприятие, хотя в этот час обычно еще не обедали.
Я вошел и вышел из него. С противоположной стороны начинался длинный узкий коридор, и где-то ближе к началу у двери или в конце, обычно стоял на посту часовой. Все члены семьи имели доступ туда, но часовой заносил имя каждого в журнал. Однако, его начальник не получит об этом никаких сведений, пока часовой не сменится с дежурства. К тому времени для меня это не будет иметь значения.
Часовой был невысоким, коренастым, бородатым. Увидев, что я приближаюсь, он взял "на караул" топор, стоящий всего несколько секунд назад прислоненным к стене.
- Вольно. Занят? - спросил я.
- По правде говоря, нет, сударь.
- Мне надо вниз. Надеюсь, здесь найдется несколько фонарей. Я знаю эту лестницу не так хорошо, как остальные.
- Несколько штук я проверил, когда заступал на дежурство, сударь.
Сейчас я вам зажгу.
Можно с таким же успехом поберечь энергию, которая пойдет на первое заклинание, решил я. Каждая мелочь может пригодиться...
- Благодарю.
Он открыл дверь, поднял последовательно три стоявших там с правой стороны фонаря и выбрал второй. Затем он вынес его в коридор, где зажег от массивной свечи на подставке посередине коридора.
- Я пробуду там довольно долго, - предупредил я, принимая у него фонарь. - Вероятно, тебя сменят с дежурства, прежде чем я закончу.
- Хорошо, сударь. Ступайте осторожнее.
- Да уж, постараюсь...
Длинная винтовая лестница описывала круг за кругом и по сторонам мало что можно было разобрать, а внизу по центральному стволу горели свечи и факелы на подставках или фонари на крючьях, что приводило к акрофобии даже в большей степени, нежели абсолютная темнота. Только эти точечки света надо мной. Я не видел ни отдаленного дна, ни каких-либо стен. Одну руку я не отрывал от перил, а другой держал перед собой фонарь. Внизу довольно влажно. И к тому же, затхло. Не говоря уже об холодке...
Я попытался считать ступеньки. И, как обычно, сбился со счета где-то на середине пути. В следующий раз...
Мои мысли вернулись к тому отдаленному дню, когда я шел этим маршрутом в полной уверенности, что иду на смерть. Тот факт, что я не умер, сейчас как-то мало утешал. Испытание все равно вышло тяжелым.
Ордалия. И по-прежнему имелась возможность, что на этот раз я на нем засыплюсь, и изжарюсь или улетучусь струйкой дыма.
Круг, еще круг. Вниз, вниз. Ночные мысли посреди белого дня...
С другой стороны, я слышал, как Флора говорила, что по второму разу идти легче. За несколько минут до этого она болтала о Лабиринте, и я надеялся, что подразумевала она именно его.
Великий Лабиринт Эмбера, Символ Порядка. Соответствующий по мощи Великому Логрусу Дворов, Знаку Хаоса. Напряжения между ними, кажется, и порождали все, имеющее значение. Свяжешься хоть с тем, хоть с другим, потеряешь контроль - и поминай, как звали. И повезло же мне связаться с ними обоими. Мне не с кем сравниться впечатлениями и узнать, осложняет ли это задачу, хотя мне ближе мысль, что метка одного делает другой более трудным... а они оставляют на тебе свою метку, причем оба. На каком-то уровне тебя разрывает на части и собирает вновь по меркам громадных космических принципов, когда ты подвергаешься такому испытанию, которое кажется благородным, важным, метафизическим, духовным, прекрасным, но является, если честно, занозой в заднице. Это цена, которую мы платим за определенные способности, но никакой космический принцип не требует от меня говорить, будто это доставляет мне удовольствие.
И Лабиринт, и Логрус дает приобщенным к ним способность путешествовать по

Предыдущая страница 13 Следущая страница


Отражениям без потусторонней помощи, а Отражения - это общий термин для возможной бесконечной череды вариаций реальности, с которыми мы играем. Они также дают нам и другие способности...
Круг и вниз, я замедлил шаг. Почувствовал легкое головокружение, точь в точь, как когда-то. По крайней мере, я не собирался возвращаться тем же путем...
Когда в поле зрения, наконец, попало дно, я опять ускорил шаг. Внизу стояла скамейка, стол, несколько козел, шкаф и осветитель, высвечивающий все это. Обычно тут дежурил часовой, но сегодня я его не видел. Может, однако, он ушел делать обход. Где-то слева располагались камеры, в которых иногда можно обнаружить особенно невезучих заключенных из числа политических, корябающих на стенах и понемногу сходящих с ума. Я не знал, отбывают ли в данный момент срок подобные узники. От души надеюсь, что нет. Мой отец однажды побывал там, и, судя по его описанию, испытание это не из приятных...
Достигнув последней ступени, я пару раз позвал и получил на это подобающее жуткое эхо, но никакого ответа.
Подойдя к козлам, я взял другой, наполненный горючим фонарь. Лишний не помеха. Возможно, я собьюсь с дороги. Затем я двинулся направо. Нужный мне туннель находился там. после долгих плутаний я остановился и поднял фонарь повыше, так как почти уверился, что зашел слишком далеко. Никакого входа в туннель в поле зрения не обнаруживалось. Я оглянулся назад.
Караульный пост был еще виден. Я возобновил свой путь, пытаясь вспомнить подробности прошлого посещения.
Наконец звуки стали звучать иначе - внезапное эхо моих шагов.
Казалось, я приближался к какому-то препятствию. Я снова поднял фонарь.
Да. Впереди чистая тьма. А вокруг нее серый камень. Я пошел в ту сторону.
Темно. Повсюду. Когда свет от фонаря скользил по неровностям скалы, вокруг творилось нечто, похожее на театр теней. Затем снова появился боковой ход. Я миновал его и продолжал идти. Кажется, довольно скоро должен быть еще один. Да. Два...
Третий располагался подальше. Потом четвертый. Я подумал, куда они могут вести. Никто ничего не рассказывал мне о них. Возможно, мои родственники тоже не знали этого. Может быть, в причудливые гроты неописуемой красоты? В другие миры? В тупики? В склады? Наверное, в один прекрасный день, когда найдется свободное время и появится желание...
Пять...
А затем еще один.
Мне нужен был седьмой. Подойдя к нему, я остановился. Он заходил не так уж далеко. Я вспомнил о людях, шедших когда-то этой дорогой, а потом решительно зашагал вперед, к большой, тяжелой, окованной металлом двери.
На вбитом в стену стальном крюке слева от нее висел большой ключ. Я снял его, отпер дверь и снова повесил его на место, зная, что часовой из караулки, при очередном своем обходе проверит и вновь запрет дверь. Снова появилась мысль, зачем вообще запирать дверь, если ключ хранится тут же, рядом? В связи с этим могло показаться, что опасность грозит оттуда, из-за двери. Я уже задавал этот вопрос неоднократно, но никто, кажется, не знал на него ответа. Мне отвечали, что это традиция. Жерар и Флора, независимо друг от друга, предложили спросить об этом Рэндома и Фиону. А те, в свою очередь, дружно решили, что это, возможно, знает Бенедикт, но я не припомню, чтобы когда-нибудь спрашивал его.
Я с силой толкнул дверь, и ничего не произошло. Я поставил фонари и попробовал опять, посильнее. дверь заскрипела и медленно подалась внутрь.
Я поднял фонари и вошел.
Дверь сама собой закрылась за мной, и Фракир, дитя Хаоса, дико запульсировал. Я припомнил свой последний визит, и вспомнил, почему тогда никто не принес лишнего фонаря - голубоватое сияние Лабиринта в гладком черним полу освещало грот достаточно хорошо, чтобы всякий видел свой путь.
Я зажег второй фонарь. Первый я поставил у ближайшего конца Лабиринта, а другой понес с собой по периферии узора, установив его в той же точке, но с другой стороны. Меня не волновало, что Лабиринт давал достаточно освещения для совершения намеченного дела. Я находил эту проклятую штуковину сверхъестественной, холодной и попросту пугающей.
Благодаря добавочному естественному освещению поблизости я чувствовал себя в его присутствии намного лучше.
Изучив взглядом эту путаную массу кривых линий, я подошел к углу, откуда они начинались. Я успокоил Фракира, но не целиком приглушил собственные опасения. Не сказывался ли это во мне Логрус, гадал я, или это моя реакция на сам Логрус, если бы я вернулся и вновь испытал его, была бы теперь еще хуже, так как во мне теперь был и Лабиринт. Бесплодные рассуждения...
Я попытался расслабиться. Сделал глубокий вдох. Закрыл на мгновение глаза. Согнул колени. Опустил плечи. Ждать дальше бесполезно...
Я открыл глаза и ступил на Лабиринт. Вокруг моей стопы сразу же поднялись искры. Негромкое потрескивание. Еще шаг. Капелька сопротивления, как только я двинулся вновь...
Ко мне вернулось все то, что я испытал при первом прохождении: холодок, слабые токи, легкие участки и трудные. Где-то во мне сидела карта Лабиринта, и я словно читал по ней, когда двигался по той первой кривой, среди возрастающего сопротивления, летящих искр, шевеления волос, потрескивания, какой-то вибрации...
Я достиг Первой Вуали, и словно пошел по аэродинамической трубе.
Каждое движение требовало тяжких усилий. Однако, полный решимости, я двигался дальше - это было самым необходимым сейчас. Сколько не выжидай, двигаться все равно придется, рано или поздно. Весь фокус в том, чтобы не останавливаться. Начать двигаться снова - ужасное ощущение, а в некоторых местах это просто невозможно. Постоянный напор - вот что требовалось в настоящую минуту. Еще несколько мгновений и я пробьюсь. Идти станет легче.
Вот Вторая Вуаль - это действительно чистое убийство...
Поворот, поворот...
Я пробился. Я знал, что теперь на какое-то время путь станет легче. Я стал играть с некоторой уверенностью. Наверное, Флора права. Эта часть казалась чуть менее трудной, чем была в первый раз. Я одолел длинную кривую, а затем резкий поворот в обратную сторону. Искры теперь достигали отворотов сапог. На ум мне пришли тридцатые апреля, семейная политика при Дворах, где люди дрались на дуэлях и умирали, прокладывая сложный и меняющийся, извилистый путь через кровавые ритуалы статуса и возвышения.
Этого больше нет. Я покончил со всем этим. Отверг это. Может оно и поизящнее, но крови там пролито больше, чем в Эмбере, и все ради самого ничтожного, черт возьми, превосходства над своими собратьями...
Я скрипнул зубами. Трудно было сосредоточить мысли на непосредственной задаче. Это, конечно, часть воздействия. Теперь я вспомнил и об этом. Еще шаг... ощущение щекотки по обеим ногам... Звуки потрескивания кажутся громкими, как гроза... Одну ногу за другой...
Поднимай и опускай... Волосы поднялись дыбом... поворот... Нажим...
Приводим "Звездную Вспышку" в порт перед самыми осенними штормами. Люк управляет парусами, ветер у нас за кормой, словно дыхание драконов... Еще три шага, и сопротивление нарастает...
Я на Второй Вуали, и ощущение внезапно такое, словно я пытаюсь вытолкнуть автомобиль из вязкого кювета... Вся моя сила нацелена вперед, а результат бесконечно мал. Я двигался с медлительностью ледника, и искры доходят мне до пояса. Я весь окутан голубым пламенем...
Внезапно все отвлекающее меня вылетает из головы. Даже Время уходит и оставляет меня в покое. Есть только это существо без прошлого и без имени, каким я стал, борющееся всем своим естеством против инерции прожитых дней - уравнение настолько тонко сбалансированно, что мне следовало бы навеки застыть здесь, не закончив шага, с учетом того, что это аннулирование масс и сил оставляет незатронутой волю, некоторым образом очищает ее, так что процесс продвижения вперед, кажется, выходит за пределы борьбы.
Еще шаг и еще, и я пробился, состарился на века и опять двигаюсь, и знаю, что сумею дойти до конца, несмотря на то, что приближаюсь к Большой Кривой, участку тяжелому, хитрому и длинному. Совсем не похоже на Логрус.
Мощь здесь синтетическая, а не аналитическая. Вселенная, кажется, вращается вокруг меня. Каждый шаг заставляет чувствовать себя так, словно я таю и возвращаюсь в фокус, разбираюсь на части и собираюсь вновь, рассыпаюсь и складываюсь, умираю и воскресаю вновь...
Вперед, вперед... Затем еще три кривые линии, вслед за ними прямая. Я жму вперед. Головокружение, темнота. Я весь взмок. Конец линии. Череда дуг. Поворот. Поворот. Опять поворот...
Когда поднявшиеся искры превратились в клетку из молний, а ноги снова стали еле волочиться, я понял, что подхожу к Последней Вуали.
Неподвижность и ужасный натиск...
Но на сей раз я чувствовал себя каким-то укрепившимся и пробивался вперед, зная, что прорвусь.
Я сумел пробиться, дрожа с головы до пят, и осталась лишь короткая дуга. Однако, эти последние шаги вполне могли оказаться самыми тяжелыми.
Впечатление такое, словно Лабиринт, так хорошо узнав меня, не хочет отпускать. Я боролся с этим здесь, и голени мои чувствовали себя так, будто бы в конце забега на длинную дистанцию. Два шага... Три...
Кончено. Стою не двигаясь. Тяжело дышу и дрожу всем телом. Мир.
Покой. Статические заряды исчезли. Исчезли и искры. Если влияние Лабиринта не убрало настройку голубых камней, то я уже и не знаю, на что тогда он способен.
Теперь, через минуту, я смогу отправиться куда угодно. Из этой точки, в этот миг наделения возможностями я мог приказать Лабиринту переправить меня куда угодно, и окажусь там, где пожелаю. Такую возможность едва ли стоит тратить на избавление от прогулки вверх по лестнице и на возвращение в свои покои. Нет. У меня были другие планы. Через минуту...
Я оправил одежду, провел рукой по волосам, проверил оружие и спрятанный Козырь, подождал, пока не стихнет бешеное биение пульса.
Люк получил свои раны в битве у Замка Четырех Миров, сражаясь со своим бывшим другом и союзником Далтом, наемником, сыном Осквернительницы.
Далт мало что для меня значил, кроме возможного препятствия, так как он теперь, казалось, служил хозяину Замка. Но даже делая скидку на любую разницу во времени, которая, вероятно, была не так уж велика, я увидел его довольно скоро после схватки с Люком. И этот факт, казалось бы, подтверждал, что когда я добрался до него посредством Козыря, он находился в Замке.
Хорошо.
Я попытался вновь вспомнить комнату, в которой застал Далта.
Воспоминание оказалось весьма скудным. Какой минимум данных требовался Лабиринту для работы? Я вспомнил кладку каменной стены, очертания небольшого окна, кусочек вытертого гобелена на стене, разбросанный по полу камыш; когда Далт двинулся, в поле зрения попала низкая скамья и табурет, а над ними - трещина в стене и клок паутины...
Я сформировал как можно более четкий образ. И пожелал перенестись туда. Я хотел оказаться в том месте...
И оказался.
Я быстро обернулся, положив ладонь на рукоять меча, но кроме меня в помещении никого не оказалось. Я увидел кровать и шкаф, небольшой письменный стол, сундук - вещи, не попавшие в поле моего зрения во время того краткого визита я это помещение. За окном сиял свет дня.
Я пересек комнату, подойдя к единственной двери, и долгое время стоял там, прислушиваясь. По ту сторону двери была только тишина. Я чуть приоткрыл дверь и выглянул в длинный пустой коридор. Затем я раскрыл ее шире. Прямо напротив двери располагалась лестница, ведущая вниз. Слева глухая стена. Я вышел в коридор и закрыл дверь. Куда пойти - вниз или направо? По обеим сторонам коридора располагалось несколько окон. пошел к ближнему, находившемуся справа, и выглянул наружу.
Оказалось, что я попал в угол прямоугольного крепостного двора, и напротив, слева и справа, высились другие здания, соединяясь друг с другом, кроме небольшого прохода, который вел в другой двор, где за зданиями прямо напротив меня поднималось очень большое здание. Во дворе внизу было около дюжины солдат, расставленных у разных входов, хотя они, кажется, мало находились на своих постах, а занимались чисткой и ремонтом своего снаряжения. Двое из них были сильно забинтованы. И все же, большинство, кажется, пребывали в таком состоянии, что могли броситься исполнять служебные обязанности хоть сейчас.
В противоположном конце двора нагромождался странный мусор, похожий с виду на изломанного воздушного змея, довольно большого и странно знакомого с виду. Я решил направиться по коридору, шедшему параллельно двору, так как это должно было привести меня в те здания на противоположной стороне двора и представить возможность осмотреть следующий двор.
Я двинулся по коридору, прислушиваясь, нет ли каких-либо звуков, указывающих на то, что я могу кого-нибудь встретить. Пока пробирался до угла, не уловил ничего, только тишина окружала меня. Там я подождал долгое время, прислушиваясь.
Не услышав ничего подозрительного, я свернул за угол и замер. Точно так же, как и человек, сидящий на подоконнике справа. На нем была кольчуга, кожаная шапка, кожаные штаны и сапоги. На боку висел тяжелый меч, но в руке он держал не его, а кинжал, явно занимаясь чисткой ногтей.
Он выглядел таким же удивленным, как и я, когда его голова повернулась в мою сторону.
- Ты кто? - спросил он.
Плечи его распрямились, он опустил руки, словно собираясь оттолкнуться от подоконника и встать в оборонительную стойку.
Мы оба находились в замешательстве. Он, кажется, стоял здесь в карауле. Я не был уверен, что смогу придумать что-нибудь разумное, чтобы уверить его что я свой. И мне не хотелось нападать на него, чтобы не вызвать шума. Это сужало возможность выбора. Я мог быстро и бесшумно убить его подготовленным заранее заклинанием для остановки сердца. Но я слишком высоко ценю жизнь, чтобы разбрасываться ею без надобности. Поэтому, как ни мало мне не хотелось тратить другое припасенное заклинание, я произнес слово, заставившее мою руку самопроизвольно сделать рефлекторный сопроводительный жест, и увидел мельком Логрус, когда его сила запульсировала через меня. Ратник закрыл глаза и повалился обратно на створный оконный переплет. Я поправил тело, чтобы оно не свалилось, и оставил его мирно похрапывать, все еще с кинжалом в руке. К тому же позже у меня может возникнуть настоятельная необходимость в заклинании остановки сердца.
Коридор выходил спереди в какую-то галерею, выдающуюся, казалось, в обоих направлениях. Так как я все еще не успел разглядеть все досконально, то смирился, что придется истратить еще одно заклинание скорее, чем я хотел. Я произнес слово для придания невидимости, и мир сделался на несколько тонов темнее. Вообще-то я хотел им воспользоваться чуть позже, так как оно гарантированно действовало примерно минут двадцать, а я понятия не имел, где находится искомый предмет. Но я не мог и позволить себе идти на риск. Я поспешил вперед и вошел в галерею, оказавшуюся пустой.
Однако, кое-что я все-таки рассмотрел в этой цитадели. Со своего наблюдательного пункта я получил возможность обозреть следующий двор, который оказался гигантским. На нем высилось массивное строение, замеченное мною с самого начала. Это была огромная, крепко сложенная крепость, имеющая, похоже, только один вход, который хорошо охранялся. Я увидел также, что существует и внешний крепостной двор, ведущий к высоким, хорошо укрепленным стенам.
Я оставил галерею и отыскал лестницу, почти уверенный, что то громадное строение из серого камня и является местом, где мне надо икать.
Его окружала аура магии, ощущаемая всеми клетками моего тела.
Я тихо побежал по коридору, свернул, увидел часового на лестничной площадке. Если он и почувствовал что-то от моего движения, то только ветерок, колыхнувший его плащ. Я сбежал вниз по лестнице. У ее начала находился вход, ведущий в следующий коридор налево. Коридор не освещался, а в стене, выходящей на внутренний двор пряно передо мной находилась тяжелая окованная железом дверь.
Я толчком распахнул дверь и прошел, быстро шагнул в сторону, так как стоящий за дверью часовой обернулся и направился в мою сторону. Я уклонился от соприкосновения с ним и бросился к цитадели. Средоточение сил, говорил Люк. Да. Чем ближе я оказывался к ней, тем сильнее это чувствовал. У меня не было времени попробовать вычислить, как справиться с ними. И к тому же я принес с собой личный запас мощи.
Приблизившись к стене, я резко свернул влево. Нужно было быстро осмотреться, чтобы запастись информацией. На середине пути я убедился, что моя догадка относительно одного входа верна. К тому же самые нижние окна располагались не менее чем в тридцати футах от земли. Вокруг здания располагалась высокая металлическая ограда с пиками, а с внутренней стороны ограды - ров. Однако, больше всего меня удивила вещь, с постройкой не связанная. На противоположной стороне, неподалеку от стены лежало еще два больших сломанных змея и три относительно целых. Целые змеи не походили на груды мусора, теперь сходство не мешало мне правильно оценить их. В общем, это были дельтапланы. Меня так и подмывало осмотреть их поближе, но время невидимости подходило к концу, и я не мог позволить себе такого отклонения от намеченного курса. Я поспешил обойти до конца цитадель и внимательно изучил ворота.
Ворота в ограде были закрытыми, а по обоим сторонам их охраняли двое часовых. В нескольких шагах за воротами виднелся подъемный деревянный мостик, укрепленный металлическим каркасом и перекинутый через ров. По углам его располагались большие болты с ушком, а в стене над ними был внутренний ворот; ворот нес четыре цепи, оканчивающиеся крюками. Я гадал, насколько тяжел этот мост. Дверь в цитадель находилась в нише каменной стены глубиной примерно в три фута; она была высокой и окованной, и, похоже, способна была выдержать удары тарана.
Я подошел к воротам ограды и изучил их. Никакого замка нет, просто вручную открывается металлический засов. Я мог открыть их, пробежать, стрелой пролететь через мост и очутиться у большой двери прежде, чем появятся часовые и проявят интерес к тому, что тут происходит. С другой стороны, учитывая природу этой крепости, они вполне могли получить инструкции насчет возможности неестественного нападения. Если так, то им не понадобится меня видеть, если они быстро прореагируют и загонят меня в угол дверной ниши. А у меня сложилось такое впечатление, что тяжелая дверь отнюдь не оставлена незапертой.
Я поразмыслил несколько мгновений, вспоминая свои заклинания. А также еще раз проверил местонахождение шести-восьми других ратников во дворе. Ни один из них не находился слишком близко, ни один не двигался в этом направлении.
Я тихо подошел к часовым и положил Фракира на плечо стоявшего слева, приказав быстро придушить. Затем три быстрых шага направо, и я ударил другого часового с левой стороны по шее ребром ладони. Я схватил его под мышки, не дав вызвать шум падения, и опустил его на зад, прислонив спиной к ограде справа от ворот. Однако позади послышался-таки лязг ножен другого ратника об ограду, когда он осел, схватившись за горло. Я поспешил к нему, опустил его тихонько на землю и снял Фракира. Быстрый взгляд вокруг показал, что остальные ратники не смотрели в этом направлении.
Проклятье.
Я отпер ворота, проскользнул за них, закрыл и запер их за собой.
Затем поспешил через мост и оглянулся. Двое ближайших ратников двигались теперь сюда. Следовательно, мне необходимо было сделать еще один выбор. Я решил посмотреть, насколько труден может оказаться стратегически более здравый вариант.
Присев на корточки, я схватился за ближайший угол моста. Пересекаемый им ров казался примерно двенадцати футов глубиной и почти вдвое больше в ширину.
Я начал выпрямлять ноги. Чертовски тяжел, но сооружение заскрипело, и сторона, за которую я держал, поднялась на несколько дюймов. Я с краткий миг подержал ее в таком положении, регулируя дыхание, затем попробовал еще раз. Снова скрип и еще несколько дюймов. Опять... Ладони мои страшно болели в тех местах, где в них врезались края, руки, кажется, медленно выходили из суставов. Когда я выпрямил ноги и напрягся, поднимаясь с еще большим усилием, то прикинул, скольким людям не удалось хорошо задуманное предприятие из-за внезапной проблемы, возникающей пониже спины. Полагаю, это те, о ком никто никогда не слышал. Сердце мое стучало так, словно заполняло всю грудь. Угол моста находился теперь в футе над землей, но левый край все еще соприкасался с ней. Я снова напрягся, чувствуя, как у меня появляются словно по мановению волшебной палочки, пот на лбу и подмышками. Вдох... Рывок!
Он поднялся до уровня колен, затем выше. Левый угол, наконец, оторвался от земли... Я слышал голоса двух приближающихся стражников, громкие, возбужденные голоса. Теперь они торопились сюда. Я начал понемногу подаваться влево, волоча за собой все сооружение. Когда я это сделал, угол прямо напротив меня двинулся со своего места вперед. Я продолжал двигаться. Хорошо. Угол слева от меня находился теперь на пару футов за краем рва. Я чувствовал жгучую боль в руках, плечах и шее.
Дальше...
Ратники уже добрались до ворот, но остановились изучить павших часовых. Это хорошо. Я все еще не был уверен, что мост не зацепится и останется, если я его брошу. Он должен свалиться в ров, или я зря превращаю себя в кандидата на дисковую хирургию. Налево...
Он начал колебаться в моих руках, накреняясь влево. Я догадывался, что через несколько мгновений потеряю над ним контроль. Опять влево, влево... почти... Ратники теперь переключили внимание с павших часовых на двинувшийся мост и завозились с засовом. Через двор к ним на подмогу бежали еще двое, и я услышал крики. Еще шаг. Теперь эта штука действительно скользила. Мне не удержать ее... Еще один шаг.
Отпускай и назад!
Угол, который я держал, ударился о край рва, но дерево расщепилось, а край подался. Падая, мост перевернулся, дважды задев противоположную сторону и с восхитительным грохотом ударился о дно. Руки висели у меня вдоль тела свободно, став на мгновение бесполезными.
Затем я повернулся и направился к двери. Заклинание все еще действовало, поэтому, по крайней мере, я не стану мишенью для метательных снарядов с другой стороны рва.
Когда я добрался до двери, то мне понадобились все имевшиеся у меня силы, чтобы поднять руки к большому кольцу с правой стороны и ухватиться за него. Но когда я потянул на себя, ничего не произошло. Эта штука оказалась заперта. Однако, именно этого я и ожидал и подготовился к этому.
Тем не менее, сначала требовалось попробовать. Я не трачу заклинания попусту.
Я произнес слова, на сей раз три слова. Это менее элегантно, так заклинание сработано небрежно, хотя и обладало громадной силой.
Затем мое тело вздрогнуло, когда дверь вылетела внутрь, словно ее пинком ноги вышиб великан. Я сразу же вошел и в этот же миг оказался в замешательстве, к сумраку мои глаза оказались неподготовленными. Справа и слева поднимались лестницы, смыкающиеся на обнесенной перилами площадке, от которой брал начало коридор на втором этаже. Под тем коридором, прямо напротив меня, имелся другой коридор. Две лестницы также вели вниз, беря свое начало от тех, что вели наверх. Вот и решай тут...
В центре этого высоченного холла красовался фонтан из черного камня, разбрызгивающий в воздухе пламя, а не воду; огонь падал в чашу фонтана, где кружился водоворотами и плясал. В воздухе пламя отсвечивало красным и оранжевым, а внизу рябило белым и желтым. Холл наполняло ощущение мощи.
Всякий, способный управлять высвобождающимися в этом месте силами и впрямь будет грозным противником. При удаче, мне, возможно, не придется выяснять, насколько он грозен.
Я чуть было не спалил зря очередное заклинание, когда заметил несколько фигур в углу справа. Но они совсем не шевелились. Они пребывали в неестественной неподвижности. Конечно, это статуи.
Я пытался сообразить, идти ли мне наверх, вниз или двигаться прямо вперед, и совсем уже было решил спускаться, так как по теории врагов обычно заточали в сырых подземных казематах, когда что-то в двух статуях снова привлекло мое внимание. Зрение уже несколько приспособилось к полумраку, и можно было разобрать, что одна из скульптур изображала седого старика, а другая - темноволосую женщину. Я протер глаза и чуть погодя сообразил, что вижу очертания своей руки. Мое заклинание невидимости рассеивалось.
Я тут же направился к статуям. Старик держал пару плащей и шляп, и это послужило намеком. Но я все равно поднял подол его синего балахона.
При внезапной вспышке света от фонтана, я рассмотрел, что у него на правой ноге вырезано имя РИНАЛЬДО. Вот озорник!
Женщина рядом со стариком оказалась Ясрой, что ликвидировало проблему искать ее внизу, среди крыс. Руки ее также были вытянуты, словно она от чего-то защищалась, и кто-то навесил голубой зонтик на левую и светло-серый плащ на правую, а на голову нахлобучил набекрень такую же непромокаемую шляпу. Лицо ей разрисовали, что сделало ее похожей на клоуна, и кто-то пришпилил на груди зеленой блузки пару желтых кисточек.
Свет за моей спиной вспыхнул еще ярче, и я обернулся посмотреть, что происходит. Оказывается, фонтан теперь извергал похожий на жидкость огонь на высоту двадцати футов. Он падал, переполняя чашу, и выплескивался на каменные плиты пола. Один крупный ручеек потек в моем направлении. В этот момент тяжелый смешок заставил меня взглянуть наверх.
Одетый в темный балахон с капюшоном и перчатки, чародей в кобальтово-синей маске стоял на лестничной площадке вверху, положив одну руку на перила, а другую направив на фонтан. Так как я предвидел нашу встречу, это явление не оказалось для меня неожиданностью. Когда пламя взмыло еще выше, образуя большую яркую башню, начавшую почти сразу же гнуться, и вдруг повалившуюся на меня, я широким взмахом поднял руки и произнес слово для самого подходящего из трех заготовленных мною ранее защитных заклинаний.
Зашевелились, подпитанные энергией Логруса, воздушные потоки, почти сразу достигнув силы шквала и отшвырнув пламя прочь от меня. затем я переместился так, что его понесло на стоящего наверху чародея. Тот мгновенно произвел пасс, и пламя упало обратно в фонтан, спав до едва светящейся струйки. Ладно. Ничья. Я пришел сюда не для разборок с этим парнем. Я пришел сюда, чтобы перехитрить Люка, похитив Ясру в одиночку.
Коль скоро она окажется моей пленницей, Эмбер, наверняка, будет обезопасен от всего, что задумал Люк. Однако, когда разбуженная мною стихия угомонилась, и снова раздался смешок, я обнаружил, что ломаю голову над тем, применяет ли чародей заклинания так же, как я. Или, живя в присутствии подобного источника мощи, он сумел добиться прямого управления силами и придавать им любую избранную форму. Если мое предположение верно, то у него в рукаве практически неистощимый запас трюков, и поэтому в любом полномасштабном состязании на его поле мой выбор практически сводится к бегству или вызову бомбардировщиков с атомными бомбами - то есть призванию самого Хаоса на помощь для уничтожения всего, что тут есть, а именно этого-то я и не собирался делать - уничтожить все эти тайны, включая и тайну личности этого чародея, вместо поисков ответа на них, могущих оказаться очень важными для благополучия Эмбера.
В воздухе перед чародеем материализовалось сверкающее металлическое копье - повисело с миг, а затем стремительно метнулось ко мне. Я применил свое второе заклинание для обороны, вызвав щит, отразивший его в сторону.
Единственной для себя перспективой в данной ситуации я видел попытку научиться управлять здешними силами и попытаться обыграть этого парня в его же игре. Но времени тренироваться сейчас не было; мне требовалось выполнить свою задачу, как только я смогу выиграть несколько секунд для этого. Однако, раньше или позже все же придется сразиться с ним на полную катушку, поскольку он, кажется, имел на меня зуб и, вполне вероятно, даже был инициатором нападения в лесу.
В данный момент я не горел желанием рискнуть заняться изучением здешней мощи. Да и неудивительно, ведь Ясра оказалась достаточно умелой, чтобы обставить первого хозяина Замка, Шару Гаррула, а этот парень в маске победил Ясру. Однако, я многое бы отдал за возможность узнать, почему он имел на меня зуб.
- Чего ты, собственно, хочешь? - крикнул я ему.
И сразу е знакомый металлический голос ответил:
- Твою кровь, твою душу, твой разум и твою плоть.
- А как насчет моей коллекции марок? - крикнул я в ответ. - Можно мне оставить конверты Первого Дня гашения?
Я подобрался поближе к Ясре и обхватил ее правой рукой за плечи.
- Зачем тебе нужна эта женщина, странный ты человек? - спросил чародей. - Она самый никчемный предмет я этой Крепости.
- Тогда почему же ты препятствуешь тому, чтобы я избавил тебя от хлопот с нею?
- Ты коллекционируешь марки. А я коллекционирую самонадеянных колдунов. Она моя, и ты следующий.
Я почувствовал, как мощь снова поднимается против меня, и крикнул:
- Что ты имеешь против своих братьев и сестер по Искусству?
Ответа не последовало, но воздух вокруг меня заполнился острыми сверкающими предметами - ножами, топорами, метательными звездами, битыми бутылками. Я произнес слово для создания последней защиты, Занавеса Хаос, поднявшего вокруг меня трескучую дымовую завесу. Летевшие на меня предметы, попав в нее, мгновенно измельчались в космическую пыль.
Стараясь перекричать возникающий от этого грохот, я окликнул его:
- Каким именем тебя называть?
- Маска! - сразу же ответил чародей. Не очень-то оригинально, подумал я. Может быть, я ожидал обращения к Джону Д.Макдональду - что-нибудь типа "Кошмар в лиловом" или "Кобальтовая Маска" <в названных романах Джона Д.Макдональда из серии о Трэвисе Мак-Ги, великом сыщике-интеллектуале, всегда присутствует какой-то цвет>. А, ладно...
Я только что использовал последнее защитное заклинание. А также поднял левую руку, чтобы рукав с Козырем Эмбера оказался прямо перед глазами. Дело мое шло строго по регламенту, но я все еще не разыграл все свои карты. До сих пор я только оборонялся; и кроме того, очень гордился тем заклинанием, которое я оставил в резерве.
- Тебе не будет от нее никакого проку, - сказала Маска, когда оба наших заклинания нейтрализовались, и он приготовился к новому удару.
- Мое почтение, - сообщил я и завращал кистями, нацелив пальцы, направляющие потоки, и произнес слово для нанесения упреждающего удара. Око за око! - крикнул я, когда на Маску обрушилось содержимое целого цветочного магазина, совершенно похоронив его под самым большим букетом, который я когда-либо видел. В воздухе разнесся приятный аромат.
Наступило затишье. Я ощутил затухание враждебных сил и посмотрел на Козырь, устанавливая контакт, и когда мне удалось это, в куче цветов возникло волнение, и Маска поднялся над ними, словно Аллегория Весны.
Вероятно, мое изображение уже таяло, потому что он пригрозил:
- Я еще доберусь до тебя!
- Приятное за приятное, - отозвался я, затем произнес слово, завершающее заклинание, и на него обрушилась гора дерьма.
Затем я шагнул в холл Эмбера, неся с собой Ясру. Около буфета стоял Мартин со стаканом вина в руке и разговаривал с Борсом, сокольничим. Он смолк, когда Борс уставился на меня, а затем повернулся и посмотрел сам.
Я поставил Ясру на ноги около дверей. Я не собирался сейчас возиться с наложенным на нее заклятием, так как понятия не имел, что с ней делать, если оживлю ее. Поэтому я повесил н нее свой плащ, прошел к буфету и налил бокал вина, кивнув мимоходом Борсу и Мартину.
Осушив бокал, я поставил его, а затем предупредил их:
- Делайте все, что угодно, но не вырезайте на ней свои инициалы.
Вслед за этим я пошел и отыскал диван, растянулся на нем и закрыл глаза. Словно мост над бурными водами. Иные дни - алмазы. Куда подевались все цветы?
Что-то вроде этого.

Глава 12

Было полно дыма, гигантских червяк и много вспышек разноцветных огней. Каждый звук рождался в виде образа, разгорался до максимума и мерк, слабел. Эти, подобные молниям, уколы действительности, вызываемые из Отражений и возвращаемые туда же. Червяк растягивался до бесконечности.
Собакоголовые цветы норовили цапнуть меня, но потом виляли листьями. Столб дыма остановился перед зависшим в небе светофором. Червяк, нет, это была гусеница, улыбнулась. Начинался медленный слепящий дождь, и все проплывающие капли были фасеточными...
Что-то не так в этом пейзаже, засомневался я.
Наконец я сдался, не в силах определить что именно мне мешает. Хотя у меня оставалось смутное ощущение, что этот редкостный ландшафт не должен быть таким, какой он есть.
- О, черт! Мерль!
- Чего еще надо Люку? Почему он не отцепится от меня? Вечно какие-нибудь проблемы!
- Посмотри на это, а?
Я посмотрел, как несколько ярких прыгающих мячиков, или, может быть, комет, ткали

Предыдущая страница 14 Следущая страница


гобелен из света. Он падал на лес из зонтиков.
- Люк, - начал было я, но один из собакоголовых цветов укусил меня за руку, про которую я забыл, и все поблизости пошло трещинами, словно нарисованное на стекле, сквозь которое только что сделали выстрел. За ним виднелась радуга.
- Мерль! Мерль!
Это Дроппа тряс меня за плечо, о чем свидетельствовали внезапно открывшиеся мои собственные глаза. А на подушке, где только что покоилась моя голова, осталось влажное пятно.
Я приподнялся на локте. Протер глаза.
- Дроппа... Что?..
- Не знаю, - ответил он мне.
- Чего ты не знаешь? Я хочу сказать... Черт! Что случилось?
- Я сидел вон в том кресле, - показал он, - дожидаясь, когда ты проснешься. Мартин сказал мне, что ты здесь. Я просто собирался передать, что Рэндом хотел увидеться с тобой, когда ты проснешься.
Я кивнул, и тут же заметил, что из моей руки сочится кровь, куда меня укусил цветок.
- Сколько я проспал?
- Минут, наверное, двадцать.
Я скинул ноги на пол, сел.
- Так почему же ты разбудил меня?
- Ты козырялся, - ответил он.
- Козырялся? Во сне? Так не бывает. Ты уверен?..
- В данный момент, к несчастью, трезв, - пожаловался он. - У тебя появилось радужное свечение, и ты начинал смазываться по краям и таять. Я сразу же подумал, что мне лучше разбудить тебя и спросить, хочешь ли ты этого на самом деле? Что ты пил, растворитель для красок?
- Нет.
- Я попробовал его раз на своей собаке...
- Сны, - пробурчал я, массируя виски так, что в них застучало. - Вот и все. Сны.
- Из тех, что могут видеть и другие люди? Вроде путешествия в мир грез под действием наркотика?
- Я имел в виду не это.
- Нам лучше поторопиться к Рэндому, - и он стал разворачиваться к дверям.
Я покачал головой.
- Еще нет. Я намерен просто посидеть здесь и собраться с силами.
Что-то тут не так.
Когда я взглянул на него, то увидел, что его глаза вытаращены, и он пялится на что-то позади меня. Я обернулся.
Стена у меня за спиной, казалось, будто отлитая из воска и поставленная слишком близко к огню.
- Похоже, настало время тревог и экскурсий, - заметил Дроппа. - На помощь!
И он с воплями выбежал из комнаты в коридор.
Тремя секундами позже стена снова сделалась нормальной во всех отношениях, но я дрожал. Что за чертовщина тут происходит? Не сумел ли Маска наложить на меня заклятие, прежде чем я оторвался? Если так, то на что оно направлено?
Я поднялся на ноги и медленно пошел вокруг. Все теперь казалось на своих местах. Я понимал, что все это неспроста, это отнюдь не порожденная моими недавними страхами галлюцинация, поскольку Дроппа тоже видел ее. значит, я не рехнулся. Это что-то иное, и чем бы оно ни было, я чувствовал, что оно все еще таится поблизости. В воздухе теперь стояла ощутимая неестественная ясность, и все предметы в ней казались необычайно четкими.
Я быстро обошел комнату, не зная, что именно ищу. И поэтому неудивительно, что не нашел искомого. Тогда я вышел в коридор. В чем бы не заключалась проблема, не могла ли она заключаться в чем-то, что я притащил с собой? Может, Ясра, негнувшаяся и раскрашенная, была Троянским Конем?
Я направился в главный холл. Не успел я сделать дюжины шагов, как передо мной появилась косая решетка света. Я заставил себя идти дальше, и она отступала по мере моего продвижения, меняя при этом форму.
- Мерль, пошли! - раздался голос Люка. А самого Люка не было нигде видно.
- Куда? - отозвался я, не замедляя шага.
Никакого ответа, но решетка разделилась посередине, две ее половинки распахнулись передо мной, словно ставни. Они открыли ослепительный свет, и мне подумалось, что в нем я мельком увидел кролика. Затем внезапно видение исчезло, и единственное, что не позволяло мне поверить, будто все снова стало нереальным - это всего несколько мгновений звучащий смех Люка, не имеющий никакого видимого источника.
Я побежал. Может, на самом деле, враг - это Люк, о чем меня неоднократно предупреждали? Может, посредством всего того, что происходило последнее время, мною каким-то образом ловко манипулировали, и всего лишь с целью освободить его мать из Замка Четырех Миров? И теперь, когда она находилась в безопасности, не набрался ли он безрассудной смелости вторгнуться в сам Эмбер и вызвать меня на колдовскую дуэль, условий которой я даже не понимая?
Нет, я не мог в это поверить. Я был убежден, что он не обладает соответствующей мощью. Но даже если бы и обладал, то не посмел бы пойти на такой шаг - ведь заложницей мне служила Ясра.
Мчась по коридору, я снова услышал его голос, отовсюду, ниоткуда. На этот раз он пел. У него оказался мощный баритон, а песню он выбрал шотландскую: "В стародавние времена". Может быть, это что-то означало?
Я ворвался в холл. Мартин с Борсом ушли. Неподалеку от того места, где они стояли, я увидел на буфете пустые стаканы. А около другой двери?..
Да, около другой двери осталась Ясра, все такая же прямая, без изменений, так же держала мой плащ.
- Ладно, Люк! Давай играть в открытую! - крикнул я. - Кончай эту ерунду, и давай уладим дело.
- А?
Пение внезапно прервалось.
Я медленно подошел к Ясре, изучая ее на ходу. Совершенно не изменилась, если не считать шляпы, повешенной кем-то н другую руку. Я услышал раздавшийся где-то во дворце крик. Возможно, это Дроппа все еще поднимал тревогу.
- Люк, где бы ты ни был, - обратился я. - Если ты слышишь меня, то взгляни сюда и послушай внимательно: она у меня здесь. Видишь? Что бы ты ни замышлял, не забывай об этом.
По комнате прошла сильная рябь, словно я стоял посреди картины без рамы, которую кто-то только что решил тряхнуть, изогнуть, а потом натянуть потуже.
- Ну?
Ничего.
А затем смешок.
- Мать-вешалка... Ну-ну. Эй, спасибо, дружище. Здорово. Не мог достать тебя раньше. Не думал, что ты доберешься туда. Они разгромили нас наголову. Взял несколько наемников дельтапланах, оседлали восходящие потоки. Однако, они оказались готовыми. Раздолбали нас. Потом точно не помню... Больно!
- Ты пел?
Донеслось что-то вроде стона, как раз тогда, когда в холл вошел Рэндом и Дроппа, а за ними виднелась долговязая фигура безмолвного, словно смерть Бенедикта.
- Мерль! - окликнул меня Рэндом. - Что происходит?
- Не знаю, - покачал головой я.
- Разумеется, я поставлю тебе рюмочку, - донесся очень тихо голос Люка.
По центру холла пронеслась огненная буря. Она продолжалась всего мгновение, а затем на ее месте появился большой прямоугольник.
- Ты же колдун! - возмутился Рэндом. - Так сделай что-нибудь!
- Я не знаю, что это за чертовщина, - огрызнулся я. - Никогда не видел ничего подобного. Это похоже на магию, понесшуюся вскачь закусив удила, черт знает куда.
В прямоугольнике стал появляться силуэт с человеческими очертаниями.
Форма его определилась, появились черты, одежда.
...Это был Козырь, гигантский Козырь, висящий в воздухе, обретающий осязаемость. Это был...
Я. Я смотрел на собственное лицо, и оно глядело на меня. Я заметил, что я улыбался.
- Пошли, Мерль, присоединяйся к компании, - услышал я слева Люка, и Козырь стал медленно вращаться вокруг вертикальной оси.
Холл наполнился звоном, словно от стеклянных колокольчиков. Огромная Карта поворачивалась, пока я не увидел ее с ребра - черная прорезь. Затем темная линия расширилась, заколыхавшись, словно раздвигающийся занавес, и я увидел скользящие за ней разноцветные клочья интенсивного свечения. А также увидел гусеницу, курившую кальян, толстые зонтики и яркие сверкающие перила...
Из щели протянулась рука.
- Прямо сюда.
Я услышал, как у Рэндома перехватило дыхание.
Меч Бенедикта внезапно нацелился на открывшуюся сцену. Но Рэндом положил ладонь ему на плечо и сказал:
- Нет.
В воздухе опять повисла странная бессвязная музыка; она почему-то казалась вполне уместной.
- Пойдем, Мерль.
- Ты являешься или исчезаешь? - спросил я.
- И то, и другое.
- Ты дал мне обещание, Люк - сведения в обмен на спасение твоей матери, - напомнил я. - Она у меня здесь. В чем заключаются сведения?
- Что-то, жизненно важное для твоего благополучия? - медленно переспросил он.
- Ты говорил, жизненно важное для безопасности Эмбера.
- Ах, тот секрет.
- Я был бы рад услышать и другой тоже.
- Сожалею. Я продаю только один секрет. Какой ты выбираешь?
- Безопасность Эмбера, - ответил я.
- Далт, - уведомил он.
- Что насчет него?
- Его матерью была Дила Осквернительница...
- Это я уже знаю.
- ...А она попала в плен к Оберону за девять месяцев до его рождения.
Оберон изнасиловал ее. Вот поэтому-то Далт так и взъелся на вас, ребята.
- Дерьмо собачье, - охарактеризовал я.
- Именно так я ему и сказал, когда услышал эту историю черт знает в который раз. А потом взял и подначил его пройти Лабиринт на небе.
- И?
- Он прошел.
- О!
- Я только недавно узнал эту историю, - вмешался Рэндом, - от посланного мною в Кашеру эмиссара. Хотя и не знал про то, что он прошел Лабиринт.
- Если вам известно, то я все еще остаюсь должником, - медленно, почти опечаленно отозвался Люк. - Ладно, вот еще: после этого Далт навестил меня на Отражении-Земля. Именно он-то и организовал налет на склад, мой склад - украл весь запас оружия и специальных боеприпасов. А потом поджог дом, чтобы скрыть ограбление. Но я нашел свидетелей. Он заявится в любое время. Кто знает, когда?
- Еще один родственник катит в гости, - пожаловался Рэндом. - Ну почему я не мог родиться единственным ребенком?
- Делайте с этим, что хотите, - добавил Люк. - Теперь мы квиты. Дай мне руку.
- Ты проходишь?
Он засмеялся, и весь холл, казалось, накренился. В воздухе передо мной открылось отверстие, и рука, появившаяся из него, схватила мою.
Чувствовалось, что тут что-то не так.
Я попробовал было перетащить его к себе, но вместо этого почувствовал, что меня самого утаскивают к нему. Присутствовала безумная сила, с которой я не мог справиться, и вселенная, казалось, перекрутилась, когда она овладела мной, и я опять увидел яркие перила. На них покоилась обутая в сапоги нога Люка.
Откуда-то сзади послышался голос Рэндома, выкрикнувший:
- Б-двадцать! Б-двенадцать! И вон!
А потом я никак не мог вспомнить, в чем же состояла проблема. Место оказалось просто чудесным. Хотя и глупо, что я сразу не распознал в зонтиках грибы...
Я закинул на перила собственную ногу, когда Болванщик наполнил мне кружку и долил Люку. Люк кивнул головой налево, и Мартовскому Зайцу тоже налили по новой. Шалтай - молодчина, балансировал, как всегда на краю.
Труляля и Траляля, Додо и Лягушонок не давали музыке смолкнуть. А Гусеница просто продолжала курить кальян.
Люк хлопнул меня по плечу, и мне хотелось все что-то вспомнить, но воспоминание продолжало ускользать.
- Теперь все о'кей, - сказал Люк. - Все о'кей.
- Нет, что-то есть такое... Не могу вспомнить...
Он поднял кружку, громко чокнулся со мной.
- Наслаждайся! - пригласил он. - Жизнь - это кабаре, старина!
А Кот на табуретке рядом просто продолжал улыбаться.

Предыдущая страница 15


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


Роджер Желязны

Кровь Амбера

Цикл: "Хроники Амбера"

Читать книгу

Анонс

Престол таинственного Янтарного королевства - приз победителю в жесткой игре отражений. Сталь и огонь, предательство и коварство, жизни и судьбы людей - все это ничто перед грандиозностью великой цели. Ведь из девяти претендентов - Девяти принцев Амбера - лишь одному суждено занять место на троне.

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin