Роджер Желязны - Князь Света

1 Роджер Желязны

Премия за достижения в научной фантастике (Премия "Хьюго") в 1968 г. (категория "Роман").

Глава 1

Говорят, что спустя пятьдесят три года после освобождения он вернулся из Золотого Облака, чтобы еще раз бросить вызов Небесам, воспротивиться Порядку Жизни и богам, установившим этот Порядок. Его приверженцы молились о его возвращении, хотя их молитвы были греховными, ибо молитва не должна тревожить того, кто ушел в Нирвану, независимо от обстоятельств, вызвавших его уход. Тем не менее, носители шафрановых одежд молились, что Он, Меч, Манджусри, снова пришел к ним. И Бодисатва, говорят, услышал…
Тот, чьи желания были задушены, Кто не имеет связи с корнями, Чье пастбище – пустота, Неотмеченная и свободная Того тропа так же неведома, Как у птиц в небесах.
Дхаммапада (93)

Приверженцы называли его Махасаматман и говорили, что он был богом.
Он, однако, предпочел отбросить Маха-и-атман и называл себя Сэмом. Он никогда не уверял, что он бог, но никогда и не говорил, что он не бог.
Обстоятельства были таковы, что никакое признание не могло бы принести пользу. А молчание могло.
Поэтому он был окружен тайной.
Это было в сезон дождей…
Это было во время великой сырости…
В дни дождей поднялись их молитвы, и не от перебирания узлов молитвенных шнуров, не от верчения молитвенных колес, а от большой молитвенной машины в монастыре Ратри, богини Ночи.
Высокочастотные молитвы были направлены вверх через атмосферу и дальше, в то Золотое Облако, называемое Мостом Богов, которое окружает весь мир, выглядит как бронзовая радуга в ночи и является местом, где красное солнце становится оранжевым в середине.
Некоторые монахи сомневались в ортодоксальности этих технических молитв, но машина была построена и пущена в ход Ямой-Дхармой, падшим Небесного Города; и, говорили, он много веков назад построил мощную громовую колесницу Бога Шивы: эта машина летала через небо, оставляя за собой сгустки огня.
Несмотря на то, что Яма впал в немилость, он все еще считался непревзойденным мастером, хотя Боги Города, без сомнения уморили бы его реальной смертью, если бы узнали о молитвенной машине. Но нет также никакого сомнения в том, что они уморили бы его реальной смертью и без молитвенной машины, если бы он попал под их опеку. Каким образом он уладит этот вопрос с Богами Кармы – это уж его дело, но никто не сомневался, что он найдет пути, когда настанет время. Он был вполовину так же стар, как и сам Небесный Город, а едва ли десяток Богов помнил, как было основано их жилище. Все знали, что он был мудрее Бога Куберы в областях Мирового Огня.
Но это были меньшие его Атрибуты. Он был более известен другими сторонами, хотя мало кто из людей говорил о них. Высокий, но не чрезмерно, крупный, но не тяжелый, он двигался медленно и плавно. Он носил красное и говорил мало.
Он ухаживал за молитвенной машиной, и гигантский металлический лотос, который он поставил на крыше монастыря, вертелся и вертелся в своем гнезде.
Легкий дождь падал на здание, на лотос и на джунгли у подножия гор.
За шесть дней Яма выпустил много киловатт молитв, но статика уберегала его от того, чтобы услышали Наверху. Он шепотом взывал к более известным из обширного потока божеств, обращаясь к их наиболее выдающимся Атрибутам.
Раскат грома ответил на его просьбы, и маленькая обезьянка, помогающая Яме, хихикнула.
– Твои молитвы и твои проклятия действуют одинаково, господин Яма, комментировала она. – Можно сказать, никак.
– Тебе понадобилось семнадцать воплощений, чтобы дойти до этой истины? – сказал Яма. – Тогда понятно, почему ты все еще обезьяна.
– Вовсе нет, – сказала обезьяна, которую звали Тэк. – Мое падение, хоть и менее эффективное, чем твое, не включало элементов личной злобы со стороны…
– Заткнись! – сказал Яма и повернулся спиной к обезьяне.
Тэк понял, что, видимо, коснулся больного места. В попытке найти другую тему для разговора, он подбежал к окну, прыгнул на широкий подоконник и уставился вверх.
– На западе прорыв в облачном покрытии, – сообщил он.
Яма подошел, проследил по направлению взгляда Тэка, нахмурился и кивнул.
– Да. Оставайся здесь и сообщай мне. – И он подошел к панели управления.
Лотос наверху перестал вращаться, а затем повернулся к пятну чистого неба.
– Прекрасно, – сказал Яма. – Мы что-то получаем.
Под ними, в подземельных кельях монастыря был получен сигнал и тоже начались приготовления к приему гостя.
– Облака снова сомкнулись, – сказал Тэк.
– Теперь это уже неважно! Мы загарпунили нашу рыбу. Она идет из Нирваны в лотос.
Еще один удар грома, и дождь как град застучал по лотосу. Змеи голубых молний свивались, шипя, над вершинами гор.
Яма замкнул последнюю цепь.
– Как ты думаешь, он снова будет в своей плоти? – спросил Тэк.
– Иди, чисти бананы своими лапами!
Тэк решил, что его отпускают, и вышел из комнаты, оставив Яму закрывать машину. Он прошел по коридору и вниз по широкой лестнице. Дойдя до площадки, он остановился, услышав голоса и шарканье сандалий; к нему шли со стороны холла.
Он без колебаний вскарабкался на стену по резьбе, изображающей пантер и слонов. Поднявшись на балку, он отклонился в глубокую тень и неподвижно ожидал.
Через арку прошли два монаха в темно-красных мантиях.
– Почему она не расчистила небо для них? – спросил один.
Второй, постарше, более тяжелого сложения, пожал плечами.
– Я не настолько мудр, чтобы отвечать на такие вопросы. Она в тревоге, это ясно, иначе она никогда не даровала бы им это святилище и Яме – его использование. Но кто может указать границы ночи?
– Или настроение женщины, – сказал первый. – Я слышал, что даже жрецы не знали о ее появлении.
– Возможно. Но в любом случае, это кажется хорошим предзнаменованием.
– Похоже, так.
Они прошли через другую арку, и Тэк прислушивался к их шагам, пока они не затихли совсем.
Но он все еще не оставлял своего насеста.
«Она», о которой упоминали монахи, могла быть только самой богиней Ратри, почитаемой орденом, которому было дано святилище последователей Сэма Великодушного, Светлейшего. Теперь Ратри тоже была в числе отпавших от Небесного Города и носила смертную плоть. У нее всегда были причины злиться по всякому поводу, и Тэк понимал: ее приняли в дарованное святилище, но в соглашение не входило ее личное присутствие. Это могло подвергнуть опасности возможность ее будущего восстановления, если слово об этом дойдет до надлежащих ушей. Тэк вспомнил, как темноволосая красавица с серебряными глазами ехала в лунной колеснице из эбенового дерева и хрома, запряженной черными и белыми жеребцами; ее охрана тоже была черная и белая. Она поднималась по Небесному Проспекту и соперничала в славе с самой Сарасвати. Сердце Тэка заколотилось в волосатой груди. Он снова видел ее. Однажды, очень давно, в счастливые времена и в лучшем теле он танцевал с ней на балконе под звездами. Это длилось всего несколько секунд. Но он вспомнил об этом; тяжелое дело – быть обезьяной и иметь такие воспоминания.
Он спустился с балки.
Из северо-восточного угла монастыря поднималась башня, высокая башня.
Там была комната. Ее велено было содержать для пребывания богини. Комнату ежедневно убирали, меняли постельное белье, курили свежий фимиам, приношения по обету клались прямо под дверью, которую обычно запирали.
Там, конечно, были окна. Вопрос, мог ли человек войти в одно из этих окон, оставаясь незамеченным. Тэк доказал, что обезьяна может.
Взобравшись на монастырскую крышу, он начал подниматься, передвигаясь от одного скользкого камня к другому, от выступа к неровности. Небо по-собачьи рычало над ним. В конце концов он повис на стене как раз над внешним подоконником.
Дождь продолжал лить. Тэк услышал, что в комнате поет птица, увидел край мокрого синего шарфа, висящего над подоконником. Он ухватился за выступ и подтянулся, чтобы заглянуть внутрь.
Она сидела спиной к нему на маленькой скамеечке в дальнем конце комнаты. На ней был темно-синий сари.
Тэк влез на подоконник и откашлялся.
Она быстро обернулась. На ней была вуаль, так что черты лица нельзя было различить. Она смотрела на Тэка сквозь вуаль, затем встала и перешла комнату.
Он был в ужасе. Ее фигура, когда-то гибкая, раздалась в талии; когда-то она ходила легко покачиваясь, а сейчас шла вперевалку; лицо стало смуглым; нос и подбородок слишком выдавались вперед – это было заметно даже под вуалью.
Он склонил голову.
– «Итак, ты потянулась за нами, когда мы шли домой, как птицы к своему гнезду на дереве…» – запел он.
Она стояла неподвижно, как статуя в главном холле.
– «Охраняй нас от волка и волчицы, охраняй нас от вора, о Ночь, и мы пройдем спокойно».
Она медленно протянула руку над его головой.
– Я благословляю тебя, маленькое существо, – сказала она. – К несчастью, я могу дать тебе только это. Я не могу предложить защиту или дать красоту, потому что мне самой не хватает этого. Как тебя зовут?
– Тэк.
Она коснулась своего лба.
– Когда-то в далекие дни, в далеком месте я знала Тэка…
– Я и есть тот Тэк, мадам.
Она тоже села на подоконник, и он заметил, что она плачет.
– Не плачь, богиня. Тэк здесь. Помнишь Тэка из Архивов? Блестящее Копье? Он все еще готов выполнить твой приказ.
– Тэк… – сказала она. – О Тэк! Ты тоже?… Я и не знала. Я ничего не слышала…
– Еще один оборот колеса, мадам… и кто знает? Все еще может стать даже лучше, чем было.
Ее плечи задрожали. Тэк протянул было руку, но отвел назад. Она повернулась и взяла его руку.
Очень нескоро она заговорила:
– Обычный ход событий не вернет нас назад и не уладит дела, Тэк, Блестящее Копье. Мы должны идти своим собственным путем.
– Что ты хочешь сказать? Значит – Сэм?
Она кивнула.
– Только он. Он – наша надежда против Неба, дорогой Тэк. Если его удастся вызвать, у нас будет шанс жить снова.
– И ты схватилась за этот шанс и поэтому сидишь в зубах тигра?
– Почему же еще? Когда нет реальной надежды, приходится придумывать свою. Даже фальшивая монета может пройти.
– Фальшивая? Значит, ты не веришь, что он был Буддой?
Она коротко рассмеялась.
– Сэм был величайшим шарлатаном на памяти богов и людей. И он был также достойнейшим противником Тримурти. Не гляди на меня с таким возмущением, Архивист! Ты знаешь, что он украл суть своей доктрины, пути и знания, он все похитил из запретных доисторических источников. Это было оружием, и только. Его величайшей силой было лицемерие. Если бы мы смогли вернуть его…
– Леди, святой он или шарлатан, но он вернулся.
– Не шути со мной, Тэк.
Богиня и Леди, я как раз был рядом с господином Ямой, когда он выключил молитвенную машину, недовольный своим успехом.
– Рискованно было выступить против таких мощных сил. Бог Агни сказал однажды, что подобную вещь сделать невозможно.
Тэк встал.
– Богиня Ратри, кто, будь он бог или человек, или нечто среднее, знает об этих делах больше Ямы?
– Я не могу ответить на этот вопрос, Тэк, потому что ответа нет. Но как ты можешь с уверенностью сказать, что он поймал в сети нашу рыбу?
– Потому что он Яма.
– Тогда возьми мою руку, Тэк, и проводи меня, как бывало. Посмотрим на спящего Бодисатву.
Тэк повел ее за дверь, вниз по лестнице, в нижние комнаты.

***

Свет, но не от факелов, а от заполнявших помещение генераторов Ямы.
Ложе, стоявшее на платформе, было ограждено с трех сторон экранами.
Большая часть машин тоже была замаскирована экранами и портьерами.
Обслуживающие монахи в желтом тихо двигались по большой комнате. Яма, мастер-механик, стоял возле ложа.
Когда Ратри и Тэк подошли, несколько хорошо вышколенных невозмутимых монахов тихо ахнули. Тэк повернулся к женщине, стоявшей рядом с ним… и отступил на шаг; у него захватило дух.
Не было больше унылой маленькой матроны, с которой он только что разговаривал: она снова стала бессмертной Ночью, о которой писали: «Богиня заняла большое пространство, от глубин до высот. Ее излучение вытесняет тьму».
Он увидел ее и ту же зажмурился. Вокруг нее еще был налет отчужденности.
– Богиня… – начал он. – К спящему, – приказала она. – Он шевелится.
Они подошли к ложу.
Впоследствии на фресках бесчисленных коридоров, на стенах храмов и на потолках многих дворцов было нарисовано или вырезано пробуждение того, кого знали под различными именами: Махасаматман, Калкин, Манджусри, Сиддхарта, Тарагатха, Связующий, Майтрейя, Просвещенный, Будда и Сэм.
Слева от него стояла богиня Ночи, справа – Смерть; Тэк, обезьяна, скорчился у подножия постели, как извечный намек на сосуществование животного и божества.
Он был в обычном смуглом теле среднего веса и возраста; черты лица правильные, ничем не выделяющиеся. Когда он открыл глаза, они оказались темными.
– Приветствую тебя, Бог Света! – сказала Ратри.
Глаза заморгали. Они еще не сфокусировались. В комнате никто не шевелился.
– Приветствую тебя, Махасаматман-Будда! – сказал Яма.
Глаза смотрели вдаль, не видя.
– Привет, Сэм! – сказал Тэк.
Лоб слегка сморщился, глаза скосились, упали на Тэка, двинулись к другим.
– Где?… – спросил он шепотом.
– В моем монастыре, – ответила Ратри.
Он без выражения смотрел на ее красоту. Затем так плотно закрыл глаза, что в углах их образовались морщины. Болезненная улыбка искривила рот, обнажив стиснутые зубы.
– Ты и вправду тот, кого мы называли? – спросил Яма.
Он не ответил.
– Ты сражался с Небесной армией на отмелях Ведры?
Губы ослабли.
– Ты любил богиню Смерти?
Глаза блеснули. Слабая улыбка пробежала по губам.
– Это он, – сказал Яма. – Кто ты, человек?
– Я? Я никто, – ответил тот. – Наверное, лист, попавший в водоворот.
Перо на ветру…
– Очень плохо, – сказал Яма, – потому что в мире хватает листьев и перьев, и я работал так долго не для того, чтобы увеличивать их число. Я хотел иметь человека, который может продолжать войну, прерванную его отсутствием, человека сильного, способного противостоять мощной воле богов. И я думаю, ты и есть тот человек.
– Я… – Он снова скосил глаза – Сэм. Я – Сэм. Когда-то, очень давно… я сражался, да? Много раз…
– Ты Великодушный Сэм, Будда. Ты вспоминаешь?
– Может, я и был… – В его глазах медленно зажегся огонь. – Да. Да, я был им. Самый униженный в гордости, самый гордый в унижении. Я сражался. Я изучал Путь. Я снова сражался, снова изучал, пытался использовать политику, магию, яд… Я бился в великом сражении, таком страшном, что само солнце отвернуло свой лик от резни, бился с людьми и богами, с животными и демонами, с духами земли и воздуха, огня и воды, с лошадьми, мечами и колесницами…
– И ты проиграл, – сказал Яма.
– Да, я проиграл. Но зато мы показали им, нет? Ты, бог смерти, вел мою колесницу. Теперь я все вспомнил. Нас взяли в плен, и Боги Кармы были нашими судьями. Ты убежал с помощью энергии смерти и Пути Черного Колеса.
А я не смог.
– Правильно. Твое прошлое было выставлено перед ними. Ты был осужден.
– Яма взглянул на монахов, которые теперь сидели на полу, склонив головы, и понизил голос. – Уморить тебя реальной смертью означало бы сделать из тебя мученика. Отпустить тебя в мир в каком бы то ни было теле – это оставить дверь открытой для твоего возвращения. И так же как ты украл свои доктрины у Готтама в другом месте и времени, они утаили от людей рассказ о конце этого дня. Судьи решили, что ты заслуживаешь Нирваны. Твой АТМАН был проецирован, но не в другое тело, а в магнитное облако, окружающее планету. Это было полстолетия назад. Теперь ты официально – воплощение Вишну, чье учение было неверно истолковано некоторыми ревностными его последователями. Ты лично продолжал существовать только в форме самосохраняющихся длинных волн, которые мне и удалось ухватить.
Сэм закрыл глаза.
– И ты ПОСМЕЛ привести меня обратно?
– Правильно.
– Я все время знал о своем состоянии.
– Я так и думал.
Он открыл горящие глаза.
– И ты посмел вызвать меня ОТТУДА?
– Да.
Сэм наклонил голову.
– Правильно тебя называли богом смерти, Яма-Дхарма. Ты вырвал у меня решающий опыт. Ты разбил на темном камне своей воли то, что лежит за пределами восприятия и смертной славы. Почему ты не оставил меня там, где я был, в океане бытия?
– Потому что мир нуждается в твоем смирении, в твоей набожности, в твоем великом учении и в твоем макиавеллиевском интриганстве.
– Яма, – сказал Сэм, – я стар. Я так же стар, как и человек в этом мире. Я был одним из Первых, ты же знаешь. Один из самых первых, пришедших сюда строить, поселиться. Все остальные уже теперь или мертвы, или стали богами – деи экс машини… Удача приходила и ко мне, но я упускал ее.
Много раз. Я никогда не хотел быть богом, Яма. В самом деле. Только позднее, когда я увидел, что они делают, я начал собирать силу, которая могла бы быть моей. Но было уже поздно. Они были слишком сильны. И теперь я действительно хочу уснуть на века, снова познать Великий Покой, вечное блаженство, слышать песни звезд на берегах великого океана.
Ратри наклонилась и посмотрела ему в глаза.

1 Следующая страница


Князь Света 2

– Ты нужен нам, Сэм.
– Знаю, знаю. Это вечно повторяющийся анекдот. У тебя норовистая лошадь – бей ее кнутом еще с милю.
Он улыбнулся, и она поцеловала его в лоб.
Тэк подпрыгнул в воздух и приземлился в ложе.
– Человечество веселится, – заметил Будда.
Яма протянул ему мантию, а Ратри подала домашние туфли.

***

Отвыкая от мирного существования, в котором не осознавалось время, Сэм спал. Он видел сны и выкликал кого-то или просто кричал. У него не было аппетита, но Яма подобрал ему тело крепкое и очень здоровое, способное вынести психосоматический переход из божественного состояния в другое.
Но он мог сидеть час неподвижно, глядя на камешек, семя или листок. И в этих случаях его нельзя было отвлечь.
Яма видел в этом опасность и говорил с Ратри и Тэком.
– Нехорошо, что он сейчас уходит таким образом от мира, – сказал он.
– Я говорил с ним, но как будто обращался к ветру. Он не может расстаться с тем, что оставил позади. Сама попытка стоит ему его силы.
– Возможно, ты не правильно истолковываешь его усилия, – сказал Тэк.
– Что ты имеешь в виду?
– Видишь, как он смотрит на семя, которое положил рядом с собой?
Приглядись к морщинкам в углах его глаз.
– Ну и что?
– Он косит. У него ослабло зрение?
– Нет.
– Почему же он скашивает глаза?
– Чтобы лучше изучить семя.
– Изучить? Это не тот Путь, которому он учил когда-то. Однако, он ИЗУЧАЕТ. Он смотрит на предмет без размышления, ведущего к высвобождению сути.
– Что же он тогда делает?
– Противоположное. – То есть? – Он изучает предмет, обдумывает его возможности, стараясь применить их к себе. Он ищет в этом оправдание жизни. Он пытается снова завернуться в покрывало Майи, иллюзии мира.
– Я уверена, что ты прав, Тэк, – сказала Ратри. – Как мы можем помочь ему в его усилиях?
– Трудно сказать, госпожа.
Яма кивнул. Его темные волосы заблестели в луче солнца, проникшем через узкую галерею.
– Вы ткнули пальцем в то, чего я не видел, – согласился он. – Сэм еще не полностью вернулся, хотя он в человеческом теле, ходит человеческими ногами, говорит, как мы. Его мысль все еще за пределами нашего кругозора.
– Что же будем делать? – спросила Ратри.
– Возьми его в долгую прогулку по окрестностям, – сказал Яма. – Корми его лакомствами. Расшевели его душу поэзией и пением. Найди ему крепкую выпивку – здесь, в монастыре ее нет. Одень его в яркие шелка. Предоставь ему двух-трех куртизанок. Вытащи его снова в жизнь. Это единственное, что может освободить его от цепей Бога. Дурак я, что не подумал об этом раньше.
– Так оно и есть, бог смерти, – заметил Тэк.
Темное пламя метнулось в глазах Ямы, но он улыбнулся.
– Со мной рассчитались за замечания, которые я, вероятно, не подумав, уронил в твои волосатые уши. Я извиняюсь, обезьяна, ты настоящий человек, человек умный и проницательный.
Тэк поклонился. Ратри хихикнула.
– Скажи нам, мудрый Тэк, потому что мы, возможно, слишком долго были богами и у нас не хватает правильного угла зрения – как мы будем действовать в этом деле очеловечивания Сэма, чтобы он послужил для нужных нам результатов?
Тэк поклонился Яме, потом Ратри.
– Как предложил Яма. Сегодня ты, госпожа, ведешь его на прогулку к холмам. Завтра господин Яма идет с ним к опушке леса. Послезавтра я вожу его среди деревьев, трав, цветов и виноградников. А там посмотрим.
– Да будет так, – сказал Яма.
Так и было.

***

В следующую за этим неделю Сэм смотрел на эти прогулки сначала с некоторым ожиданием, затем с умеренным энтузиазмом, и, наконец, со вспыхнувшей жадностью. Он стал уходить без сопровождения на все большие промежутки времени: сначала на несколько часов утром, затем еще и вечером.
Позднее он стал уходить на весь день, а иной раз и на сутки.
– Это мне не нравится, – сказал Яма. – Мы не можем оскорблять его, навязывая ему свое общество, раз он его не желает. Но в этом кроется опасность, в особенности для рожденного вновь, как он. Нам желательно знать, как он проводит время.
– Но, что бы он не делал, это помогает ему восстанавливаться, сказала Ратри, проглотив конфету и слегка помахивая пухлой ручкой. – Он стал менее отчужденным, больше говорит, даже шутит. Он пьет вино, которое мы ему приносим. К нему вернулся аппетит.
– Однако, если он встретится с агентом Тримурти, может произойти окончательная гибель.
Ратри неторопливо прожевала.
– Вряд ли, хотя в прежние времена в этой местности такое могло случиться. Животные будут смотреть на него как на ребенка и не повредят ему, люди же увидят в нем святого отшельника. Демоны боялись его в старину и теперь будут с ним почтительны.
Но Яма покачал головой.
– Леди, все не так просто. Хотя я демонтировал многие свои машины и спрятал их в сотнях лиг отсюда, такое мощное движение энергии, каким я пользовался не может пройти незамеченным. Рано или поздно это место посетят. Я пользовался экраном и отражателями, но общий размах должен проявиться в некоторых местах, как Мировое Пламя пляшет на карте. Скоро нам придется уйти. Я предпочел бы подождать, пока наш снаряд полностью не придет в себя, но…
– Разве нет каких-нибудь природных сил, производящих тот же энергетический эффект, что и твои работы?
– Есть, и это случилось поблизости, почему я и сделал нашу базу здесь – как будто все исходит от природных сил. Но все-таки я сомневаюсь. Мои шпионы в деревнях сообщают о необычайной активности. Но в день его возвращения верхом на гребне грозы кто-то сказал, что пронеслась громовая колесница, охотящаяся на небе и в сельской местности. Это было далеко отсюда, но я не уверен, нет ли тут связи.
– Однако, если бы он не вернулся…
– Мы бы не знали об этом. Но я боюсь…
– Тогда давайте уедем сразу же. Я слишком уважаю твои предчувствия. У тебя больше силы, чем у любого из Павших. Для меня, например, даже принять приятный вид более чем на несколько минут, и то большое напряжение…
– Силы, которыми я обладаю, – сказал Яма, вновь наполняя чайную чашку, – нетронуты, потому что они другого прядка, чем у вас.
Он улыбнулся, показав ряд крупных блестящих зубов. Улыбка захватила край рубца на его левой щеке и потянулась вверх, к углу глаза. Он поморщился и продолжал:
– Мое могущество во многом от знания, которое даже Боги Кармы не смогли вырвать у меня. Могущество же большинства богов основано на особой психологии, которую они частично теряют, воплощаясь в новое тело. Мозг, в какой-то мере помнящий, через некоторое время изменит любое тело в определенном направлении, породит новый гомеостасис, дающий постепенный возврат могущества. Мое вернулось быстро и теперь полностью со мной. Но даже если бы это было не так, у меня есть мои знания, чтобы пользоваться ими как оружием – а это и есть могущество.
Ратри прихлебывала чай.
– Каковы бы ни были источники твоей силы, если она говорит – идти мы должны идти. Скоро?
Яма достал кисет с табаком и крутил сигарету, пока говорил. Ратри заметила, что его темные гибкие пальцы были всегда в движении, напоминающем движения играющего на музыкальном инструменте.
– Я бы сказал, мы остаемся здесь не более чем на неделю или на десять дней. Ты должна отлучить Сэма от этой местности.
Ратри кивнула.
– И куда?
– В какое-нибудь маленькое южное княжество, где мы можем ходить спокойно.
Он закурил, вдыхая дым.
– У меня лучшая идея, – сказала Ратри. – Знай, что под смертным именем я хозяйка Дворца Камы в Кейпуре.
– Дом свиданий, мадам?
Она нахмурилась.
– Поскольку такое часто считается пошлым, не присоединяй к нему «мадам» – это попахивает древней насмешкой. Это место отдыха, удовольствия, празднеств и очень доходное для меня. Там, я чувствую, найдется хорошее тайное место для нашего снаряда, пока он занимается своим излечением, а мы – своими планами.
Яма хлопнул себя по бедру.
– Здорово! Кому придет в голову искать Будду в борделе? Отлично!
Великолепно! Значит, в Кейпур, дорогая богиня, в Кейпур, во Дворец Любви!
Ратри встала и стукнула сандалией о плиты пола:
– Я не желаю, чтобы ты говорил о моем заведении в таком тоне!
Он потупился, с трудом сгоняя с лица усмешку, тоже встал и поклонился.
– Извиняюсь, дорогая Ратри, но открытие произошло так неожиданно… Он поперхнулся и отвел глаза. Когда он снова взглянул на нее, он был полон сдержанности и благопристойности. – Я был захвачен врасплох кажущимся несоответствием, но теперь я вижу мудрость этого. Это самое идеальное прикрытие, и оно дает тебе не только богатство, но и нечто более важное: источник тайной информации от купцов, воинов и жрецов. Это неотъемлемая часть общества, это дает тебе положение и голос в гражданских делах. Быть богом – одна из древнейших профессий в мире; так можем ли мы, падшие боги, бросать тень на другую древнюю и почетную профессию? Я салютую тебе. Я благодарю тебя за твою мудрость и предусмотрительность. Я не стану порочить предприятие благодетеля и союзника-конспиратора. Я готов к визиту туда.
Ратри улыбнулась и снова села.
– Я принимаю твои льстивые извинения, о сын змеи. В любом случае, на тебя трудно долго злиться. Налей мне еще немного чаю, пожалуйста.
Они откинулись на сиденьях. Ратри пила чай, Яма курил. Вдалеке гроза затягивала занавесом половину перспективы. Над ними еще сияло солнце, но холодный воздух уже входил в крытую галерею.
– Ты видел железное кольцо, которое он носит? – спросила Ратри, жуя еще одну конфету.
– Да.
– Не знаешь, откуда оно у него?
– Нет.
– И я нет. Но я чувствую, что нам надо бы узнать о происхождении кольца.
– Пожалуй.
– Но как за это взяться?
– Я задал работенку Тэку. Он лучше нас ходит по лесу. Сейчас он идет по следу.
Ратри кивнула.
– Хорошо.
– Я слышал, – сказал Яма, – что боги все еще время от времени посещают наиболее известные Дворцы Камы, рассеянные по стране, обычно под чужой личиной, но часто с полной силой. Это правда?
– Да. Не далее как в прошлом году в Кейпуре был бог Индра. Года три назад нам нанес визит лже-Кришна. Из всего Небесного отряда Кришна-Неутомимый вызвал наибольшее потрясение среди перснала. Он целый месяц предавался разгулу, результатом чего бы множество поломанной мебели и потребовались услуги многих целителей. Он почти опустошил винный погреб и кладовую. Затем он однажды ночью играл на свирели. Вообще-то, слышавший игру старого Кришны мог бы простить ему почти все, но дело в том, что в ту ночь мы слышали не подлинную магию, поскольку истинный Кришна только один – смуглый и волосатый, с красными горящими глазами. А этот Кришна танцевал на столах, производя страшный беспорядок, и его музыкальный аккомпанемент был явно недостаточен.
– Надеюсь, он заплатил за эти разрушения не только своими песнями?
Ратри засмеялась.
– Брось, Яма. Зачем между нами риторические вопросы?
Он выдохнул дым.
– Сурья, солнце, будет теперь окружено, – сказала Ратри, глядя вдаль, – и Индра убивает дракона. Вот-вот начнутся дожди.
Серая волна накрыла монастырь. Ветер крепчал, на стенах начался танец воды. Занавес из капель дождя закрыл открытую часть галереи, на которую они смотрели.
Яма налил себе еще чаю. Ратри взяла еще одну конфету.

***

Тэк шел через лес. Он двигался от дерева к дереву, с ветки на ветку, глядя на след внизу. Мех его был мокрым, потому что листья стряхивали на него маленькие ливни. За спиной Тэка поднимались тучи, но утреннее солнце еще сияло на востоке, и лес был полон красок в его красно-золотом свете. В перепутанных ветвях, лианах, листьях и травах, стеной стоявших по обе стороны следа, пели птицы, жужжали насекомые, иногда слышались рычанье или лай. Ветер шевелил листву. След внизу резко свернул к поляне. Тэк спрыгнул на землю. По другую сторону поляны он снова пошел по деревьям. Теперь он заметил, что след идет параллельно горам, даже слегка отклоняется к ним.
Далекий раскат грома – и через некоторое время новый ветер, холодный. Тэк качнулся вперед, прорываясь сквозь мокрую паутину паука и напугав птиц.
След по-прежнему вел к горам, медленно удваиваясь обратным следом.
Временами след встречался с другими, твердыми следами, расходящимися, пересекающимися, уходящими. В этих случаях Тэк спускался на землю и изучал отмеченную поверхность. Да, Сэм повернул сюда; Сэм остановился у этого озерца напиться – здесь, где оранжевые грибы были выше человеческого роста и достаточно широки, чтобы сохранить немного дождевой воды; теперь Сэм пошел по этой тропинке; здесь он остановился завязать сандалию; здесь он прислонился к дереву, указывающему на жилище дриад…
Тэк с полчаса шел за своей дичью. Свет зарниц сиял над горами, против которых Тэк теперь стоял. Еще раскат грома. След шел вверх, к подножию холмов, где лес редел, и Тэк побежал со всех четырех ног среди высоких трав. След вел прямиком вверх, и обнажения скал становились все более заметными. Но Сэм прошел этим путем, и Тэк следовал за ним.
Над головой пестро окрашенный Мост Богов исчез, когда тучи прочно затянули восток. Сверкнула молния, и гром теперь последовал за ней быстро.
На открытом месте ветер стал сильнее; трава гнулась под ним; температура, казалось, вдруг стала давящей.
Тэк почувствовал первые капли дождя и поспешил укрыться среди камней, идущих слегка наклонной узкой изгородью. Тэк двинулся вдоль ее основания, а вода уже хлестала в полную силу, и мир потерял краски с исчезновением последнего кусочка голубого неба.
Над головой появилось море крутящегося света, и три раза его потоки падали в диком крещендо вниз, на каменный клык, вырисовывающийся против ветра в четверти мили вверх по склону.
Когда зрение Тэка прояснилось, он увидел кое-что и понял. Как будто каждая световая стрела, падая, оставляла часть себя, и эта часть качалась в сером воздухе, пульсируя огнями, несмотря на влагу, падавшую на землю, где стояла эта часть.
Потом Тэк услышал смех – а может, это был призрачный звук, оставшийся в его ушах после недавнего грома?
Нет, это был смех, громкий, нечеловеческий!
Через некоторое время послышался вопль ярости. Новая вспышка, новый грохот.
И снова огненная воронка закачалась рядом с каменным клыком.
Тэк лежал минут пять. Опять вопль, за которыми последовали три вспышки и грохот.
Теперь там было семь огненных столбов.
Рискнуть подойти, обогнуть эти штуки и посмотреть на зубчатый пик с другой стороны?
А если он это сделает, и если – как он чувствовал – тут каким-то образом замешан Сэм, то что может сделать он, Тэк, если сам Просвещенный не управляет ситуацией?
Он не нашел ответа, но все-таки двинулся вперед, низко пригнувшись в высокой траве.
Он прошел полпути, когда это произошло снова, и поднялось десять столбов, они отплывали и возвращались, отплывали и возвращались, как будто их основания укоренились в почве.
Мокрый и дрожащий, Тэк скорчился, освидетельствовал свое мужество и нашел, что его и в самом деле маловато. Однако, он спешил вперед, держась параллельно странному месту, пока не миновал его.
Он поднялся выше и позади этого места и очутился среди множества больших камней. Они защищали его от наблюдения снизу, и он дюйм за дюймом полз вперед, не сводя глаз с пика.
Теперь он увидел, что этот клык – часть впадины. У его основания была сухая темная пещера, и в ней две коленопреклоненные фигуры. Святые люди на молитве? – предположил он.
И тогда это случилось. Ужасающая вспышка, какой Тэк еще не видел, прошла снизу вверх по камням – не сразу, не в одно мгновение, а, возможно, в четверть минуты, словно зверь с огненным языком облизал камень, рыча при этом.
Когда Тэк открыл глаза, он насчитал уже двадцать пылающих башен.
Один из святых людей, жестикулируя, наклонился вперед. Другой захохотал. До Тэка донеслись слова:
– Глаза змеи! Мое теперь!
– Это количество? – спросил первый, и Тэк узнал голос Сэма Великодушного.
– Вдвое или ничего! – проревел второй и тоже наклонился вперед с теми же, что и у Сэма жестами.
– Нина из Сринагина! – запел он и наклонился, качаясь, и снова зажестикулировал.
– Священное семь, – мягко сказал Сэм. Второй завопил. Тэк зажмурился и заткнул уши, предполагая, что может последовать за этим воем. И он не ошибся.
Когда пламя и грохот кончились, он взглянул вниз, на жутко освещенную сцену. Он не трудился считать: было очевидно, что там висело теперь сорок пламенных столбов, отбрасывающих сверхъестественный свет – их число было удвоено.
Ритуал продолжался. Железное кольцо на левой руке Будды пылало собственным бледно-зеленым светом.
Тэк снова услышал слова:
– Вдвое, или ничего!
И ответ Будды:
– Священное семь.
На этот раз Тэк подумал, что перед ним разверзлась гора. Ему казалось, что остаточное изображение вспышки отпечаталось на сетчатке его глаз даже сквозь закрытые веки. Но он ошибся.
Когда он открыл глаза, он увидел целую армию светящихся грозовых столбов. Их блеск вонзался в мозг, и Тэк затенил глаза, чтобы посмотреть вниз.
– Хватит, Ралтарики? – спросил Сэм, и яркий изумрудный свет заиграл на его левой руке.
– Еще раз, Сиддхарта. Вдвое, или ничего.
Дождь прекратился на минуту, и в великом сиянии воинства на склоне Тэк увидел, что у существа по имени Ралтарики голова водяного буйвола и лишняя пара рук. Он задрожал, закрыл глаза и уши и, стиснув зубы, ждал.
Через минуту это произошло. Рев и пламя поднимались вверх, и Тэк в конце концов потерял сознание.
Когда он пришел в себя, между ним и камнем были только серость и слабый дождь. И у основания камня сидела только одна фигура; она не имела рогов и рук у нее было не больше, чем обычные две.
Тэк не шевелился. Он ждал.

***

– Это, – сказал Яма, протягивая Тэку аэрозоль, – отпугивает демонов.
Я советую тебе на будущее основательно опрыскивать себя, если ты намерен странствовать так далеко от монастыря. Я думал, что этот район свободен от Ракш, иначе я дал бы тебе его раньше.
Тэк принял флакон и поставил перед собой на стол.
Они сидели в апартаментах Ямы и ели легкую пищу. Яма откинулся в кресле со стаканчиком вина Будды в левой руке и с полупустым графином в правой.
– Значит, тот, кого назвали Ралтарики, и в самом деле демон? – спросил Тэк.

Предыдущая страница 2 Следующая страница


3 Роджер Желязны

– Да – и нет, – сказал Яма. – Если под «демоном» ты понимаешь злобное сверхъестественное существо, обладающее большим могуществом, крутящейся жизнью и способностью принимать на время любую видимую форму – тогда нет.
Это общепринятое определение, но в одном отношении оно не правильно.
– Да? В каком же?
– Он не сверхъестественное существо.
– А во всем остальном?
– Да.
– Тогда я не понимаю, какая разница – сверхъестественное оно или нет, если оно злобное, обладает большим могуществом, крутящейся жизнью и способно изменять свою форму по желанию.
– Нет, разница большая. Различие между непознанным и непознаваемым, между наукой и фантазией – вот, что существенно. Четыре направления компаса – логика, знание, мудрость и непознанное. Некоторые клонятся в этом направлении. Другие идут дальше. Склониться перед одним – значит потерять из виду три. Я могу покориться непознанному, но не непознаваемому. Человек, склоняющийся в этом последнем направлении, либо святой, либо дурак. Мне не нужны ни тот, ни другой.
Тэк пожал плечами и выпил глоток вина.
– Но демоны…
– Познаваемы. Много лет назад я экспериментировал с ними, и я был одним из Четырех, спускавшихся в Адский Колодец, если ты помнишь, после того как Тарака напал на Бога Агни в Паламайдсу. Ты не Тэк из Архивов?
– Я был им.
– Значит ты читал о самых ранних контактах с Ракшами?
– Я читал отчеты о днях, когда их связали…
– Тогда ты знаешь, что они коренные жители этого мира, что они были здесь до прибытия человека из исчезнувшей Уратхи.
– Да.
– Они созданы более из энергии, чем из материи. Судя по их традициям, они когда-то имели тела, жили в городах. Однако, их поиски личного бессмертия повели их по путям, отличным от путей человека. Они нашли способ сохранить себя как стабильные энергетические поля. Они покинули свои тела, чтобы жить вечно как силовые вихри. Но чистого разума у них нет. Они несут в себе полное эго и, рожденные от материи, всегда вожделеют к плоти. Хотя они могут на время принять плотскую внешность, они не могут вернуться в нее сами. Много веков они беспомощно дрейфовали по этому миру.
Появление Человека вывело их из состояния покоя. Они принимали формы его кошмаров, чтобы вредить ему. Вот поэтому они были побеждены и связаны задолго до Ратнагарис. Мы не могли уничтожить их совсем, но не могли и позволить им продолжать попытки захватить механизмы воплощения и тела людей. Так что они были пойманы и заключены в большие магнитные бутыли.
– Однако, Сэм освободил многих из них, чтобы они творили его волю, сказал Тэк.
– Да. Он создал и хранит пакт кошмара, и поэтому некоторые еще бродят по планете. Из всех людей они уважают, вероятно, одного только Сиддхарту.
А с остальными людьми у них один общий порок: они готовы играть по любым ставкам, и платить игорные долги для них вопрос чести. Так и должно быть, иначе они лишились бы доверия других игроков и потеряли бы свою единственную радость. Могущество их велико, и с ними играли даже принцы, надеясь выиграть их услуги. Так пропадали целые королевства.
– Если, по твоему мнению, Сэм играл с Ралтарики в одну из древних игр, то каковы были ставки?
Яма допил вино и снова наполнил стаканчик.
– Сэм – дурак, – сказал он. – Нет, не дурак. Он игрок. Тут есть разница. Ракша управлял меньшими группами энерго-существ. Сэм, с помощью своего кольца, отдал новый приказ страже огненных элементалей, которую он выиграл у Ралтарики. Эти элементали – страшные, безмозглые создания, и у каждого сила громовой стрелы.
Тэк прикончил свое вино.
– Но какие же ставки Сэм мог поставить в игре?
Яма вздохнул.
– Всю мою работу, все наши усилия за полстолетия.
– Ты хочешь сказать – его тело?
Яма кивнул.
– Человеческое тело – лучшая приманка, какую можно предложить демону.
– Зачем Сэму идти на такой риск?
Яма смотрел на Тэка, не видя.
– Возможно, это единственный способ воззвать к собственной жизненной воле, снова связать себя со своей задачей, – рискнуть жизнью, бросить само свое существование вместе с броском игральных костей.
Тэк налил себе еще стаканчик и выпил.
– Это для меня непостижимо.
Но Яма покачал головой.
– Нет, непонятно только. Сэм не полностью святой, но и не дурак.
– Нет, все-таки дурак, – решил Яма и в эту ночь попрыскал репеллентом от демонов вокруг монастыря.
На следующее утро к монастырю подошел невысокий человек и сел перед главным входом, поставив у своих ног чашку для подаяний. На нем было простое изношенное одеяние из грубой коричневой ткани, доходящее до лодыжек. Левый глаз был закрыт черной повязкой. Немногие оставшиеся волосы были темными и очень длинными. Острый нос, маленький подбородок и большие плоские уши придавали его лицу лисье выражение. Туго натянутая кожа сильно обветрена. Единственный зеленый глаз, казалось, никогда не мигал.
Он сидел минут двадцать, прежде чем один из монахов Сэма заметил его и сказал об этом кому-то из ордена Ратри в темной мантии. Тот отыскал жреца и передал информацию ему. Жрец, желая показать богине добродетели ее последователей, велел привести нищего, накормить, одеть и предоставить ему келью, в которой тот может жить, сколько пожелает.
Нищий принял еду с вежливостью брамина, но поел только хлеба и фруктов. Он принял также темную одежду ордена Ратри, отбросив свою запыленную рубаху. Затем он осмотрел келью и свежий спальный мат, положенный для него.
– Благодарю тебя, почтенный жрец, – сказал он красивым, звучным голосом, более сильным, чем вся его особа. – Я благодарю тебя и молю твою богиню улыбнуться тебе за твою доброту и щедрость, расточаемые ее именем.
Жрец и сам улыбнулся и надеялся, что Ратри пройдет в эту минуту по холлу и будет свидетельницей его доброты и щедрости от ее имени. Увы, она не прошла. Немногие из ее ордена реально видели ее, даже ночью, когда она набирала свою силу и шла сред них, потому что только те, кто носил шафрановую мантию, ждали пробуждения Сэма и уверенно могли опознать Ратри.
Обычно она проходила по монастырю, когда ее приверженцы были на молитве, или после того, как они удалялись на вечер. Днем она в основном спала, а если и шла мимо них, то бывала закутана в плащ. Свои желания и приказы она сообщала непосредственно Гандиджи, главе ордена, которому было девяносто три года этого цикла, и он был больше чем наполовину слеп.
Следовательно, и ее монахи, и монахи в желтом ждали ее появления и мечтали заслужить ее милость. Было сказано, что ее благословение обеспечивает будущее воплощение в брамина. Один только Гандиджи не беспокоился об этом, потому что принял путь реальной смерти.
Поскольку она не прошла через холл, где они стояли, жрец продолжил разговор.
– Я – Баларама, – сказал он. – Могу я узнать твое имя, добрый господин, и, может быть, твое назначение?
– Я – Арам, – ответил нищий, – принявший на себя десятилетний обет бедности и семилетний – молчания. К счастью, семь лет прошли, и я могу теперь высказать благодарность своему благодетелю и ответить на его вопросы. Я направляюсь в горы, чтобы найти себе пещеру, где могу предаться медитации и молитве. Я, может быть, приму твое любезное гостеприимство на несколько дней, прежде чем пуститься в путешествие.
– Поистине, – сказал Баларама, – для нас честь, если святой пожелает осчастливить наш монастырь своим присутствием. Мы рады принять тебя. Если ты пожелаешь иметь что-нибудь, и мы способны дать тебе эту вещь – назови ее.
Арам пристально поглядел на него своим здоровым зеленым глазом и сказал:
– Монах, что первым заметил меня, не носил одежды вашего ордена. – Он коснулся темной мантии. – Я уверен, что мой бедный глаз видел мантию другого цвета.
– Да, – сказал Баларама, – сейчас под нашим кровом отдыхают от своих странствий последователи Будды.
– Это и вправду интересно, – сказал Арам, – потому что я хотел бы поговорить с ними и, возможно, узнать побольше об их Пути.
– Ты будешь иметь широкую возможность для этого, если останешься у нас на некоторое время.
– Тогда я так и сделаю. Долго ли они здесь пробудут?
– Не знаю.
Арам кивнул.
– Когда я смогу поговорить с ними?
– Они будут здесь вечером, в час, когда все монахи собираются вместе и разговаривают, о чем хотят, кроме тех, кто дал обет молчания.
– Тогда я проведу время до этого часа в молитве, – сказал Арам. Спасибо тебе.
Они поклонились друг другу, и Арам вошел в свою комнату.

***

Вечером Арам ждал часа сбора монахов. В это время монахи обоих орденов встречались и вели разговоры. Ни Сэм, ни Тэк, ни Яма никогда не присутствовали при этом.
Арам сидел за длинным солом в трапезной напротив нескольких буддийских монахов. Некоторое время он разговаривал с ними о доктрине и практике, о касте и кредо, о погоде и о текущих делах.
– Удивительно, – сказал он через какое-то время, – что люди вашего ордена столь неожиданно и далеко зашли на юг и запад.
– Мы – странствующий орден, – ответил монах. – Мы идем вслед за ветром. Мы идем, куда влечет нас сердце.
– В местность ржавой почвы в сезон гроз? Может быть, здесь поблизости случается какое-либо откровение, которое могло бы расширить мой дух, если бы я заметил его?
– Весь мир – откровение, – сказал монах. – Все изменяется, однако, все остается. День следует за ночью… Каждый день отличен от другого, но каждый – день. Очень многое в мире – иллюзия, но формы этой иллюзии следуют образцу, который является частью божественной реальности.
– Да, да, – сказал Арам, – в путях иллюзий и реальности я достаточно сведущ, но под своим вопросом я имел в виду, не возник ли поблизости новый учитель, или, быть может, вернулся старый, или, скажем, божественное проявление, о присутствии которого моей душе полезно было бы знать.
Говоря это, нищей сбросил со стола рыжего жука размером с ноготь, и двинул сандалией, чтобы раздавить его.
– Умоляю тебя, брат, не вреди ему, – сказал монах.
– Но их в избытке, а Мастера Кармы установили, что человек не может вернуться как насекомое, и убийство насекомого – кармически бездеятельный акт.
– Тем не менее, – сказал монах, – всякая жизнь есть жизнь; в этом монастыре все следуют учению Ахимса и воздерживаются отнимать жизнь у любого существа.
– Однако, – возразил Арам, – Паранджали установил, что намерение определяет более, чем действие. Следовательно, если я убил случайно, а не по злобе, я вроде бы и не убивал. Признаюсь, что в данном случае присутствовала злоба; значит, если я и не убил, я все равно несу груз вины за такое намерение. Так что я мог бы наступить на жука, и хуже от этого не станет, согласно принципам Ахимсы. Но, поскольку я гость, я, конечно, уважаю ваши обычаи и не сделаю такой вещи. – С этими словами он отодвинул ногу от насекомого, которое оставалось неподвижным, подняв вверх красноватые усики.
– А он действительно ученый, – сказал один из монахов Ратри.
Арам улыбнулся.
– Благодарю тебя, но это не так. Я только смиренный искатель истины, и в прошлом мне случайно удалось прослушать лекции ученого. Ох, если бы мне так повезло снова! Если бы поблизости был какой-нибудь великий учитель или ученый, я уверенно пошел бы по горячим углям и сел бы у его ног слушать его слова или следовать примеру. Если бы…
Он замолчал, потому что все глаза вдруг повернулись к двери позади него. Он не повернул головы, но потянулся прихлопнуть жука, находившегося возле его руки. Из сломанной хитиновой оболочки его спинки высунулись кончик маленького кристалла и две крошечные проволочки.
Тогда Арам повернулся. Его зеленый глаз пробежал через ряд монахов, сидевших между ним и дверью, и увидел Яму: на нем были брюки, сапоги, рубашка, пояс, плащ и перчатки – все красное, а голову обвивал тюрбан цвета крови.
– «Если бы»? – спросил Яма. – Ты сказал «если бы»? Если бы какой-нибудь мудрец или какое-то воплощение божества остановилось поблизости, ты хотел бы с ним познакомиться? Ты об этом говорил, незнакомец?
Нищий встал из-за стола и поклонился.
– Я – Арам, искатель и путешественник, товарищ каждому, кто желает просвещения.
Яма не ответил на поклон.
– Почему ты назвал свое имя наоборот, Бог Иллюзии, когда все твои слова и поступки кричат об этом перед тобой?
Нищий пожал плечами.
– Я не понял твоих слов. – Он снова улыбнулся. – Я тот, кто ищет Путь и Истину, – добавил он.
– Я думаю, этому трудно поверить, поскольку я был свидетелем по крайней мере тысячи лет твоей измены.
– Ты говоришь о продолжительности жизни богов.
– К несчастью, да. Ты сделал серьезную ошибку, Мара.
– Какую же?
– Ты предполагал, что тебе позволят уйти отсюда живым.
– Согласен, я предчувствовал, что так будет.
– Ты не учел множества несчастных случаев, которые могут свалиться на одинокого путешественника в этом диком районе.
– Я много путешествовал один. Несчастные случаи всегда постигали других.
– Ты, видимо уверен, что если твое тело будет уничтожено здесь, твой атман переместиться в другое тело в другом месте. Я понимаю, что кто-то расшифровал мои записи, и фокус теперь возможен.
Брови нищего опустились на четверть дюйма и сдвинулись.
– Яма, – сказал он, – ты глуп, если сравниваешь свою ничтожную потерянную силу с мощью Мастера Снов.
– Может быть и так, господин Мара, – ответил Яма, – но я слишком долго ждал этого случая, чтобы думать об отсрочке. Помнишь мое обещание в Кинсете? Если ты желаешь продолжать цепь своего существования, ты пройдешь через эту единственную в комнате дверь, которую я загораживаю. Ничто за пределами этой комнаты не поможет тебе теперь.
Мара поднял руки, и вспыхнули огни.
Все пылало. Пламя вылетало из каменных стен, из столбов, из мантий монахов. По комнате клубился дым. Яма стоял среди пожарища, но не двинулся с места.
– Это лучшее, что ты можешь сделать? – спросил он. – Твое пламя повсюду, но ничто не горит.
Мара хлопнул в ладоши и пламя исчезло.
Вместо него поднялась кобра почти в два человеческих роста; покачивая головой с развернутым серебряным клобуком, она вытянулась в боевую позицию.
Яма игнорировал ее; его темный взгляд впивался теперь, как жало черного насекомого, в единственный глаз Мары.
Кобра растаяла на середине броска. Яма шагнул вперед.
Мара отступил на шаг.
Они стояли так в течение трех ударов сердца, затем Яма сделал два шага вперед, а Мара снова отступил. На лбу обоих выступил пот.
Теперь нищий стал выше ростом, волосы его стали гуще, он сделался толще в талии и в плечах. Все его движения стали неуловимо изящными. Он сделал еще один шаг назад.
– Да, Мара, здесь бог смерти, – сказал сквозь зубы Яма. – Падший я или нет, но реальная смерть живет в моих глазах. И тебе придется встретиться с ними. Когда ты дойдешь до стены, тебе некуда будет отступать. Сила уходит из твоих членов. Руки и ноги твои начинают холодеть.
Мара оскалил зубы в усмешке. Шея его раздулась как шар. Бицепсы были величиной с мужское бедро, грудь – бочонок силы, а ноги как деревья в лесу.
– Холодеют? – спросил он, вытянув руки. – Этими руками я могу переломить гиганта. А ты всего лишь выброшенная падаль. Твой гнев может напугать лишь стариков и калек. Твои глаза могут вогнать в оцепенение животных и людей низшего класса. Я настолько выше тебя, насколько звезда выше дна океана.
Руки Ямы в красных перчатках метнулись, как две кобры, к горлу Мары.
– Тогда пусти в ход свою силу, которой ты так хвалишься, Мастер Снов.
Ты создал видимость мощи, воспользуйся же ею! Одолей меня не словами, а делом!
Щеки и лоб Мары стали ярко-алыми, когда руки Ямы крепче сжались на его горле. Глаз готов был выскочить.
Мара упал на колени.
– Хватит, господин Яма! – прохрипел он. – Хочешь убить самого себя?
Он менялся. Черты его расплылись, словно он лежал под текучей водой.
Яма смотрел вниз на свое собственное лицо, на свои красные руки, хватающие его же запястья.
– Ты впадаешь в отчаяние, Мара, когда жизнь оставляет тебя. Но Яма не ребенок, чтобы бояться разбить зеркало, которым ты стал. Сделай последнюю попытку и умри как человек, конец все равно один.
Но произошло еще одно расплывание и изменение.
На этот раз Яма заколебался, ослабляя свою силу.
На его руки упали ее бронзовые волосы. Тусклые глаза умоляли. Горло обвивало ожерелье из черепков, которые были чуть бледнее ее тела. Ее сари было цвета крови. Ее руки лежали на его руках и почти ласкали их…
– Богиня! – прошептал Яма.
– Не хочешь ли ты убить Кали?… Друга?… – Она задыхалась.
– Опять ошибка, Мара, – прошипел Яма. – Разве ты не знаешь, что каждый человек убивает то, что он любил?
Руки его сжались, раздался звук ломающихся костей.
– Десятикратным будет твое осуждение, – сказал он, зажмурившись. – И нового рождения не будет.
Руки его разжались.
Высокий, благородного сложения человек лежал на полу у ног Ямы, голова склонилась к правому плечу. Глаз окончательно закрылся.
Яма перевернул тело носком сапога.
– Устроить погребальный костер и сжечь это тело, – сказал он монахам, не поворачиваясь к ним. – Не жалеть ритуалов. Сегодня умер один из высочайших.
Он отвел глаза от работы своих рук, повернулся на каблуках и покинул комнату.

***

В этот вечер по небу метались молнии и дождь сыпал как горох.
Они вчетвером сидели в комнате в высокой башне на северо-восточном углу монастыря.
Яма ходил по комнате и останавливался у окна каждый раз, когда проходил мимо него.
Остальные сидели, смотрели на него и слушали.
– Они подозревают, – говорил он, – но не знают. Они не разрушат монастырь последователей бога, не выставят перед людьми раскол в своих рядах – пока они не уверены. А они не уверены, и поэтому проверяют. Это означает, что у нас еще есть время.
Они кивнули.
– Брамин, отрекшийся от мира, шел этой дорогой, пострадал от несчастного случая и умер здесь реальной смертью. Тело его сожжено, прах брошен в реку, текущую в море. Вот как это произошло… В это время здесь гостили странствующие монахи Просвещенного. Они ушли вскоре после этого события. Кто знает, где они теперь?
Тэк выпрямился, насколько мог.
– Господин Яма, – сказал он, – эта история продержится неделю, месяц, может быть, больше, и попадет в руки Мастера, который первым делом примется за тех, кто остался в этом монастыре, кто идет Коридорами Кармы.
В этих обстоятельствах, я думаю, кое-кто из них может быть преждевременно наказан именно по этой причине. Тогда что?
Яма тщательно скрутил сигарету.
– Я сказал, как это в действительности произошло – так и нужно уладить.
– Возможно ли это? Когда человеческий мозг является предметом кармического возврата, все события, каким он был свидетелем во время его последнего жизненного цикла, кладутся перед судьей и машиной, как свиток.
– Все это правильно, – сказал Яма. – А ты, Тэк из Архивов, никогда не слышал о палимпсесте – свитке, который был использован, затем очищен и использован снова?
– Конечно, слышал, но ведь мозг не свиток.

Предыдущая страница 3 Следующая страница


Князь Света 4

– Нет? – улыбнулся Яма. – Ну, это было твое сравнение, а не мое. А что, в сущности, есть истина? Истина такова, какой ты ее подашь. – Он закурил. – Монахи были свидетелями странного и страшного дела. Они видели, как я принял свой Аспект и владел Атрибутом. Они видели, как Мара сделал то же самое – здесь, в этом монастыре, где мы возродили принцип ахимса.
Они знают, что бог может делать такие вещи, не неся кармического груза, но шок был силен, и впечатление было живым. И будет конечное сожжение. И во время этого сожжения та басня, что я рассказал вам, должна стать истиной в их умах.
– Каким образом? – спросила Ратри.
– Именно в эту ночь, в этот час, – сказал Яма, – когда образ огненного акта тревожит их мысли и сознание, новая истина должна быть выкована и укреплена вместо… Сэм, ты достаточно долго отдыхал. Теперь ты должен сделать это дело. Произнеси им проповедь. Ты должен воззвать к их самым благородным чувствам и высшим качествам духа, которые делают человека предметом божественного вмешательства. Ратри и я объединим силы, и родится новая правда.
Сэм дернулся и опустил глаза.
– Не знаю, смогу ли. Это было так давно…
– Будда всегда Будда, Сэм. Вытащи что-нибудь из своих прежних притч.
У тебя есть минут пятнадцать.
Сэм протянул руку.
– Дай мне табаку и бумаги. – Он взял кисет и скрутил сигарету. Огонька… Спасибо. – Он глубоко затянулся и закашлялся. – Я устал врать им, – сказал он наконец. – Наверное, так.
– Врать? – переспросил Яма. – А кто тебя просит врать? Выдай им Нагорную Проповедь, если хочешь, или что-нибудь из «Илиады», мне все равно, что ты скажешь. Просто расшевели их немного, погладь слегка, вот и все, что я прошу.
– А потом что?
– Потом? Потом я займусь спасением их… и нас!
Сэм медленно кивнул.
– Ну, если ты так ставишь вопрос… Только я не вполне в форме для таких штук. Конечно, я найду парочку истин, подпущу благочестия… Но мне потребуется двадцать минут.
– Ладно, пусть двадцать. А потом будем складываться. Завтра едем в Кейпур.
– Так рано? – спросил Тэк.
Яма покачал головой.
– Так поздно, – сказал он.

***

Монахи сидели на полу в трапезной. Столы были сдвинуты к стенам.
Насекомые исчезли. Снаружи продолжался дождь.
Великодушный Сэм, Просвещенный, вошел и сел перед монахами.
Вошла Ратри в одежде буддийской монахини и в вуали.
Яма и Ратри прошли в конец комнаты и сели на пол. Где-то слушал и Тэк.
Сэм несколько минут сидел, закрыв глаза, затем мягко сказал:
– У меня много имен, и ни одно из них не имеет значения. Говорить это называть имена, но говорить – не существенно. Вдруг случается то, что никогда не случалось раньше. Видя это, человек смотрит на реальность. Он не умеет рассказать другим, что он видел. Однако, другие желают знать и спрашивают его: «На что похоже то, что ты видел?» Тогда он пытается объяснить им. Допустим, он видел самый первый в мире огонь. И он говорит:
«Он красный, как мак, но сквозь него танцуют другие цвета. У него нет формы, он как вода, текущая отовсюду. Он горячий, вроде летнего солнца, только горячее. Он живет некоторое время на куске дерева, а затем дерево исчезает, будто он его съел, и остается нечто черное, которое может сыпаться как песок. Когда дерево исчезает, он тоже исчезает».
Следовательно, слушатели должны думать, что реальность похожа на мак, на воду, на солнце, на то, что едят, и на то, что выделяют. Они думают, что огонь похож на все, как сказал им человек, знавший его. Но они не видели огня. Они не могут реально знать его. Они могут только знать о нем. Но вот огонь снова приходит в мир, и не один раз. Многие смотрят на огонь. И через какое-то время огонь становится таким же обычным, как трава, облака или воздух, которым они дышат. Они видят, что он похож на мак, но не мак, похож на воду, но не вода, похож на солнце, но не солнце, похож на то, что едят и на то, что выбрасывают, но он не то, он отличается от всего этого, или он – все это вместе. Они смотрят на эту новую вещь и придумывают новое слово, чтобы назвать ее. И называют ее «огонь».
Если они встретят человека, который еще не видел огня, и заговорят с ним об огне, он не поймет, что они имеют в виду. Тогда они, в свою очередь, станут объяснять ему, на что похож огонь, зная по собственному опыту, что говорят не правду, а лишь часть ее. Они знают, что этот человек так и не поймет реально, даже если бы они использовали все слова, существующие в мире. Он должен сам увидеть огонь, обонять его запах, греть возле руки, глядеть в его сердцевину, или остаться навеки невеждой.
Следовательно, слово «огонь» не имеет значения, слова «земля», «воздух», «вода» не имеют значения. Никакие слова не важны. Но человек забывает реальность и помнит слова. Чем больше слов он помнит, тем умнее его считают товарищи. Он смотрит на великие трансформации мира, но не видит их, как видит тот, кто смотрит на реальность впервые. Их имена слетают с его губ, и он улыбается и пробует их на вкус, думая, что он знает о вещах по их названиям. То, что никогда не случалось раньше, все-таки случается.
Это все еще чудо. Великое горящее цветение, поток, извержение пепла мира, и ни одна из этих вещей, которые я назвал, и в то же время все они, и это реальность – Безымянность.
И вот я требую от вас: забудьте ваши имена, забудьте слова, сказанные мною, как только они будут произнесены. Смотрите на Безымянность в себе, которая поднимается, когда я обращаюсь к ней. Она внимает не моим словам, а реальности внутри меня, которая является частью Безымянности. Это атман, он слышит меня, а не мои слова. Все остальное нереально. Определять значит терять. Суть всех вещей – Безымянность. Безымянность непознаваема, она сильнее даже Брамы. Вещи уходят, но суть остается. Следовательно, вы сидите среди сна.
Суть сна – это сон формы. Формы проходят, но суть остается, создавая новые сны. Человек называет эти сны и думает, что пленил суть, не зная, что он вызывает нереальность. Эти камни, стены, тела, сидящие рядом с вами – это маки, вода, солнце. Это сны Безымянности. Они – огонь, если хотите.
Иногда спящий сознает, что он спит. Он может в какой-то мере управлять тканью сна, сгибая ее по своей воле, или может проснуться в большом самопознании. Если он выбирает путь самопознания, слава его велика, и он будет звездой во все времена. Если же он выбирает путь Тантр, объединяющий Самсару и Нирвану, включающий мир и продолжение жизни в нем, этот человек – самый могущественный из мастеров сна. Его мощь может быть направлена и на добро, и на зло – как посмотреть, хотя эти определения тоже не имеют значения, они по ту сторону наименований Самсары.
Однако, жить в Самсаре – значит зависеть от работы могущественных мастеров сна. Если их сила направлена на добро, это золотое время, если же на зло – это время тьмы. Сон может обернуться кошмаром.
Написано, что жить – значит страдать. Так оно и есть, говорят мудрые, потому что человек должен освободиться от своего бремени Кармы, если он достигнет просвещенности. По этой причине, говорят мудрые, полезно ли человеку во сне бороться со своей участью, с тропой, по которой он должен следовать, чтобы получить освобождение? В свете вечных ценностей, говорят мудрецы, страдание – ничто; в пределах Самсары, говорят мудрые, страдание ведет к добру. Но оправданно ли, что человек борется против тех, чья мощь направлена на зло? – Он сделал паузу и поднял выше голову. – В эту ночь между нами прошел Бог Иллюзии – Мара, могущественнейший из Мастеров Сна, склонный ко злу. Он натолкнулся на другого, на того, кто может работать с тканью снов различными способами. Он встретился с Дхармой, который может изгнать мастера снов из своего сна. Они сражались, и Бог Мара не существует более. Почему они сражались, Бог Смерти и Бог Иллюзии? Вы знаете, что пути богов непостижимы. Но это не ответ.
Ответ, оправдание одинаково как для людей, так и для богов. Добро и зло, говорят мудрые, ничего не значат для тех, кто в Самсаре. Согласитесь с мудрецами, которые учили наш народ с незапамятных времен. Согласитесь, но рассмотрите вещь, о которой мудрецы не говорили. Эта вещь – «красота», которая есть слово – но взгляните за это слово и рассмотрите Путь Безымянности. А что есть Путь Безымянности? Это Путь Сна. Но зачем нужен сон Безымянности? Этого не знает ни один из живущих в Самсаре. Так что лучше спросите, что делает сон Безымянности?
Безымянность, частью которой являемся мы все, дает форму сну. А что есть высший атрибут любой формы? Красота. Значит, Безымянность – артист.
Значит, главное – не проблема добра и зла, а проблема эстетики. Бороться с могучими мастерами сна, чья сила направлена на зло или уродство, не значит бороться за то, чему учили нас мудрецы – быть безразличными в границах Самсары или Нирваны, а значит – бороться за симметричное видение сна, в границах ритма и точки, баланса и антитезы, которые делают сон вещью красоты. Об этом мудрые ничего не говорили. Эта истина так проста, что они, вероятно, проглядели ее. По этой причине я вынужден из-за эстетики ситуации обратить на нее ваше внимание. Бороться против мастеров снов, видящих безобразное – будь они люди или боги – можно лишь волей Безымянности. Эта борьба также несет страдания, и кармическое бремя человека тоже будет облегчено, как это было бы при необходимости терпеть безобразное; но это страдание производит более высокий конец в свете вечных ценностей, о которых так часто говорили мудрые.
И вот, я говорю вам, эстетика того, чему вы были свидетелями в этот вечер, была эстетикой высокого порядка. Вы можете спросить меня: «Откуда мне знать, что прекрасно, а что уродливо, и каким образом действовать?», и я скажу: на этот вопрос вы должны ответить сами. Для этого нужно сначала забыть то, что я говорил, потому что я не сказал ничего. Живите теперь в Безымянности.
Он поднял правую руку и склонил голову.
Яма встал, Ратри встала, Тэк прыгнул на стол.
Они ушли вчетвером, зная, что механизм Кармы на этот раз не сработал.

***

Они шли в пьяном блеске утра под Мостом Богов. Высокий папоротник, еще мокрый от ночного дождя, искрился по бокам тропы. Вершины деревьев и пики далеких гор рябили за поднимавшимся паром. День был безоблачным.
Слабый утренний ветерок еще хранил следы ночного холода. Щелканье, жужжанье и щебет джунглей сопровождали идущих монахов. Монастырь, из которого они ушли, едва виднелся над вершинами деревьев; над ними тянулась изогнутая линия дыма, расписывающая небеса.
Служители Ратри несли ее носилки посредине движущейся толпы монахов, слуг и маленького отряда воинов. Сэм и Яма шли почти первыми. Тэк следовал за ними, невидимкой скользя меж листьев и веток.
– Погребальный костер все еще горит, – сказал Яма.
– Да.
– Жгут тело странника, умершего от сердечного приступа как раз тогда, когда он решил отдохнуть в монастыре.
– Правильно.
– Для экспромта твоя проповедь была просто очаровательна.
– Спасибо.
– Ты действительно веришь в то, что проповедовал?
Сэм засмеялся.
– Я весьма доверчив, когда речь идет о моих словах. Я верю всему, что говорю, хотя и знаю, что я лжец.
Яма фыркнул.
– Жезл Тримурти все еще падает на спины людей. Ниррити шевелится в своем темном логове; он тревожит морские пути юга. Не хочешь ли ты потратить еще один срок жизни на удовольствие заняться метафизикой – найти новые оправдания для подавления своих врагов? Твое выступление в прошлую ночь звучало так, словно ты перевернул понятия почему и как.
– Нет, – сказал Сэм, – я хотел испробовать другую линию на присутствующих. Трудно вызвать возмущение тех, для кого все – благо. В их мозгах нет места злу, несмотря на их постоянные страдания. Раб на дыбе, знающий, что он должен родиться снова – может быть, жирным купцом – если будет страдать с готовностью, смотрит на страдания иначе, чем тот у которого только одна жизнь. Этот раб может вытерпеть все, зная, что, как ни велика сейчас его боль, его будущие радости будут еще больше. Если такой человек не выбирает между добром и злом, тогда, возможно, красота и уродство могут служить одинаково. Меняются только названия.
– Тогда, значит, это новая, официальная партийная линия? – спросил Яма.
– Именно, – ответил Сэм.
Яма провел рукой по невидимой щели в одежде, извлек кинжал и поднял его.
– Салют красоте! – сказал он. – Долой уродство!
Волна тишины прокатилась по джунглям. Прекратились все звуки жизни.
Яма поднял одну руку вверх, а другой вложил кинжал в его потайные ножны.
– Стоп! – крикнул он и посмотрел вверх, щурясь от солнца и склонил голову набок. – Прочь с тропы! В кусты!
Все двинулись. Тела в шафрановых мантиях метнулись с тропы. Носилки Ратри застряли между деревьями, а Ратри стояла теперь рядом с Ямой.
– В чем дело? – спросила она.
– Слушай!
Это спускалось с неба на взрывной волне звука. Оно мелькнуло над пиками гор, пронеслось над монастырем, разметая дым. При его полете грохотали взрывы звука, воздух дрожал, словно это пробивалось сквозь ветер и свет.
Это был крест в виде буквы тау с громадной петлей и с огненным хвостом позади.
– Разрушитель вышел на охоту, – сказал Яма.
– Громовая колесница! – закричал один из наемных воинов, делая рукой знак.
– Шива проходит, – сказал монах, вытаращив глаза от ужаса. Разрушитель…
– Если бы я своевременно понял, как хорошо я работал, я мог бы вычислить дни его международных состязаний. Иногда я сожалею о своей гениальности.
Крест прошел под Мостом Богов, качнулся над джунглями и ушел к югу.
Его рев постепенно уменьшался по мере удаления. Затем наступила тишина.
Коротко чирикнула птица. Ей ответила другая. Затем снова появились все звуки жизни, и путешественники вернулись на тропу.
– Он вернется, – сказал Яма, и это оказалось правдой.
Еще дважды в этот день они покидали тропу, когда громовая колесница проносилась над их головами. В последнем случае она сделала круг над монастырем, возможно, наблюдая за похоронным ритуалом, проводившимся там.
Затем она прошла над горами и исчезла.
В эту ночь они разбили лагерь под звездами, и на вторую тоже.
Третий день привел их к реке Дива и к маленькому портовому городку Куна. Здесь они нашли транспорт, как желали и в тот же вечер двинулись на барке к югу, туда, где Дива соединялась с могучей Ведрой, а затем дальше, и, наконец, к пристаням Кейпура, их назначению.
Пока они плыли по реке, Сэм слушал ее звуки. Он стоял на палубе, положив руки на перила, и смотрел в воду, где яркое небо поднималось и падало, а звезды склонялись друг к другу. И тогда ночь обратилась к нему голосом Ратри откуда-то вблизи.
– Ты проходил этим путем прежде, Татагатхи.
– Много раз, – ответил он.
– Дива прекрасна под звездами в своей ряби.
– Да.
– Теперь мы идем в Кейпур и во Дворец Камы. Что ты станешь делать, когда мы туда прибудем?
– Некоторое время потрачу на медитацию, богиня.
– О чем будешь размышлять?
– О своих прошлых жизнях и об ошибках, которые содержала каждая из них. Мне нужно заново пересмотреть свою тактику и тактику врага.
– Яма думает, что Золотое Облако изменило тебя.
– Возможно, что так оно и есть.
– Он считает, что оно размягчило тебя, ослабило. Ты всегда изображал из себя мистика, но сейчас, по мнению Ямы, ты и в самом деле стал им – на свою погибель и на нашу.
Сэм покачал головой и повернулся, но не увидел Ратри. То ли она была здесь невидимой, то ли ушла. Он сказал тихо и без выражения:
– Я сорву эти звезды с небес и брошу их в лицо богам, если понадобится. Я буду богохульствовать во всех храмах страны. Я буду улавливать жизни сетью, как рыбак рыбу, если это будет необходимо. Я снова поднимусь в Небесный Город, даже если каждая ступенька будет пламенем или обнаженным мечом, а путь будут охранять тигры. Настанет день, когда боги спустятся с Неба и увидят меня на лестнице; я принесу им дар, которого они боятся больше всего.
Но сначала мне надо подумать, – закончил он, отвернулся и вновь начал разглядывать воду.
Падучая звезда пролетела по небу. Судно шло вперед. Ночь вздохнула над Сэмом.
Сэм смотрел вдаль и вспоминал.

Глава 2

Однажды незначительный раджа мелкого княжества поехал со своей свитой в Махартху, город, который называли Воротами Юга и Столицей Зари, чтобы купить себе новое тело. Это было в те времена, когда угрозу судьбы еще можно было отвести в сторону, когда боги были менее официальны, демоны еще связаны, а Небесный Город бывал иногда открыт для людей. Это история о том, как принц искушал однорукого исполнителя обрядов перед Храмом и своей самонадеянностью навлек на себя немилость Неба…
Немногие родятся вновь среди людей; большинство родится вновь где-то в другом месте.
Ангуттара-Никайя (1, 35)

Принц въехал в Столицу Зари ближе к концу дня, верхом на белой кобыле и поехал по широкой улице Сурья; сотня его вассалов сгрудилась позади, его советник Страк ехал по левую руку от него; кривую саблю в ножнах и часть его богатства в сумках несли вьючные лошади.
Жара била в тюрбаны людей, расплывалась позади и снова поднималась с дороги.
Навстречу медленно ехала колесница; возничий искоса глянул на знамя, которое нес глава слуг; куртизанка стояла у входа в свой шатер и смотрела на уличное движение; свора дворняжек с лаем бежала за лошадьми.
Принц был высок, усы его были цвета дыма. На темных кофейных руках выступали набухшие вены. Но держался он прямо, а глаза его, волнующие, светлые, напоминали глаза древней птицы.
Впереди собралась толпа, глазеющая на проходящий отряд. На лошадях ездили только те, кому это было по карману, а столь богатыми были очень немногие. Обычным верховым животным был слизард – чешуйчатое существо со змеиной шеей, со множеством зубов, с сомнительным происхождением, коротким жизненным циклом и скверным характером; у лошадей, по каким-то причинам, за последние десятилетия увеличилась бесплодность.
Принц ехал по Столице Зари, жители наблюдали.
Затем отряд свернул на более узкую улицу и поехал мимо низких торговых зданий, больших магазинов крупных купцов, мимо банков, храмов, гостиниц, борделей. Наконец, они доехали до края делового района и до роскошной гостиницы Хауканы, Самого Лучшего Хозяина. У ворот они натянули поводья, потому что сам Хаукана стоял снаружи, просто одетый, полный, улыбающийся, желая лично провести в ворота белую кобылу.
– Добро пожаловать, господин Сиддхарта! – сказал он громко, чтобы все уши могли узнать личность гостя. – Добро пожаловать в эту соловьиную округу, ароматные сады и мраморные залы этого скромного заведения!
Приветствую также и твоих всадников, которые проехали с тобой немалый путь и, без сомнения, найдут здесь отдых и достойный прием, как и ты сам. У меня ты найдешь все, что тебе нравится, как бывало много раз в прошлом, когда ты живал в этих залах с другими знатными гостями и благородными посетителями, слишком многочисленными для перечисления…
– И тебе добрый вечер, Хаукана! – крикнул принц, потому что день был жаркий, а речь хозяина могла литься вечно. – Впусти нас поскорее в эти стены, где среди прочих качеств, слишком многочисленных для перечисления, есть также и прохлада.
Хаукана быстро поклонился и, взяв под уздцы белую кобылу, провел ее через ворота во двор; он придержал стремя, пока принц спешивался, а затем передал лошадь конюху и послал мальчишку подмести улицу.
В гостинице гости первым делом вымылись, стоя в мраморной ванне, в то время как слуги лили воду им на плечи. Затем они смазали себе кожу, по обычаю касты воинов, надели свежую одежду и прошли в обеденный зал.
Еда тянулась до вечера, до тех пор, пока воины потеряли счет блюдам.
Принц сидел во главе длинного низкого стола. Направо от него три танцора выполняли сложный танец, позванивая цимбалами; выражение их лиц точно соответствовало каждому моменту танца, а четыре музыканта под вуалями давали подходящую традиционную музыку. Стол был покрыт богато вытканным гобеленом с изображениями охоты и сражений; всадники на слизардах и на лошадях поражали копьями и стрелами крылатую панду, огненного петуха и растение с драгоценными стручками; зеленые обезьяны боролись на вершинах деревьев; птица Гаруда держала в когтях небесного демона и била его клювом и крыльями; из глубин моря вылезала армия рогатых рыб, зажимавших в соединенных плавниках розовые кораллы и глядевшие на строй людей в камзолах и шлемах; те копьями и факелами препятствовали рыбам выйти на берег.
Принц ел очень умеренно. Он слушал музыку, иногда смеялся шуткам своих людей. Он потягивал шербет, кольца его звякали о стекло чаши.
Рядом возник Хаукана.
– Все ли хорошо, господин?
– Да, добрый Хаукана, все хорошо, – ответил принц.
– Ты ешь не так, как твои люди. Тебе не нравится пища?
– Пища великолепна и приготовлена отменно, дорогой хозяин. Тут скорее виноват мой аппетит, он плох в последнее время.
– А! – понимающе сказал Хаукана. – У меня есть вещь так вещь! И только ты сможешь правильно оценить ее. Она очень давно стоит на особой полке в моем погребе. Бог Кришна каким-то образом сумел сохранить ее в веках. Он дал мне ее много лет назад, потому что здешний приют не показался ему неприятным. Я сейчас принесу ее тебе.
Он поклонился и вышел.
Вернулся он с бутылкой. Принц, даже не видя этикетки, узнал форму бутылки.
– Бургундское! – воскликнул он.
– Именно, – сказал Хаукана. – Привезено очень давно из исчезнувшей Уратхи. – Он понюхал ее и улыбнулся, затем налил немного в грушевидный стаканчик и поставил перед гостем.
Принц поднял стаканчик и вдохнул букет. Затем сделал медленный глоток и закрыл глаза.
В зале затихли из уважения к удовольствию принца.
Когда он поставил стаканчик, Хаукана снова налил продукт винограда «черный пино», который в этой стране не культивировался.
Принц не дотронулся до стаканчика, а повернулся к Хаукане и спросил:
– Кто старейший музыкант в этом доме?
– Манкара, – ответил хозяин, указывая на седого мужчину, присевшего за служебный стол в углу.
– Стар не телом, а годами, – сказал принц.
– О, тогда это Дель, если его можно считать музыкантом. Он говорит, что когда-то был им.
– Кто это – Дель?
– Мальчик при конюшне.
– А, понятно. Пошли за ним.
Хаукана хлопнул в ладоши и приказал появившемуся слуге сходить на конюшню, привести грума в приличный вид и срочно доставить к обедающим.
– Прошу тебя, не трудись приводить его в приличный вид, пусть просто придет сюда, – сказал принц.
Он откинулся на сидении и ждал, закрыв глаза. Когда грум предстал перед ним, он спросил мальчика:
– Дель, какую музыку ты исполнял?
– Ту, которую больше не хотят слушать брамины, – ответил мальчик.
– Какой инструмент у тебя был?
– Фортепьяно.

Предыдущая страница 4 Следующая страница


5 Роджер Желязны

– А мог бы ты сыграть на каком-нибудь из этих? – принц показал на инструменты, стоявшие теперь на небольшой платформе у стены.
Мальчик повернул к ним голову.
– Я мог бы, вероятно, сыграть на флейте, если бы она у меня была.
– Ты знаешь какие-нибудь вальсы?
– Да.
– Не сыграешь ли мне «Голубой Дунай»?
Угрюмое выражение лица мальчика исчезло и заменилось смущением. Он бросил быстрый взгляд на Хаукану; тот кивнул.
– Сиддхарта принц среди людей, он из Первых, – констатировал хозяин.
– «Голубой Дунай» на флейте?
– Если можешь.
Мальчик пожал плечами.
– Попробую. Это было страшно давно… Отнесись ко мне терпеливо.
Он подошел к инструментам и прошептал что-то собственнику выбранной им флейты. Человек кивнул. Мальчик поднес флейту к губам. Он дал несколько пробных нот, сделал паузу, и началось трепетное движение вальса. Пока он играл, принц пил свое вино.
Когда мальчик остановился перевести дух, принц сделал ему знак продолжать. И мальчик играл одну запретную мелодию за другой. Лица музыкантов-профессионалов выражали профессиональное презрение, но их ноги под столом постукивали в такт музыке.
Наконец принц допил свое вино. Вечер подступил к городу Махартха.
Принц бросил мальчику кошелек, но из-за слез на глазах не видел, как грум вышел из зала. Затем принц встал, прикрывая ладонью зевок:
– Я иду в свои комнаты, – сказал он своим людям. – Не проиграйте тут без меня свое наследие.
Они засмеялись, пожелали ему спокойной ночи и заказали себе крепкой выпивки и соленых бисквитов. Уходя, он услышал стук игральных костей.

***

Принц лег рано и встал до зари. Он приказал слуге оставаться весь день у двери и не допускать к нему никого под предлогом его, принца, нездоровья.
Прежде чем первые цветы раскрылись для утренних насекомых, принц вышел из гостиницы, и его уход видел только старый зеленый попугай. Он ушел не в шелках, усыпанных жемчугом, а, как обычно в таких случаях, в лохмотьях. Ему не предшествовали раковины и барабаны, а только тишина, когда он шел по туманным улицам города. Улицы были пусты, разве что иногда возвращались с позднего вызова доктор или проститутка. Когда он проходил деловой район, направляясь к гавани, он заметил, что за ним увязалась бездомная собака.
Он сел на ящик у подножия пирса. Заря снимала с мира тьму; и он смотрел на суда, качающиеся в приливе, на пустые, опутанные веревками паруса, на вырезанных на носу чудовище или девушку. В каждое свое посещение Махартхи он всегда приходил ненадолго в гавань.
Розовый зонт утра раскрылся над спутанными волосами облаков. Холодный ветер пронесся над доками. Хищные птицы хрипло кричали, огибая башни и устремляясь потом через бухту.
Он смотрел на удалявшийся в море корабль, на его парусиновые крылья, поднимающиеся высокими пиками и исчезающие в соленом воздухе. На борту других судов, стоявших на якоре, начиналось движение, команда готовилась грузить или разгружать грузы благовоний, кораллов, масла и прочих товаров вроде металла, скота, дерева и пряностей. Он вдыхал запах торговли, слушал ругань матросов и восхищался тем и другим: от первых разило богатством, а вторая объединяла две главные заботы принца: теологию и анатомию.
Через некоторое время он заговорил с иноземным морским капитаном, наблюдавшим за выгрузкой мешков с зерном и теперь отдыхавшим в тени ящиков.
– Доброе утро, – сказал принц. – Да минуют вас штормы и кораблекрушения и боги даруют вам безопасную гавань и хороший рынок для ваших товаров.
Капитан кивнул, присел на ящик и стал набивать глиняную трубку.
– Спасибо, старик, – сказал он. – Хотя я молюсь богам храмов по собственному выбору, я принимаю благословение от всех других.
Благословение всегда полезно, особенно морякам.
– У тебя было трудное путешествие?
– Менее трудное, чем могло бы быть, – ответил капитан. – Эта дымящаяся морская гора, Пушка Ниррити, снова выпустила свои снаряды в небеса.
– А, ты плыл с юго-запада!
– Да. Чатистан, из Айспера-за-морем. Ветер хорош в это время года, но именно поэтому он и несет пепел Пушки дальше, чем можно думать. Шесть дней падал на нас этот черный снег, запах подземного мира преследовал нас, портил пищу и воду, глаза наши слезились, горло жгло. Мы принесли много благодарственных жертв, когда наконец вышли оттуда. Видишь, какой грязный корпус? А поглядел бы на паруса: черные, как волосы Ратри!
Принц наклонился, чтобы лучше разглядеть судно.
– Но особенного волнения воды не было? – спросил он.
Моряк покачал головой.
– Мы окликнули крейсер возле Соленого Острова и узнали, что на шесть дней опоздали к самому скверному выстрелу Пушки. Тогда горели облака и поднялись страшные волны. Затонули два корабля, а возможно, и третий. Моряк закурил свою трубку. – Так что, как я говорил, благословение всегда полезно морякам.
– Я ищу одного моряка, – сказал принц. – Капитана. Зовут его Ян Ольвигг, теперь он, возможно, известен как Ольвагга. Ты не знаешь его?
– Знаю, – сказал моряк, – но прошло много времени с тех пор, как он плавал.
– Да? Что с ним сталось?
Моряк повернул голову, чтобы лучше рассмотреть принца.
– А кто ты такой, чтобы спрашивать?
– Меня зовут Сэм. Ян мой очень старый друг.
– Насколько давний?
– Много, очень много лет назад, в другом месте я знал его, когда он был капитаном корабля, который не заплывал в эти океаны.
Капитан вдруг нагнулся, схватил кусок деревяшки и швырнул в собаку, огибавшую сваи с другой стороны пирса. Собака взвизгнула и отскочила под защиту склада. Это была та самая собака, что шла за принцем от гостиницы Хауканы.
– Берегись адских собак, – сказал капитан. – Есть собаки и собаки… и собаки. Три разных сорта, и всех их тянет в этот порт твое присутствие.
Твои руки – он сделал жест трубкой – недавно носили много колец. Их следы еще остались.
Сэм глянул на свои руки и улыбнулся.
– Твои глаза ничего не упустят, моряк, – ответил он, – так что я признаю очевидное. Я недавно носил кольца.
– Стало быть, ты, как и собаки, не тот, кем кажешься, и ты пришел спрашивать насчет Ольвагги, своего самого старинного друга. Тебя зовут, как ты сказал, Сэм. Ты случайно не из Первых?
Сэм не сразу ответил, а вглядывался в моряка, как бы ожидая, не скажет ли тот еще что-нибудь.
Видимо, поняв это, капитан продолжал:
– Ольвагга, я знаю, считался из Первых, хотя сам он никогда этого не говорил. Если ты сам из Первых, либо из Мастеров, ты это знаешь, так что я не выдал его, сказав так. Однако, я хочу знать, с кем я говорю – с другом или с врагом.
Сэм нахмурился.
– Ян никогда не умел наживать врагов. А судя по твоим словам, теперь у него есть враги среди тех, кого ты называешь Мастерами.
Моряк продолжал пристально смотреть на него.
– Ты не Мастер, – наконец сказал он, – и ты пришел издалека.
– Ты прав, – сказал Сэм, – но как ты узнал это?
– Во-первых, ты старик. Мастер тоже мог бы иметь старое тело, но он не захочет, так же как не захочет остаться на долгое время собакой.
Слишком силен его страх перед реальной смертью, которая иногда внезапно поражает стариков. Поэтому он не остался бы так долго, чтобы кольца врезались ему в пальцы. Богатые никогда не лишаются своих тел. Если они отказываются от нового рождения, они живут полный виток своих дней.
Мастера побоятся поднять оружие среди сторонников такого человека, даже если встретят его одного. Так что такое тело, как у тебя, нельзя получить таким способом. А тело из отбросов общества никогда не имеет отметок на пальцах. Следовательно, я считаю тебя человеком другой значимости, не Мастером. Если ты знал Ольваггу в давние времена, значит, ты тоже из Первых, как и он. И считаю я тебя человеком издалека как раз из-за сорта информации, какую ты ищешь. Будь ты из Махартхи, ты знал бы о Мастерах, а зная о Мастерах, ты знал бы, почему Ольвагга не может плавать.
– Ты, похоже, знаешь о делах в Махартхе больше, чем я, о только что прибывший моряк.
– Я тоже издалека, – чуть улыбнувшись, сказал капитан. – Но за двенадцать месяцев я могу посетить в два раза больше портов. Я слышу новости и слухи, и рассказы отовсюду – больше чем из двух дюжин портов. Я слышу о дворцовых интригах и о делах Храма. Я слышу тайны, которые шепчут ночью прекрасные девушки под сахарным тростником Камы. Я слышу о кампаниях кшатрий и о сделках крупных торговцев насчет будущего урожая зерна, насчет пряностей, драгоценных камней и шелка. Я пью с бардами и астрологами, с актерами и слугами, с угольщиками и портными. Иногда я случайно натыкаюсь на порт, где побывали пираты, и узнаю цену тех, за кого они требуют выкуп.
Поэтому не удивляйся, что я, прибывший издалека, больше знаю о Махартхе, чем ты, живущий, возможно, за неделю пути отсюда. Иной раз я слышу даже о деяниях богов.
– Тогда не можешь ли ты рассказать мне о Мастерах, и почему они считаются врагами? – спросил Сэм.
– Кое-что о них могу рассказать, чтобы ты не ходил непредупрежденным.
Основная часть теперь состоит из Мастеров Кармы. Их личные имена держатся в секрете, как принято у богов, так что они безличны, как Великое Колесо, которое они якобы представляют. Теперь они не просто купцы, они связаны с Храмами. Они тоже измененные, потому что твои родичи Первые, которые стали теперь богами, общаются с ними с Неба. Если ты действительно Первый, Сэм, твой путь поведет тебя либо к обожествлению, либо к уничтожению, когда ты встретишься с этими новыми Мастерами Кармы.
– Каким образом?
– Подробности ищи в другом месте, – сказал моряк. – Я не знаю, как делаются эти вещи. Поспрошай Янагга, парусного мастера на улице Ткачей.
– Так теперь зовут Яна?
Капитан кивнул.
– И опасайся собак, – сказал он. – Или, коль на то пошло, любого живого, кто может скрывать в себе разум.
– Как зовут тебя, капитан?
– В этом порту у меня вообще нет имени, либо фальшивое, а у меня нет причин лгать тебе. Прощай, Сэм.
– Прощай, капитан. Спасибо тебе за твои слова.
Сэм встал и ушел из гавани, направляясь обратно к деловому району и торговым улицам.

***

Солнце красным диском поднималось навстречу Мосту Богов. Принц шел по проснувшемуся городу среди палаток мелких ремесленников. Разносчики притираний, пудры, духов и масел двигались вокруг него. Цветочницы махали прохожим своими букетами и корсажами. Виноторговцы молчали, сидя со своими бурдюками на длинных скамейках, и ожидали постоянных покупателей. Утро пахло смесью еды, мускуса, экскрементов, масел и благовоний, и казалось, будто идешь в невидимом облаке.
Поскольку принц был одет как нищий, было вполне уместно, что он остановился и заговорил с горбуном, державшим чашку для подаяния.
– Привет, брат, – сказал он, – я зашел далеко от своего квартала и заблудился. Не укажешь ли мне дорогу к улице Ткачей?
Горбун кивнул и намекающе покачал чашкой.
Принц извлек из потайного кармана под лохмотьями мелкую монету и бросил ее в чашку. Монета тут же исчезла.
– Туда, – махнул головой горбун. – Пройдешь три улицы и повернешь налево. Пройдешь еще две улицы и увидишь Круг Фонтана перед храмом Варуны.
Войди в этот Круг. Улица Ткачей отмечена знаком шила.
Принц кивнул горбуну, похлопал его по горбу и продолжал путь.
Дойдя до Круга Фонтана, он остановился. Несколько десятков людей стояло движущейся линией перед Храмом Варуны, самого строгого и величественного из всех божеств. Эти люди не собирались войти в Храм, а были приглашены на какое-то занятие, которое требовало ожидания. Он услышал звон монет и подошел поближе.
Все двигалось мимо большой сверкающей металлической машины.
Человек бросил монету в пасть стального тигра. Машина замурлыкала. Он нажал кнопки в виде животных и демонов. Вспышка света прошла во всю длину Нагов, двух священных змей, огибающих прозрачный перед машины.
Принц подошел еще ближе.
Человек потянул рычаг, напоминающий рыбий хвост.
Священный голубой свет заполнил машину изнутри; змеи вспыхивали красным; в свете и тихой музыке началась молитва, выскочило молитвенное колесо и завертелось со страшной силой.
Лицо человека выражало блаженство. Через несколько минут машина остановилась. Он вложил другую монету и снова потянул за рычаг, что вызвало громкий ропот тех, кто стоял в конце линии; говорили, что это уже седьмая его монета, что день жаркий, что другие тоже хотят принести молитву, и почему бы ему не войти в Храм и не отдать столь большой дар прямо в руки жрецов? Кто-то возразил, что маленькому человеку явно надо загладить слишком многое. Тут же начались рассуждения о возможной природе его грехов. Все это сопровождалось громким смехом.
Увидев в очереди несколько нищих, принц подошел к концу ее и встал.
Пока очередь продвигалась, он заметил, что некоторые, проходя перед машиной, нажимают кнопки, а другие просто опускают плоский металлический диск в пасть второго тигра на противоположной стороне шасси. Когда машина останавливалась, диск выпадал в чашу и забирался его владельцем.
Принц рискнул спросить и обратился к стоявшему перед ним:
– Почему у некоторых свои диски?
– Потому что эти люди зарегистрированы, – ответил тот, не оборачиваясь.
– В Храме?
– Да.
– А-а.
Он подождал полминуты и снова спросил:
– А незарегистрированные, но желающие пользоваться машиной, нажимают кнопки?
– Да, – ответил тот, – написав свое имя, адрес, род занятий.
– А если человек гость здесь, как я, например?
– Добавишь название своего города.
– А если человек неграмотный, как вот я, тогда как?
Человек повернулся к нему.
– Тебе, наверное, лучше заказать молитву по-старому и отдать пожертвование прямо в руки жрецов. А то – зарегистрируйся и получишь диск.
– Понятно, – сказал принц. – Да, ты прав. Я подумаю. Спасибо тебе.
Он вышел из ряда и обогнул фонтан. На столбе висел Знак Шила. Он пошел по улице Ткачей.
Три раза он спрашивал, где живет Янагга – парусный мастер; в третий раз у невысокой женщины с мощными плечами и с усиками, которая сидела, поджав ноги, и плела коврик в палатке под низким навесом, бывшей, вероятно, когда-то стойлом и до сих пор сохранившей соответствующий запах.
Она осмотрела его сверху донизу удивительно приятными бархатными карими глазами и рыкающим голосом объяснила, куда идти. Он пошел в указанном ею направлении по извилистому переулку и дошел до открытой двери в подвал. Внутри было темно и сыро.
Он постучал в третью дверь налево, и через некоторое время дверь открылась.
Перед ним вырос человек.
– Да?
– Могу я войти? У меня важное дело…
Человек поколебался, затем резко кивнул и отступил в сторону, давая проход.
Принц вошел в комнату. На полу был разостлан большой кусок парусины.
Человек сел на табуретку и указал принцу на единственный в комнате стул.
Человек был невысок и широк в плечах; волосы полностью седые, зрачки помутнели от начинающейся катаракты; руки были темные, загрубевшие, с узловатыми пальцами.
– Да? – повторил он.
– Ян Ольвигг, – сказал принц.
Глаза старика расширились, затем сузились до щелочек. Он взвесил в руке ножницы.
– «Долог путь до Типперери», – сказал принц.
Человек вгляделся в него и вдруг улыбнулся.
– «Долог путь до милой Мэри», – сказал он, кладя ножницы на станок. Когда это было, Сэм?
– Я потерял счет годам.
– Я тоже. Но наверное, прошло лет сорок или сорок пять, как мы не виделись.
Сэм кивнул.
– По правде сказать, не знаю, с чего начать, – сказал человек.
– Для начала скажи, почему «Янагга»?
– А почему бы и нет? Имя достаточно убедительное. В нем звучит нечто от рабочего класса. А как ты? Все еще ходишь в принцах?
– Все еще хожу, – сказал Сэм. – И меня все еще называют Сиддхартой, когда окликают.
Старик хихикнул.
– И «Связующий Демонов», – процитировал он. – Очень хорошо. Поскольку твой наряд не соответствует твоему богатству, я заключил, что ты, по своей привычке, разыгрываешь спектакль?
Сэм кивнул.
– И я столкнулся со многим, чего не понимаю.
– Угу, – вздохнул Ян. – Угу. Так с чего же мне начать? Расскажу о себе, как… Я набрал слишком много дурной кармы, чтобы быть уверенным в перемещении.
– Что?
– Дурная карма, говорю. Древняя религия не просто религия, а разоблачающая, вынуждающая и пугающе наглядная религия. Но о последней части не говори вслух. Лет двенадцать тому назад Совет разрешил использовать психозонды на тех, кто просил возрождения; это было сразу после акселерационистско-деикратического раскола, когда Святая Коалиция прижала техников и сохранила право на подавление. Простейшее решение, чтобы пережить проблему. Храмовников заставили иметь дело с корпорацией торговцев, клиентам запудрили мозги, акселерационистам отказали в возрождении или… ну, в общем, вроде этого. Так что теперь акселерационистов не слишком много. Но это только начало. Боги быстро поняли, что в этом заключается путь власти. Сканирование наших мозгов перед пересадкой стало стандартной процедурой. Корпорация купцов стала Мастерами Кармы и частью структуры Храма. Они читают твою прошлую жизнь, взвешивают Карму и определяют твою последующую жизнь. Это превосходный метод для поддержки кастовой системы и укрепления деикратического контроля. Таким образом большая часть наших старых знакомых получила нимб.
– Бог! – сказал Сэм.
– Во множественном числе, – поправил Ян. – Они всегда считались богами с их Аспектами и Атрибутами, но теперь это стало страшно официальным. И любому из тех, кому повезло быть из Первых, чертовски необходимо твердо знать, желает ли он быстрого обожествления или погребального костра, на который он взойдет в Зала Кармы. Когда у тебя встреча?
– Завтра днем, – ответил Сэм. – Но почему ты все еще ходишь кругом, и у тебя нет ни ореола, ни горсти громовых стрел?
– Потому что у меня есть пара друзей, и оба они намекали мне, что лучше продолжать жить спокойно, чем встретиться с зондом. Я принял к сердцу их мудрый совет и поэтому продолжаю латать паруса и иной раз шумлю в местных кабачках. Кроме того – он поднял узловатую руку и щелкнул пальцами – если не реальная смерть, то, возможно, тело, изъеденное раком или интересная жизнь кастрированного водяного буйвола, или…
– Собака? – спросил Сэм.
– Именно, – ответил Ян и наполнил два стаканчика спиртным.
– Спасибо.
– Прямо адский огонь.
– Да еще на пустой желудок… Ты сам его делаешь?

Предыдущая страница 5 Следующая страница


Князь Света 6

– Ну. Перегонный аппарат в соседней комнате.
– Поздравляю. Если бы у меня была плохая карма, все это было бы теперь разобрано.
– Плохая карма – это то, что не нравится нашим друзьям-богам.
– А почему ты думаешь, что у тебя она есть?
– Я хотел начать изучение машин с нашими здешними потомками.
Обратился в Совет, получил отказ и надеялся, что об этом забудут. Но акселерационизм теперь так далеко загнан, что не возродится за время моей жизни. Очень жаль. Я хотел бы снова поднять парус и уплыть к другим горизонтам. Или поднять самолет…
– Зонд и в самом деле достаточно чувствителен, чтобы уловить что-то столь же запутанное, как положение акселерациониста?
– Зонд, – ответил Ян, – достаточно чувствителен и скажет, что ты ел на завтрак одиннадцать лет назад, и как ты утром порезался, напевая андоррский национальный гимн.
– Они делали эксперименты, когда мы оставили… дом, – сказал Сэм. Мы с тобой осуществили тогда весьма хорошую основу трансляторов мозговых волн. Когда произошел взрыв?
– Был у меня дальний родственник, – сказал Ян. – Ты помнишь сопливого щенка сомнительного происхождения третьего поколения по имени Яма? Щенка, который вечно увеличивал мощность генераторов, пока один из них не взорвался и Яма так обгорел, что получил второе тело – лет на пятьдесят старше – когда ему было всего шестнадцать? Щенка обожавшего оружие? Парня, который анестезировал и расчленял все, что двигалось, и делал это с таким удовольствием, что мы прозвали его богом смерти?
– Да, я помню его. Он все еще жив?
– Да, если хочешь так назвать это. Он теперь и в самом деле бог смерти – это уже не прозвище, а титул. Он усовершенствовал зонд сорок лет назад, но деикраты положили его под сукно до недавнего времени. Я слышал, что он придумал еще какое-то маленькое ювелирное изделие для служения воле богов… что-то вроде механической кобры, способной регистрировать энцефалограммы на расстоянии в милю. Она может ужалить человека в толпе, в каком бы теле он ни был. Противоядия нет. Четыре секунды – и все… Или огненный жезл, который, говорят, может содрать поверхность трех лун, в то время как Бог Агни стоит на берегу, размахивая этим жезлом. И, как я слышал, он проектирует сейчас реактивный джаггернаут для Бога Шивы… что-то вроде этого.
– Ого! – сказал Сэм.
– Ты пройдешь испытание? – спросил Ян.
– Боюсь, что нет. Скажи-ка, я сегодня видел машину, каковую лучше всего назвать молитвенным ковриком – они что, в ходу?
– Да. Они появились года два назад; ее придумал молодой Леонардо однажды ночью после стаканчика сомы. Теперь, когда идея кармы стала модной, эти вещи лучше кружки для пожертвований. Когда мистер горожанин предстает лично в клинике бога церкви, выбранной им в канун своего шестидесятилетия, считается, что его молитва будет рассмотрена с учетом его греха при решении, в какую касту он войдет, а также возраст, пол и здоровье тела, которое он получит. Мило. Ловко придумано.
– Я не пройду испытания, – сказал Сэм, – даже если воздвигну мощный молитвенный счет. Они поймают меня, когда дело коснется греха.
– Какого рода грех?
– Я еще только собираюсь его совершить, но он записан в моем мозгу, поскольку я его обдумывал.
– Хочешь выступить против богов?
– Да.
– Каким образом?
– Еще не знаю. Начну, однако, с контакта с ними. Кто их глава?
– Не могу назвать ни одного. Правит Тримурти – Брама, Вишну и Шива.
Но кто из них главнее в данный момент – не могу сказать. Кто-то думает, что Брама…
– Кто они – по-настоящему? Ян покачал головой. – Не знаю. У всех у них не те тела, что были тридцать лет назад. И все пользуются именами богов.
Сэм встал.
– Я вернусь попозже, или пришлю за тобой.
– Надеюсь… Выпьешь еще?
Сэм покачал головой.
– Я должен еще раз стать Сиддхартой, разговеться в гостинице Хаукана и объявить о своем намерении посетить Храм. Если наши друзья стали теперь богами, они наверняка общаются со своими жрецами. Сиддхарта идет молиться.
– Только не упоминай в молитве меня, – сказал Ян, наливая еще стаканчик. – Я не знаю, останусь ли я жив после божественного посещения.
Сэм улыбнулся.
– Они не всемогущи.
– Надеюсь, что нет, но боюсь, что это скоро случится.
– Счастливого плавания, Ян.
– К чертям!

***

Принц Сиддхарта остановился на улице Кузнецов на пути к Храму Брамы.
Через полчаса он вышел из мастерской в сопровождении Страка и трех слуг.
Улыбаясь, словно ему было видение того, что произойдет, он прошел через центр Махартхи и, наконец, появился у высокого, обширного Храма Творца.
Не обращая внимания на тех, кто стоял у молитвенной машины, он поднялся по длинной пологой лестнице, чтобы встретиться у входа в Храм с главным жрецом, которого он заранее известил.
Сиддхарта и его люди вошли в Храм, разоружились и почтительно поклонились центру помещения, прежде чем обратиться к жрецу.
Страк и остальные держались на почтительном расстоянии, когда принц положил тяжелый кошелек в руки жреца и тихо сказал:
– Я бы хотел поговорить с Богом.
Жрец внимательно вгляделся в лицо принца.
– Храм открыт для всех, господин Сиддхарта, и каждый может общаться с Небом, сколько пожелает.
– Я не совсем это имею в виду, – сказал Сиддхарта, – я думал о чем-то более личном, чем жертвоприношение и долгая литания.
– Я не вполне понимаю…
– Но ты понимаешь тяжесть этого кошелька? В нем серебро. Но у меня есть другой – с золотом, его тоже можно передать. Я хотел бы воспользоваться твоим телефоном.
– Теле?…
– Коммуникационной системой. Если ты из Первых, как я, ты должен понимать мой намек.
– Я не…
– Уверяю тебя, что мой звонок ничем не повредит твоему главенству здесь. Я знаю эти дела, и моя скромность всегда была притчей во языцех среди Первых. Вызови сам Первую Базу и справься, если тебе так легче. Я подожду в другой комнате. Скажи им, что Сэм хочет поговорить с Тримурти.
Они согласятся.
– Я не знаю…
Сэм достал второй кошелек и взвесил его на руке. Глаза жреца упали на кошелек, и он облизал губы.
– Подожди здесь, – приказал он и, повернувшись, вышел.

***

ИЛИ, пятая нота арфы, гудела в садах Пурпурного Лотоса.
Брама болтался на краю горячего бассейна, где он мылся со своим гаремом. Глаза его, казалось, были закрыты, он опирался локтями о край, а ноги покачивались в воде.
Но из-под длинных ресниц он следил за дюжиной девушек в бассейне, надеясь увидеть, как кто-нибудь из них бросит оценивающий взгляд на его темное, с тяжелыми мышцами, длинное тело. Черные усы блестели во влажном беспорядке, волосы черным крылом падали на спину. Он улыбался ясной улыбкой в солнечном свете.
Но никто из девушек, похоже, не замечал его, и улыбка смялась и ушла.
Все их внимание было поглощено игрой в водное поло.
ИЛИ, колокольчик связи, зазвонил снова, когда искусственный ветерок донес запах садового жасмина до ноздрей Брамы. Брама вздохнул. Он так хотел, чтобы девушки поклонялись ему, его физической мощи, его тщательно вылепленным чертам лица. Поклонялись как мужчине, а не как богу.
Но, хотя его специальное и усовершенствованное тело было способно на подвиги, недоступные простому смертному, он все-таки чувствовал себя неловко в присутствии этой старой полковой лошади – Бога Шивы, который, несмотря на приверженность к нормальной человеческой матрице, был куда более привлекательным для женщин. Создавалось впечатление, что пол как бы переходит пределы биологии: как ни старался Брама подавить память и разрушить эту часть духа, он родился женщиной и каким-то образом все еще ею оставался. Зная это, он несколько раз перевоплощался в высшей степени мужественного человека, но все равно чувствовал некоторую неадекватность, как будто признак его истинного пола был выжжен на его лбу. От этого ему хотелось топать ногами и гримасничать.
Он встал и поплелся к своему павильону мимо низкорослых, причудливо изогнутых с какой-то гротескной красотой деревьев, мимо шпалер, качающихся в утреннем свете, прудов с голубыми водяными лилиями, ниток жемчуга, свисающих с колец белого золота, мимо ламп, сделанных в виде девушек, треножников, где курились пряные благовония, мимо восьмирукой статуи голубой богини, которая играла на вине, когда ее должным образом просили.
Брама вошел в павильон, подошел к хрустальному экрану, вокруг которого обвивался бронзовый Наг, держащий хвост в зубах, и включил отвечающий механизм.
Сначала на экране появился статический снегопад, а затем изображение верховного жреца его Храма в Махартхе. Жрец упал на колени и трижды коснулся пола своей кастовой отметкой.
– Из четырех рангов богов и восемнадцати хозяев Рая самый великий Брама, – сказал жрец. – Создатель всего, Господин высоких Небес и всего, что находится под ними. Весенний лотос выходит из твоего пупка, руки твои вспенивают океаны, в трех шагах твоих заключены все миры. Барабан твоей славы бьет ужасом в сердце твоих врагов. На твоей правой руке колесо закона. Ты связываешь катастрофы, пользуясь змеей, как веревкой. Эвива!
Взгляни благосклонно на мольбу твоего жреца. Благослови меня и услышь меня, Брама!
– Встань… жрец, – сказал Брама, забыв его имя. – Какое дело великой важности заставило тебя вызвать меня?
Жрец встал, бросил быстрый взгляд на мокрую фигуру Брамы и снова опустил глаза.
– Господин, – сказал он, – я не стал бы вызывать тебя в то время как ты купаешься, но здесь сейчас один из твоих почитателей. Он хотел бы поговорить с тобой о деле, которое, как я полагаю, должно быть очень важным.
– Почитатель? Скажи ему, что всеслышащий Брама слышит все, и вели ему молиться мне обычным манером, в Храме! – Рука Брамы потянулась к выключателю, но остановилась. – Откуда он знает о линии Храм-Небо? И о прямой связи святых с богами?
– Он сказал, – ответил жрец, – что он из Первых, и что я должен передать, что Сэм хочет говорить с Тримурти.
– Сэм? – сказал Брама. – Сэм? Не может же он быть… ТЕМ Сэмом!
– Он известен в окрестностях как Сиддхарта, Связующий Демонов.
– Жди, – сказал Брама, – и пой все подходящие стихи из Вед.
– Слушаю, мой Господин, – ответил жрец и запел.
Брама пошел в другую часть павильона и встал перед гардеробом, решая, что надеть.

***

Принц, услышав свое имя, отвернулся от созерцания храма внутри. Жрец, имя которого он забыл, поманил его в коридор. Он пошел за жрецом и очутился в складе.
Жрец нашарил потайную щеколду, потянул вверх ряд полок и открыл что-то вроде дверки.
Принц прошел через нее и оказался в богато убранной гробнице. Сияющий видеоэкран, окруженный бронзовым Нагом, зажавшим хвост зубами, висел над алтарем – контрольной панелью.
Жрец трижды поклонился.
– Эвива, правитель мира, могущественнейший из четырех рангов богов и восемнадцати хозяев Рая! Из твоего пупка вырастает лотос, твои руки вспенивают океаны, в трех шагах…
– Я подтверждаю истину твоих слов, – ответил Брама. – Тебя благословили и выслушали. Теперь можешь оставить нас.
– ???
– Правильно. Сэм, без сомнения, заплатил тебе за частную линию?
– Господин!…
– Ладно! Уходи!
Жрец быстро поклонился и вышел, задвинув за собой полки.
Брама оглядел Сэма, на котором были брюки для верховой езды, небесно-голубой КАМИЗ, сине-зеленый тюрбан Уратхи и пояс черного железа с пустыми ножнами на нем.
Сэм в свою очередь оглядел Браму. Поверх легкой кольчуги на нем был накинут плащ из перьев, застегнутый у шеи пряжкой из огненного опала. На голове Брамы была пурпурная корона, усеянная мерцающими аметистами; в правой руке скипетр с девятью камнями-покровителями. Глаза его казались двумя черными пятнами на темном лице. Вокруг возникло нежное звучание вины.
– Сэм? – спросил Брама.
Сэм кивнул.
– Я пытаюсь угадать твою истинную сущность, господин Брама, но, признаться, не могу.
– Так и должно быть, – сказал Брама, – и всегда будет, когда речь идет о боге.
– Наряд у тебя шикарный. Просто блеск.
– Благодарю. Мне трудно поверить, что ты еще существуешь. Кстати, я вижу, что ты за полстолетия не искал нового тела: это взято совершенно случайно.
Сэм пожал плечами.
– Жизнь полна случайностей, риска, неопределенности…
– Справедливо, – сказал Брама. – Прошу, бери стул и садись.
Располагайся поудобнее.
Сэм так и сделал. Когда он снова поднял глаза, Брама сидел на высоком резном троне красного мрамора; такого же цвета зонт сиял над ним.
– Сидеть на нем, кажется, не особенно удобно, – заметил Сэм.
– Пенопластовые подушки, – с улыбкой ответил бог. – Можешь курить, если хочешь.
– Спасибо. – Сэм достал из поясного кармана трубку, набил ее, тщательно умял и закурил.
– Что ты делал все это время, – спросил бог, – с тех пор как оставил насест Неба?
– Разводил собственные сады, – ответил Сэм.
– Ты мог бы пригодиться нам здесь в нашей гидропонной секции. Для этого дела, пожалуй, мог бы. Расскажи побольше о своем пребывании среди людей.
– Тигры охотятся, королевства спорят с соседями о границах, мораль гаремов соблюдается, проводятся кое-какие ботанические исследования, – все в таком роде, ткань жизни. Мои силы теперь ослабли и я снова ищу юность.
Но, чтобы получить ее, мой мозг должен быть профильтрован. Это верно?
– Таков обычай.
– А что из этого получается, могу я спросить?
– Не правильный отпадает, правильный возвысится, – сказал бог, улыбаясь.
– Допустим, я не правильный. Как я отпаду?
– Тебе придется отрабатывать свой кармический груз в низшем теле.
– Нет ли у тебя легко читаемых диаграмм, показывающих процентное отношение отпавших к поднявшимся?
– Ты плохого мнения о моем всеведении, – сказал Брама, прикрывая зевок скипетром. – Даже если бы я имел такие диаграммы, сейчас я забыл бы о них.
Сэм хихикнул.
– Ты, кажется говорил, что тебе нужен садовник здесь, в Небесном Городе?
– Да. Ты считаешь, что подходишь для этой работы?
– Не знаю. Возможно, и подойду.
– А может, и нет?
– Может, и нет, – согласился Сэм. – В прежние времена не было никаких фокусов-покусов с человеческим мозгом. Если кто-то из Первых хотел возрождения, он платил за тело, и ему его выдавали.
– Теперь не старые времена, Сэм. До нового века рукой подать.
– Можно подумать, что ты добивался устранения всех Первых, которые не стоят за твоей спиной.
– Пантеон вмещает многих, Сэм. Там есть ниша и для тебя, если захочешь.
– А если не захочу?
– Тогда справься в Зале Кармы насчет своего тела.
– А если я выберу божественность?
– Твой мозг не будет зондирован. Мастерам посоветуют обслужить тебя быстро и хорошо. Летающая машина мигом доставит тебя на Небо.
– Стоит подумать, – сказал Сэм. – Я очень люблю этот мир, хотя он и погряз в эпохе мрака. С другой стороны, такая любовь не даст мне радости, какой я желаю, если мне приказано умереть реальной смертью или стать обезьяной и бродить по джунглям. Но я также не чрезмерно обожаю искусственное превосходство, какое существовало в Небе, когда я последний раз посещал его. Дай мне минуту подумать.
– Я считаю подобную неуверенность нахальством, – сказал Брама, когда человеку сделано такое предложение.
– Знаю, и, вероятно, думал бы так же, если бы мы поменялись ролями.
Но если бы я был Богом, а ты – мной, я помолчал бы из милосердия, пока человек принимает важное решение, касающееся его жизни.
– Сэм, ты просто невозможен! Кто еще заставлял бы меня ждать, когда его бессмертие висит на волоске? Не собираешься ли ты торговаться со мной?
– Видишь ли, я происхожу из длинной линии торговцев слизардами, и мне чертовски нужно кое-что.
– Что именно?
– Ответы на несколько вопросов, которые довольно давно меня беспокоят.
– Каковы же эти вопросы?
– Как тебе известно, я ожидал заседания Совета больше ста лет, потому что он начал длинные сессии, рассчитанные на отсрочки принятия решений, и для начала под предлогом Фестиваля Первых. Теперь я ничего не имею против Фестивалей. В сущности, за полтора столетия я ходил на них только затем, чтобы еще раз выпить доброго старого земного спиртного. Но я чувствую, что мы должны что-то сделать для граждан, так же как и для отпрысков многих наших тел, а не оставлять их бродить по грязному миру и впадать в дикость.
Я чувствую, что мы всей командой должны помочь им, дать им выгоды технологии, которую мы сберегли, а не строить из себя неприступный Рай, относясь к миру как к смеси игорного дома с бардаком. И я давно удивляюсь, почему это не сделано. По-моему, это отличный и справедливый способ управлять миром.
– Из этого я заключаю, что ты акселерационист?
– Нет, – сказал Сэм, – просто спрашиваю. Я любопытен, только и всего.
– Тогда ответ таков, – сказал Брама, – они не готовы. Если бы мы действовали сразу же – тогда да, это можно было бы сделать. Но сначала нам было безразлично, а затем, когда встал этот вопрос, мы разошлись во взглядах. Слишком много времени прошло. Они не готовы, и не будут готовы еще много столетий. Если им сейчас дать передовую технологию, последуют войны, результатом которых явится уничтожение начинаний, уже сделанных ими. Они пойдут далеко. Они начали строить цивилизацию на манер их предков. Но они все еще дети, и как дети они будут играть с нашими дарами и будут сожжены ими. Они – наши дети от наших давно умерших Первых, вторых, третьих и дальнейших тел, и мы, как родители несем за них ответственность. Мы не должны позволять им ускорить индустриальную революцию и тем разрушить первое стабильное общество на этой планете. Мы лучше всего выполним свои родительские функции, если проведем людей через Храмы, как мы это и делаем. Боги и богини, по существу, фигуры родителей; что может быть правильнее и справедливее, чем взять на себя их роли и хорошо сыграть их?
– Тогда зачем вы разрушаете их собственную детскую технологию?
Печатный станок изобретался три раза, насколько я помню, и каждый раз уничтожался.

Предыдущая страница 6 Следующая страница


7 Роджер Желязны

– По той же самой причине – они к нему не готовы. И это было не настоящее изобретение, а скорее воспоминание. Это была легендарная вещь, и кто-то решил ее сдублировать. Вещь должна появиться в результате факторов, уже присутствующих в культуре, а не быть вытащенной из прошлого, как кролик из шляпы.
– Похоже, что ты ставишь этому мощный заслон, Брама. Я делаю вывод, что твои фавориты ходят туда-сюда по планете и уничтожают все признаки прогресса, какие находят.
– Не правда, – сказал Брама. – По твоим словам выходит, что мы постоянно желаем этого груза божественности, стараемся поддерживать темный век, чтобы вечно находится в изнуряющих условиях вынужденной божественности!
– В общем, да. А как насчет молитвенной машины, стоящей сейчас перед этим храмом? Она на одном уровне, в смысле культуры, с колесницей?
– Это совсем другое дело. Как божественное проявление, она держит граждан в благоговейном страхе, и о ней не спрашивают по религиозным причинам. Это почти то же самое, что применить бездымный порох.
– А что, если какой-нибудь местный атеист угонит ее и разберет на части? Вдруг он окажется Томасом Элисоном? Тогда как?
– В них хитрая комбинация запоров. Если кто-то, кроме жреца, откроет ее, машина взорвется и возьмет его с собой.
– Я обратил внимание, что вы не способны начисто подавить изобретения, хоть и пытаетесь. Вы прохлопали налог на алкоголь, который могли бы взимать Храмы.
– Человечество всегда искало облегчения в выпивке, – сказал Брама. Она даже каким-то образом фигурировала в религиозных церемониях и от этого становилась меньшим грехом. По правде сказать, мы пытались сначала подавить ее, но быстро поняли, что не сможем. Так что, взамен налога, они получили наше благословение на выпивку. Меньше греха, меньше похмелья, меньше взаимных обвинений – это психосоматично – налог этого не даст.
– Даже удивительно, как много людей предпочитает нечестивое варево!
– Ты пришел просить, а сам насмехаешься? Я предложил ответить на твои вопросы, но не собирался дебатировать с тобой о деикратической политике.
Не настроишь ли ты свой разум на мое предложение?
– Да, Мадлен, – сказал Сэм. – Тебе кто-нибудь говорил, как ты мила, когда ты злишься?
Брама соскочил с трона.
– Как ты мог? Как ты мог сказать такое? – завопил он.
– Вообще-то не мог – до этой минуты. Это была просто догадка, в какой-то мере основанная на твоей манере говорить и жестикулировать, которую я помню. Так что ты в конце концов добился своей давнишней цели?
Держу пари, ты даже завел гарем. Ну, и каково, мадам, стать настоящим конным заводом после того как был девчонкой? Тебе позавидовала бы каждая девчонка на земле, если бы знала. Поздравляю.
Брама вытянулся во весь свой рост и засверкал. Трон пламенел за его спиной. Вина бесстрастно звенела. Он поднял скипетр.
– Готовься получить проклятие Брамы… – начал он.
– За что? – спросил Сэм. – За то, что я угадал твою тайну? Если я буду богом – какая разница? Другие наверняка знают об этом. Неужели ты злишься только из-за того, что я смог узнать о твоей истинной сущности, бросив тебе маленькую приманку? Я предполагал, что ты больше оценишь меня, если я продемонстрирую тебе таким образом свой ум. Извини, если я оскорбил тебя.
– Не из-за того, что ты догадался, и даже не из-за манеры, в которой ты высказал эту догадку – я проклинаю тебя за то, что ты насмехался надо мной.
– Насмехался? – повторил Сэм. – Не понял. Я не намеревался быть непочтительным. В прежние дни я всегда был в хороших отношениях с тобой.
Если ты чуточку подумаешь о тех временах, ты вспомнишь, что это правда.
Зачем бы мне ставить под удар свое положение, насмехаясь над тобой теперь?
– Потому что ты слишком быстро высказал то, что думал, не потрудившись подумать дважды.
– Нет, Милорд, я просто пошутил с тобой, как человек с человеком, когда они говорят о таких вещах. Мне жаль, если ты не правильно это понял.
Я уверен, что у тебя есть гарем, завидую и наверняка постараюсь как-нибудь ночью проникнуть в него. Если ты меня там захватишь, вот тогда и проклинай. – Он затянулся из трубки и скрыл в дыму усмешку.
В конце концов Брама захихикал.
– Я немножко вспылил, твоя правда, – объяснил он, – и, возможно, излишне чувствителен к своему прошлому. Ладно. Я и сам часто шутил так с другими. Я прощаю тебя. Я снимаю начало своего проклятия. И тогда ты решаешь принять мое предложение?
– Да.
– Хорошо. Я всегда питал к тебе братские чувства. Теперь иди и пришли мне моего жреца, я проинструктирую его насчет твоего воплощения. Мы с тобой скоро увидимся.
– Точно, господин Брама.
Сэм кивнул и салютовал трубкой. Затем он толкнул обратно ряд полок и нашел во внешнем холле жреца. Различные мысли пронеслись в его мозгу, но на этот раз он оставил их невысказанными.

***

В этот вечер принц держал совет с теми из своих слуг, которые посещали своих родственников и друзей в Махартхе, и с теми, кто бродил по городу, собирая известия и слухи. От них он узнал, что в Махартхе всего десять Мастеров Кармы, и все они живут во дворце на юго-западных склонах над городом. Они планируют визиты в клиники, читальные комнаты, храмы, куда граждане сами являются на суд, когда просят возрождения. Сам Зал Кармы был массивным черным зданием во внутреннем дворе их дворца; туда вызывали человека сразу после суда, чтобы пересадить его в новое тело.
Страк, один из двух советников принца, уходил в светлое время дня и делал зарисовки дворцовых укреплений. Двое придворных были посланы в город, чтобы передать приглашение на ужин Шенну из Ирабика, старику и дальнему соседу Сиддхарты, с которым он сражался в трех кровавых пограничных перестрелках и иногда охотился на тигра. Шенн гостил у родственников, пока ожидал встречи с Мастерами Кармы. Другой человек был послан на улицу Кузнецов, где просил работников по металлу удвоить заказ принца и выполнить его к раннему утру. Он взял с собой дополнительную оплату, чтобы обеспечить сотрудничество.
Позднее в гостиницу Хауканы прибыл Шенн из Ирабика в сопровождении шести своих родственников, которые были из касты купцов, но вооружены как воины. Увидев, что гостиница явно мирная и никто из гостей или посетителей не вооружен, они отложили в сторону свое оружие, а сами сели поближе к принцу.
Шенн был высоким, но заметно сгорбленным человеком. Он носил коричневую одежду и темный тюрбан, спускавшийся почти до широких, мохнатых как гусеницы бровей молочного цвета. Борода казалась заснеженным кустом, от зубов остались одни пеньки, что было заметно, когда он смеялся. Нижние веки набрякли и покраснели, как бы от горя и усталости после столь многолетней поддержки налитых кровью глаз, которые явно пытались выскочить из своих впадин.
В конце вечера врач принца извинился и вышел, так как он наблюдал за приготовлением десерта и должен был ввести наркотик в пирожное, предназначенное Шенну. После десерта Шенн все более был склонен закрывать глаза и все чаще клевал носом.
– Хороший вечер, – бормотал он между всхрапываниями и, наконец, уснул так крепко, что его не могли добудиться. Родственники не были в состоянии доставить его домой, потому что врач принца добавил в их вино хлоралгидрата, и они к этому времени уже храпели, растянувшись на полу.
Старший придворный принца договорился с Хауканой относительно их устройства, а Шенн был перенесен в помещение Сиддхарты, куда тут же пришел врач. Он распустил завязки одежды Шенна и заговорил тихим, убеждающим голосом:
– Завтра днем ты станешь принцем Сиддхартой, а эти будут твоими слугами. Ты пойдешь с ними в Зал Кармы требовать тело, которое Брама обещал тебе дать без предварительного суда. Ты останешься Сиддхартой на все время пересадки и вернешься сюда со своими вассалами, чтобы я тебя осмотрел. Ты понял?
– Да, – прошептал Шенн.
– Повтори, что я тебе сказал.
– Завтра днем, – сказал Шенн, – я стану Сиддхартой, командующим этими слугами…

***

Ярко расцвело утро, и с ним обязанности. Половина людей принца выехала из города, направляясь к северу. Отъехав за пределы наблюдения из Махартхи, они свернули на юго-запад, через холмы, и остановились только, чтобы надеть свое боевое снаряжение.
Шестерых послали на улицу Кузнецов, откуда они вернулись с тяжелыми парусиновыми сумками; содержимое сумок было распределено по карманам трех дюжин людей, и те после завтрака уехали в город.
Принц совещался со своим врачом Нарадой и сказал ему:
– Если я не правильно судил о милосердии Неба, то я и в самом деле проклят.
Доктор улыбнулся.
– Сомневаюсь, чтобы ты судил не правильно.
Так они перешли от утра в тихую середину дня. Мост Богов золотился над ними.
Когда их снаряды проснулись, им помогли опохмелиться. Шенн получил постгипнотическое внушение и поехал с шестью слугами Сиддхарты во Дворец Мастеров. Родственников же его уверили, что Шенн спит в комнатах Сиддхарты.
– Самый большой наш риск, – говорил врач, – это Шенн. Вдруг его узнают? Факторы в нашу пользу – что он мелкий правитель далекого королевства и в этом городе недавно. Большую часть времени он провел с родственниками и не являлся еще для суда. А Мастера пока не знают его тебя в лицо…
– Если только Брама или его жрец не описал меня им, – сказал принц. Насколько я представляю, моя беседа могла быть записана на пленку, а пленка передана Мастерам для опознания.
– А, собственно, зачем им это делать? – спросил Нарада. – Вряд ли они стали бы применять тайные и хитрые предосторожности к человеку, которому оказывают милость. Нет, я думаю, мы можем откинуть это. Шенн, конечно, не сможет пройти проверку зондом, но поверхностный осмотр пройдет, поскольку его сопровождают твои слуги. В настоящее время он уверен, что он Сиддхарта, так что может пройти через обычный детектор лжи – я думаю, это самое серьезное препятствие, какое ему встретится.
Итак, они ждали. Три дюжины людей вернулись с пустыми карманами, собрали свои манатки, оседлали лошадей и один за другим потянулись из города, как бы в поисках развлечений, но в действительности медленно продвигаясь в юго-западном направлении.
– До свидания, добрый Хаукана, – сказал принц, когда оставшиеся его люди сели на лошадей, – я уношу, как всегда, хорошие воспоминания о твоем жилище и обо всем, что встретил вокруг. Я сожалею, что мое пребывание здесь заканчивается так неожиданно, но я должен ехать и подавить восстание в провинциях, как только выйду из Зала Кармы… Ты знаешь, такие вещи всегда вылезают, едва правитель повернется спиной. Так что, как бы ни хотелось мне пробыть еще недельку под твоей крышей, придется это удовольствие отложить до другого раза. Если кто-нибудь спросит меня, скажи, чтобы меня искали в Гадесе.
– Гадес, Господин?
– Это южная провинция в моем королевстве, известная своим исключительно жарким климатом. Но скажи именно эту фразу, особенно жрецам Брамы, которые могут поинтересоваться в ближайшие дни насчет моего пребывания.
– Будет сделано, Господин.
– И позаботься о мальчике Диле. Я надеюсь снова послушать его игру в свой следующий визит.
Хаукана низко поклонился и собрался было начать речь, но принц бросил ему последний кошелек с деньгами и сделал добавочные комментарии по поводу вина из Уратхи, а затем быстро вскочил в седло, выкрикивая приказы своим людям, чем быстро засушил дальнейший разговор.
Затем они выехали из ворот и скрылись, оставив у Хауканы врача и трех воинов, которых нужно было лечить лишний день от чего-то связанного с переменой климата, прежде чем они присоединятся к остальным.
Принц и его свита проехали через город боковыми улицами и выехали на дорогу к Дворцу Мастеров Кармы. Пока они ехали по ней, Сиддхарта обменивался тайными знаками с теми тремя дюжинами его воинов, которые залегли в укрытия в различных точках вблизи рощи.
Проехав половину расстояния до Дворца, принц и восемь сопровождающих его людей натянули поводья и сделали вид, что остановились отдохнуть, в то время как другие двигались параллельно им между деревьями.
Далеко впереди они увидели движение на дороге. Семь всадников ехали на лошадях, и принц догадался, что это шесть его копьеносцев и Шенн. Когда те подъехали на расстояние оклика, принц и его люди двинулись им навстречу.
– Кто вы? – спросил высокий остроглазый всадник на белой кобыле. Кто вы, что смеете загораживать дорогу принцу Сиддхарте, Связующему Демонов?
Принц посмотрел на него – мускулистого, смуглого, лет двадцати пяти, с ястребиным лицом и властными манерами – и почувствовал вдруг, что его сомнения были необоснованными, и что он предал сам себя своими подозрениями и недоверием. Судя по гибкому телу человека, сидевшего на лошади принца, Брама поступил честно и приказал дать великолепное сильное тело, доставшееся теперь старому Шенну.
– Господин Сиддхарта, – сказал человек, ехавший рядом с правителем Ирабика, – похоже, что эти люди действовали честно… Не вижу в нем ничего не правильного.
– Сиддхарта? – закричал Шенн. – Как ты смеешь называть его именем своего господина? Я – Сиддхарта, Связующий… – тут он закинул голову назад, и слова забулькали в его горле.
Затем у Шенна начался припадок. Он задыхался и повалился с седла.
Сиддхарта подбежал к нему. В уголках рта Шенна показалась пена, глаза закатились.
– Эпилепсия! – воскликнул принц. – Они приготовили для меня поврежденный мозг!
Остальные собрались вокруг и помогали принцу ухаживать за Шенном, пока припадок кончился и разум не вернулся в тело.
– Что случилось? – спросил Шенн.
– Предательство! – сказал Сиддхарта. – Предательство, о Шенн из Ирабика! Один из моих людей отвезет тебя сейчас к моему личному врачу для осмотра. Когда ты отдохнешь, я советую тебе подать жалобу на читальную комнату Брамы. Мой врач будет лечить тебя у Хауканы, и ты поправишься. Мне очень жаль, что так случилось. Вероятно, дело исправят. Если же нет вспомни последнюю осаду Капила и считай, что нам даже повезло. До свидания, брат принц.
Он поклонился Шенну, его люди помогли тому сесть на гнедую лошадь Хауканы, которую Сиддхарта позаимствовал раньше.
Сев на свою кобылу, принц наблюдал за отъездом Шенна, затем повернулся к своим людям и сказал достаточно громко, чтобы слышали и те, кто ждал в стороне от дороги:
– Нас войдет девять человек. Два звука рога – и войдут остальные.
Если будет сопротивление, предложите им там быть более осторожными, потому что еще три звука рога приведут с холмов пятьдесят копьеносцев. Это дворец отдыха, а не крепость, где проводятся сражения. Захватите в плен Мастеров.
Не портите их машины и не позволяйте никому это делать. Если сопротивления не будет – все хорошо. Если же будет, мы пройдем через Дворец и Зал Кармы, как ребенок через муравейник. Удачи вам! И ни одного бога с вами!
Он повернул лошадь и поехал по дороге, а восемь воинов тихонько пели за его спиной.

***

Принц проехал через ворота. Они были открыты и никем не охранялись.
Он тут же подумал о тайной защите, которую Страк мог не заметить.
Двор был ухожен и частично замощен. В большом саду работали слуги.
Принц искал место, где могло быть оружие, но не увидел. Слуги глянули на него, когда он появился, но работы не прервали.
В дальнем конце двора был черный каменный Зал. Принц направился к нему, его всадники следовали за ним, пока его не окликнули со ступеней дворца, справа.
Он натянул поводья и повернулся. Он увидел человека в черной одежде с желтым кругом на груди и с посохом эбенового дерева. Человек был высок, тяжел, с заплывшими глазами. Он не повторил оклика, просто стоял и ждал.
Принц направил лошадь к подножию широкой лестницы.
– Я хочу говорить с Мастерами Кармы, – сказал он.
– Тебе назначено? – спросил человек.
– Нет, но у меня важное дело.
– Тогда жалею, что ты напрасно проехался. Назначение обязательно. Ты можешь договориться о нем в любом храме Махартхи.
Он стукнул посохом о ступеньку, повернулся и пошел прочь.
– Выкорчуйте этот сад, – сказал принц своим людям, – срежьте молодые деревья, свалите все вместе и подожгите.
Человек в черном остановился и снова обернулся. У подножия лестницы стоял только один принц: его люди уже двинулись к саду.
– Ты не можешь этого сделать, – сказал человек.
Принц улыбнулся. Его люди спешились и начали рубить кустарник, шагая прямо по цветочным грядкам.
– Вели им остановиться!
– А зачем? Я пришел говорить с Мастерами Кармы, а ты сказал мне, что я не могу. А я говорю, что могу и буду. Посмотрим, кто из нас прав.
– Прикажи им остановиться, а я передам Мастерам твое сообщение.
– Остановитесь! – крикнул им принц, – но будьте готовы начать снова.
Человек в черном поднялся по лестнице и исчез во дворце. Принц потрогал рог, висевший на шнурке на его шее.
Через короткое время в дверях показались вооруженные люди. Принц поднял рог и дважды дунул в него.
Люди носили кожаные кольчуги – кое-кто поспешно застегивал ее – и такие же шлемы. Правые руки были обернуты мягкой прокладкой до локтя, на небольших овальных щитах красовался герб – желтое колесо на черном поле.
Они были вооружены длинными изогнутыми клинками. Они заняли всю лестницу и остановились, как бы ожидая приказов.
Человек в черном снова появился на верхней площадке и сказал:
– Итак, если у тебя есть что передать Мастерам – говори!
– Ты Мастер? – спросил принц.
– Да.
– Видимо, ты рангом ниже всех остальных, если тебе приходится выполнять обязанности привратника. Дай мне поговорить со старшим Мастером.
– Ты поплатишься за свою наглость и в этой жизни, и в следующей, заметил Мастер.
Через ворота въехали три дюжины копьеносцев и выстроились по бокам принца. Те восемь человек, что начали было громить сад, снова сели на лошадей и двинулись к строю, положив на колени обнаженные клинки.
– Не въехать ли нам во дворец на конских спинах? – спросил принц. Или ты вызовешь других Мастеров, с которыми я желаю иметь разговор?
На лестнице стояло человек восемьдесят с клинками в руках. Мастер прикинул равновесие сил и решил оставить все как есть.
– Не поднимай шум, – сказал он, – потому что мои люди защищаются особенно страшным образом. Подожди моего возвращения. Я вызову остальных.
Принц набил трубку и закурил. Его люди сидели как статуи, с копьями наготове. На лицах пеших солдат, стоявших в первом ряду на лестнице, выразилось явное облегчение.
Принц, чтобы провести время, оглядел своих копьеносцев.
– Не думайте показать свою ловкость, как делали при последней осаде Капила. Цельтесь в грудь, а не в голову. А также не вздумайте заниматься обычным увечьем – ранить и убивать; это святое место, и его нельзя осквернять таким способом. Но с другой стороны, – добавил он, – я приму за личный выпад, если не окажется десяти пленников для жертвоприношения Ниррити Черному, моему личному покровителю – конечно, вне этих стен, а там, где наблюдение за Темным Пиром не ляжет так тяжело на нас…
Справа раздался звон: пеший солдат, не спускавший глаз с копья Страка, потерял сознание и упал с нижней ступени лестницы.
– Остановитесь! – закричала фигура в черном, появившаяся на верху лестницы в сопровождении шести других, одетых так же. – Не оскверняйте кровопролитием Дворец Кармы. Кровь этого упавшего воина уже…
– Бросится ему в щеки, – докончил принц, – когда он придет в себя, потому что он не убит.
– Что ты хочешь? – обратилась к нему фигура в черном, среднего роста, но громадного объема; она стояла как огромная черная бочка, с посохом черной громовой стрелой.
– Я насчитал семерых, – ответил принц, – а знаю, что здесь живут десять Мастеров. Где еще трое?
– Они сейчас на обслуживании в читальных комнатах Махартхи. Чего ты хочешь от нас?
– Ты здесь главный?
– Главным здесь является Колесо Закона.
– А ты – старший представитель Великого Колеса в этих стенах?
– Да.
– Прекрасно. Я хочу поговорить с тобой наедине – там, – сказал принц, указывая на черный Зал.
– Невозможно!
Принц выбил трубку о каблук, поковырял в ней острием кинжала и убрал в карман. Затем выпрямился в седле и зажал в левой руке рог. Он встретил глаза Мастера.
– Ты абсолютно уверен в этом? – спросил он.
Маленький яркий рот Мастера задвигался, но ничего не сказал. Наконец, Мастер согласился:
– Пусть будет так, как ты сказал. Дайте мне дорогу!
Он прошел через ряды воинов и встал перед белой кобылой.
Принц сжал коленями бока лошади, поворачивая ее к темному Залу.
– Ряды держать пока! – крикнул Мастер.
– То же относится и к вам, – сказал принц своим людям.
Они вдвоем пересекли двор, и принц спешился перед Залом.
– Ты должен мне тело, – сказал он негромко.
– О чем ты?
– Я – принц Сиддхарта из Капила, Связующий Демонов.
– Сиддхарту уже обслужили, – сказал Мастер.
– Ты думаешь, что ему дали тело эпилептика по приказу Брамы; однако, это не так. Человек, которого вы обслуживали сегодня, был невольным самозванцем. Настоящий Сиддхарта – я, о безымянный жрец, и я пришел требовать свое тело, здоровое и сильное, без скрытых пороков. И ты обслужишь меня в этом смысле. Добровольно или нет, но ты обслужишь меня.
– Ты думаешь?
– Думаю, – ответил принц.

Предыдущая страница 7 Следующая страница


Князь Света 8

– Атака! – закричал Мастер и взмахнул посохом, целясь в голову принца.
Принц уклонился от удара и отступил, вытаскивая кинжал. Дважды он парировал посох. Но в третий раз посох ударил его по плечу скользящим ударом, но достаточным, чтобы заставить принца пошатнуться. Он обежал вокруг белой кобылы, преследуемый Мастером. Увертываясь и держа лошадь между собой и противником, он поднес к губам рог и протрубил три раза.
Звуки рога покрыли яростный шум битвы на дворцовой лестнице. Тяжело дыша, он повернулся как раз вовремя, чтобы уберечься от удара в висок, который наверняка убил бы его, если бы попал в цель.
– Написано, – почти прорычал Мастер, – что тот, кто отдает приказы, не имея власти заставить их выполнять – дурак.
– Десять лет назад, – выдохнул принц, – тебе не удалось бы наложить на меня свой посох.
Он рубанул по посоху, надеясь расщепить дерево, но посох все время ухитрялся поворачиваться от края лезвия, так что принц только делал на нем зарубки и местами ободрал, но сам посох оставался целым.
Пользуясь им как фехтовальной палкой, Мастер нанес сильный удар по левому боку принца. Принц почувствовал, что ребра ломаются… Он упал.
Неизвестно, как это случилось, потому что лезвие вылетело из его рук, когда он упал; но оружие проехало по голени Мастера, и тот с воем упал на колени.
– Мы с тобой пара, – задыхаясь сказал принц. – Мой возраст против твоего жира…
Он лежа поднял кинжал, но не мог держать его наготове. Он приподнялся на локте. Мастер со слезами на глазах пытался встать и снова упал на колени.
Послышался топот копыт.
– Я не дурак, – сказал принц, – и теперь у меня есть власть заставить выполнять мои приказы.
– Что случилось?
– Прибыли остальные мои копьеносцы. Войди я сразу с полной силой, ты спрятался бы как геккон в вязанке дров, и пришлось бы потратить несколько дней, чтобы разнести твой дворец и вытащить тебя оттуда. А теперь я держу тебя в кулаке.
Мастер поднял посох.
Принц отвел назад свое оружие.
– Опусти посох, – сказал он, – или я метну кинжал. Не знаю, попаду или промахнусь, но могу и попасть. Ты не боишься играть с реальной смертью?
Мастер опустил посох.
– Ты познаешь реальную смерть, – сказал он, – когда служители Кармы скормят твоих конных солдат собакам.
Принц кашлянул и равнодушно взглянул на свой кровавый плевок.
– Давай пока оставим политические дискуссии, – посоветовал он.

***

Когда звуки сражения затихли, подошел Страк, высокий, пыльный, с волосами почти того же цвета, что запекшаяся на его клинке кровь, был обнюхан белой кобылой, отсалютовал принцу и сказал:
– Все кончено.
– Слышал Мастер Кармы? – спросил принц.
Мастер не ответил.
– Обслужи меня немедленно и этим спасешь свою жизнь, – сказал принц.
– Откажись – и я возьму ее.
– Я обслужу тебя, – сказал Мастер.
– Страк, – приказал принц, – пошли двух людей в город – одного за Нарадой, моим врачом, а другого на улицу Ткачей, за Янаггой, парусным мастером. Из трех воинов, оставшихся у Хауканы, оставь одного, чтобы задержать Шенна из Ирабика до захода солнца. Затем пусть свяжет его и оставит, а сам приедет к нам сюда.
Страк улыбнулся и отсалютовал.
– А теперь приведи людей отнести меня в зал и не спускай глаз с Мастера.

***

Он сжег свое старое тело вместе со всеми другими. Служители Кармы все до одного погибли в бою. Из семерых безымянных Мастеров уцелел только один жирный.
Запасы спермы и яичек, баки с культурой и морозильники для тел нельзя было транспортировать, но само оборудование для пересадки было демонтировано под руководством доктора Нарады, и его компоненты были погружены на лошадей погибших воинов. Молодой принц сидел на белой лошади и следил, как пламя пожирало тела. Огонь восьми погребальных костров взлетел к предрассветному небу. Тот, кто был парусным мастером, глядел на ближайший к воротам костер – последний из зажженных; его пламя только сейчас достигло вершины, где лежало тело в черной одежде с желтым кругом на груди. Когда пламя коснулось его, и одежда затлела, собака, съежившаяся в разоренном саду, подняла голову, и вой ее был почти рыданием.
– Этот день переполнит счет твоих грехов, – сказал бывший парусный мастер.
– Но учтутся и мои молитвы, – ответил принц. – Я займусь этим в дальнейшем. Будущие теологи отнесутся к ним хотя бы так же, как ко всем этим жетонам для молитвенных машин, и примут окончательное решение. А Небо пусть теперь размышляет, что здесь случилось в этот день, и есть ли я, кто я и где я. Пора ехать, капитан. На некоторое время в горы, а затем наши пути разойдутся – ради безопасности. Я не знаю, по какой дороге пойду, но она поведет к воротам Неба, и я должен идти вооруженным.
– Связующий Демонов, – сказал его собеседник и улыбнулся.
Подошел командир копьеносцев. Принц кивнул ему. Громко прозвучали приказы.
Колонна всадников двинулась, прошла через Ворота Кармы, свернула с дороги и стала подниматься по склону к юго-востоку от города Махартхи; за их спинами пылали, как заря, их мертвые товарищи.

Глава 3

Говорят, что когда появился Учитель, люди всех каст шли слушать его поучения, а также животные, боги и случайный святой, и уходили облагороженными и духовно возродившимися. В основном все признавали, что он получил просветление; не думали так лишь те, кто считал его обманщиком, грешником, преступником и даже просто шутником. Но все эти люди числились его врагами; но с другой стороны, не все те, кто облагородился и духовно возвысился, могли считаться его друзьями или поддерживающими его. Его приверженцы называли его Махасаматманом, и кое-кто говорил, что он был богом. Итак, после того как стало известно, что его приняли как учителя и смотрят на него с почтением, многие богатеи стали поддерживать его, и слава его шла далеко по стране, и к нему обращались как к Татагатхе, что означает Тот, Кто Достиг. Было замечено, что в то время как богиня Кали (иногда известная как Дурга в ее более мягкие минуты) никогда не высказывала официального мнения насчет того, что он Будда, она оказала ему странную честь, послав к нему святого палача вместо того, чтобы просто нанять убийцу…
Истинный Драхма не исчезал, пока в мире не возник фальшивый Драхма. Когда возник фальшивый Драхма, он заставил исчезнуть истинного Драхму.
Самиутта-никайа (11, 224)

Близ города Алондила была прекрасная роща деревьев с синей корой и пурпурными, похожими на перья, листьями. Роща славилась своей красотой и почти священным покоем своей тени. Роща принадлежала купцу Вазу до его обращения, а затем он подарил ее Учителю, известному как Махасаматман, Татагатха и Просветленный. В роще этот Учитель ожидал своих последователей, и когда они в полдень входили в город, их чашки для подаяния никогда не оставались пустыми.
Вокруг рощи всегда бывало множество паломников. Верующие, любопытные, и те, кто охотится на других, постоянно проходили через рощу. Они прибывали на лошадях, в лодках, пешком.
Алондил не был чрезмерно большим городом. Там были как тростниковые хижины, так и деревянные бунгало; главная дорога не была замощена и изрыта колеями. В городе было два больших базара и множество маленьких; обширные зерновые поля, принадлежавшие Вазу и обрабатываемые шудрами, цвели и колыхались вокруг города. В городе было много гостиниц (не столь роскошных, как легендарная гостиница Хауканы в далекой Махартхе) из-за постоянного наплыва путешественников; город имел своих святых людей и своих сказителей; и он имел Храм.
Храм стоял на невысоком холме недалеко от центра города; со всех четырех сторон его были огромные ворота. Эти ворота и стены вокруг были покрыты слоями декоративной резьбы, изображавшей музыкантов и танцоров, воинов и демонов, богов и богинь, животных и актеров, любовников и полулюдей, стражников и дэвов. Эти ворота вели в первый двор, содержавший больше стен и больше ворот, открывавшихся, в свою очередь, во второй двор.
В первом дворе был маленький базар, где продавались подношения богам. Там было также множество мелких гробниц, посвященных меньшим божествам. Там были нищие, медитирующие святые люди, смеющиеся дети, сплетничающие женщины, горящие благовония, певчие птицы, булькающие очистительные баки, жужжащие молитвенные машины – все это можно было найти там в любое время дня.
Внутренний двор, с его массивными гробницами, посвященными главным божествам, был основным местом религиозной интенсивности. Люди пели или выкрикивали молитвы, бормотали стихи из Вед, стояли, опускались на колени или простирались ниц перед громадными каменными изображениями, которые часто бывали так плотно увешаны цветами, замазаны красной пастой кум-кум и завалены грудами подношений, что нельзя было сказать, какое именно божество окутано таким поклонением. Периодически гудели храмовые рога, на минуту воцарялась тишина, а затем гвалт начинался снова.
И никто не стал бы оспаривать факт, что владычицей этого Храма была богиня Кали. Ее высокая статуя из белого камня, стоявшая в гигантской гробнице, доминировала во внутреннем дворе. Ее слабая улыбка, возможно, презрительная по отношению к другим богам и их приверженцам так же привлекала внимание, как и усмешки черепов на ее ожерелье. Она держала в руках кинжалы и, приподняв ногу в полушаге, казалось, решала, танцевать ли ей сначала или сразу убить тех, кто подошел к ее гробнице. Полные губы, широко раскрытые глаза. При свете факелов она, казалось, двигалась.
Выглядело вполне естественным, что ее гробница была напротив гробницы Ямы, бога смерти. Жрецы и архитекторы достаточно логично решили, что из всех других богов ему более всего подходит стоять всегда лицом к ней с тем же, что у нее, твердым убивающим взглядом, и отвечать на ее улыбку своей кривой усмешкой. Даже самые набожные люди предпочитали не проходить между этими двумя гробницами, а обойти их; а после наступления темноты эта часть двора всегда оставалась в тиши и покое, непотревоженная припозднившимися почитателями.
Когда по стране дул весенний ветер, с севера приходил некий Ральд.
Невысокий человек с белыми волосами, хотя лет ему было немного. Ральд носил внешние атрибуты пилигрима, но, когда его нашли лежащим в канаве в беспамятстве, над его лбом был накручен малиновый душащий шнур его истинной профессии. Туг.
Ральд приходил весной во время фестиваля в Алондиле, городе сине-зеленых полей, тростниковых хижин и деревянных бунгало, немощеных дорог и многих гостиниц, базаров, святых людей и сказителей, великого религиозного оживления и Учителя, чья слава распространилась далеко по стране – Алондила, города Храма, где его покровительница – богиня была королевой.

***

Время фестиваля.
Двадцать лет назад маленький праздник Алондила был почти исключительно местным делом. Теперь же, с появлением бесчисленных путешественников, вызванных присутствием Просветленного, который учил Пути Восьмисложной Тропы, фестиваль Алондила привлекал так много пилигримов, что местные помещения для жилья были переполнены. Те, у кого были палатки, брали высокую плату за их аренду. Арендовали под человеческое жилье даже стойла. Даже голые участки земли служили местом для подобных лагерей.
Алондил любил своего Будду. Многие другие города пытались переманить его к себе из его пурпурной рощи: Шингоду, Горный Цветок, предлагал ему дворец и гарем, чтобы он пришел учить на его склонах. Но Просветленный не пошел к горе. Каннака, Речная Змея, предлагала ему слонов и корабли, городской дом и загородную виллу, лошадей и слуг, чтобы он пришел и проповедовал на его пристанях. Но Просветленный не пошел к реке.
Будда оставался в своей роще, и все шли к нему. С течением времени фестивали становились все шире и продолжались дольше и были более замысловатыми, и сияли, как чешуя откормленного дракона. Местные брамины не одобряли антиритуальные учения Будды, но его присутствие наполняло доверху их сундуки, так что они научились жить в его тени, никогда не произнося слова «тиртхика» – еретик.
Итак Будда оставался в своей роще, и все приходили к нему, включая Ральда.

***

Время фестиваля.
На третий день вечером начали бить барабаны.
На третий день массивные барабаны КАТХАКАЛИ начали свой быстрый грохот. Слышные за много миль стаккато барабанов неслись через поля, через город, через рощу и через обширные болотистые земли, лежащие за рощей.
Барабанщики в белых МУНДУ, голые до пояса, с блестящими от пота темными телами, работали посменно, так энергичен был их мощный бой; волна звуков не прекращалась, даже когда новый отряд барабанщиков вставал перед туго натянутыми верхушками инструментов.
Когда на землю спускалась тьма, путешественники и горожане немедленно выходили, заслышав стук барабанов, прибывающих на фестивальное поле, широкое, как древнее поле сражения. Там люди находили себе место и ждали ночи и начала представления, попивая сладко пахнущий чай, купленный в ларьках под деревьями.
В центре поля стояла громадная чаша с маслом, высотой в рост человека, с висящими по краям фитилями. Фитили горели, а факелы мерцали рядом с палатками актеров.
Барабанный бой на близком расстоянии оглушал и гипнотизировал, ритмы хитро усложнялись, синкопировались. С приближением полуночи началось благочестивое пение, поднимаясь и падая вместе с барабанным боем, сплетая сеть вокруг чувств.
Настало короткое затишье, когда появился Просветленный со своими монахами в желтых одеяниях, становящихся в свете ламп почти оранжевыми.
Они откинули капюшоны и сели, скрестив ноги, на землю. Через некоторое время пение и звук барабанов снова наполнили мозг присутствующих.
Когда появились актеры, страшные в своем гриме, с бубенчиками на лодыжках, звенящими при каждом шаге, аплодисментов не было, лишь напряженное внимание. Танцоры катхакали были знаменитые, с детства учившиеся акробатике, а также старинным фигурам классического танца, знающие девять различных движений шеи и глазных яблок и сотни положений рук, требуемых для постановки древнего эпоса любви и сражения, встреч с богами и демонами, героических боев и традиционных кровавых измен.
Музыканты выкрикивали слова преданий, в то время как актеры, которые никогда не говорили, показывали устрашающие действия Рамы или братьев Пандава. Раскрашенные зеленым и красным, или черным с ярко-белым, они шли по полю, подняв полы одежды, их обручи из зеркальных капель сверкали при свете ламп. Время от времени лампы разгорались или начинали шипеть и трещать, и тогда казалось, что нимбы святого или несвятого света играют над головами танцоров, начисто убивая смысл событий и давая зрителям минутное ощущение, что они сами иллюзорны, а единственно-реальны в мире лишь рослые фигуры в циклопическом танце.
Танец должен был продолжаться до восхода солнца. Но перед зарей один из носящих шафрановую мантию пришел со стороны города, пробился через толпу и сказал что-то на ухо Просветленному.
Будда встал, как бы для того, чтобы лучше обдумать услышанное, и снова сел. Он дал поручение монаху, тот кивнул и ушел с фестивального поля.
Будда, выглядевший невозмутимым, снова перенес свое внимание на представление. Монах, сидевший неподалеку, заметил, что Будда барабанит пальцами по земле, и решил, что Просветленный держит такт с барабанами, поскольку было общеизвестно, что он выше таких вещей, как нетерпение.
Когда представление кончилось и Сурья-солнце окрасило в розовый цвет полы Неба над восточным краем мира, казалось, будто ночь и в самом деле держала толпу пленников в напряженном и страшном сне, от которого они сейчас освободились, усталые, тяжело входящие в день.
Будда и его последователи немедленно пошли к городу. Они не останавливались отдохнуть и прошли через Алондил быстрой, но достойной походкой.
Когда они снова очутились в пурпурной роще, Просветленный велел монахам отдыхать, а сам пошел к маленькому павильону, стоявшему в глубине леса.
В павильоне сидел монах, принесший сообщение во время представления.
Он заботился о больном лихорадкой путешественнике, которого он нашел в болотах, куда часто ходил размышлять о скверных условиях, в которых, возможно, окажется его тело после смерти.
Татагатха внимательно оглядел человека, лежавшего на спальном мате: тонкие бледные губы, высокий лоб, высокие скулы, тронутые инеем брови, острые уши; Татагатха догадывался, что глаза должны быть бледно-голубые или серые. Было что-то как бы просвечивающее – хрупкое, возможно, – в его бессознательном теле – в какой-то мере это могло быть результатом лихорадки, мучившей это тело, но дело было не только в болезни. Не похоже было, чтобы этот маленький человек носил вещь, которую Татагатха сейчас держал в руках. На первый взгляд человек казался очень странным, но потом становилось ясно, что седые волосы и хрупкий костяк еще не означают преклонного возраста, и что во внешности этого человека есть что-то детское. Глядя на его комплекцию Татагатха сомневался, чтобы этому человеку приходилось часто бриться. Возможно, между щеками и углами рта были скрытые сейчас чуточку озорные морщинки. А может, и нет.
Будда держал малиновый удушающий шнур, который могли носить только священные палачи богини Кали. Он провел пальцами по его шелковистой длине, и шнур обвился вокруг его руки, слегка прилипнув к ней. Будда не сомневался более, что шнур должен был таким манером обвиться вокруг его горла. Он почти бессознательно держал его и непроизвольно дергал рукой.
Затем он взглянул на вытаращившего глаза монаха, улыбнулся своей невозмутимой улыбкой и отложил шнур. Монах вытер сырой тканью потный лоб больного.
Человек на спальном мате вздрогнул от прикосновения и открыл глаза. В них было безумие лихорадки, они по-настоящему не видели, но Татагатха почувствовал внезапный удар от встречи их взглядов.
Глаза были темные, почти агатовые, нельзя было отличить зрачок от радужной оболочки. Было какое-то удивительное несоответствие между глазами такой силы и хрупким, слабым телом.
Будда наклонился и слегка ударил руку человека; можно было подумать, что он коснулся стали, холодной и нечувствительной. Он резко провел ногтями по тыльной стороне правой руки. Ни царапины, ни даже следа на коже, ноготь скользнул по ней, как по стеклу. Будда сжал ноготь большого пальца человека и отпустил. Ни малейшего изменения цвета. Словно это были мертвые или механические руки.
Будда продолжал осмотр. Феномен кончался где-то возле запястья и снова появлялся в других местах. Руки, грудь, живот, шея и часть спины были омыты в ванне смерти, что и дало эту особую несгибаемую силу.
Смачивание всего тела, конечно, оказалось бы роковым; а тут человек вроде бы обменял часть своей осязательной чувствительности на эквивалент невидимых перчаток и стальной брони, прикрывающей шею, грудь и спину. Он действительно был одним из избранных убийц страшной богини.
– Кто еще знает об этом человеке? – спросил Будда.
– Монах Симха, который помог мне принести его сюда.
– Он видел это? – Татагатха указал глазами на малиновый шнур.
Монах кивнул.
– Найди его и приведи сейчас же ко мне. Никому не говори об этом, скажи только, что пилигрим заболел, и мы здесь о нем заботимся. Я сам займусь его лечением и наблюдением за его болезнью.
– Слушаю, Прославленный. – И монах поспешно вышел из павильона.
Татагатха сел рядом со спальным матом и ждал.

***

Прошло два дня, прежде чем лихорадка спала и разум вернулся в темные глаза. Но в течение этих двух дней проходившие мимо павильона слышали голос Просветленного, бубнящий снова и снова, как если бы он обращался к своему спящему подопечному. Время от времени человек громко бормотал, как в бреду.
На второй день человек открыл глаза, посмотрел вверх, нахмурился и повернул голову.
– Доброе утро, Ральд, – сказал Татагатха.
– Кто ты? – спросил тот неожиданным баритоном.
– Тот, кто учит путям освобождения, – ответил Татагатха.
– Будда?
– Так меня называли.
– Татагатха?
– Я носил и это имя.
Человек хотел подняться, но не смог. Глаза его сохраняли мирное выражение.
– Откуда ты знаешь мое имя? – спросил он наконец.
– Ты много говорил в бреду.
– Да, я был очень болен и, без сомнения, болтал. Я простудился на этом проклятом болоте.
Татагатха улыбнулся.
– Одно из неудобств одиночного путешествия: если упадешь, тебе некому помочь.
– Истинно так, – согласился человек. Глаза его снова закрылись, дыхание стало глубже.
Татагатха сидел в позе лотоса и ждал.

***

Когда Ральд снова проснулся, был уже вечер.
– Пить, – сказал он.
Татагатха дал ему воды.
– Голоден? – спросил он.
– Пока не надо. Желудок возмутится. – Он приподнялся на локтях и пристально посмотрел на ухаживающего за ним, а затем снова упал на мат. Ты Будда, – утвердительно сказал он.
– Да.
– Что ты собираешься делать?
– Накормить тебя, когда ты скажешь, что голоден.
– Я хотел сказать – после этого.
– Следить, как ты спишь, чтобы ты снова не впал в горячку.
– Я не это имел в виду.
– Я знаю.
– Что будет после того, как я поем, отдохну и снова обрету свою силу?
Татагатха улыбнулся и вытянул шелковый шнур откуда-то из-под одежды.
– Ничего, – ответил он. – Совершенно ничего. – Он набросил шнур на плечо Ральда и отдернул руку.
Ральд качнул головой и откинулся назад. Затем потянулся и ощупал шнур, накрутил его на пальцы и затем на запястье. Он погладил его.
– Это священный, – сказал он через некоторое время.
– Похоже на то.
– Ты знаешь его употребление и его цель?
– Конечно.
– Почему же ты не хочешь ничего делать?
– У меня нет нужды ходить или действовать. Все приходит ко мне. Если что-то должно быть сделано, это сделаешь ты.
– Я не понял.
– Это я тоже знаю.
Человек уставился в темноту наверху.
– Я попробую поесть теперь, – объяснил он.
Татагатха дал ему хлеба и масла. Затем человек выпил еще воды. Когда он закончил еду, дыхание его стало тяжелым.
– Ты оскорбил Небо, – сказал он.
– Это я знаю.
– И ты уменьшил славу богини, чья верховная власть здесь никогда не оспаривалась.
– Знаю.
– Но я обязан тебе жизнью, я ел твой хлеб…
Ответа не последовало.

Предыдущая страница 8 Следующая страница


9 Роджер Желязны

– И поэтому я должен нарушить самый священный обет, – закончил Ральд.
– Я не могу убить тебя, Татагатха.
– Значит, я обязан тебе жизнью, потому что ты обязан мне своей. Давай посчитаем, что эти долги сбалансированы.
Ральд хмыкнул.
– Так и будет.
– Что ты станешь делать, раз ты отказался от выполнения своей миссии?
– Не знаю. Мой грех слишком велик, чтобы я мог вернуться. Теперь я тоже оскорбил Небо, и богиня отвернет свое лицо от моих молитв. Я обманул ее ожидания.
– В таком случае, оставайся здесь. По крайней мере, будешь иметь компанию по проклятию.
– Прекрасно, – согласился Ральд. – Мне больше ничего не остается.
Он снова уснул, а Будда улыбался.

***

В последующие дни фестиваль продолжался. Просветленный проповедовал толпам, проходившим через пурпурную рощу. Он говорил о единстве всех вещей, больших и малых, о законе причинности, о появлении и умирании, об иллюзорности мира, об искре АТМАНА, о пути спасения через самоотречение и объединение со всем; он говорил о понимании и просветленности, о бессмысленности браминских ритуалов и сравнивал их формы с пустыми сосудами. Слушали многие, слышали немногие, кое-кто оставался в пурпурной роще, чтобы надеть шафрановую одежду искателя.
И каждый раз, когда он проповедовал, Ральд в своей темной одежде садился поблизости, и его черные глаза всегда были устремлены на Просветленного.
Через две недели после выздоровления Ральд подошел к Учителю, идущему по роще в медитации, упал ниц перед ним и через некоторое время сказал:
– Просветленный, я слушал твои поучения, и слушал хорошо. Я много думал о твоих словах.
Будда кивнул.
– Я всегда был религиозным, – продолжал Ральд, – иначе меня не избрали бы на тот пост, который я занимал. Когда я не смог выполнить свою миссию, я почувствовал великую пустоту. Я изменил своей богине, и жизнь не имела для меня смысла.
Будда молча слушал.
– Но я слышал твои слова, и они наполнили меня радостью. Они показали мне другой путь спасения, который, как я чувствую, выше того, которому я следовал до сих пор.
Будда изучал лицо Ральда, пока тот говорил.
– Твой путь отречения поразил меня, и я чувствую, что он правилен.
Поэтому я прошу позволения войти в твою общину искателей и следовать твоему пути.
– Уверен ли ты, – спросил Просветленный, – что не ищешь просто наказания за то, что ты в своем сознании считаешь падением, грехом?
– В этом я уверен, – сказал Ральд. – Я задержал в себе твои слова и чувствовал истину, содержащуюся в них. На службе богини я убил больше людей, чем пурпурных листьев на молодых ветвях. Это не считая женщин и детей. Так что я нелегко поддаюсь словам – слишком много я слышал слов умоляющих, убеждающих, проклинающих. Но твои слова подействовали на меня, они выше учения браминов. Я с радостью стал бы палачом на твоей службе, убивал бы твоих врагов шафрановым шнуром, или клинком, или пикой, или голыми руками – потому что я знаток всякого оружия и потратил три срока жизни на изучение его – но я знаю, что это не твой путь. Жизнь и смерть одно для тебя, и ты не ищешь уничтожения своих врагов. И я прошу разрешения войти в твой орден. Для меня это не так трудно, как было бы для другого. Кто-то должен отказаться от дома и семьи, родины и собственности, у меня же ничего этого нет. Кто-то должен отказаться от собственной воли, а я это уже сделал. Единственное, что мне нужно теперь – это желтая одежда.
– Она твоя, – сказал Татагатха, – вместе с моим благословением.

***

Ральд получил платье буддийского монаха и стал укрепляться в медитации. Через неделю, когда фестиваль близился к концу, он пошел в город со своей чашкой для подаяния вместе с другими монахами. Однако он не вернулся с ними. День перешел в вечер, вечер в ночь. Рога Храма уже пропели последнюю ноту НАГАСВАРАМ, и многие путешественники начали разъезжаться с фестиваля.
Долгое время Просветленный ходил по лесу, размышляя. Затем он тоже исчез.
Вниз от рощи с болотами за ней, к городу Алондилу, над которым возвышались каменистые холмы, а вокруг лежали сине-зеленые поля, в город Алондил, все еще бурлящий путешественниками, многие из которых еще пировали, по улицам Алондила, к холму с Храмом, шел Будда.
Он вошел в первый двор; там была тишина. Собаки, дети и нищие ушли.
Жрецы спали. Один дремлющий служитель сидел на скамье на базаре. Многие гробницы были теперь пусты, статуи унесены в Храм. Перед несколькими другими стояли на коленях почитатели в поздней молитве.
Он вошел во внутренний двор. На молитвенном коврике перед статуей Ганеши сидел аскет. Он тоже казался статуей, поскольку не делал видимых движений. Вокруг двора мерцали четыре масляных лампы, их пляшущий свет первоначально служил для усиления теней, лежавших но большей части гробниц. Маленькие жертвенные свечи бросали слабый свет на некоторые статуи.
Татагатха прошел через двор и остановился против возвышающейся статуи Кали; у ее ног мигала крошечная лампа. Улыбка Кали казалась пластичной и подвижной, когда богиня смотрела на стоявшего перед ней человека.
Через ее протянутую руку висел малиновый душащий шнур, зацепленный одной петлей за острие ее кинжала.
Татагатха улыбнулся ей, и она как бы нахмурилась.
– Покорись, моя дорогая, – сказал он. – Ты проиграла этот раунд.
Она, казалось, кивнула, соглашаясь.
– Я рад, что добился такого высокого признания с твоей стороны за столь короткое время, – продолжал он. – Но даже если бы тебе и удалось, старушка, это принесло бы тебе мало хорошего. Теперь уже слишком поздно. Я кое-что начал, и ты не можешь уничтожить сделанное. Слишком много слышалось древних слов. Ты думала, что они пропали, и я так думал. Но мы оба ошиблись. Религия, которой ты правишь, очень древняя, но и мой протест тоже имеет давние традиции. Так что зови меня протестантом и помни теперь я больше, чем просто человек. Прощай!
Он оставил Храм и гробницу Кали, где глаза Ямы пристально смотрели ему в спину.

***

Прошло много месяцев, прежде чем чудо свершилось, а когда оно свершилось, оно не казалось чудом, потому что возникало медленно и постепенно.
Ральд, пришедший с севера, когда по стране дули весенние ветры, Ральд, несший смерть на своей руке и черный огонь в глазах, Ральд с белыми бровями и остроконечными ушами заговорил однажды днем, когда весна уже прошла, и длинные летние дни жарко висели над Мостом Богов. Он заговорил своим неожиданным баритоном, отвечая на вопрос путешественника.
Тот задал ему второй вопрос, а затем третий.
Ральд продолжал говорить, и несколько других монахов и пилигримов собрались вокруг него. Ответы следовали за вопросами, которые задавались теперь всеми, становились все длиннее и длиннее, потому что сделались сравнениями, примерами, аллегориями.
Затем все сели у его ног, и его темные глаза стали странными озерами, и голос его шел как бы с Неба, чистый, мягкий, мелодичный и убедительный.
Они слушали. Затем путешественники пошли своей дорогой. Но по пути они встречались с другими путешественниками и разговаривали с ними, так что, прежде чем лето кончилось, пилигримы шли в пурпурную рощу, просили встречи с учеником Будды и слушали его слова.
Татагатха разделил с ним проповедование. Они вместе учили Пути Восьмисложной Тропы, говорили о славе Нирваны, об иллюзии мира и о цепях, какие мир накладывает на человека.
А затем настало время, когда даже сладкоречивый Татагатха слушал слова своего ученика, который переваривал все, что проповедовал Будда, долго и глубоко размышлял над этим, и теперь, когда нашел выход в тайное море, погружал свою твердую как сталь руку в места скрытых вод и брызгал истиной на головы слушателей.
Лето кончилось. Теперь уже не было сомнения, что просветленность имеют двое: Татагатха и его маленький ученик, которого звали здесь Сугатой. Говорили даже, что Сугата – целитель, и что когда его глаза странно сияют, а ледяное прикосновение его рук проходит по искривленному члену тела больного, этот член выпрямляется. Говорили, что к слепым внезапно возвращается зрение во время проповеди Сугаты.
Сугата верил в две вещи: в Путь Спасения и в Татагатху, Будду.
– Прославленный, – сказал он однажды Татагатхе, – моя жизнь была пуста, пока ты не открыл мне Истинную Тропу. Когда ты получил свою просветленность, до того, как стать нашим Учителем, было ли это напор огня, как рев воды, и ты везде, и ты часть всего – облаков и деревьев, животных в лесу, всех людей, снега на горных вершинах и костей в поле?
– Да, – сказал Татагатха.
– Я тоже познал радость всех этих вещей, – сказал Сугата.
– Да, я знаю.
– Теперь я понимаю, почему ты однажды сказал, что все идет к тебе. Ты принес в мир такое учение – я понимаю, почему боги завидуют. Бедные боги!
Они достойны жалости. Но ты знаешь. Ты знаешь все.
Татагатха не ответил.

***

Когда весенние ветры снова пронеслись по земле, год прошел полный цикл после прибытия второго Будды, с Неба однажды раздался страшный визг.
Горожане Алондила поворачивались на улицах и глядели в небо. Шундры в полях бросили работу и смотрели вверх. В большом Храме на холме настала внезапная тишина. В пурпурной роще за городом монахи повернули головы.
Оно шло с неба – существо, рожденное править ветром.
Оно шло с севера – зеленое и красное, желтое и коричневое… Оно скользило, как в танце, дорогой его был воздух.
Послышался другой визг, а затем биение мощных крыльев, когда Оно поднималось над облаками, чтобы стать крошечной точкой.
А затем оно упало, как метеор, горя в пламени, все его цвета сверкали и ярко горели, когда оно росло и увеличивалось, и нельзя было поверить, что может быть живое существо таких размеров, такого движения, такого великолепия…
В небе темнела легендарная полуптица-полудух.
Верховное животное Вишну. Его клюв разбивал колесницы.
Над Алондилом кружилась птица Гаруда.
Покружилась и ушла за каменистые холмы, стоявшие позади города.
– Гаруда! – неслось по городу, по полям, в Храме, в роще.
Она летела не одна; и все знали, что только бог может пользоваться Птицей Гарудой как ездовым животным.
Затем наступила тишина. После визга и грохота крыльев казалось естественным, что голоса понизились до шепота.
Просветленный стоял на дороге перед рощей, его монахи столпились вокруг. Все повернулись к каменистым холмам.
Сугата подошел и встал рядом с Татагатхой.
– Это было всего лишь прошлой весной… – сказал он.
Татагатха кивнул.
– Ральд не выполнил поручения, – сказал Сугата, – и вот новая вещь идет с Неба?
Будда пожал плечами.
– Я боюсь за тебя, мой учитель, – сказал Сугата. – Во всех моих жизненных циклах только ты и был мне другом. Твое учение дало мне мир.
Почему они не могут оставить тебя в покое? Ты самый безвредный из людей, и твое учение самое благородное и мягкое; какое зло ты можешь принести?
Будда отвернулся.
В этот момент Птица Гаруда, сотрясая воздух и издав резкий крик раскрытым клювом, снова взмыла над холмами. На этот раз она не кружила над городом, а поднялась высоко в небо и полетела на север с такой скоростью, что мгновенно исчезла из виду.
– Ее наездник слез и остался, – предположил Сугата.
Будда пошел в пурпурную рощу.

***

Он пришел из-за каменистых холмов пешком.
Он шел по каменной тропе, и его красные кожаные сапоги ступали совершенно бесшумно.
Вдали слышался шум бегущей воды. Маленький поток ее пересек ему путь.
Подвернув свой ярко-алый плащ, он пошел в обход тропы. Рубиновая рукоятка его кривой сабли сверкала в малиновых ножнах.
Обогнув скалу, он остановился. Вдали его кто-то ждал, стоя у бревна, перекинутого через овраг, где бежал поток.
Его глаза на миг сузились, но затем он снова двинулся вперед.
Там стоял невысокий человек в черной одежде пилигрима и кожаных доспехах, с которых свисало короткое лезвие из светлой стали. Голова человека была почти лысой, если не считать маленького пучка седых волос.
Брови над темными глазами белые, кожа бледная; уши казались заостренными.
Путешественник поднял руку и сказал этому человеку:
– Доброе утро, пилигрим.
Человек не ответил, но загородил путь, встав перед бревном.
– Прости меня, добрый паломник, но я собираюсь пройти здесь, а ты затрудняешь мне проход, – сказал пришедший.
– Ты ошибаешься, Господин Яма, если думаешь, что готов пройти здесь, ответил человек.
Человек в красном улыбнулся, показав ряд белых зубов.
– Приятно, когда тебя узнают, – сказал он, – даже те, кто заблуждается в другом.
– Я огражден не словами, – сказал человек в черном.
– Вот как? – другой поднял брови преувеличенно-вопросительно. – Чем же ты огражден? Уж не этой ли полоской металла, которую ты носишь?
– Ни чем иным.
– А я принял ее сначала за какую-то варварскую молитвенную палочку. Я знаю, что этот район полон странными культами и примитивными сектами. На минуту я принял тебя за приверженца какого-то суеверия. Но если, как ты сказал, это оружие, тогда я верю, что ты знаком с его употреблением.
– В какой-то мере, – ответил человек в черном.
– Это хорошо, – сказал Яма, – потому что я не люблю убивать людей, которые не знают, что их ждет. Однако, я вынужден указать тебе, что когда ты встанешь перед судом Высочайшего, ты будешь считаться самоубийцей.
Другой слегка улыбнулся.
– В любое время, когда ты будешь готов, бог смерти, я облегчу твоему духу выход из его плотской оболочки.
– Повтори еще раз, – сказал Яма, – и я быстро положу конец беседе.
Назови свое имя для передачи жрецам, чтобы они знали, для кого совершить обряды.
– Я отказался от своего последнего имени некоторое время назад, ответил человек в черном. – Поэтому супруг Кали принесет смерть безымянному.
– Ральд, ты дурак, – сказал Яма и вытащил свое оружие.
Человек в черном достал свое.
– Так и полагается, чтобы ты пошел к своей судьбе безымянным. Ты изменил своей богине.
– Жизнь полна измены, – ответил тот. – Вот и теперь, выступая таким образом против тебя, я изменяю учению моего нового Мастера. Но я должен следовать велению сердца. Ни мое прежнее имя, ни мое новое, следовательно, не подходят ко мне, я их не заслужил; так что не зови меня по имени!
И его клинок стал огнем, прыгающим отовсюду, звенящим, сверкающим.
Перед этим нападением Яма отступал шаг за шагом и только двигал кистью, парируя удары, несшиеся на него со всех сторон.
Отступив на десять шагов, Яма твердо встал и больше не двигался. Его парирующие удары стали несколько шире, а выпады его стали теперь более неожиданными и разнообразились ложными атаками.
Так они щеголяли клинками, пока не покрылись потом; затем Яма форсировал выпады, заставив противника отступать. Шаг за шагом он вернул себе десять шагов.
Когда они снова встали на том месте, где начали, Яма признал под звон стали:
– А ты здорово выучил свои уроки, Ральд! Поздравляю!
В это время его противник провел свой клинок через хитроумный двойной ложный выпад и легким прикосновением разрезал плечо Ямы. На яркой одежде мгновенно выступила кровь.
Яма бросился вперед, сбил защиту с шеи противника и нанес удар, который мог обезглавить врага.
Человек в черном поднял защиту, потряс головой, парировал второй удар и бросился вперед, но его удар тоже был отпарирован.
– Смерть вымыла ошейник на твоем горле, – сказал Яма, – но я найду и другой выход – и его сабля запела звонкую песню, когда он попытался нанести удар снизу.
Яма дал полную волю ярости этому клинку, укрепленному столетиями и мастерами многих веков. Однако, противник все шире отражал его атаки и, отступая теперь все быстрее, все-таки ухитрялся сдерживать Яму, делая контрвыпады.
Он отступил до самого потока. Тогда Яма медленно сказал:
– Полстолетия назад, когда ты был на короткое время моим питомцем, я говорил себе: «Этот парень имеет в себе задатки Мастера». И я не ошибся, Ральд.
Ты, вероятно, величайший меченосец из всех веков, какие я могу вспомнить. Я могу почти простить отступничество, когда вижу твою ловкость.
Да, жаль…
Он сделал обманный выпад в грудь, но в последний момент обошел парирующий удар и ударил краем лезвия выше запястья противника.
Человек в черном, яростно парируя и задев Яму по голове, отпрыгнул назад и занял позицию у конца бревна, перекинутого через овраг, где бежал поток.
– И рука тоже, Ральд!! Да, богиня намыла тебе защиту! Попробуем здесь!
Сталь взвизгнула, когда он схватил ее особым приемом и сделал зарубку на бицепсе врага.
– Ага! Это место она пропустила! Попробуем другое!
Лезвия скрещивались, ударяли, парировали, отвечали.
Яма применил хитроумную атаку, и его длинная сабля снова пустила кровь из плеча противника.
Человек в черном шагнул на бревно и нанес жестокий удар в голову Ямы, но тот отбил его. Торопясь атаковать, Яма заставил противника пятиться по бревну, а затем лягнул его в бок.
Человек в черном отскочил на противоположный берег. Как только его ноги коснулись земли, он тоже отлягнулся, так что бревно пришло в движение.
Оно покатилось, прежде чем Яма успел оседлать его, и, соскользнув с берегов, обрушилось вниз, в поток, и поплыло к западу.
– Я бы сказал, тут нужен всего-то семи или восьмифутовый прыжок, Яма!
Давай прыгай! – крикнул человек в черном.
Бог смерти улыбнулся.
– Дыши, пока можешь, – сказал он. – Дыхание – это наименее ценимый дар богов. Никто не поет ему гимны, и молятся хорошему воздуху, который вдыхают король и нищий, мастер и собака. Но каково без него! Цени каждый вздох, Ральд, как будто он твой последний – потому что до последнего тоже рукой подать!
– Ты, говорят, мудр в этих делах, Яма, – сказал тот, кого называли Ральдом и Сугатой. – Говорят, ты бог, и твое королевство – смерть, и твои знания простираются далеко за пределы понимания смертных. Поэтому я хотел бы спросить тебя, пока мы стоим без дела.
Яма не улыбнулся своей насмешливой улыбкой, как улыбался при всех предшествующих заявлениях своего противника. Эти слова имели отношение к ритуалу.
– Что ты желаешь знать? Я дарую тебе предсмертное благо задавать вопросы.
Человек, которого звали Ральд и Сугата, запел древние слова Катха Упанишад:
– Когда человек умер, насчет этого всегда сомнение: одни говорят, что он еще существует, а другие говорят, что нет. Я хотел бы узнать об этом от тебя.
Яма ответил древними словами:
– Насчет этого сомневаются даже боги. И это нетрудно понять, потому что природа АТМАНА вещь тонкая. Задай другой вопрос. Избавь меня от этого блага.

Предыдущая страница 9 Следующая страница


Князь Света 10

– Прости меня, что это прежде всего пришло мне на ум, о Смерть, но другого такого учителя, как ты, не найти, и, конечно, нет другого блага, которого я желал бы больше в эту минуту.
– Оставайся жив и иди своей дорогой, – сказал Яма, вкладывая саблю в ножны. – Я освобождаю тебя от твоей участи. Выбери сыновей и внуков; выбери слонов, лошадей, стада и золото. Выбирай любые другие блага красивых девушек, колесницы, музыкальные инструменты. Я дам их тебе, и они будут ждать тебя. Но не спрашивай меня о смерти.
– О, Смерть, – запел тот, – все это длится лишь до завтрашнего дня.
Оставь своих девушек, лошадей, танцы и песни для себя. Я приму только одно благо, которое просил – скажи мне, о Смерть, что лежит за пределами жизни, и в чем сомневаются люди и боги?
Яма стоял неподвижно и не продолжал поэму.
– Ладно, Ральд, – сказал он, и его глаза впились в глаза другого – но об этом царстве словами не расскажешь. Я должен показать тебе.
Они стояли так секунду, а затем человек в черном упал, закрыл лицо руками, и из его горла вырвался единственный всхлип.
Когда это произошло, Яма снял с плеч свой плащ и швырнул его, как сеть, через овраг.
Утяжеленный в рубцах для такого маневра, плащ упал, как сеть, на противника Ямы.
Пока человек в черном дергал плечами, стараясь освободиться, он услышал быстрый топот и треск: кроваво-красные сапоги Ямы ударились на этой стороне оврага. Откинув в сторону плащ и подняв свою защиту, Ральд парировал новую атаку Ямы. Земля позади него поднималась холмом, и он все отступал, ища, где можно остановится, так как голова Ямы приходилась теперь на уровне его пояса. И он ударил вниз, по Яме. Яма медленно пробивался наверх.
– Бог смерти, бог смерти, – пел Сугата, – прости мне мой дерзкий вопрос, но скажи, не солгал ли ты.
– Ты скоро узнаешь об этом, – сказал Яма и нанес удар, который мог бы пробить человека насквозь. Но лезвие отскочило от груди противника.
Дойдя до места, где грунт был неровным, маленький человек начал пинать землю ногами, посылая на врага потоки пыли и гравия. Яма прикрыл глаза левой рукой, но тогда на него посыпались сверху более крупные камни.
Они катились под ноги, Яма поскользнулся, упал и съехал вниз по склону.
Его противник стал выворачивать более тяжелые камни, даже сдвинул большой валун и сам последовал за ним вниз, высоко подняв кинжал.
Неспособный встать на ноги, чтобы своевременно отразить атаку, Яма катился к потоку. Ему удалось задержаться на краю, но он увидел катящийся валун и подался в сторону. Пока он цеплялся обеими руками за землю, его сабля скатилась вниз в воду.
Стоя в неудобном согнутом положении, он достал кинжал и все-таки сумел отпарировать высокий замах лезвия противника.
Затем его левая рука метнулась вперед и схватила запястье, держащее лезвие. Он ударил кинжалом снизу вверх и почувствовал, что и его запястье схвачено.
Так они стояли, замкнув сопротивление друг друга. Затем Яма сел и повернулся в сторону, отталкивая от себя противника. Но оба держали друг друга крепко и от силы толчка покатились. Край оврага оказался рядом, под ними, над ними. Кинжал выпал из рук Ямы и ушел на дно.
Когда они снова поднялись на поверхность воды, чтобы перевести дух, оба держали в руках только воду.
– Наступает время последнего крещения, – сказал Яма и ударил левой.
Другой парировал удар.
Они двигались влево по воде, пока не почувствовали под ногами камни.
Тогда они, сражаясь, пошли вдоль потока.
Поток расширялся и углублялся, пока вода не закружилась вокруг их талий. Берега стали более пологими и местами доходили почти до поверхности воды.
Яма наносил удар за ударом, то кулаком, то краем ладони; но он как будто нападал на статую, потому что тот, кто был священным палачом Кали, принимал любой удар, не меняясь в лице, и возвращал кулачные удары с костоломной силой. Большая часть этих ударов замедлялась или блокировалась Ямой, но один попал Яме между грудной клеткой и тазовой костью, а другой скользнул по левому плечу и отскочил от щеки.
Яма бросился нанести ответный удар и наглотался воды.
Противник навалился на него и получил удар красным сапогом между нечувствительными местами. Он продолжал двигаться к голове Ямы.
Яма встал на колени и повернулся. Противник хотел встать на ноги и выхватил из-за пояса кинжал, но упал на корточки. Лицо его было все еще бесстрастным.
На миг их глаза встретились, но на этот раз Ральд не дрогнул.
– Теперь я могу встретить твой смертельный взгляд, Яма, – сказал он, – и он меня не остановит. Ты научил меня достаточно хорошо!
Когда он сделал выпад, руки Ямы спустились к талии, схватили мокрый пояс и закинули его вокруг бедер противника.
Яма дернул врага и прижал к себе; тот выронил кинжал. И тогда Яма потащил его толчками назад, к глубокой воде.
– Никто не поет гимнов дыханию, – сказал Яма. – А попробуй обойтись без него!
Он нырнул, увлекая за собой Ральда; руки его держали тело врага, как стальными петлями.
Позже, много позже, мокрая фигура стояла у потока. Она сказала медленно, с трудом переводя дух:
– Ты был… величайшим… вставшим против меня… во всех веках, насколько я помню… И в самом деле, жаль…
Затем, перейдя поток, он продолжал свой путь по каменистым холмам.
Пешком.

***

Дойдя в город Алондил, путешественник остановился в первой попавшейся гостинице. Он снял комнату и заказал ванну. Пока он мылся, слуга вычистил его одежду.
Перед тем как обедать, он подошел к окну и выглянул на улицу. Оттуда шел сильный запах слизарда и шум многих голосов.
Люди покидали город. Во дворе за домом шли приготовления к утреннему отъезду каравана. В эту ночь заканчивался весенний фестиваль. Внизу на улице еще торговали, матери уговаривали уставших детей, местный принц со своими людьми возвращался с охоты: на спине бегущего слизарда были привязаны два огненных петуха. Путешественник наблюдал за усталой проституткой, спорившей о чем-то со жрецом, который выглядел еще более усталым. Он не переставал трясти головой и в конце концов пошел прочь.
Одна луна уже висела в небе, сквозь Мост Богов она казалась золотой, а вторая, меньшая луна только что появилась над горизонтом. Вечерний воздух пощипывал холодом и нес с собой над запахами города ароматы весенней растительности – молодых побегов, свежей травы, чистый запах сине-зеленой весенней пшеницы, влажной земли, мутного разлива реки. Наклонившись, путешественник увидел стоящий на холме Храм.
Он велел слуге принести ему обед в комнату и послать за местным торговцем.
Он ел медленно, не слишком обращая внимание на то, что ест. Когда он покончил с едой, вошел торговец.
Под его плащом было множество образцов товара; путешественник в конце концов, выбрал длинный изогнутый клинок и короткий прямой кинжал и сунул то и другое в ножны.
Затем он вышел в ночную прохладу и пошел по изрытой колеями главной улице города. В дверях обнимались влюбленные. Он прошел мимо дома, где плакальщики ожидали чьей-то смерти. Нищий ковылял за ним полквартала, пока он, наконец, не обернулся. Поглядев нищему в глаза, он сказал:
– Ты не хромой.
Нищий заторопился прочь и затерялся в толпе. Над головой начали взлетать в небо фейерверки, посылая вниз, к земле, длинные вишневые ленты.
Из Храма донесся звук тыквенных рогов, играющих мелодию НАГАСВАРАМ. Из дверного прохода вывалился мужчина, налетел на путешественника, и тот, почувствовав, что рука мужчины хватает кошелек на его поясе, сломал человеку запястье. Человек разразился проклятиями и звал на помощь, но путешественник столкнул его в дренажную канаву и пошел дальше, одним темным взглядом отогнав товарищей вора.
Наконец он подошел к Храму, помедлил немного и прошел внутрь.
Он вошел во внутренний двор вслед за жрецом, который нес маленькую статую из внешней ниши.
Он оглядел двор и быстро направился к месту, занятому статуей богини Кали. Он долго смотрел на нее, положив свой клинок у ее ног. Когда он снова поднял саблю и повернулся, он увидел, что жрец наблюдает за ним. Он кивнул жрецу, и тот немедленно подошел и поздоровался.
– Добрый вечер, жрец, – ответил путешественник.
– Да очистит Кали твое лезвие, воин.
– Спасибо. Она очистила.
– Ты говоришь так, будто знаешь это наверняка.
– А это с моей стороны самонадеянно?
– Ну, может быть, это не в лучшем стиле…
– Тем не менее, я чувствовал, как ее сила снизошла на меня, когда я смотрел на ее гробницу.
Жрец пожал плечами.
– Несмотря на мою должность, – сказал он, – я держусь подальше от этого ощущения силы.
– Ты боишься ее силы?
– Скажем так, несмотря на великолепие гробницы Кали, ее посещают не так часто, как гробницы Лакшми, Сарасвати, Шакти, Ситалы, Ратри и других менее пугающих богинь.
– Но она больше, чем любая из них.
– И более страшная.
– Да? Несмотря на ее силу, она справедливая богиня.
Жрец улыбнулся.
– Разве человек, перешедший границу возраста, желает справедливости?
Что касается меня, я нахожу милосердие куда более привлекательным. Дай мне когда-нибудь прощающее божество.
– Хорошо, – сказал путешественник, – но я, как ты сказал, воин. Я по своей природе близок к ней. Мы с богиней думаем одинаково. В большинстве случаев мы соглашаемся. А когда не соглашаемся, я вспоминаю, что она также и женщина.
– Я живу здесь, – сказал жрец, – но не говорю так интимно о богах, о которых забочусь.
– На людях – да. Ты мне не говори о жрецах. Я пил со многими из вас и знаю, что вы такие же богохульники, как и все остальное человечество.
– Для всего есть время и место, – сказал жрец, оглядываясь на статую Кали.
– Ну-ну. Скажи-ка, почему основание статуи Ямы давно не чищено? Оно все в пыли.
– Его чистили только вчера. Но с тех пор многие проходили перед ним, и остались заметные следы.
– Почему же тогда у его ног не лежат подношения и остатки жертвоприношений?
– Смерти не приносят цветов, – сказал жрец. – Люди просто приходят, посмотрят и уходят. Мы, жрецы, всегда чувствовали, что обе статуи расположены очень хорошо. Они составляют страшную пару, верно? Смерть и владычица разрушений.
– Мощное звено, – ответил посетитель. – Но не хочешь ли ты сказать, что Яме никто не приносит жертв? Вообще никто?
– Только мы, жрецы, когда того требует календарь набожности, и иногда горожане, когда любимый человек лежит на смертном ложе, а в непосредственном перевоплощении ему отказано – вот и только, других нет. Я ни разу не видел, чтобы Яме приносили жертву просто так, искренне, от доброй воли, от сердца.
– Он, наверное, обижается.
– Нет, воин. Разве не все живые существа сами по себе жертвы Смерти?
– Да, ты говоришь правду. Зачем ему добрая воля и чувства? Дары не обязательны, он и так возьмет, что захочет.
– И Кали тоже, – согласился жрец. – И в случае обоих божеств я часто оправдываю атеизм. К несчастью, они проявляют себя в мире чрезмерно сильно, чтобы их существование можно было бы эффективно отрицать. Очень жаль.
Воин рассмеялся.
– Жрец, не желающий верить! Я тоже. Меня это смешит. На-ка вот, купи себе бочонок сомы… для жертвенных целей.
– Спасибо, воин. Куплю. Не пойдешь ли со мной на небольшое возлияние в честь Храма?
– Клянусь Кали, пойду! – сказал воин. – Только немного.
Он пошел со жрецом в центральное здание и спустился по лестнице в келью, где стоял бочонок сомы и две чаши.
– За твое здоровье и долгую жизнь, – сказал воин, поднимая чашу.
– За твоих ужасных покровителей – Яму и Кали, – ответил жрец.
– Спасибо.
Они залпом выпили крепкое пойло, и жрец зачерпнул еще две чаши.
– Согреть горло в холодную ночь.
– Отлично.
– Приятно видеть, что некоторые путешественники уезжают, – сказал жрец. – Их набожность обогащает Храм, но они очень сильно утомляют штат.
– За отъезд пилигримов!
– За отъезд пилигримов!
Снова выпили.
– Я думаю, что большинство их приехало, чтобы увидеть Будду, – сказал Яма.
– Это правда. Но с другой стороны, они не хотят вызвать этим вражду богов. Так что, прежде чем идти в пурпурную рощу, они обычно приносят жертвы или дают Храму молитвы.
– Что ты знаешь о так называемом Татагатхе и его учении?
Жрец отвел глаза.
– Я жрец богов и брамин. Я не желаю говорить об этом человеке.
– Значит, он насолил и тебе тоже?
– Хватит! Я пояснил тебе свои желания. Об этом я разговаривать не буду.
– Это дело не имеет значения. Оставим это. Спасибо тебе за сому.
Спокойной ночи, жрец.
– Спокойной ночи, воин. Пусть боги улыбаются на твоей дороге.
– И на твоей тоже.
Поднявшись по лестнице, Яма вышел из Храма и пошел через город.
Пешком.

***

Когда он подошел к пурпурной роще, на небе было три луны, за деревьями слабо светили лагерные огни, в небе над городом отсветы огня.
Влажный ветер шевелил растительность.
Яма бесшумно вошел в рощу.
Выйдя на освещенное место, он оказался перед рядами неподвижно сидевших фигур. Все они были в желтых плащах с желтыми же капюшонами, натянутыми на голову. Они сидели тут сотнями, не издавая ни звука.
Он подошел к ближайшей фигуре.
– Я пришел увидеть Татагатху, Будду.
Человек, казалось, не слышал.
– Где он?
Человек не ответил.
Яма наклонился и посмотрел в полузакрытые глаза монаха. Человек как будто спал, и их взгляды не встретились.
Тогда он возвысил голос, чтобы все в роще услышали:
– Я пришел увидеть Татагатху, Будду. Где он?
Он словно бы обращался к камням.
– Не думаете ли вы спрятать его таким манером? – крикнул он. – Не думаете ли вы, что если вас много и вы одинаково одеты, я не найду его среди вас?
Только вздох ветра, идущего с другого конца рощи. Свет замерцал, зашевелились пурпурные листья.
Яма засмеялся.
– В этом, возможно, вы и правы, – согласился он. – Но когда-нибудь вам придется двигаться, если вы хотите остаться живыми. А я могу ждать так же долго, как и всякий другой.
И он сел на землю, прислонившись к коре высокого дерева и положив на колени свой клинок.
Его тут же охватила дремота. Голова несколько раз кивала и дергалась вверх. Затем он уронил подбородок на грудь и захрапел.
Он шел через сине-зеленую равнину, и травы расступались перед ним. В конце этой тропы стояло массивное дерево, которое как бы не росло на земле, а держало весь мир своими корнями, и его ветки достигали звезд.
У подножия дерева сидел, скрестив ноги, человек с легкой улыбкой на губах. Яма знал, что этот человек – Будда, подошел и встал перед ним.
– Приветствую, о Смерть, – сказал сидящий, увенчанный розовым ореолом, ярко сиявшим в тени дерева.
Яма не ответил, но вытащил свой клинок.
Будда продолжал улыбаться, и Яма, шагнув вперед, услышал звуки далекой музыки.
Он остановился и оглянулся вокруг, подняв клинок вверх.
Они шли с четырех сторон, четыре Регента мира, спустившиеся с горы Шумерну: впереди Мастер Севера, сопровождаемый своими Якшасами, одетыми в золото, на желтых лошадях, в сверкающих золотом доспехах; затем Ангел Юга в сопровождении своих воинов Кумбхандов, на голубых конях, с сапфировыми щитами; с Востока ехал Регент, чьи конники были в серебряных одеждах и с жемчужными щитами; а с Запада пришел Тот, чьи Наги ехали на кроваво-красных лошадях, в красной одежде, и несли перед собой коралловые щиты. Копыта лошадей не касались травы. В воздухе была слышна только музыка, и она становилась все громче.
– Зачем приближаются Регенты мира? – спросил Яма.
– Они идут, чтобы унести мои кости, – ответил Будда, продолжая улыбаться.
Четыре Регента натянули поводья. Их отряды остановились позади. Яма стоял перед Регентами.
– Вы пришли унести его кости, – сказал Яма. – А кто придет за вашими?
Регенты спешились.
– Ты не можешь взять этого человека, – сказал Мастер Севера, – потому что он принадлежит миру, и мы от имени мира будем защищать его.
– Послушайте, Регенты, живущие на Шумерну, – сказал Яма, принимая свой Аспект, в ваши руки отдана забота о планете, но Смерть берет с нее кого захочет и когда захочет. Вам не дано оспаривать мои Атрибуты и способы их работы.
Четыре Регента встали между Ямой и Татагатхой.
– Мы оспариваем твой путь насчет этого человека, господин Яма, потому что в его руках судьба нашего мира. Ты коснешься его только после того, как уничтожишь четыре Силы.
– Пусть будет так, – сказал Яма. – Кто из вас первый выступит против меня?

Предыдущая страница 10 Следующая страница


11 Роджер Желязны

– Я, – сказал говоривший, поднимая свое золотое лезвие.
Яма, в своем Аспекте разрезал мягкий металл, как масло, ударил плашмя своей кривой саблей по голове Регента, и тот растянулся на земле.
Из рядов Якшасов раздался громкий крик; двое золотых всадников выступили вперед, чтобы унести своего вождя. Затем они повернули лошадей и поехали обратно на Север.
– Кто следующий?
К нему подошел регент Востока с прямым серебряным клинком и сетью, сплетенной из лунного света.
– Я, – сказал он и швырнул сеть.
Яма наступил на нее ногой, схватил руками и дернул. Регент, потеряв равновесие, качнулся вперед, и Яма ударил его в челюсть рукояткой сабли.
Два серебряных воина посмотрели на Яму, опустили глаза и повезли своего господина на Восток; вслед за ними неслась нестройная музыка.
– Следующий! – сказал Яма.
Перед ним встал дородный глава Нагов; он отбросил оружие и сорвал с себя тунику, говоря:
– Я буду бороться с тобой, бог смерти.
Яма отложил в сторону оружие и снял верхнюю одежду.
Пока все это происходило, Будда сидел в тени громадного дерева и улыбался, словно эти стычки не имели для него никакого значения.
Глава Нагов схватил Яму левой рукой за шею и дернул его голову вперед. Яма сделал то же самое. Регент нагнулся, забросил правую руку на левое плечо и шею Ямы и сцепил пальцы обеих рук, резко нагибая голову Ямы к своему бедру. Но Яма, протянув левую руку схватил Регента за левое плечо, а правой – под коленками, и таким образом поднял его ноги над землей, не выпуская его плеча.
Несколько секунд он баюкал Регента в руках, как ребенка, затем поднял на уровень плеч и отпустил руки.
Когда регент ударился о землю, Яма упал коленями на него, но тут же вскочил. Регент же не встал.
Когда всадники Запада уехали, перед Буддой стоял только Ангел Юга в голубой одежде.
– А ты? – спросил бог смерти, вновь поднимая свое оружие.
– Я не подниму ни стального оружия, ни кожи, ни камня против тебя, бог смерти. И не противопоставлю силу своего тела твоей силе, – сказал Ангел. – Я знаю, что эти вещи бесполезны, потому что никто не может совладать с тобой с помощью оружия.
– Тогда залезай обратно на свою голубую клячу и проваливай, – сказал Яма, – раз не хочешь драться.
Ангел не ответил, но подбросил в воздух свой щит. Тот закружился, как сапфировое колесо и повис в воздухе.
Затем щит упал на землю и стал бесшумно погружаться в нее. Он скоро исчез из виду, и трава снова сомкнулась над местом, куда он упал.
– Что это означает? – спросил Яма.
– Я не спорю активно. Я только защищаю. Моя сила в пассивном сопротивлении. У меня сила жизни, как у тебя – сила смерти. Ты можешь уничтожить любое, что я пошлю против тебя, но ты не можешь уничтожить все, о Смерть. Моя сила – щит, а не меч. Жизнь встанет против тебя, Господин Яма, чтобы защитить твою жертву.
Голубой Ангел повернулся, сел на голубого коня и поехал на Юг, сопровождаемый своими Кумбхандами. Звуки музыки не ушли с ним, но остались воздухе.
Яма шагнул вперед, подняв саблю.
– Твои усилия ни к чему не привели, – сказал он. – Твой час настал. И он ударил клинком.
Удар, однако, не состоялся, потому что ветка громадного дуба упала между Ямой и Буддой и выбила саблю из рук Ямы.
Он потянулся за оружием, но трава склонилась и сплелась над саблей в плотную, неразрушимую сетку.
Ругаясь, Яма вытащил кинжал и снова ударил.
Мощная ветвь наклонилась и качнулась перед мишенью, так что лезвие глубоко ушло в древесину. Затем ветвь снова поднялась к небу, унося с собой оружие.
Глаза Будды закрылись в медитации. Его ореол сиял в тени. Яма сделал еще шаг, подняв руки, но трава заплелась вокруг его лодыжек и удержала его на месте.
Он некоторое время боролся, дергая их неподатливые корни, но затем поднял обе руки вверх и закинул голову назад. Смерть прыгала из его глаз.
– Услышьте меня, о Могучие! – закричал он. – С этой минуты на этом месте лежит проклятие Ямы! Ни одно живое существо никогда не шевельнется снова на этой земле! Не запоет птица, не проползет змея! Это место будет голым и застывшим, местом камней и зыбучего песка! Ни одна травинка не поднимется здесь! Я высказываю это проклятие и накладываю смерть на защитников моего врага!
Трава стала вянуть, но прежде, чем она освободила Яму, послышался страшный треск, когда дерево, чьи корни держали весь мир и чьи ветви хватали звезды, как сеть рыбу, качнулось вперед и сломалось посередине; верхние его ветви раздирали небо, корни открыли пропасть в земле, листья сыпались сине-зеленым дождем. Массивная часть ствола упала перед Ямой, бросив темную, как ночь тень.
Яма все еще видел вдалеке Будду, сидевшего в медитации и как бы не знающего о хаосе, разверзшемся вокруг него.
Затем только тьма и звук, похожий на раскат грома.

***

Яма дернул головой, глаза его широко раскрылись.
Он сидел в пурпурной роще, прислонившись к синему стволу дерева; его сабля лежала на коленях.
Ничего, казалось, не изменилось.
Ряды монахов сидели перед ним как бы в медитации. Ветер был таким же холодным и влажным, и свет все еще мерцал.
Яма встал, каким-то образом поняв, куда ему следует идти, чтобы найти желаемое.
Он прошел мимо монахов по хорошо утоптанной тропе далеко вглубь леса.
Он дошел до пурпурного павильона, но павильон был пуст.
Он пошел дальше, где лес стал гуще. Земля здесь была сырая, опускался слабый туман. Но тропа перед ним была все еще ясно заметна, освещаемая светом трех лун.
Путь шел под уклон, синие и пурпурные деревья были здесь ниже и искривлены. По бокам тропы начали появляться небольшие лужи с плавающими островками лишайника и серебряной пены. Запах болота ударил в ноздри Ямы.
Из зарослей кустов слышалось хриплое дыхание неведомых существ.
Далеко позади он услышал пение и сообразил, что монахи, которых он оставил, теперь проснулись и бродят по роще. Они покончили со своей задачей: объединив мысли, послали ему видение о непобедимости их вождя.
Это пение, вероятно, было сигналом отбоя…
Вот!
Он сидел на камне среди поляны, в полном лунном свете. Яма вынул свой клинок и пошел вперед.
Когда он был шагах в двадцати от сидящего, тот повернул голову.
– Приветствую, о Смерть, – сказал он.
– Приветствую, Татагатха.
– Зачем ты здесь?
– Было решено, что Будда должен умереть.
– Это не ответ на мой вопрос. Зачем ты пришел сюда?
– Разве ты не Будда?
– Меня называли Буддой, и Татагатхой, и Просветленным, и многими другими именами. Но, отвечая на твой вопрос, скажу: нет, я не Будда. Тебе уже удалось сделать то, что ты намереваешься: ты убил настоящего Будду.
– В моей памяти, как видно провал: я, признаться, не помню, чтобы сделал такое.
– Настоящего Будду мы называли Сугатой. А до этого он был известен как Ральд.
– Ральд! – Яма хмыкнул. – Ты пытаешься уверить меня, что он был больше чем просто палачом, которого ты отговорил заниматься его ремеслом?
– Многих палачей отговаривали от выполнения их работы, – ответил человек, сидящий на камне. – Ральд добровольно отказался от своей миссии и вступил на Путь. Из всех, кого я знаю, он единственный действительно получил Просветление.
– Ведь ты распространяешь тут пацифистскую религию?
– Да.
Яма откинул голову и расхохотался.
– Боги! Хорошо еще, что ты не проповедуешь милитаристскую! Твой лучший ученик, Просветленный и все такое, едва не получил мою голову в этот день.
Усталый взгляд пробился сквозь отдаленное выражение лица Будды.
– Ты думаешь, он и в самом деле мог бы побить тебя?
Яма помолчал, а потом сказал:
– Нет.
– Как ты думаешь, он знал это?
– Возможно.
– А ты знал его раньше, до этой встречи? Ты видел его в деле?
– Да. Мы были знакомы.
– Значит, он знал твое мастерство и понимал исход стычки.
Яма промолчал.
– Он добровольно пошел к своей мученической судьбе и не поставил меня в известность. Не думаю, что он пошел с реальной надеждой победить тебя.
– Тогда зачем же?
– Доказать суть.
– Что он надеялся доказать таким образом?
– Не знаю. Знаю только, что это было именно так, потому что я знал его. Я очень часто слушал его проповеди, его тонкие притчи и уверен, что он не мог бы сделать такую вещь без определенной цели. Ты убил истинного Будду, бог смерти. Ты знаешь, кто я.
– Сиддхарта, – сказал Яма, – я знаю, что ты обманщик. Я знаю, что ты не Просветленный. Я знаю, что твое учение – это вещь, которую мог бы вспомнить любой из Первых. Ты решил воскресить его, уверяя, что ты его автор. Ты решил распространить его в надежде вызвать оппозицию той религии, которой правят истинные боги. Я восхищен твоими усилиями. Это было мудро спланировано и выполнено. Но твоя главная ошибка, я считаю, в том, что ты выбрал пацифистское кредо для борьбы с активным. Мне интересно, зачем ты это сделал, когда мог выбрать из множества религий более подходящую.
– Может, мне как раз интересно было посмотреть, как пойдет такой контрпоток, – ответил тот.
– Нет, Сэм, это не так. Я чувствую, что это лишь часть более широкого плана, задуманного тобой, и что все эти годы, когда ты считался святым и произносил проповеди, в которые сам ничуть не верил, ты строил другие планы. Армия, заняв большое пространство, может стать оппозиционной за короткое время; один человек, занимая мало места, должен растянуть свою оппозицию на многие годы, если у него есть шанс преуспеть. Ты это знаешь и сейчас сеешь семена украденного кредо, планируя двинуться к другой фазе оппозиции. Ты пытаешься в единственном числе стать антитезой Неба, много лет противясь воле богов различными способами и под различными масками. Но этому немедленно будет положен конец, фальшивый Будда!
– Почему, Яма?
– Ради безопасности. Мы не хотели делать из тебя мученика и увеличить этим рост твоего учения. С другой стороны, если тебя не остановить, рост будет продолжаться. Поэтому было решено, что ты должен принять свой конец из рук посланца Неба – это покажет, какая религия сильнее. Так что, будешь ты мучеником или нет, буддизм будет с этих пор считаться второсортной религией. Вот почему ты должен умереть реальной смертью.
– Когда я спросил «почему», я имел в виду совсем другое. Ты ответил не на тот вопрос. Я имел в виду – почему ты пришел сделать это, Яма?
Почему ты, мастер оружия, мастер наук, пришел как лакей по приказу тело-менял, не умеющих даже отполировать твой клинок или вымыть твои пробирки? Почему ты, наиболее свободный дух из всех нас, унизился до того, чтобы прислуживать низшим?
– За эти слова твоя смерть не будет легкой.
– Почему? Я задал вопрос, который давно должен был прийти в голову не только мне. Я не обиделся, когда ты назвал меня фальшивым Буддой. Я знаю, кто я. А кто ты, бог смерти?
Яма сунул саблю за пояс и достал трубку, которую купил в гостинице.
Он набил ее и закурил.
– Ясно, что мы должны поговорить хотя бы для очистки наших мозгов от вопросов, – сказал он, – так что я устроюсь поудобнее. – Он тоже сел на низкий камень. – Во-первых, человек может в чем-то превосходить своих товарищей, но, тем не менее, служить им, если все они служат общему делу, которое больше, чем любое личное. Я уверен, что служу такому делу, иначе я не стал бы этого делать. Ты чувствуешь то же самое относительно своего дела, иначе ты не стал бы вести эту презренную аскетическую жизнь – хотя я заметил, что ты не такой изможденный, как твои последователи. Насколько я помню, тебе предлагали божественность несколько лет назад в Махартхе, а ты посмеялся над Брамой, напал на Дворец Кармы и набил жетонами все молитвенные машины города…
Будда хихикнул. Яма тоже посмеялся с ним и продолжал:
– В мире не осталось ни одного Акселерациониста, кроме тебя. Это тупик, из него никогда не выйдешь на первое место. Я в какой-то мере уважаю манеру, с какой ты вел себя эти годы. Мне даже пришло в голову, что если бы ты понял безнадежность своего теперешнего положения, тебя можно было бы убедить присоединиться к хозяевам Неба. Хотя я пришел сюда убить тебя, но, если тебя можно убедить и ты дашь мне слово, что кончишь свою дурацкую борьбу, я поручусь за тебя. Я возьму тебя с собой в Небесный Город, где ты примешь то, от чего однажды отказался. Они послушают меня, потому что я им нужен.
– Нет, – сказал Сэм, – потому что я не убежден в тщетности моего положения и полон решимости продолжать спектакль.
Из лагеря в пурпурной роще донеслось пение. Одна из лун скрылась за вершинами деревьев.
– Почему твои последователи не ломают кусты в стремлении спасти тебя?
– Они придут, если я позову, но я не буду звать. Мне это не нужно.
– Зачем они наслали на меня этот дурацкий сон?
Будда пожал плечами.
– Почему они не поднялись и не убили меня пока я спал?
– Это не их путь.
– А ты мог бы? Если никто не узнает, что Будда сделал такое?
– Возможно. Как тебе известно, личные силы и слабости вождя еще не показатель качеств самого дела.
Яма сильно пыхнул трубкой. Дым окутал его голову и слился с туманом, который становился все гуще.
– Я знаю, что мы здесь одни, и ты безоружен, – сказал Яма.
– Мы одни. Мои дорожные принадлежности спрятаны дальше по моей дороге.
– Какие дорожные принадлежности?
– Я здесь закончил. Ты угадал правильно. Я начал то, что собирался начать. Когда мы закончим нашу беседу, я уйду.
Яма засмеялся.
– Оптимизм революционера всегда вызывает удивление. Каким образом ты предполагаешь уйти? На ковре-самолете?
– Я пойду, как всякий другой.
– Это, пожалуй, унизительно для тебя. Может, силы мира поднимутся на твою защиту? Я не вижу громадного дерева, укрывающего тебя ветвями. И здесь нет разумной травы, хватающей меня за ноги. Скажи, как ты устроишь свой уход?
– Я, пожалуй, удивлю тебя.
– А как насчет нашего боя? Я не люблю убивать безоружных. Если у тебя действительно спрятаны какие-то припасы неподалеку, то сходи за своим мечом. Это все-таки лучше, чем вовсе не иметь шансов. К тому же, я слышал, что Господин Сиддхарта был в свое время замечательным мечником.
– Спасибо, нет. В другой раз, может быть. Но не сейчас.
Яма снова выпустил дым, потянулся и зевнул.
– По-моему, у меня больше нет вопросов к тебе. Спорить с тобой бесполезно. Мне больше нечего сказать. Ты можешь что-нибудь еще добавить к разговору?
– Да, – сказал Сэм. – Любит ли кого-нибудь эта сука Кали? Сведения самые разные, и их так много, я уж стал думать, что она – для всех мужчин…
Яма отшвырнул трубку. Она задела его по плечу и рассыпала поток искр вдоль его рукава. Он поднял саблю над головой и шагнул вперед.
Когда он ступил на песчаную полосу перед камнем, его движение было остановлено. Он чуть не упал, согнулся, но не мог двинуться, как ни старался.
– Зыбучий песок, – сказал Сэм. – И более быстрый, чем обычно. К счастью, ты попал в более медленную часть. Так что тебе придется оставаться в этом положении довольно долго. Я хотел бы продолжить разговор, если бы думал, что у меня есть шанс убедить тебя присоединиться ко мне. Но я знаю, что мне это не удастся – так же как и ты не убедишь меня идти на Небо.
– Я освобожусь, – тихо сказал Яма, не дрогнув. – Я освобожусь каким-нибудь образом и снова прийду за тобой.
– Да, – сказал Сэм, – я чувствую, что так и будет. И я даже проинструктирую тебя, как это сделать. Сейчас же ты представляешь собой как раз то, чего желает всякий проповедник: плененную аудиторию, являющуюся оппозицией. Так что я произнесу для тебя короткую проповедь, Господин Яма.
Яма приподнял свою саблю, решил не терять ее и вложил в ножны.
– Проповедуй, – сказал он, и ему удалось поймать глаза Сэма.
Сэм покачнулся, но заговорил снова:
– Поразительно, каким образом твой мутантский мозг генерирует мысль, передающую свою силу любому новому мозгу, который тебе удается захватить.
Прошло много лет с тех пор, как я в последний раз пользовался своей единственной способностью, как сделал сейчас – но она тоже работает в той же манере. В каком бы теле я ни обитал, моя сила, оказывается следует за мной. Я знаю, что это происходит со всеми нами. Я слышал, Ситала может управлять температурой на далеком расстоянии. Когда она берет себе новое тело, сила следует за ней в ее новую нервную систему, но сначала действует очень вяло. Агни, я знаю, может зажигать предметы, пристально глядя на них некоторое время и желая, чтобы они загорелись. Возьмем, к примеру, твой смертельный взгляд, который ты сейчас направил на меня. Разве не поразительно, что ты хранишь этот дар в себе в любом месте и времени целые столетия? Я часто задумывался, какова физиологическая основа этого феномена. Ты когда-нибудь исследовал эту область?
– Да, – сказал Яма; глаза его горели под черными бровями.
– И каково же объяснение? Некто родится с ненормальным мозгом, позднее его душа переносится в нормальный мозг, но его анормальные способности не разрушаются при переходе. Почему это происходит?
– Потому что реально ты имеешь только одно тело-образ, которое является как электрическим, так и химическим по природе. Оно немедленно начинает изменять свое новое физиологическое окружение. Новое тело ему кажется как бы больным, и оно старается вылечить это тело по образцу старого. Если тело, в котором ты сейчас живешь, было бы сделано биологически бессмертным, то когда-нибудь стало бы похожим на твое изначальное тело.
– Как интересно.
– Вот поэтому перенесенная сила вначале слаба, но становится сильнее по мере того, как ты продолжаешь занимать новое тело. Вот поэтому лучше всего развивать Атрибут и, может быть, пользоваться также механическими помощниками.
– Хорошо. Об этом я частенько задумывался. Спасибо. Кстати, воздержись от проб со своим смертельным взглядом – он, знаешь, болезненен.
Так что это, во всяком случае, кое-что. А теперь проповедь: Один гордый и надменный человек, вроде тебя, и с предположительно заметным качеством дидактизма, занялся исследованиями в области одной уродливой и дегенеративной болезни. Однажды он подхватил ее сам. Поскольку он еще не нашел лекарства от этого состояния, он смотрит на себя в зеркало и говорит: «Но на мне она выглядит хорошо!» Ты как раз такой человек, Яма.
Ты не борешься со своим состоянием. Ты, скорее, гордишься им. Ты выдал себя в своей ярости, потому что я знаю, что говорю правду. Я скажу, что имя твоей болезни – Кали. Ты не отдал бы власти в недостойные руки, если бы эта женщина не заставила тебя сделать это. Я давно знаю ее и уверен, что она не изменилась. Она не может любить мужчину. Она заботится о тех, кто приносит ей дары хаоса. Если ты когда-нибудь перестанешь служить ее целям, она отшвырнет тебя, бог смерти. Я говорю это не потому, что мы враги, а просто как мужчина мужчине. Я знаю. Поверь, я знаю.
Возможно, твое несчастье в том, что ты никогда не был молод, Яма, и не знал первой любви в весенние дни… Итак, мораль моей проповеди на этом маленьком пригорке такова: даже зеркало не покажет тебе тебя самого, если ты не желаешь видеть. Стань ей однажды поперек дороги, чтобы проверить истину моих слов – пусть даже в каком-нибудь пустяке – и увидишь, как быстро она ответит и каким манером. Что ты сделаешь, если твое собственное оружие обернется против тебя, Смерть?
– Ты кончил? – спросил Яма.
– Примерно. Проповедь – предупреждение, и ты предупрежден.
– Какова бы ни была твоя сила, Сэм, я вижу, что в данный момент она защищает тебя от моего смертоносного взгляда. Тебе повезло, что я ослабел…
– Это верно, потому что моя голова готова треснуть. Будь прокляты твои глаза!
– Когда-нибудь я испытаю твою силу снова, и даже если она по-прежнему будет тебе защитой против моей силы, ты все равно падешь в тот день. Если не от моего Атрибута, так от моей сабли!
– Если это вызов, то я предпочитаю не сразу принять его. Я советую тебе проверить мои слова, прежде чем ты попробуешь хорошо сделать свое дело.
К этому времени песок засыпал Яму до бедер.
Сэм вздохнул и слез со своего насеста.
– Здесь только одна чистая тропа, и я собираюсь уйти по ней. А сейчас, если ты не чрезмерно горд, я скажу тебе, как спасти жизнь. Я велел монахам прийти сюда помочь мне, если они услышат крик о помощи. Я уже говорил тебе, что не собираюсь звать их, и это правда. Однако, если ты начнешь кричать изо всей мочи, они будут здесь раньше, чем ты увязнешь слишком глубоко. Они выволокут тебя на твердую землю и не нанесут тебе никакого вреда, потому что таков их путь. Мне приятна мысль, что бог смерти будет спасен монахами Будды. Спокойной ночи, Яма. Теперь я оставляю тебя.

Предыдущая страница 11 Следующая страница


Князь Света 12

Яма улыбнулся.
– Есть и другой способ, о Будда! Я могу подождать его. Беги как можно дальше и как можно скорее. Мир не настолько велик, чтобы спрятать тебя от моего гнева. Я последую за тобой и научу тебя просветлению в чистом адском огне.
– А тем временем, – сказал Сэм, – обратись-ка за помощью к моим приверженцам или познай искусство дышать грязью.
Он пошел через поляну. Глаза Ямы жгли ему спину. Дойдя до тропы, он оглянулся.
– А на Небе ты можешь сослаться на то, что я был вызван из города для делового соглашения.
Яма не ответил.
– Я думаю, – закончил Сэм, – что заключу сделку насчет оружия.
Специального оружия. Так что, когда ты придешь за мной, возьми с собой свою подружку. Если ей нравится то, что она видит, то она, наверное, уговорит тебя объединить силы.
Затем он ступил на тропу и пошел, насвистывая, через ночь, под луной белой и луной золотой.

Глава 4

Рассказывает о том, как Бог Света спускался в Колодец Демонов, чтобы сторговаться с главой Ракшей. Он-то действовал честно, но Ракша есть Ракша. Известно, что это зловредные создания, обладающие великой силой, быстрой жизнью и способностью принимать почти любую форму. Уничтожить Ракшу почти невозможно. Их главный недостаток – отсутствие настоящего тела; их главная добродетель – честная уплата проигранного.
То, что Бог Солнца пошел в Адский Колодец за услугами, показывает, что он, видимо, в какой-то мере утратил соображение относительно состояния мира…
Когда потомки Прайяпати, боги и демоны, сражались друг с другом, боги ухватились за жизненный принцип Удгиты, думая, что этим миром они победят демонов.
Они обдумывали Удгиту как действующую через нос, но демоны проткнули нос злом. Следовательно, бог вдыхал одновременно запах приятного и скверного. Дыхание соприкасалось со злом.
Они обдумывали Удгиту как слова, но демоны проткнули слова злом. Следовательно, бог говорил одновременно и правду, и ложь.
Эти слова соприкоснулись со злом.
Они обдумывали Удгиту, которая действует через глаз, но демоны проткнули глаз злом. Следовательно, одновременно бог видел приятное и безобразное. Глаз соприкоснулся со злом.
Они обдумывали Удгиту как слух, но демоны проткнули ухо злом. Следовательно, бог слышал одновременно хорошее и плохое.
Уши соприкоснулись со злом.
Затем они обдумывали Удгиту как мысль, но демоны проткнули мысль злом. Следовательно, бог думал, что мысль правильная, истинная и хорошая, и что она же не правильная, фальшивая и испорченная. Мысль соприкоснулась со злом.
Шхандогиа Упанишад ( )

Адский Колодец лежит на вершине мира и ведет вниз, к его корням.
Он, вероятно, так же стар, как и сам мир; а если и нет, то выглядит таким.
Он начинается с двери. Это громадная, из закаленного металла дверь, воздвигнутая Первыми, тяжелая, как грех, втрое выше человека и в половину этого расстояния шириной. Она в полный локоть толщиной, на ней медное кольцо размером с голову, сложная давящая пластина замка и надпись, говорящая, примерно, следующее: «Уходи. Здесь тебе не место. Если попробуешь войти – пропадешь, а также будешь проклят. Если тебе каким-то образом удастся войти – не жалуйся, что тебя не предупреждали, и не докучай нам своими предсмертными молитвами». Подписано: «Боги».
Вход расположен близ пика очень высокой горы, называемой Шенна, в центре района очень высоких гор, называемых Ратнагарис. В этом месте на земле всегда лежит снег и радуга поднимается как мех на спинах сосулек, висящих на замерзших шапках утесов. Воздух здесь острый как меч. Небо сверкает, как кошачий глаз.
Очень немногие ноги когда-то ходили по тропе, ведущей к Адскому Колодцу. Те, кто посещал это место, в основном приходили только взглянуть, существует ли дверь на самом деле; вернувшись домой и рассказывая о виденной ими двери, они обычно подвергались насмешкам.
Разговоры насчет пластины замка свидетельствовали, что кто-то действительно нашел вход. Однако, оборудование, достаточное, чтобы осилить громадную дверь, нельзя было транспортировать или правильно установить: тропа к Адскому Колодцу в последних трехстах футах ее подъема была в ширину меньше десяти дюймов, а на том месте, которое осталось от некогда широкого уступа против двери, едва ли поместилось бы в ряд шесть человек.
Говорили, что Пенналал Мудрый, обострив свой мозг медитацией и аскетизмом, предугадал действия, открывающие замок, и вошел в Адский Колодец. После того он был известен как Пенналал Безумный.
Пик, называемый Шенна, который держит огромную дверь, находится в пяти днях ходьбы от небольшой деревушки далекого северного королевства Мальва. Сама эта горная деревня, ближайшая к Шенне, не имеет названия и населена свирепыми и независимыми людьми, у которых нет особого желания, чтобы их городок был нанесен на карту и в налоговые списки раджи. О радже достаточно сказать, что он средних лет, умный, довольно крепкий, не слишком религиозный и сказочно богатый. Богат он потому, что налагает на своих подданных высокие налоги. Когда подданные начинают жаловаться и шептаться о мятеже, идущем по королевству, он объявляет войну соседнему королевству и удваивает налог. Если война идет плохо, он казнит нескольких генералов и велит своему министру заключить договор о мире; если же, по счастью, она идет хорошо, он накладывает дань за какое-нибудь оскорбление, бывшее причиной всего дела. Обычно же война кончается перемирием, и подданные, озлобленные военными действиями, примиряются с высоким налогом.
Зовут раджу Видегха, у него много детей. Он любит грак-птиц, которых можно выучить петь непристойные песни, змей, которых он время от времени кормит грак-птицами, не могущими держать мелодию, и игры в кости. Детей он не очень любит.
Адский Колодец начинается с громадной двери высоко в горах самого северного угла королевства Видегхи, дальше которого больше нет королевств.
Он начинается там и по спирали ввинчивается вниз, через сердце горы Шенна, пробиваясь, как штопор, по многочисленным пещерам, не известным людям, и тянет далеко под грядой Ратнагарис глубочайшие переходы все вниз и вниз, к корням мира.
К этой двери пришел путник.
Он был просто одет и путешествовал один, и, казалось, точно знал, куда он идет и что делает.
Он карабкался по тропе на Шенну, прокладывая себе путь по ее мрачному лицу.
Ему потребовалась большая часть утра, чтобы достичь цели – двери.
Остановившись перед ней, он немного отдохнул, выпил воды из фляги, вытер рот тыльной стороной руки и улыбнулся.
Затем он сел, прислонившись к двери спиной, и поел. Закончив, он бросил листья, в которые была завернута еда, и смотрел, как они падают, покачиваясь из стороны в сторону на воздушных течениях, пока они не скрылись из виду. Он набил трубку и закурил.
Отдохнув, он встал и снова посмотрел на дверь.
Рука его легла на закрывавшую пластину и медленно двинула ее серией резких жестов. Когда его рука отпустила пластину, за дверью раздался мелодичный звук.
Затем он взялся за кольцо и потянул; его плечевые мускулы напряглись.
Дверь поддалась, сначала медленно, потом быстрее. Он отступил в сторону и распахнул дверь, отведя ее за уступ.
На внутренней поверхности двери было второе кольцо, вдвое больше первого. Он схватил кольцо, когда оно проходило мимо него, и затормозил пятками, чтобы дверь не отлетела слишком далеко.
Из отверстия за его спиной шел поток теплого воздуха.
Подтащив дверь, чтобы она снова закрылась за ним, он остановился и зажег один из маленьких факелов, которые принес с собой. Затем он пошел по коридору, расширявшемуся по мере его продвижения.
Пол начал резко спускаться, и после сотни шагов потолок стал таким высоким, что его не было видно.
После двухсот шагов путник остановился на краю колодца.
Теперь его окружала тьма, простреленная огнем его факела. Стены исчезли – кроме одной, позади и справа. Пол кончался на небольшом расстоянии от него.
За краем было что-то вроде бездонной шахты. Он ничего не видел там, но знал, что она приблизительно круглая по форме; он знал также, что по мере углубления она расширяется по окружности.
Он стал спускаться вниз по выступу, идущему винтом вокруг стены колодца. Из глубины поднимались потоки теплого воздуха. Этот выступ был явно искусственного происхождения. Это чувствовалось, несмотря на его крутизну. Он был опасным и очень узким; во многих местах он треснул, и на нем накопились камни. Но его ровный спиральный спуск доказывал, что его существование имело цель и систему.
Он осторожно шел по этому выступу. Слева от него была стена, а справа – пустота.
Когда протекло, казалось, полтора столетия, он увидел далеко внизу крошечный мерцающий огонек, висевший в воздухе.
Однако, кривизна стены постепенно отклоняла его путь, так что этот огонек больше не висел в пространстве, а лежал внизу и чуть справа.
Еще один изгиб выступа поставил этот свет прямо впереди.
Когда он миновал нишу в стене, где скрывался огонек, он услышал голос в своем мозгу, выкрикивающий:
– Освободи меня, Мастер, и я положу весь мир к твоим ногам!
Но он поспешил дальше, даже не взглянув на почти-лицо в отверстии.
Теперь стало больше видимого света, плывущего по океану мрака, что лежал под ногами путника.
Стена продолжала расширяться и была полна ярким мерцанием вроде пламени, но не пламени, полна фигурами, лицами, полузабытыми образами. И от каждой шел крик:
– Освободи меня! Освободи меня!
Но он не останавливался.
Наконец он спустился на дно колодца и пошел через трещины в каменном полу. Он достиг противоположной стены, где плясало огромное оранжевое пламя.
При его приближении огонь стал вишнево-красным, а когда он остановился перед ним, огонь стал голубым с сапфировой сердцевиной. Он поднимался на высоту удвоенного человеческого роста, пульсировал, изгибался. От него исходили маленькие язычки, тянулись к путнику, но втягивались обратно, как бы натолкнувшись на невидимый барьер.
Во время спуска путник прошел мимо такого количества огней, что потерял им счет. Он знал также, что еще больше их сокрыто в пещерах, которые открывались в дно колодца.
Каждый огонек, мимо которого он проходил на своем пути, обращался к нему, используя собственные манеры общения, так что слова в его голове звучали как барабаны, слова угрожающие, умоляющие, обещающие. Но от этого голубого слепящего огня, который был больше всех других, никакого послания не пришло. В его яркой сердцевине не крутилось, не изгибалось ни одной фигуры. Это было пламя, пламенем оно и оставалось.
Путник зажег новый факел и закрепил его между двумя камнями.
– Итак, Ненавистный, ты вернулся!
Слова упали на него, как удар кнута. Укрепившись сам, он повернулся лицом к голубому пламени и сказал:
– Тебя звали Тарака?
– Тот, кто привязал меня здесь, должен знать, как меня звали, пришли слова. – Не думай, о Сиддхарта, что в другом теле ты неузнаваем. Я смотрю на волны энергии – твое настоящее существо – а не на плоть, что маскирует их.
– Понятно.
– Ты пришел насмехаться надо мной в моей темнице?
– Разве я насмехался над тобой в дни Связывания?
– Нет.
– Я делал то, что должен был сделать, чтобы сохранить свою расу. Люди ослабели и уменьшились в числе. Твой род напал на них и собирался уничтожить.
– Ты украл у нас мир, Сиддхарта. Ты приковал нас здесь.
– Может быть, есть способ как-то возместить это.
– Чего ты хочешь?
– Союзничества.
– Ты хочешь заставить нас участвовать в твоей борьбе?
– Именно.
– А когда она кончится, ты снова свяжешь нас?
– Нет, если мы заранее выработаем какое-то соглашение.
– Скажи мне свои условия, – сказало пламя.
– В прежние времена ваш народ ходил, видимый и невидимый, по улицам Небесного Города.
– Это права.
– Теперь город укреплен гораздо лучше.
– В каком смысле?
– Вишну-Хранитель и Яма-Дхарма, Бог Смерти, закрыли все небо, а не только Город, как было в старину, каким-то, как говорят, непроницаемым куполом.
– Нет такой вещи – непроницаемый купол.
– Я говорю только то, что слышал.
– В Город есть множество путей, Господин Сиддхарта.
– И ты найдешь их все для меня?
– Это будет ценой за мою свободу?
– За твою личную свободу, да.
– А как другие из моего рода?
– Если их тоже освободить, вы все должны будете помочь мне осадить Город и взять его.
– Освободи нас, и Небо падет!
– Ты говоришь и за других?
– Я – Тарака. Я говорю за всех.
– Какую гарантию ты дашь, Тарака, что этот договор будет выполнен?
– Мое слово! Поклянусь чем захочешь.
– Легкость в клятве – не самое надежное качество договаривающегося. И твоя сила является также твоей слабостью в любом договоре вообще. Ты так силен, что не можешь дать другому власть контролировать себя. Ты не можешь поклясться богами. Ты чтишь только одну вещь – игорный долг, а здесь не место для игры.
– У тебя есть власть контролировать нас.
– Индивидуально – возможно. Но не коллективно.
– Это трудная проблема, – сказал Тарака. – Я отдал бы все, что имею, за свободу, но я имею только силу, чистую энергию, которую, в сущности, нельзя передать. Я, по правде говоря, не знаю, как дать тебе удовлетворительную гарантию, но сдержу свое обещание. На твоем месте я бы, конечно, не поверил.
– Есть кое-что в качестве дилеммы. Я освобожу тебя сейчас – одного, чтобы ты посетил Полюс и сделал разведку защиты Неба. В твое отсутствие я рассмотрю проблему глубже. Ты сделаешь так же, и, возможно, когда ты вернешься, мы устроим подходящую договоренность.
– Согласен! Освободи меня от этой участи!
– Тогда помни мою силу, Тарака. Как я развязываю, так могу и связать.
Пламя отошло от стены.
Оно свернулось в огненный шар и взвилось над стеной, как комета. Оно горело, как маленькое солнце, освещая темноту; поднимаясь, оно меняло цвета, так что камни сверкали то призрачно, то приятно.
Затем оно повисло над головой того, кого звали Сиддхартой, и послало вниз, на него взволнованные слова:
– Ты не представляешь, как я рад чувствовать свою силу свободной. Я хотел бы еще раз испытать твою мощь.
Человек пожал плечами.
Огненный шар сжался. Съеживаясь, он стал ярче и медленно опустился на пол.
Он лежал, дрожа, как лепесток гигантского цветка; затем медленно потянулся через пол Адского Колодца и вернулся в нишу.
– Ты удовлетворен? – спросил Сиддхарта.
– Да, – через некоторое время пришел ответ. – Твоя сила не ослабла, Связующий. Освободи меня снова.
– Мне надоел этот спорт, Тарака. Я, пожалуй, оставлю тебя как есть и поищу помощи в другом месте.
– Нет! Я обещал тебе! Чего тебе еще надо?
– Мне нужно отсутствие спора между нами. Либо ты служишь мне в этом деле, либо нет. Только и всего. Выбирай и будь верен своему выбору… и своему слову.
– Прекрасно. Освободи меня, я побываю в Небе на его ледяных горах и сообщу тебе о его слабостях.
– Тогда иди!
На этот раз пламя возникло более медленно. Оно качалось перед ним, приняв грубо-человеческие контуры.
– В чем твоя сила, Сиддхарта? Как ты делаешь то, что делаешь?
– Можешь назвать это энергоуправлением, – сказал Сиддхарта. – Мысль над энергией. Это определение не хуже всякого другого. Но как бы ты ни назвал эту силу, не старайся встретиться с ней снова. Я могу этим убить тебя, хотя никакое оружие на тебя не действует. А теперь отправляйся!
Тарака исчез, как горящая ветка, опущенная в воду, а Сиддхарта остался среди камней, его факел освещал тьму вокруг него.

***

Он спал, и его мозг наполнялся бормотанием голосов – обещающих, искушающих, умоляющих. Видения богатства и роскоши плыли перед его глазами. Изумительные гаремы проходили перед ним, банкетные столы стояли у его ног. Ароматы мускуса и магнолии и голубоватая дымка горящего ладана, смягчающая душу, обволакивала его. Он шел среди цветов, сопровождаемый светлоглазыми девушками, которые улыбались и несли чаши с вином; серебряный голос пел ему, и нечеловеческие создания танцевали на поверхности озера…
– Освободи нас, освободи нас, – пели они.
Но он улыбался и смотрел, но ничего не делал.
Постепенно мольбы и молитвы и обещания сменились хором проклятий и угроз. Бронированные скелеты с наколотыми на мечи младенцами наступали на него. Вокруг него появлялись шахты, откуда вырывались огни с запахом серы.
Змея свешивалась с ветки перед его лицом и плевалась ядом. Дождь пауков и жаб падал на него.
– Освободи нас, или агонии не будет конца! – кричали голоса.
– Если вы будете упорствовать, – сказал он, – Сиддхарта очень рассердится, и вы лишитесь единственного шанса на освобождение, какой у вас еще есть.
Затем все стихло; он опустошил свой мозг и задремал.

***

Он два раза поел там, в пещере, потом опять спал.
Позднее вернулся Тарака в виде птицы с громадными когтями и сообщил:
– Создания моей породы могут пройти через вентиляционные отверстия, но люди не могут. Внутри горы много лифтов. В более крупных клетках легко может подняться сразу много людей. Лифты, конечно, охраняются. Но если перебить стражу и отключить сигналы тревоги, то подняться можно. И бывает такое время, когда сам купол открыт в разных местах, чтобы впускать и выпускать летательные аппараты.
– Отлично, – сказал Сиддхарта. – В нескольких неделях пути отсюда у меня есть королевство. На моем месте много лет сидит регент, но если я вернусь, я могу собрать армию. По земле идут теперь новые религии. Теперь люди меньше думают о богах, чем раньше.
– Ты хочешь разграбить Небо?
– Да, я хочу открыть миру его сокровища.
– Это мне нравится. Победа нелегкая, но с армией людей и с армией моего народа мы сумеем это сделать. Освободи мой народ сейчас, чтобы мы могли начать.
– Наверное, проще будет поверить тебе, – сказал Сиддхарта. – Так что, давай начнем. – И он пошел по дну Адского Колодца к первому глубокому туннелю, идущему вниз.
В этот день он освободил шестьдесят пять демонов, наполнив пещеры их цветом, движением и светом. В воздухе звучали их мощные радостные крики и шум, с которым они кружились вокруг Адского Колодца, все время меняя форму и радуясь своему освобождению.
Затем один принял форму летающей змеи и бросился на Сиддхарту, вытянув когти. На секунду все внимание Сиддхарты сосредоточилось на демоне.
Демон издал короткий крик, отлетел в сторону и рассыпался потоком голубовато-белых искр.

Предыдущая страница 12 Следующая страница


13 Роджер Желязны

Затем искры погасли, и демон исчез окончательно.
В пещере стояла тишина, огоньки пульсировали и прижимались к стенам.
Сиддхарта направил свое внимание на самую большую точку света – Тараку.
– Не для того ли этот демон атаковал меня, чтобы проверить мою силу? – спросил он. – Посмотреть, могу ли я убить, как я тебе говорил?
Тарака приблизился и повис перед ним.
– Он напал не по моему приказу. Я чувствую, что он наполовину спятил в своем заключении.
Сиддхарта пожал плечами.
– Некоторое время развлекайтесь, как хотите, а я отдохну, – сказал он и ушел в маленькую пещеру.
Он вернулся на дно колодца, лег на свое одеяло и уснул.

***

Он увидел сон.
Он бежал.
Его тень ложилась перед ним и росла по мере того, как он бежал по ней.
Она росла до тех пор, пока стала уже не его тенью, а гротескным контуром.
Внезапно он понял, что его тень покрылась тенью его преследователя: покрылась, переполнилась, затопилась.
На миг он впал в страшную панику там, на неизвестной равнине, через которую он пронесся.
Он знал, что отныне она стала его собственной тенью.
Смерть, преследовавшая его, больше не была за его спиной.
Он знал, что был своей собственной смертью.
Сознавая, что он в конце концов схватится с самим собой, он громко захохотал, хотя испытывал желание завопить.

***

Проснувшись, он обнаружил, что идет.
Он поднимался по изогнутому выступу стены Адского Колодца.
Он шел мимо плененных огней. И снова каждый из них кричал ему:
– Освободите нас, Мастера!
И край льда, который был его мозгом, медленно начал таять.
Мастера.
Во множественном числе. Не в единственном.
Они говорили – мастера.
И тогда он понял, что идет не один.
Ни вокруг него, ни под ним не было ни одного танцующего, мерцающего образа.
Те, кто был пленен, так и остались плененными. Те, кого он освободил, исчезли.
Теперь он поднимался по высокой стене Адского Колодца. Ни один факел не освещал его путь, но он все-таки видел.
Он видел детали скалистого выступа как бы в лунном свете.
Он знал, что его глаза неспособны на такой подвиг.
И к нему обращались во множественном числе.
И его тело двигалось, но не по его воле.
Он старался остановиться, не двигаться, но продолжал идти по выступу.
И тут его губы задвигались, выговаривая слова:
– Я вижу, ты проснулся. Доброе утро!
В его мозгу сам собой сформулировался вопрос, и ответ немедленно последовал через его же собственный рот:
– Да. И каково же тебе самому оказаться связанным, Связующий, в своем же собственном теле?
Сиддхарта сформулировал другую мысль:
– Не думаю, чтобы кто-нибудь из твоей породы способен взять контроль надо мной против моей воли, даже когда я сплю.
– Честно говоря, – сказал демон, – я не могу. Но я имел в своем распоряжении объединенную силу многих из моего народа. Похоже, попытка оказалась стоящей.
– А другие? Где они?
– Ушли. Бродят по миру, пока я их не позову.
– А как насчет тех, которые еще связаны? Ты не дождался, чтобы я освободил их тоже?
– Какое мне дело до остальных? Я теперь свободен и снова в теле. Что мне нужно?
– Значит, твое обещание помочь мне ничего не стоит?
– Почему же, – ответил демон, – мы вернемся к этому вопросу, скажем, через месяц или около того. Мне пришла идея… Я чувствую, что война с богами будет отличной вещью, но сначала я хочу на некоторое время предаться радостям плоти. Чего тебе скупиться на небольшие развлечения для меня после столетий скуки и пленения, причиненных мне тобой?
– Должен сознаться, я не хочу, чтобы ты пользовался для этого моей особой.
– Как бы то ни было, тебе пока придется смириться с этим. Ты ведь тоже будешь радоваться тому, чему радуюсь я, так почему бы тебе не взять лучшее из этого?
– Ты утверждаешь, что намерен воевать с богами?
– Да. Жаль, что я не подумал об этом сам в прежние времена. Тогда, наверное, мы никогда не были бы связаны. Возможно, что в этом мире не осталось бы ни людей, ни богов. Хотя мы никогда не были склонны действовать сообща. Независимость духа естественно сопровождает независимость личности. Каждый сражался за себя в общем конфликте с человеческим родом. Правда, я вождь – благодаря факту, что я старше, сильнее и умнее других. Они идут ко мне за советом, они служат мне, когда я прикажу. Но я никогда не приказывал им в сражениях. Но в дальнейшем буду. Новизна покажется разнообразием после монотонности.
– Я бы советовал тебе не ждать, потому что «дальнейшего» не будет, Тарака.
– Почему не будет?
– Когда я шел в Адский Колодец, гнев богов роился и жужжал за моей спиной. А теперь в мир выпущены шестьдесят шесть демонов. Их присутствие будет обнаружено очень скоро. Боги поймут, кто это сделал, и выступят против нас. Элемент неожиданности пропадет.
– В древности мы бились с богами…
– Теперь не те времена, Тарака. Теперь боги стали сильнее, много сильнее. Вы очень долго были связаны, и их мощь за столетия увеличилась.
Даже если бы ты командовал первой в истории армией Ракшей и послал их помогать в битве мощной армии людей, и то финал был бы неопределенным.
Отсрочка погубит все.
– Я не хочу, чтобы ты говорил мне такое, Сиддхарта, потому что это тревожит меня.
– Именно это я и имел в виду. Как ты ни силен, но, если ты встретишь Бога в Красном, он выпьет твою жизнь своими глазами. Он придет сюда, на Ратнагарис, потому что он идет за мной. Освобождение демонов направит его, как указательный столб. Он может привести с собой и других. Их может оказаться больше, чем вас.
Демон не ответил. Они достигли вершины колодца, и Тарака прошел двести шагов до двери, которая теперь стояла открытой. Он перешагнул на уступ и посмотрел вниз.
– Ты сомневаешься в силе Ракши, о Связующий? – спросил он. – Смотри!
Он шагнул за край.
Они не упали.
Они плыли, как листья, которые он бросил – давно ли это было?
Вниз.
Они приземлились на тропу, на полпути вниз с горы, называемой Шенна.
– Я не только занял твою нервную систему, – сказал Тарака, – но я распространился по всему твоему телу и обернул его в энергию моего существа. Так что пришли мне своего Бога в Красном, кто пьет жизнь глазами. Я хотел бы встретиться с ним.
– Хоть ты и можешь ходить по воздуху, – сказал Сиддхарта, – но тут ты говоришь опрометчиво.
– Принц Видегха держит свой двор недалеко отсюда, в Паламайдсу, сказал Тарака. – Я посетил его, когда возвращался с Неба. Как я понимаю, он обожает игру. Значит мы идем туда.
– А если Бог Смерти придет и вступит в игру?
– Пусть его! – закричал демон. – Ты перестал развлекать меня, Связующий. Уходи спать!
Настала небольшая темнота и великая тишина, растущая и давящая.

***

Последующие дни были яркими фрагментами.
Они приходили к нему обрывками разговора или песни, цветными видами галерей, комнат, садов. А однажды он увидел себя в башне, где люди висели на дыбах, и услышал собственный смех.
Между этими фрагментами приходили сны и полусны. Они освещались огнями, сопровождались кровью и слезами. В затемненном бесконечном соборе он кидал кости, которые были между солнцем и планетами. Метеоры рассыпались огнем над его головой, кометы вычерчивали сияющие дуги на своде черного стекла. Затем приходили вспышки радости сквозь страх, и он понимал, что это в основном радость другого, но частично и его тоже. Страх же был только его.
Когда Тарака выпивал слишком много вина или лежал, запыхавшись на своем широком низком ложе в гареме, захват украденного им тела несколько ослабевал, но измученный мозг Сиддхарты был слаб, а его тело было либо утомленным, либо пьяным, и он понимал, что еще не настало время для состязания в мастерстве с демоном-хозяином.
Случалось, он видел, но не глазами тела, когда-то принадлежавшего ему, а как видел демон – во всех направлениях, и сдирал плоть и кость с тех, мимо кого проходил, чтобы видеть пламя их сущности, окрашенное цветами и тенями их страстей, вспыхивающее скупостью и вожделением или завистью, пронзенное жадностью или голодом, тлеющее ненавистью, ослабевшее от страха или боли. Для него ад был местом многоцветным, иногда только смягченным холодным голубым сиянием ученого интеллекта, белым светом умирающего монаха, розовым ореолом благородной дамы, попавшейся ему на глаза, и танцующими простыми красками играющих детей.
Он ходил по высоким залам и обширным галереям королевского дворца Паламайдсу, который он выиграл. Принц Видегха лежал в цепях в собственной башне. Его подданные не знали, что теперь на троне сидит демон. Все, казалось, шло так же, как и всегда.
Сиддхарта видел себя едущим на слоне по улицам города. Всем городским женщинам было приказано стоять перед дверями их жилищ. Он выбирал тех, кто ему нравился, и отправлял в свой гарем. Сиддхарта с внезапным шоком осознал, что помогает выбирать, спорит с Таракой о достоинствах той или иной матроны, девушки или леди. Он соприкоснулся с вожделением демона-хозяина, и оно стало его собственным. И сознавая это, он впал в сильное возбуждение. И не всегда только по воле демона его рука поднимала к губам чашу с вином, или хватала кнут в башне. Он приходил в сознание на больший промежуток времени и с некоторым ужасом замечал, что в нем, как в каждом человеке, сидит демон, соответствующий ему.
Они стояли на балконе над садом. Одним жестом Тараки сад был преображен: цветы стали черными, в деревьях и бассейнах стали жить ящероподобные создания, крича и летая в сумерках. Благовония и ароматы, ранее наполнявшие воздух, стали гуще и вызывали отвращение. По земле тянулся, извиваясь как змея, дым.
На жизнь Сиддхарты было три покушения. Последнюю попытку сделал капитан дворцовой стражи. Но клинок в его руке обернулся змеей. Она ударила в лицо капитана, выбила глаза и наполнила его вены ядом, так что он почернел, распух и умер, умоляя о глотке воды.
Сиддхарта обдумывал способы демона и в этот момент ударил.
Его сила снова стала расти, медленно, с того дня в Адском Колодце, когда он в последний раз владел ею. Странно независимая от мозга его тела, как однажды говорил ему Яма, сила поворачивалась медленно, как цевочное кольцо, в центре пространства, которое было Сиддхартой.
Это вращение теперь ускорилось, и Сиддхарта швырнул эту силу против другой силы.
Тарака закричал, и контрудар чистой энергии вернулся к Сиддхарте, как копье.
Он сумел частично отклонить удар, поглотить часть этой силы, однако, его существа коснулись боль и беспорядок.
Он не стал задерживаться на боли, а ударил снова, как копьеносец бьет в темное логово страшного зверя.
И снова услышал крик, сорвавшийся с его губ.
Затем демон воздвиг черные стены против силы Сиддхарты. Но под бешеной атакой эти стены падали одни за другой.
– О, человек многих тел, – сказал Тарака, – неужели тебе жалко оставить меня на несколько дней в этом теле? Это ведь не то тело, в котором ты родился, и ты тоже занял его на время. Почему ты думаешь, что мое прикосновение замарает его? В один прекрасный день ты возьмешь себе тело, нетронутое мной. Почему же ты рассматриваешь мое присутствие как скверну, как болезнь? Не потому ли, что в тебе самом есть нечто похожее на меня? Не потому ли, что ты тоже познал наслаждение на манер Ракши, испытывал удовольствие от причиняемой тобой боли? То, что ты выбирал, ты выбирал по своей воле. Не потому ли? Потому что ты тоже знаешь эти вещи и желаешь их, но носишь человеческое проклятие, называемое виной, грехом?
Если так, я смеюсь над твоем слабостью, Связующий! И я все равно возьму верх над тобой!
– Как раз потому, что я есть я, демон, – сказал Сиддхарта, швыряя ему обратно его энергию, – потому что я человек, который время от времени стремится к чему-то большему, чем брюхо и фаллос. Я не святой буддист, как обо мне думают, и не герой легенд. Я человек, познавший страх и время от времени чувствующий свою вину. Но главным образом, я человек, который должен сделать одно дело, и ты сейчас заграждаешь мне путь. Но ты унаследовал мое проклятие, независимо от того, буду ли я победителем или побежденным. Твоя судьба, Тарака, уже изменена. Это проклятие Будды – ты никогда не будешь таким, каким был.
И в этот день они простояли на балконе в промокшей от пота одежде.
Они стояли, как статуя, пока солнце не ушло с неба и золотой след не разделил чашу ночи. Над садовой стеной поднялась луна, потом к ней присоединилась другая.
– Что это за проклятие Будды? – спрашивал Тарака снова и снова. Но Сиддхарта не отвечал.
Из далекого храма пришел монотонный бой барабанов, каркали садовые существа, кричали птицы, рой насекомых спускался на Сиддхарту, питался и улетал прочь.
Затем как град звезд, прилетели на крыльях ночи освобожденные из Адского Колодца и выпущенные в мир другие демоны.
Они пришли на зов Тараки, чтобы добавить к его силе свою.
Тарака стал как бы смерчем, прибоем, штормом молний.
Сиддхарта чувствовал, что его сметает титаническая лавина, раздавливает, расплющивает, заваливает сверху…
Последнее, что он сознавал – это смех в его горле.

***

Скоро ли он пришел в себя – он не знал. На этот раз дело шло медленно, и когда он проснулся, слугами во дворце были демоны.
Когда с него спали последние анестезирующие оковы умственной усталости, вокруг него творилось нечто странное.
Гротескные пирушки продолжались. Они устраивались в башнях, где демоны оживляли тела своих жертв и занимали их. Творились темны чудеса, вроде рощи изогнутых деревьев, растущих из мраморных плит самого тронного зала – рощи, где люди спали без пробуждения и кричали, когда старые кошмары уступали место новым. Но во дворце появились еще и другие странности.
Тарака больше не веселился.
– Что это за проклятие Будды, – спросил он снова, когда почувствовал, что присутствие Сиддхарты снова давит на него.
Сиддхарта не ответил.
– Я чувствую, – продолжал Тарака, – что скоро отдам тебе обратно твое тело. Я устал от этого спорта, от этого дворца. Мне все надоело, и я думаю, что близок день, когда мы начнем войну с Небом. Что ты на это скажешь, Связующий? Я же говорил, что сдержу слово.
Сиддхарта не ответил.
– Моя радость уменьшается с каждым днем. Ты знаешь, почему это, Сиддхарта? Не скажешь ли, почему ко мне приходят странные ощущения, угнетают меня в самые сильные моменты, ослабляют меня и отталкивают прочь как раз тогда, когда я мог бы ликовать, мог быть полным радости? Это и есть проклятие Будды?
– Да, – сказал Сиддхарта.
– Тогда сними свое проклятие, Связующий, и я уйду в тот же день. Я отдам тебе обратно твою плотскую одежду. Я снова жажду холода, чистого ветра высот! Ты освободишь меня сейчас?
– Слишком поздно, глава Ракшасов. Ты сам навлек на себя это.
– Что именно? Как ты связал меня на этот раз?
– Помнишь, когда мы стояли на балконе, ты насмехался надо мной? Ты говорил, что я тоже получал удовольствие от зла, которое ты делал. Ты был прав, потому что все люди имеют в себе и темное, и светлое одновременно. У человека множество частей, он не чистое, яркое пламя, каким был когда-то ты. Его разум часто воюет с эмоциями, а его воля – с желаниями. Его идеалы отличаются от его окружения, и он следует им, он глубоко сознает утрату старого; но если он не следует этим идеалам, он ощущает боль, отказавшись от новой, благородной мечты. Что бы он ни делал, все представляет собой одновременно выигрыш и потерю, приход и уход. И он всегда скорбит об ушедшем и в какой-то мере боится нового. Разум противится традиции. Эмоции противятся ограничениям, которые накладывают на человека окружающие его люди. И всегда из этих разногласий встает то, что ты в насмешку назвал проклятием человека – грех, вина!
Пойми теперь, что, поскольку мы существовали в одном теле, и я участвовал в твоих делах не всегда против своей воли, дорога, по которой мы шли, не была той, где все движение идет в одном направлении. Как ты исказил мою волю своими делами, так исказилась и твоя воля от моего отвращения к некоторым твоим деяниям. Ты познал то, что называется грехом, и он всегда будет падать тенью на то, что ты ешь и пьешь. Вот почему твоя радость разрушена. Вот почему ты теперь хочешь улететь. Но это не даст тебе ничего: чувство вины пойдет за тобой через весь мир. Оно поднимется с тобой в области холодных, чистых ветров. Оно будет преследовать тебя, куда бы ты ни пошел. Это и есть проклятие Будды.
Тарака закрыл лицо руками.
– Остается только плакать, – сказал он через некоторое время.
Сиддхарта не ответил.
– Будь ты проклят, Сиддхарта, – сказал Тарака, – ты снова связал меня и ввел в еще более страшную темницу, чем Адский Колодец!
– Ты сам себя связал. Ты нарушил наш договор. А я держал его.
– Люди страдают, когда нарушают договор с демонами, – сказал Тарака, – но Ракшасы доселе никогда не страдали.
Сиддхарта не ответил.

***

На следующее утро, когда он сел завтракать, раздались удары в дверь его комнат.
– Кто смеет? – закричал он.
Дверь с грохотом распахнулась, петли вылетели из стены, засов переломился, как щепка.
В комнату упал Ракша – голова рогатого тигра на плечах обезьяны, ноги с громадными копытами, руки с когтями. Из его рта шел дым, когда он сначала стал прозрачным, затем снова обрел полную видимость, снова растаял и опять возник. С его когтей что-то капало – но не кровь, а на груди был обширный ожог. Воздух наполнился запахом паленой шерсти и горелой плоти.
– Мастер! – кричал он. – Пришел чужеземец и просит у тебя аудиенции.
– И тебе не удалось убедить его, что я недоступен?
– Господин, множество людей-стражников напало на него, но он сделал жест… он махнул им рукой, и вспыхнул свет такой яркий, что даже Ракша не мог смотреть на него. Секунда – и все стражники исчезли, словно их никогда не было… А в стене, перед которой они стояли, громадная дыра… И ни одного камешка не упало, гладкая, чистая дыра.
– А затем ты напал на него?
– На него кинулось много Ракшасов, но вокруг него было что-то, отталкивающее нас. Он снова сделал жест, и трое наших исчезли в свете, который он им швырнул… Я не получил полной силы этого света, меня только задело слегка. И он послал меня с поручением… Я больше не могу удерживать себя в форме…
И с этими словами он исчез, и там, где лежало это существо, повис огненный шар. Теперь его слова шли прямо в мозг.
– Он приказал тебе немедленно принять его. И еще он сказал, что разрушит этот дворец.
– А те трое, которых он сжег, обрели собственную форму?
– Нет, – ответил Ракша. – Их больше нет…
– Опиши мне этого чужака! – приказал Сиддхарта, с трудом выдавливая слова из собственных губ.
– Он очень высокий, – сказал демон, – в черных брюках и сапогах. А до талии какая-то странная одежда, вроде перчатки без всяких швов. Она натянута только на правую руку, идет вверх, через плечи, обертывает шею и всю голову туго и гладко. Видна только нижняя часть лица, потому что на глазах его большие черные очки, наполовину выступающие по сторонам лица.
На поясе у него короткие ножны из такого же белого материала, как и одежда, но в них не кинжал, а жезл. Под тканью одежды, там, где она перекрещивается на плечах и поднимается к затылку, заметен горб, как будто там лежит небольшой сверток.
– Господин Агни! – сказал Сиддхарта. – Ты описал Бога Огня!
– Ага, наверное, так, – сказал Ракша. – Я заглянул под его плоть и увидел цвета его сущности. Там пламя, похожее на сердцевину солнца. Если существует Бог Огня, то это он и есть.
– Теперь мы должны бежать, сказал Сиддхарта, – потому что здесь будет великое пожарище. Мы не можем бороться с этим существом, так что давай побыстрее убираться.

Предыдущая страница 13 Следующая страница


Князь Света 14

– Я не боюсь богов, – сказал Тарака, – и хочу проверить его силу.
– Тебе не одолеть Бога Огня, – сказал Сиддхарта. – Его огненный жезл непобедим. Он дан ему Богом Смерти.
– Тогда я выхвачу у него жезл и поверну против него.
– Никто не может взять жезл: ослепнет и потеряет руку. Поэтому Агни и носит эту необычную одежду. Давай не будем тратить время.
– Я должен сам увидеть, – сказал Тарака. – Должен.
– Не бери на себя новую вину, потому что ты флиртуешь с самоуничтожением.
– Вина? – сказал Тарака. – Эта хилая грызущая мозг крыса, о которой ты мне говорил? Нет, не вина, Связующий. Когда-то я был самым мощным, если не считать тебя, но в мире поднялись новые силы. В старые времена боги не были так сильны, и если теперь они действительно усилились, то их силу следует проверить – на мне самом! Это в моей природе – биться со всякой новой силой и либо победить ее, либо быть связанным ею. Я должен изведать силу Бога Агни и победить его.
– Но ведь нас двое в этом теле!
– Да, это верно… Если тело будет уничтожено, я возьму тебя с собой, обещаю. Я уже укрепил твое пламя по образцу нашего рода. Если это тело умрет, ты будешь продолжать жить как Ракша. Наш народ когда-то тоже носил тело, и я помню искусство укрепления пламени, чтобы оно горело независимо от тела. И я сделал это для тебя, так что ты не бойся.
– Премного благодарен.
– Теперь давай нападем на огонь и вымочим его!
Они вышли из королевских комнат и спустились по лестнице. Глубоко внизу, в башне, пленный принц Видегха всхлипывал во сне.

***

Они появились из двери за драпировкой позади трона. Откинув эти драпировки, они увидели, что громадный зал был пуст, если не считать спящих в темной роще и человека, стоявшего среди зала; на его обнаженной руке лежала белая рука, и в пальцах этой одетой в белую перчатку руки был зажат жезл.
– Видишь, как он стоит? – спросил Сиддхарта. – Он уверен в своей мощи, и не напрасно. Он – Агни из Локапалас. Он видит самый далекий горизонт, будто он у него на кончиках пальцев. И может туда дотянуться.
Он, говорят, однажды ночью сделал своим жезлом зарубки на лунах.
Стоит ему прикоснуться основанием жезла к контакту внутри этой перчатки – и с ослепляющей яркостью выскочит Мировое Пламя, уничтожая материю и рассеивая энергию, находящуюся в ней. Еще не поздно убежать…
– Агни! – закричал его рот. – Ты просил аудиенции у того, кто правит здесь?
Черные очки повернулись к нему. Губы Агни скривились в улыбке, которая разложилась на слова:
– Я так и думал, что найду тебя здесь, – сказал он своим гнусавым, пронзительным голосом. – Ты отбросил всю святость, которую тебе приписывают? Как мне тебя называть – Сиддхартой, Татагатхой, Махасаматманом или просто Сэмом?
– Ты дурак, – ответил Сиддхарта. – Тот, кого ты знал как Связующего Демонов и под всеми прочими именами – теперь сам связан. Ты имеешь честь обращаться к Тараке Ракше, Господину Адского Колодца!
Щелчок – и очки стали красными.
– Да, я ощущаю истину твоих слов, – ответил Агни. – Я вижу клетку, захваченную демоном. Интересно. И он, без сомнения мешает. – Он пожал плечами и добавил:
– Но я могу уничтожить и обоих.
– Ты так думаешь? – осведомился Тарака, подняв обе руки.
Раздался грохот, и тут же из пола поднялся черный лес, поглотивший того, кто стоял там; черные ветви согнулись над полом. Грохот продолжался, и пол осел на несколько дюймов. Наверху раздался треск камня. Вниз посыпались пыль и гравий.
Вылетела слепящая стрела света – и деревья исчезли; на полу остались пеньки и чернеющие угли.
Со скрипом и громким треском обрушился потолок.
Отступив за дверь позади трона, они увидели фигуру, все еще стоявшую в центре зала; она подняла над головой жезл и описала им крошечный круг.
Вверх полетел конус света, расплавляя все, чего касался. Губы Агни по-прежнему улыбались, когда громадные камни падали вниз, но никак не рядом с ним.
Грохот продолжался. Затрещал пол, стены начали падать.
Они захлопнули дверь. У Сэма закружилась голова, когда окно, только что бывшее в дальнем конце коридора, пронеслось мимо него.
Они летели вверх, через небо, и звенящее, булькающее ощущение наполнило Сэма, как будто он стал жидкостью, через которую пропустили ток.
Глядя назад зрением демона, который мог видеть во всех направлениях, Сэм увидел Паламайдсу уже так далеко, что его, казалось, можно было обрамить и повесить на стену, как картину. На высоком холме в центре города дворец Видегхи обрушился, и гигантские вспышки света, как стрелы молний, пущенные в обратную сторону, вылетали в небо из развалин.
– Вот тебе ответ, Тарака, – сказал Сиддхарта. – Полетишь обратно и снова будешь проверять его силу?
– Я должен узнать, – ответил демон.
– Позволь мне предупредить тебя еще раз. Я не шутил, когда сказал, что он может видеть самый дальний горизонт. Если он скоро освободится и поглядит в этом направлении, он заметит нас. Не думаю, что ты можешь лететь быстрее света, так что советую тебе лететь ниже и пользоваться землей для укрытия.
– Я сделаю нас невидимыми, Сэм.
– Глаза Агни видят глубже в красном и дальше в фиолетовом, чем люди.
Они стали быстро терять высоту. Сэм увидел перед останками дворца Видегхи на серном холме облако пыли.
С быстротой урагана они неслись далеко на север, пока, наконец, горы Ратнагарис не оказались под ними. Подлетев к горе Шенна, они проплыли мимо ее пика и приземлились на уступе перед открытым входом в Адский Колодец.
Они шагнули внутрь и закрыли за собой дверь.
– Преследование будет продолжаться, – сказал Сэм, – и даже Адский Колодец не устоит против него.
– Они, видимо, уверены в собственной мощи, раз послали только одного, – сказал Тарака.
– Ты считаешь, что эта уверенность не оправдана?
– Нет, – сказал Тарака. – А как насчет Существа в Красном, о котором ты говорил, что он выпивает жизнь глазами? Ты не думаешь, что следовало послать не Агни, а Господина Яму?
– Да, – сказал Сэм, когда они двинулись к колодцу, – я уверен, что он пошел бы, и я чувствую, что он этого хочет. Когда мы виделись в последний раз, я причинил ему кое-какие неприятности. Я чувствую, что он будет охотиться за мной всюду. Кто знает, может, он уже лежит в засаде на дне Адского Колодца.
Они дошли до края колодца и ступили на выступ.
– Он не ждет там, – возразил Тарака. – Если бы кто-нибудь, кроме Ракши, прошел этим путем, со мной уже вошли бы в контакт ожидающие связанные.
– Он придет, – сказал Сэм. – А когда Красный пойдет в Адский Колодец, его никто не остановит.
– Но многие будут пытаться, – сказал Тарака. – Вот первый.
Первый огонь появился в виду, в нише рядом с выступом.
Проходя мимо, Сэм освободил его, и он взвился в воздух, как яркая птица, и по спирали пошел вниз.
Шаг за шагом они спускались, и из каждой ниши выскакивал огонек и улетал. Некоторые, по приказу Тараки, поднялись и исчезли за краем колодца, за мощной дверью, на другой стороне которой были написаны слова богов.
Дойдя до дна колодца, Тарака сказал:
– Давай освободим и тех, кто заперт в пещерах.
Они прошли через проходы в глубокие пещеры и освободили запертых там демонов.
Затем, через какое-то время – через какое, сам Сэм не мог сказать все демоны были освобождены.
Ракша собрал их в пещере. Они стояли в великих фалангах пламени, и их крики слились в одну звенящую ноту, которая каталась и билась в голове Сэма, пока он не понял, к своему изумлению, что они поют.
– Да, – сказал Тарака, – они поют впервые за много веков.
Сэм слушал вибрацию в своем черепе, стараясь схватить что-то значимое в свисте и вспышках, и ощутил это как аккомпанемент к словам, более привычным его мозгу:
Мы – легионы Адского Колодца, Осужденные, изгнанные создания падшего огня. Мы – раса, погубленная человеком, И мы прокляли человека. Забудем его имя!
Этот мир был нашим до прихода богов, До появления человеческой расы.
И когда люди и боги исчезнут, Этот мир снова будет нашим.
Горы обрушатся, океаны высохнут, Луны исчезнут с неба, Мост Богов упадет, И в один день умрет всякое дыхание.
Но мы, из Адского Колодца, возьмем верх, Когда падут люди и боги.
Легионы осужденных не умрут. Мы ждем, и мы поднимемся снова!
Сэма охватила дрожь, когда они пели снова и снова, рассказывая о своей былой славе, уверенные в своей способности пережить любые обстоятельства, встретить любую силу космическим дзюдо удара, рывка и долгого ожидания, следит за тем, чтобы все, чего они не одобряют, повернуло свою силу против себя же и пропало. В этот момент он почти готов был поверить, что вся их песня – правда, и что когда-нибудь только одни Ракшасы заполнят мертвый мир.
Затем он переключился мыслями на другие дела и отогнал от себя это настроение. Но на следующий день, и даже через несколько лет оно иногда возвращалось, чтобы портить его усилия, насмехаться над его радостью, заставлять его задумываться, сознавать свою вину, чувствовать печаль и унижение.

***

Через некоторое время один из улетевших демонов вернулся и спустился в колодец. Он повис в воздухе и сообщил, что видел. Пока он рассказывал, его пламя приняло форму креста тау.
– Колесница такой формы, – сказал он, – пронеслась через небо и упала в долину за Южным пиком.
– Связующий, ты знаешь этот корабль? – спросил Тарака.
– Я слышал, это описание и раньше, – сказал Сэм. – Это громовая колесница Бога Шивы. Опиши тех, кто в ней был, – обратился он к демону.
– Там было четверо, Господин.
– Четверо?
– Да. Там был тот, кого ты называл Агни, Бог Огня. Другой с бычьими рогами на полированном шлеме; броня его похожа на старинную бронзу, но это не бронза; она сделана как бы из множества змей, и когда он двигается, она вроде бы ничего не весит. В одной руке его сверкающий трезубец, но щита перед собой он не несет.
– Это Шива, – сказал Сэм.
– И с ним еще двое, в красном, и взгляд у них темный. Один молчит, но время от времени бросает взгляд на женщину рядом с ним, слева. Она прекрасна видом и волосами, и ее броня красная, как у него. Глаза ее – как море, а улыбающиеся губы цвета человеческой крови. На шее ее ожерелье из черепов. При ней лук, а за поясом короткий меч. В руках она держит странный инструмент, вроде черного скипетра с серебряным черепом на конце; череп этот также и колесо.
– Эти двое – Яма и Кали, – сказал Сэм. – Теперь слушай меня, Тарака, могущественнейший из Ракшасов, я скажу тебе, что надвигается на нас. Силу Агни ты хорошо знаешь, о Красном я тебе уже говорил. Та, что идет слева от Смерти, тоже выпивает взглядом жизнь. Ее скипетр-колесо вопит, как трубы, сигнализирующие окончание Йоги, и всякий, кто появится перед его плачем, падает и теряет сознание. Она много страшнее своего Господина, а он безжалостен и непобедим. Тот, что с трезубцем – сам Бог Разрушения. Это правда, что Яма – Король Смерти, а Агни – Повелитель Пламени, но сила Шивы – это сила хаоса. Его сила отделяет один атом от другого, разрушает формы всех вещей, на которых он направит ее. Против этих четверых вся освобожденная мощь Адского Колодца не может выстоять, так что давай немедленно покинем это место, потому что они наверняка идут сюда.
– Разве я не обещал тебе, Связующий, помогать тебе в битве с богами?
– Да, но я говорил тебе о неожиданном нападении. А теперь они приняли свой Аспект и подняли свои Атрибуты. Даже не высаживая громовую колесницу, они могут решить, что Шенна не будет больше существовать, и тогда вместо этой горы на севере Ратнагарис появится глубокий кратер. Мы должны улететь, а сражаться с ними будем в другой раз.
– Ты помнишь проклятие Будды? – спросил Тарака. – Помнишь, как ты поучал меня насчет вины, Сиддхарта? Я помню и чувствую, что должен дать тебе эту победу. Я кое-что должен тебе за твои страдания, и я в уплату отдам этих богов в твои руки.
– Нет! Это ты сделаешь в другой раз, если вообще хочешь служить мне!
А сейчас послужи мне тем, что унеси меня отсюда подальше и побыстрее!
– Ты боишься этой схватки, Господин Сиддхарта?
– Да, боюсь! Потому что это безрассудно! Как там в вашей песне: «Мы ждем, мы ждем, чтобы подняться снова»? Где же терпение Ракшасов? Вы говорите, что будете ждать, пока океаны высохнут и горы обвалятся, и луны исчезнут с неба – а ты не можешь подождать, пока я назову время и место битвы! Я знаю этих богов куда лучше, чем ты, потому что когда-то сам был одним из них. Не делай этого необдуманного шага сейчас. Если хочешь послужить мне – избавь меня от этой встречи!
– Прекрасно. Я выслушал тебя, Сиддхарта. Твои слова тронули меня, Сэм. Но я должен испытать их силу. Я вышлю против них несколько Ракшей. А мы с тобой уйдем далеко вниз, к корням мира. Там мы будем ожидать рапорта о победе. Если же Ракши каким-то образом проиграют стычку, тогда я унесу тебя далеко отсюда и верну тебе твое тело. Я хочу поносить его еще несколько часов, чтобы вкусить твои страсти в этой битве.
Сэм наклонил голову.
– Аминь, – сказал он и с ощущением звона и бульканья понял, что его подняли с пола и понесли по обширным пещерам, которых никто из людей не видел.

***

Пока они неслись из одной пещеры в другую под туннелями, ущельями и стенами, через лабиринты, гроты и каменные коридоры, Сэм пустил свой мозг по течению, назад по путям памяти. Он думал о временах своего недавнего пастырства, когда он пытался привить учение Гаутамы к стволу религии, которая правила миром. Он думал о странном человеке – Сугате, руки которого несли и смерть, и благословение. Через много лет их имена всплывут вновь, и дела их, вероятно, смешаются. Он жил достаточно долго и знал, как время перемешивает котлы легенд. Теперь Сэм знал, что Сугата был настоящим Буддой. Учение, которое Сэм, пусть притворно, предлагал, привлекло этого истинно верующего человека, который каким-то образом добился просветления, запал в мозг людей своей святостью, а затем добровольно погиб в руках самой Смерти. Татагатха и Сугата будут частью одной легенды, и Татагатха будет сиять в свете, исходящем от его ученика.
Только один Дхамма переживет века. Затем мысли Сэма перекинулись на битву в Зале Кармы и к машинам, все еще хранящимся в тайном месте. Он подумал о бесчисленных переселениях души, которым он подвергался до сих пор, о битвах, в которых он участвовал, о женщинах, которых любил за прошедшие века; он думал о мире, каким он должен быть, и каким был, и почему. И его охватила ярость против богов. Он думал о тех днях, когда горсточка их сражалась с Ракшами, Гандхарвами и Морским Народом, с демонами Катапутны и Матерями Страшного Жара, с Дакшини и Претами, со Скандасами и Пизакасами, и победила, вырвала мир из хаоса и построила первый человеческий город. Он видел, как этот город прошел все стадии, через которые может пройти город, пока не оказался населенным теми, что сами могли превратиться в богов, приняв на себя Аспект, усиливающий их тела, укрепляющий волю и дотягивающий силу их желаний до Атрибутов, что падают, как магическая сила, на тех, против кого повернуты. Он думал об этом городе и об этих богах, и он знал их красоту и справедливость, их уродство и несправедливость. Он думал о их пышности и красках, контрастирующих с остальным миром, и плакал от ярости, ибо знал, что никогда не почувствует ни настоящей правоты, ни настоящей ошибочности в противостоянии этому. Вот почему он ждал так долго и ничего не предпринимал. А теперь, будет ли у него победа или поражение, удача или провал, будет ли в результате всех его действий смерть или продолжение мечты о городе – все равно тяжесть вины останется с ним.
Они ждали в темноте.
Они ждали долго и молча. Время тянулось, как старик, взбирающийся на холм.
Они стояли на выступе, окружавшем черный водоем, и ждали.
– Услышим ли мы?
– Возможно. А может, нет.
– Что мы будем делать?
– Что ты имеешь в виду?
– Если они вообще не придут? Долго ли мы будем ждать здесь?
– Они придут с пением.
– Надеюсь.
Но не было ни пения, ни движения. Вокруг них было безмолвие времени, не имеющего предметов, которые можно изнашивать.
– Сколько времени мы ждем?
– Не знаю. Долго.
– Чувствую, что дело плохо.
– Может, ты и прав. Не подняться ли нам на несколько уровней и проверить? Или мне сразу же отнести тебя на свободу?
– Давай подождем еще.
– Ладно.
И снова тишина.
– Что это?
– Что?
– Звук.
– Я ничего не слышу, а мы пользуемся одними ушами.
– Не телесными ушами… Вот опять!
– Я ничего не слышу, Тарака.
– Звук продолжается. Похоже на визг, но он не прерывается.
– Далеко?
– Да, порядочно. Послушай моим способом.
– Да! Я уверен, что это скипетр Кали. Значит, сражение продолжается.
Агни взглянул на колесницу и поднял жезл.
Ничего не случилось.
Агни постоял, направив жезл, затем опустил его, потряс. Снова поднял.
Но пламя опять не вышло.
Он закинул левую руку за шею и что-то поправил. Пока он это делал, из жезла выскочил свет и прожег глубокую дыру в земле рядом с ним.
Агни снова направил жезл.
Ничего.
Тогда он побежал к кораблю.
– Электрическое управление? – спросил Тарака.
– Да.
Сэм нажал на рычаг, настроил шкалу. Вокруг поднялся рев. Он нажал другую кнопку, и в задней части корабля послышался треск. Он двинул циферблат, но тут к люку подошел Агни.
Вспышка огня и звон металла.
Сэм встал с сиденья и вышел из кабины в коридор.
Агни вошел и указал на жезл.
– Не двигаться! Сэм! Демон! – крикнул он, перекрывая рев машин; его очки стали красными, и он улыбнулся. – Демон, не двигайся, иначе сгоришь вместе со своим хозяином!
Сэм кинулся на него. Агни упал, потому что не ожидал нападения.
– Короткое замыкание, а? – сказал Сэм, хватая Агни за горло. – Или пятна на солнце? – И он ударил Агни в висок.
Агни завалился на бок, и Сэм нанес ему последний удар ребром ладони над ключицей.
Он отшвырнул ногой жезл в коридор, но, подойдя к люку, понял, что уже поздно.
– Уходи теперь, Тарака, – сказал он. – Здесь моя битва. Ты больше ничего не сможешь сделать.
– Я обещал тебе свою помощь.
– Теперь ты не можешь помочь. Уходи, пока еще можешь.
– Ну, раз ты хочешь… Но я хочу сказать тебе одну вещь…
– Брось! В следующий раз, когда я буду по соседству…
– Связующий, эта та вещь, которой я научился от тебя. Мне очень жаль… Прости меня… я…
Страшное дерганье, ощущение скручивания тела и мозга, когда смертельный взгляд Ямы упал на Сэма и проник глубже в его сущность.
Кали тоже смотрела в его глаза, подняв свой воющий скипетр. Это было как подъем одной тени и падение другой.
– Прощай, Связующий, – пронеслось в его мозгу.
Затем завизжал череп.

Предыдущая страница 14 Следующая страница


15 Роджер Желязны

Сэм почувствовал, что падает.

***

Вибрация.
В его голове и всюду вокруг него.
Он проснулся в вибрации. Он чувствовал, что боль окутала его, как бинтом.
На запястьях и лодыжках цепи.
Он полусидел на полу маленького помещения. В дверях сидел и курил Красный.
Яма кивнул ему, но ничего не сказал.
– Почему я еще жив? – спросил его Сэм.
– Ты жив, чтобы принять назначение, сделанное много лет тому назад в Махартхе, – сказал Яма. – Брама очень желает снова увидеть тебя.
– Но я не очень желаю видеть Браму.
– После стольких лет это заметно.
– Я вижу, ты благополучно выбрался из песка.
Яма улыбнулся.
– Ты опасный мужик, – сказал он.
– Знаю. Я практик.
– Однако я попортил тебе дело.
– К несчастью, да.
– Возможно, тебе удастся возместить свои потери. Мы на полпути к Небу.
– Ты думаешь, у меня есть шанс?
– Пожалуй. Времена меняются. Брама, может быть, станет на этой неделе снисходительным богом.
– Мой бывший лекарь говорил мне, что надо указывать крайние случаи.
Яма пожал плечами.
– А что с демоном? – спросил Сэм. – С тем, что был со мной?
– Я коснулся его, – сказал Яма. – Крепко. Не знаю, покончил я с ним или просто сбросил. Но ты насчет этого не беспокойся: я обрызгал тебя демонским репеллентом. Если этот демон все еще жив, то пройдет много времени, прежде чем он оправится от нашего контакта. Если вообще оправится. Как это вышло в первый раз? Я думаю, что ты иммунен против демонского захвата.
– Я тоже так думал. А что за демонский репеллент?
– Я нашел химическое вещество, безвредное для нас, но против которого не может устоять ни одно энергетическое существо.
– Полезная вещь. Вот бы пользоваться им в дни связывания!
– Да. Мы применили его в Адском Колодце.
– Это было настоящее побоище, насколько я мог видеть.
– Да, – сказал Яма. – А на что это похоже – захват демоном? Каково ощущение, когда чужая воля довлеет над тобой?
– Очень странное, – сказал Сэм, – и пугающее, но одновременно воспитывающее.
– В каком смысле?
– Первоначально это был их мир. Мы его у них отняли. И их же возненавидели. Для них мы – демоны.
– На что похоже это ощущение?
– Что твоя воля захвачена другой? Ты должен это знать.
Улыбка Ямы исчезла, но затем вернулась снова.
– Ты хочешь, чтобы я ударил тебя, не так ли, Будда? Это дало бы тебе чувство превосходства. К несчастью, я не садист и не сделаю этого.
Сэм засмеялся.
– Тебя задело, Смерть.
Некоторое время они сидели молча.
– Не поделишься со мной сигаретой?
Яма зажег сигарету и протянул Сэму.
– Как выглядит сейчас Первая База?
– Ты вряд ли ее узнаешь, – сказал Яма. – Если бы в данный момент все там умерли, она останется идеальной еще десять тысяч лет. Цветы будут цвести, музыка – играть, фонтаны будут рябить по длине спектра. В садовых павильонах будет стоять горячая еда. Сам по себе город бессмертен.
– Подходящее жилище, я полагаю, для тех, кто называет себя богом.
– Называет? – переспросил Яма. – Ты ошибаешься, Сэм. Божественность не только название; это условие существования. Бог не потому бог, что он бессмертен – ведь даже последний работяга может получить непрерывность существования. И это не обусловленность Аспекта. Нет. Любой компетентный гипнотизер может играть с собственным обличьем. И дело не в подъеме Атрибута. Тоже нет. Я могу сконструировать машины более мощные и точные, чем любая способность, могущая развиться у человека. Быть богом – это качество бытия, способность быть самим собой в такой мере, что его страсти соответствуют силам вселенной, и те, кто смотрит на него, понимают это, даже не слыша имени. Один древний поэт сказал, что мир полон откликов и соответствий. Другой написал большую поэму об аде, где каждому уготована та мука, которая соответствует силам природы, управлявшими его жизнью.
Быть богом – значит быть способным осознать в себе то, что важно, а затем бить в одну точку, чтобы привести это важное в одну линию со всем существующим. Затем, за пределами морали, логики и эстетики, Бог есть ветер или огонь, море, горы, дождь, солнце или звезды, полет стрелы, конец дня, любовные объятья. Бог правит через свои преобладающие страсти. И те, кто смотрит на богов, говорят, даже не зная их имен: «Он – Огонь». «Она Танец». «Он – Разрушение». «Она – Любовь». Итак, отвечаю на твое замечание: они не называют себя богами; богами их называют все остальные, все, кто видит их.
– Итак, они играют это на своих фашистских банджо?
– Ты выбрал неудачное прилагательное.
– Все остальные ты уже использовал.
– Похоже, что наши мысли насчет этого никогда не сойдутся.
– Если кто-то спрашивает тебя, зачем ты угнетаешь мир, а ты отвечаешь кучей поэтического вздора – тогда, конечно, нет. Думаю, что тут мысли просто не могут сойтись.
– Тогда давай выберем другую тему для разговора.
– Однако, я видел тебя и сказал: «Он – Смерть».
Яма не ответил.
– Странная преобладающая страсть. Я слышал, что ты стал старым до того, как был молодым.
– Ты знаешь, что это правда.
– Ты был замечательным механиком и мастером оружия. Твоя юность сгорела во взрыве, и ты в тот же день стал стариком. Не в этот ли день смерть стала твоей главной страстью? Или это было раньше? Или позднее?
– Неважно, – сказал Яма.
– Почему ты служишь богам? Потому что веришь в то, что сказал мне, или потому, что ненавидишь большую часть человечества?
– Я не солгал тебе.
– Значит, Смерть – идеалист. Забавно.
– Вовсе нет.
– А может быть, Господин Яма, что ни одна из этих догадок не правильна? Что твоя главная страсть…
– Ты уже упоминал ее имя, – сказал Яма, – в такой же речи, и сравнивал ее с болезнью. Ты и тогда был не прав, и сейчас заблуждаешься. Я не хочу слушать эту проповедь еще раз и, поскольку я сейчас не в зыбучем песке, я и не буду слушать.
– Ладно, – сказал Сэм. – Но скажи, главные страсти богов когда-нибудь меняются?
Яма улыбнулся.
– Богиня танца была богом войны. Похоже, что все может меняться.
– Когда я умру реальной смертью, – сказал Сэм, – тогда я, наверное изменюсь. Но до того момента я буду ненавидеть Небо. Ненавидеть до последнего вздоха. Если Брама сожжет меня, я буду плевать в пламя. Если он меня задушит, я буду пытаться кусать его руки. Если он перережет мне глотку, может быть, его клинок заржавеет от моей крови. Это тоже – главная страсть?
– Ты – хороший бог материи, – сказал Яма.
– Хороший бог!
– Прежде чем что-то случится, – сказал Яма, – я получил заверение, что тебе позволят присутствовать на свадьбе.
– На свадьбе? Твоей и Кали? Скоро?
– Когда меньшая луна будет полной. Поэтому, что бы там Брама не решил, я, по крайней мере, могу поставить тебе выпивку, прежде, чем что-то произойдет.
– За это спасибо, бог смерти. Но я всегда считал, что свадеб на Небе не бывает.
– Эту традицию собираются ломать, – ответил Яма. – Нет более проклятой традиции.
– Тогда – желаю счастья.
Яма кивнул, зевнул и снова закурил.
– Кстати, – сказал Сэм, – какова последняя мода в небесных казнях? Я спрашиваю в чисто информативных целях.
– Казни в Небе не совершаются.

Глава 5

Из Адского Колодца он пошел в Небо, чтобы объединиться с богами. Небесный Город содержит многие тайны, в том числе и кое-что из прошлого. Известно далеко не все, что случилось за то время, пока он пребывал там. Однако известно, что он ходатайствовал перед богами в интересах планеты, приобрел симпатии одних и вражду других. Если бы он предпочел предать человечество и принять предложения богов, то он, как некоторые говорили, мог бы жить вечно, как Хозяин Города, и не встретил бы смерть в когтях призрачных кошек Канибурхи. Правда, клеветники говорили, что он принял эти предложения, но позднее выдал сам себя, вернувшись в своих симпатиях к страдающему человечеству до конца своих дней, которых осталось очень мало…
Опоясанная молниями, несущая знамя, вооруженная мечом, колесом, луком, защитница, обманщица, ясная, любящая и любимая, Брахмани, Матерь Вед, живущая в тишине в самых тайных местах, знаменующая доброе и спокойное, всезнающая, быстрая, как мысль, носительница черепов, обладающая властью, сумерками, непобедимый вождь, сострадательная, открывающая путь потерянным, умоляющим о милости, учитель, доблесть в образе женщины, изменчивая сердцем, суровая, волшебница, пария, бессмертная и вечная…
Ариатаррабхаттариканамасхтоттарасатакастотра (36-40)

В то время, как часто бывало и в прошлом, ее снежный мех был приглажен ветром.
Она шла там, где колыхалась лимонного цвета трава. Она шла по извилистой тропе под темными деревьями и цветами джунглей, и яшмовые утесы поднимались направо, прожилки молочно-белого камня, простреленные оранжевыми полосками, открывались ей.
Затем, как часто бывало и раньше, она шла на мягких подушечках своих лап, ветер гладил ее белый, как мрамор, мех, и десять тысяч ароматов джунглей и равнины окружали ее здесь, в сумерках места, которое существовало лишь наполовину.
Она шла одна по не имевшей возраста тропе через джунгли, которые были частично иллюзией. Белый тигр – одинокий охотник. Если другие идут тем же курсом, никто из них не смеет составить ему компанию.
Затем, как это бывало и раньше, она взглянула вверх, на гладкую серую оболочку неба и на звезды, что блестели там, как чешуйки льда. Ее серповидные глаза широко раскрылись, она остановилась и села, глядя вверх.
За кем она охотилась?
Низкий звук, вроде хихиканья, перешедшего в кашель, вырвался из ее горла. Она внезапно прыгнула на высокий камень и села там, облизывая плечи. Когда показалась луна, она стала следить за луной. Она казалась статуей, вылепленной из нетающего снега, под ее бровями играло топазовое пламя.
Затем, как и раньше, она подумала, в настоящих ли джунглях Канибурхи она сидит. Она чувствовала, что она все еще в границах настоящего леса.
За кем она охотится?
Небо находится над плато, которое когда-то было горной грядой. Эти горы были расплавлены и сглажены, чтобы сделать ровную основу. С зеленого юга была принесена почва, чтобы эта голая структура была покрыта растительностью. Все пространство прикрыл прозрачный купол, защищающий от полярного ветра и от прочих нежелательных проникновений внутрь.
Небо стояло высокое и сдержанное и радовалось долгим сумеркам и долгим ленивым дням. Свежий воздух, нагретый, когда его втягивали внутрь, циркулировал по Городу и лесу. В самом куполе можно было генерировать облака. Из них вызывали сильный дождь, который падал почти на все пространство. Таким же способом можно было вызвать и снегопад, но этого никогда не делалось. На Небе всегда было лето.
В небесном лете стоял Небесный Город.
Небесный Город рос не так, как растут города людей – вокруг порта, или возле хорошей пахотной земли, пастбищ, охотничьих угодий, торговых путей или районов, богатых теми или иными природными ресурсами, нужными людям. Небесный Город возник из концепции в умах его первых жителей.
Растительность его не растет медленно и как попало, не строят здание здесь, а новую дорогу – там, не ломают один дом, чтобы дать место другому, не соединяют все части в одно не правильное и разномастное целое. Нет.
Каждое полезное требование обсуждалось, каждый дюйм великолепия рассчитывался первыми планировщиками и увеличивающими чертеж машинами. Эти планыбылискоординированыиосуществленынесравненным архитектором-художником.
Вишну, Охраняющий, держал в своем мозгу весь Небесный Город до того дня, когда он повернул шпиль высотой в милю на спине Птицы-Гаруды книзу, и Город был полностью захвачен каплей пота с его лба.
Итак Небо возникло из мысли бога, эта концепция стимулировалась желаниями его товарищей. Небо заложено было больше по желанию, чем по необходимости, в пустыне льда, снега и камня, на безвременном полюсе мира, где могли создать себе дом только могучие.
(За кем же она охотится?) Под куполом Неба, рядом с Небесным Городом, был большой лес Канибурха. Вишну в своей мудрости видел, что должно быть равновесие между метрополией и пустыней. В то время как пустыня могла существовать независимо от города, жителям города требовались для удовольствия не только культурные растения. Если бы весь мир был городом, рассуждал Вишну, часть его жителей жила бы в пустыне, потому что во всех них есть желание иметь место, где кончается порядок и начинается хаос. Итак, в его мысли вырос лес с могучими ручьями и запахами растительности и разложения, полным криками бесчисленных существ, живущих в темных местах, сжимающихся на ветру и искрящихся в дождь, гибнущих и снова возрождающихся.
Пустыня подошла к краю Города и остановилась. Входить туда было запрещено, и Город охранял свои границы.
Но некоторые из живущих в лесу существ были хищниками, они не признавали пограничных рубежей и входили и выходили по своему желанию.
Главными среди них были тигры-альбиносы. Было написано богами, что кошки-призраки не могут видеть Небесный Город; так что в их глаза, в глазные нервы было заложено понятие, что Города здесь нет. Белые кошки полагали, что мир – это только лес Канибурхи. Они ходили по улицам Неба, и для них это были тропы джунглей. Если боги, проходя мимо, поглаживали их мех, для кошки это было прикосновение руки ветра. Если они поднимались по широким ступеням – это был каменистый склон. Здания были утесами, статуи деревьями. Прохожих они просто не видели.
Однако, если кто-то из Горда вошел в настоящий лес – кошка и бог жили бы тогда на одном уровне существования: дикое место, равновесие.
Она снова кашлянула, как это бывало и раньше, и ее снежный мех пригладил ветер. Она была призрачной кошкой, она три дня шла по диким местам Канибурхи, убивая и пожирая сырую красную плоть жертвы, вылизывая мех широким, шершавым языком, чувствуя, как на спину ей падает дождь, капает с высоких веток, приходит с грозой из туч, которые чудесным образом скапливаются в центре неба; шла с огнем в пояснице, потому что спаривалась накануне с лавиной мертво-окрашенного меха, чьи когти царапали ее плечи, и запах крови приводил обоих в неистовство. Мурлыкала, когда холодные сумерки сошли на нее и принесли луны, похожи на изменяющиеся полукруги ее глаз, золотую, серебряную и серо-коричневую. Она сидела на камне, лизала лапы и думала, за кем же она охотится.

***

В Саду Локапалас Лакшми лежала с Куберой, сильным хранителем мира, на душистом ложе, поставленном у бассейна, где купались Апсары. Другие трое из Локапаласа в этот вечер отсутствовали… Апсары со смехом брызгали душистой водой на ложе. Бог Кришна Темный почему-то выбрал именно этот момент, чтобы дунуть в свою свирель. Девушки тут же отвернулись от Куберы-Судьбы и Лакшми-Возлюбленной, положили локти на край бассейна и уставились на Кришну, лежащего между бурдюками с вином и остатками пищи.
Он пробежал пальцами по свирели и извлек одну долгую жалобную ноту и серию козлиного блеяния. Гвари Прекрасная, которую он добрый час раздевал, а потом, по-видимому, забыл, встала, нырнула в бассейн и исчезла в одной из многочисленных пещер. Он икнул, начал одну мелодию, остановился и начал другую.
– Правду ли говорят насчет Кали? – спросила Лакшми.
– Что говорят? – ворчливо спросил Кубера, потянувшись к чаше сомы.
Она взяла чашу из его рук, отпила и вернула ему. Он выпил залпом и поставил чашу на поднос. Слуга снова наполнил ее.
– Что она хочет человеческую жертву для празднования своей свадьбы?
– Возможно, – сказал Кубера. – С нее станется. Кровожадная сука, вот она кто. Вечно переселяется в какое-нибудь злобное животное для праздника.
Однажды стала огненным петухом и вцепилась когтями в лицо Ситалы за то, что та что-то сказала.
– Когда?
– Ну… десять или одиннадцать воплощений назад. Ситала носила вуаль чертовски долгое время, пока ей готовили новое тело.
– Странная пара, – сказала Лакшми, куснув его за ухо. – Твой друг Яма, наверное, единственный, кто хотел бы любиться с ней. Вдруг она разозлится на своего любовника и бросит на него смертельный взгляд? Кто, кроме Ямы, может это выдержать?
– Никто, – сказал Кубера. – Мы таким образом потеряли Картикейю, Бога Сражений.
– Да?
– Угу. Она странная особа. Вроде Ямы, хоть и не похожа на него. Он бог смерти, это верно, но он убивает быстро и чисто. А Кали – как кошка.
– Яма когда-нибудь говорил о тех чарах, которыми она его держит?
– Ты пришла сюда собирать сплетни или для чего-то путного?
– И для того, и для другого, – сказала она.
В этот момент Кришна принял свой Аспект и поднял Атрибут божественного опьянения. Из его свирели полилась горько-темная кисло-сладкая заразительная мелодия. Опьянение в нем распространялось по саду попеременно то радостными, то печальными волнами. Он встал на гибкие смуглые ноги и начал танцевать. Плоские черты его лица ничего не выражали.
Влажные темные волосы лежали тугими кольцами, точно проволока; даже борода была такая же кудрявая. Когда он двинулся, Апсары вышли из бассейна и последовали за ним. Его свирель блуждала по тропам древних мелодий и становилась все более и более неистовой, по мере того, как он двигался все быстрее и быстрее, пока, наконец, не сорвался на Раза-Лила, Танец Вожделения, а его свита, положив руки на бедра, следовала за ним с невероятной скоростью по спиральным движениям танца.
Кубера крепче прижал к себе Лакшми.
– Теперь это – Атрибут, – сказала она.

***

Рудра Жестокий натянул лук и послал стрелу. Стрела неслась все дальше и дальше и, наконец, остановилась на отдых в центре далекой мишени.
Стоявший рядом с ним Господин Муруган хмыкнул и опустил лук.
– Опять твоя взяла, – сказал он. – Мне этого не побить.
Они ослабили луки и пошли к мишени за стрелами.
– Ты встречался с ним? – спросил Муруган.
– Когда-то, очень давно, я знал его, – ответил Рудра.
– Акселерационист?
– Тогда он им не был. Вообще ничего политического. Он из Первых, из тех, кто смотрел на Уратху.
– Да?
– Он отличился в войнах с Морским Народом и с Матерями Страшного Жара, – Рудра сделал в воздухе знак. – Позднее об этом вспомнили, и он получил назначение на северные марши в войне против демонов. В те дни он был известен как Калкин, и там стал называться Связующим. Он развил Атрибут и воспользовался им против демонов. Он уничтожил большую часть Якшасов, а Ракшасов связал. Когда Яма и Кали захватили его в Адском Колодце в Мальве, ему уже удалось освободить Ракшей. Таким образом Ракши снова распространились в мире.
– Зачем он сделал такую вещь?
– Яма и Агни говорили, что он заключил пакт с главой Ракшасов. Они подозревают, что он предложил этому Ракше в аренду свое тело в обмен на обещание, что отряды демонов будут воевать с нами.
– Значит, на нас могут напасть?
– Сомневаюсь. Демоны не дураки. Если они не смогли справиться с четырьмя нашими в Адском Колодце, вряд ли они нападут на всех нас здесь, в Небе. А Яма сейчас в Большом Зале Смерти конструирует абсолютное оружие.
– А где его будущая супруга?
– Кто знает? – ответил Рудра. – Да и кому какое дело?
Муруган улыбнулся.

Предыдущая страница 15 Следующая страница


Князь Света 16

– Я когда-то думал, что ты сам всерьез влюблен в нее.
– Слишком холодная, слишком насмешливая, – сказал Рудра.
– Она оттолкнула тебя?
Рудра повернул свое темное, никогда не улыбающееся лицо к прекрасному богу юности.
– Ты плодишь божества хуже, чем марксисты, – сказал он. – Ты думаешь, что все это идет как между людьми. Мы и в самом деле были некоторое время друзьями, но она слишком сурова с друзьями и поэтому теряет их.
– И этим она оттолкнула тебя?
– Полагаю, что так.
– А когда она взяла в любовники Моргана, поэта с равнин, он в один прекрасный день воплотился в джек-птицу и улетел. Ты как раз тогда охотился на джек-птиц, пока твои стрелы не выбили за месяц почти всех их в Небе.
– Я и сейчас охочусь на джек-птиц.
– Зачем?
– Мне не нравится их пение.
– Слишком холодное, слишком насмешливое, – согласился Муруган.
– Я не люблю ничьих насмешек, бог юности. Можешь ты обогнать стрелы Рудры?
Муруган снова улыбнулся.
– Нет, – сказал он, – и никто из моих друзей в Локапаласе не мог бы.
Да им этого и не надо.
– Когда я принимаю свой Аспект, – сказал Рудра, – я беру свой большой лук, данный мне самой Смертью, я посылаю свистящую стрелу за много миль преследовать движущуюся цель, и она поражает насмерть, как удар молнии.
– Давай поговорим о другом, – сказал Муруган. – Я слышал, что наш гость несколько лет назад в Махартхе насмеялся над Брамой и напал на священные места. Как я понимаю, он и есть тот самый, что основал религию мира и просветления.
– Тот самый. – Интересно. – Пожалуй. – Что сделает Брама? Рудра пожал плечами. – Об этом знает только Брама, – ответил он.

***

В месте, называемом Брошенным Миром, где за краем Неба нет ничего, кроме далекого мерцания купола, а далеко внизу – пустой земли, скрытой под дымно-белым туманом, стоял открытый со всех сторон Павильон Тишины; на его круглую серую крышу никогда не падал дождь, на его балконах и балюстрадах по утрам клубился туман, а в сумерках гуляли ветры. В пустых комнатах иногда сидели на жесткой темной мебели или прохаживались между серыми колоннами задумчивые боги, сломленные воины или оскорбленные любовники; они приходили сюда подумать обо всех пагубных или пустячных вещах под небом за Мостом Богов, среди камней, где мало красок и единственный звук шум ветра. Здесь, вскоре после дней Первых, сидели философ и колдун, мудрец и маг, самоубийца и аскет, свободный от желания нового рождения или обновления. Здесь, в центре отречения и забвения, было пять комнат под названиями Воспоминание, Страх, Разбитое Сердце, Пыль и Отчаяние; и этот павильон был построен Куберой-Судьбой, который не слишком заботился давать названия любому из этих чувств, но, как друг Господина Калкина, сделал это здание по настоянию Канди Свирепой, иногда известной как Дурга или Кали, потому что он один из всех богов обладал Атрибутом материализовать соответствие и мог облечь работу своих рук в ощущения и страсти, переживаемые теми, кто появлялся тут.
Они сидели в комнате Разбитого Сердца и пили сому, но не пьянели.
Вокруг Павильона тишины сгустились сумерки, и ветры, кружащие по Небу, летели мимо.
Они сидели в черных плащах на темных сидениях. Его руки лежали на ее руках на столе, разделявшем их; гороскопы всех их дней проходили мимо них по стене, отделявшей Небо от небес; Они молчали, рассматривая страницы пережитых ими столетий.
– Сэм, – сказала она наконец, – разве они не были хорошими?
– Были, – ответил он.
– И в те давние дни – до того, как ты оставил Небо, чтобы жить среди людей – ты любил меня?
– Теперь уж и не помню, – сказал он. – Это было очень давно. Мы оба были тогда другими – другие мысли, другие тела. Может быть, те двое, какими бы они ни были, любили друг друга. Но я не помню.
– А я помню весну мира, как будто это было вчера – те дни, когда мы вместе ездили сражаться, и те ночи, когда мы стряхивали звезды со свежеокрашенных небес! Мир был такой новый и совсем другой тогда, с затаившейся в каждом цветке угрозы и бомбой за каждым восходом солнца. Мы вместе отбивали мир. Ты и я, потому что ничто, в сущности, не нуждалось в нас здесь, и все сопротивлялось нашему приходу. Мы прорезали и прожигали себе путь по земле и по морям, и мы сражались под морями и под небесами, пока не выбили все, что сопротивлялось нам. Затем были построены города и королевства, и мы возвысили тех, кого мы выбрали, чтобы управлять через них, а когда они перестали развлекать нас, мы снова их сбросили. Что знают молодые боги о тех днях? Могут ли они понять ту власть, которую знали мы Первые?
– Не могут, – ответил он.
– Когда мы жили в нашем дворце у моря, и я принесла тебе много сыновей, и наш флот завоевывал острова, разве не были прекрасны и полны очарования те дни? И ночи с огнем, ароматами и вином? Ты любил меня тогда?
– Я думаю, те двое любили друг друга.
– Те двое? Мы не так уж отличаемся от них. Мы не настолько изменились. Хотя с тех пор прошли века, есть что-то внутри нас, что не меняется, не переделывается, сколько бы тел мы не сменили, сколько бы любовников ни брали, сколько бы прекрасного и безобразного ни видели и ни делали, сколько бы ни передумали, ни перечувствовали. Сущность наша остается в центре всего этого и наблюдает.
– Разрежь плод – внутри него семя. Это и есть центр? Разрежь семя – в нем нет ничего. Это и есть центр? Мы с тобой совершенно отличны от хозяина и хозяйки сражений. Те двое знали хорошее, но это и все.
– Ты ушел с Неба, потому что устал от меня?
– Я хотел сменить перспективу.
– Долгие годы я ненавидела тебя за твой уход. Было время, когда я сидела в комнате, называемой Отчаяние, но была слишком труслива, чтобы пойти за пределы Брошенного Мира. И было время, когда я простила тебя и умоляла семерых Риши принести мне твое изображение, чтобы я смотрела на тебя, как будто ты вернулся, как будто мы снова вместе. А однажды я желала твоей смерти, но ты обратил палача в друга, так же как обратил мой гнев в прощение. Ты хочешь сказать, что не чувствуешь ко мне ничего?
– Я хочу сказать, что больше не люблю тебя. Было бы очень приятно, если бы хоть что-то в мире оставалось постоянным и неизменным. Если бы такая вещь была, она была бы сильнее любви, но я такой вещи не знаю.
– Я не изменилась, Сэм.
– Подумай хорошенько, Леди, над всем, что ты сказала, обо всем, что ты вспомнила обо мне в этот день. На самом деле ты вспомнила не мужчину, а резню, через которую мы с тобой прошли вместе. Теперь мир укрощен, а ты жаждешь былых пожаров и стали. Дело не в мужчине – нас с тобой разделила судьба, это судьба теперь – прошлое, она тревожит твой мозг, и ты называешь это любовью.
– Как бы я ее ни называла, она не изменилась! Ее дни не прошли. Это и есть постоянная вещь в мире, и я зову тебя разделить ее со мной снова!
– А как же Господин Яма?
– А что Яма? Ты имеешь дело с теми, кто считается ему ровней, и они еще живы.
– Значит, тебя интересовал только его Аспект?
Она улыбнулась в тени и ветре.
– Конечно.
– Леди, Леди, Леди, забудь меня! Живи с Ямой и будь его любовью. Наши дни прошли, и я не хочу вспоминать о них. Хорошие были дни, но они прошли.
Как есть время для всего, так есть время и для конца чего бы то ни было.
Сейчас время для консолидации человеческого роста в этом мире. Время делиться знанием, а не скрещивать клинки.
– Ты хотел биться с Небом за это знание? Ты хотел пробить Небесный Город, чтобы открыть его своды миру?
– Ты знаешь, чего я хотел.
– Тогда у нас еще может быть общее дело.
– Нет, Леди, не обманывай себя. Ты предана Небу, а не миру. И ты это знаешь. Если бы я получил свободу и ты присоединилась бы ко мне в сражении, ты, возможно, некоторое время была бы счастлива. Но, независимо от победы или поражения, ты в конце концов станешь еще более несчастной, чем раньше.
– Послушай, мягкосердечный святой из пурпурной рощи! Это как раз для тебя – предугадывать мои ощущения, но Кали отбрасывает свою преданность, когда хочет, она никому ничем не обязана, кроме своего выбора. Она богиня наемников, помни это! Возможно, что все твои слова – истина, а она лгала, когда говорила, что все еще любит тебя. Но она жестока и полна вожделения битвы, она идет по запаху крови. Я чувствую, что Кали может стать Акселерационисткой.
– Остерегайся говорить так, богиня. Мало ли кто может подслушать.
– Никто не подслушает, – сказала она, – потому что в этом месте редко произносят слова.
– Тем больше причин для кого-нибудь заинтересоваться, если здесь заговорили.
Она помолчала, потом сказала:
– Никто не подслушивает.
– Твоя сила выросла.
– Да. А твоя?
– Осталась той же, я думаю.
– Так ты примешь мой меч, мое колесо, мой лук во имя Акселерации?
– Нет.
– Почему нет?
– Ты слишком легко даешь обещания и так же легко нарушаешь их. Я не могу верить тебе. Если бы мы сражались и победили во имя Акселерационизма, это была бы, вероятно, последняя великая битва в этом мире. А ты не пожелаешь и не позволишь такому случиться.
– Ты глуп, Сэм, если говоришь о последней великой битве, потому что последняя великая битва – всегда следующая. А если я приду к тебе в более приятном виде, чтобы убедить тебя в правдивости моих слов? Если я обниму тебя в теле с печатью девственности? Тогда ты поверишь моему слову?
– Сомнение, Леди, есть целомудрие мозга, и я ношу на своем мозге эту печать.
– Тогда знай, что я привела тебя сюда, чтобы помучить тебя. Ты прав: мне плевать на твой Акселерационизм, и я уже исчислила твои дни. Я хотела подать тебе фальшивые надежды, чтобы ты был сброшен с большей высоты. И только твоя глупость и твоя усталость спасли тебя от этого.
– Прости, Кали…
– Мне не нужны твои извинения! Я хотела твоей любви, чтобы воспользоваться ею против тебя в твои последние дни и сделать их еще тяжелее. Но, как ты сказал, мы слишком изменились, и ты больше не стоишь трудов. Не думай, что я не могла заставить тебя улыбками и ласками снова полюбить меня: я чувствую в тебе жар, а мне не трудно разжечь его в мужчине. Но ты не стоишь той великой смерти, когда мужчина падает с высот страсти в бездну отчаяния. И у меня нет времени дать тебе что-нибудь, кроме презрения.
Звезды закружились вокруг него, нестирающиеся, жгучие, ее рука ушла из-под его ладони, когда она наливала еще две чаши сомы, чтобы согреться в ночи.
– Кали!
– Да?
– Если это даст тебе какое-нибудь удовлетворение, то я все еще забочусь о тебе. Это не любовь, или это слово ничего не значит. А то, что я подумал, имеет разные значения. Это чувство, по существу, безымянно, лучше таким его и оставить. Так что прими его и уходи вместе со своими шутками. Ты знаешь, что мы снова вцепимся друг другу в глотки, как только истощим запас общих врагов. У нас бывали частые примирения, но всегда ли они стоили той боли, которая предшествовала примирению? Ты побеждаешь, и ты богиня, а я поклоняюсь – разве не поклонение и религиозный страх создают комбинацию любви и ненависти, желания и страха?
Они пили сому в комнате Разбитого Сердца, и чары Куберы окружали их.
Кали сказала:
– Если я кинусь на тебя и стану целовать и скажу, что лгала, когда говорила, что солгала – чтобы ты засмеялся и сказал, что ты солгал, получится ли финальный реванш? Иди, Господин Сиддхарта! Лучше бы одному из нас умереть в Адском Колодце, потому что велика гордость Первых. Не следовало приходить сюда, в это место.
– Да.
– Значит, уходим?
– Нет.
– С этим я согласна. Давай посидим здесь и будем почитать друг друга некоторое время. – Ее рука легла на ее руку и погладила ее. – Сэм!
– Да?
– Ты не хотел бы лечь со мной?
– И таким образом скрепить свою гибель? Конечно!
– Тогда давай пойдем в комнату Отчаяния, где нет ветра и есть ложе…
Он пошел за ней из Разбитого Сердца в Отчаяние; пульс его быстро бился на горле. А когда он положил ее нагую на ложе и дотронулся до мягкой белизны ее живота, он понял, что Кубера действительно самый могущественный в Локапаласе, потому что чувства, которым была посвящена эта комната, наполнили его, и даже когда в нем поднялись желания, и он на ней – пришло ослабление, сжатие, вздох и последние обжигающие слезы.

***

– Чего ты желаешь, Госпожа Майа?
– Расскажи мне об Акселерационизме, Тэк из Архивов.
Тэк вытянул свой большой тощий костяк, и его кресло с треском подалось назад.
За ним были банки информации, довольно редкие записи заполняли своими пестрыми переплетами и запахом плесени длинные высокие стеллажи.
Он поглядел на леди, сидящую перед ним, улыбнулся и покачал головой.
Она была в туго облегающем зеленом и выглядела нетерпеливой; ее волосы были вызывающе-рыжими, мелкие веснушки покрывали нос и полушария щек.
Бедра и плечи были широкими, а узкая талия крепко дисциплинировала эту тенденцию.
– Почему ты качаешь головой? К тебе все идут за информацией.
– Ты молода, госпожа. За тобой всего три воплощения, если я не ошибаюсь. На этой точке твоей карьеры ты, я уверен, не захочешь, чтобы твое имя было занесено в особый список тех молодых, что ищут этого знания.
– Список?
– Список.
– А зачем тут быть списку при таких вопросах?
Тэк пожал плечами.
– Боги коллекционируют самые странные вещи, и кое-кто из них собирает списки.
– Я всегда слышала, что Акселерационизм считается полностью мертвым тупиком.
– Так почему же этот внезапный интерес к мертвому?
Она засмеялась и уставилась зелеными глазами в его серые.
Архивы взорвались вокруг него, и он оказался в бальном зале в середине Шпиля в милю высотой. Была поздняя ночь, почти перед рассветом.
Бал явно кончился уже давно, но в углу зала собралась толпа, в которой стоял и он. Кто сидел, кто полулежал, и все слушали невысокого, смуглого, крепкого человека, стоявшего рядом с богиней Кали. Это был Великодушный Сэм Будда, только что прибывший со своим тюремщиком. Он говорил о буддизме и акселерационизме, о временах связывания и об Адском Колодце, о богохульстве Господина Сиддхарты в городе Махартхе у моря. Он говорил, и его голос слышался далеко, гипнотизировал, излучал силу, доверие и тепло, и слова шли, и шли, и шли, и люди медленно теряли сознание и падали вокруг него. Все женщины были совершенно безобразны, кроме Майи. Она хихикнула, хлопнула в ладоши, привела обратно Архивы, и все еще улыбающийся Тэк снова оказался в своем кресле.
– Так почему этот внезапный интерес к мертвому? – повторил он.
– Но этот человек не мертвый!
– Нет? – сказал Тэк. – Не мертвый?… Госпожа Майа, он мертв с той минуты, когда ступил в Небесный Город! Забудь о нем. Забудь его слова. Не оставляй в своих мыслях ни следа о нем. Настанет день, когда тебе понадобится обновление – так знай, что Боги Кармы ищут сведений об этом человеке в мозгу каждого, кто проходит через их залы. Будда и его слова отвратительны в глазах богов.
– Но почему?
O – Он анархист, бросающий бомбы, прекрасноглазый революционер. Он хочет скинуть само Небо. Если ты хочешь более полной информации, я воспользуюсь машинами, чтобы найти сведения. Ты позаботилась получить подписанное разрешение для этого?
– Нет.
– Тогда выкини его из твоего мозга и запри дверь.
– Он и в самом деле такой плохой?
– Он еще хуже.
– Тогда почему ты улыбаешься, говоря о таких вещах?
– Потому что я человек несерьезный. Это никак не относится к моему сообщению. Так что будь осторожна.
– Ты, похоже, знаешь об этом все. А сами архивариусы иммунны к этим спискам?
– Едва ли. Мое имя стоит в списке первым. Но не потому, что я архивариус. Он – мой отец.
– Этот человек? Твой отец?
– Да. Ты удивляешься, как девочка. Я думаю, он даже не знает, что он мне отец. Что такое отцовство для богов, привыкших обладать многими телами, порождающих многочисленное потомство с богинями, которые тоже меняют тела четыре-пять раз в столетие? Я сын того тела, которое он когда-то носил, рожденный матерью, которая тоже прошла через многие тела, да и сам я живу не в том теле, в котором родился. Таким образом, родственные связи полностью запутаны и интересны главным образом на уровне метафизических размышлений. Что есть истинный отец человека?
Обстоятельства, соединившие два тела и тем произведшие его? Было ли, что по какой-то причине эти двое нравились друг другу больше, чем любые возможные альтернативы? Был ли то просто голод плоти, любопытство или воля? Или еще что-то? Жалость? Одиночество? Желание покорить? Что чувствовал или что думал отец тела, в котором я впервые осознал себя? Я знаю, что мужчина, живший именно в этом отцовском теле именно в тот момент времени, был сложной и могучей личностью. Хромосомы для нас не имеют значения. Если мы живем, мы не проносим эти отличительные признаки через столетия. Мы в сущности вообще ничего не унаследуем, кроме случайного дара имущества или денег. Тела имеют так мало значения в долгом пробеге, что гораздо интереснее размышлять об умственных процессах, которые выталкивают нас из хаоса. Я рад, что именно он вызвал меня к жизни, и я часто гадал, каковы были причины этому. Я вижу, что твое лицо вдруг потеряло краски, госпожа. Я совсем не собирался огорчать тебя этим разговором, просто хотел как-то удовлетворить твое любопытство и заложить в твой мозг кое-какие мысли, которые есть у нас, стариков, насчет этих дел. Когда-нибудь и ты тоже захочешь взглянуть на это с такой точки зрения, я уверен. Но мне жаль видеть тебя такой расстроенной. Умоляю тебя, успокойся. Забудь мою болтовню. Ты – Леди Иллюзии. Не могу ли я поговорить о чем-нибудь близком к тому материалу, с которым ты работаешь? Я знаю, что ты скажешь о манере, в какой я говорил, почему мое имя первое в списке. Это поклонение герою, я полагаю… Ну, вот, ты немножко раскраснелась. Не хочешь выпить холодного?
Подожди минутку… Вот, выпей. Теперь насчет Акселерационизма. Это просто доктрина дележа. Она предполагает, чтобы мы, жители Неба, отдали живущим внизу наши знания, могущество и имущество. Этот благотворительный акт должен быть направлен на подъем их условий существования на высший уровень, сродни тому, какой занимаем мы сами. Тогда любой человек будет как бог, видишь ли. В результате не будет никаких богов, а только люди. Мы должны отдать им наши знания науки и искусства, а сделав это, мы разрушим их простодушную веру и уберем весь базис их надежд на лучшее – потому что лучший путь для уничтожения веры и надежды – это позволить им реализоваться. Почему мы должны позволить людям страдать от этого груза коллективной божественности, как того желают Акселерационисты, когда мы и так даруем им это индивидуально, если они того заслуживают? В шестидесятилетнем возрасте человек проходит через Залы Кармы. Его судят, и если он делал добро, подчинялся правилам и ограничениям своей касты, оплачивал ритуалы Небу, продвигался вперед интеллектуально и морально, он воплощается в более высокой касте, а иногда получает божественность и приходит жить сюда, в Город. Каждый человек время от времени получает заслуженный десерт – например, ограждение от несчастных случаев; и таким образом, каждый человек, скорее чем общество в целом, может войти в божественное наследие, которое честолюбивые Акселерационисты желают оптом раскидать перед всеми, даже перед неготовыми. Как видишь, эта позиция страшно несправедливая и ориентирована на низшие касты. На самом же деле они желают понизить требования божественности. Требования эти строги по необходимости. Дашь ли ты силу Шивы, Ямы или Агни в руки ребенка? Если ты не дура, ты этого не сделаешь. Ты не захочешь проснуться утром и увидеть, что мира не существует. Именно это и могли вызвать Акселерационисты, поэтому их остановили. Теперь ты знаешь об этом учении все… Ну, я вижу, тебе жарко. Могу я повесить твою одежду и принести тебе выпить? Очень хорошо… Так на чем мы остановились, Майа? Ах, да, таракан в пудинге…
Так вот, Акселерационисты уверяли, что все, только что сказанное мною, было бы правдой, если бы не тот факт, что порочна сама система. Они клевещут на честность тех, кто разрешает перевоплощение. Некоторые даже осмеливались утверждать, что Небо содержит бессмертную аристократию своевольных гедонистов, играющих с миром. Другие смеют говорить, что лучшие люди никогда не получают божественности, но в конце концов встречаются с реальной смертью или воплощением в низшие формы жизни.
Кое-кто мог бы даже сказать, что ты сама была выбрана для обожествления потому только, что твоя первоначальная форма и стать поразили воображение некоего похотливого божества, а вовсе не из-за твоих явных добродетелей, милочка… Смотри-ка, у тебя, оказывается, полно веснушек! Да, об этих вещах проповедовали трижды проклятые Акселерационисты. Эти обвинения, которые поддерживает отец моего разума, я стыжусь произносить. Что человек может сделать с таким наследством, кроме как удивляться? Этот человек представляет последнюю ересь среди богов. Он – явное зло, но он и великая фигура, этот отец моего разума, и я уважаю его, как в древности сыновья уважали отцов своих тел… Теперь тебе холодно? Иди сюда, позволь мне…
Сюда… Сюда… Теперь сотки для нас иллюзию, моя любимая, чтобы мы вошли в мир, свободный от таких глупостей… Вот так. Повернись сюда… Пусть в этом бункере будет новый Эдем, моя влажногубая с зелеными глазами… Что главное во мне в этот миг? Истина, моя любовь, – и искренность, и желание разделить…

***

Ганеша, бог-творец шел с Шивой по лесу Канибурха.
– Бог Разрушения, – сказал он, – как я понимаю, ты нашел уже наказание для тех, кто отметил слова Сиддхарты не просто ухмылкой.
– Ясное дело, – сказал Шива.
– Сделав так, ты уничтожаешь его эффективность.
– Какую эффективность? Что ты имеешь в виду?
– Убей вон ту зеленую птицу на молодой ветке.
Шива двинул трезубцем, и птица упала.
– Теперь убей ее самца.
– Я его не вижу.
– Ну, любую другую из ее стаи.
– Ни одной не вижу.
– И не увидишь, потому что эта лежит здесь мертвая. Так что, если желаешь, убей сначала тех, кто слушал слова Сиддхарты.
– Я уловил смысл твоих слов, Ганеша. Пока он останется на свободе.
Ганеша, бог-творец смотрел на джунгли вокруг. Хотя он шел по королевству призрачных кошек, он не боялся зла: рядом с ним шел Бог Хаоса, и Трезубец Разрушения защищал его.

***

Вишну Вишну Вишну смотрел на Браму Браму Браму…
Они сидели в Зале Зеркал.
Брама крепко держался на Восьмисложной Тропе, триумф которой есть Нирвана.
Выкурив три сигареты Вишну откашлялся.
– Да, Господин? – спросил Брама.
– Могу я осведомиться, зачем этот буддийский трактат?
– Ты не нашел его чарующим?

Предыдущая страница 16 Следующая страница


17 Роджер Желязны

– Нет, не слишком.
– Это уж твое лицемерие.
– Что ты хочешь сказать?
– Учитель должен показывать хотя бы умеренный интерес к собственным урокам.
– Какой еще Учитель? Какие уроки?
– Конечно, Татагатха. Зачем бы еще в недавние годы Бог Вишну стал воплощаться среди людей, как не для того, чтобы учить Пути Просветления?
– Я?…
– Эвива, реформатор, убравший из людских мозгов страх реальной смерти. Те, кто не родится снова среди людей, теперь уходят в Нирвану.
Вишну улыбнулся.
– Лучше объединиться, чем бороться за искоренение?
– Почти эпиграмма.
Брама встал, взглянул на зеркала, взглянул на Вишну.
– Итак, когда мы отделаемся от Сэма, ты будешь реальным Татагатхой.
– Как мы избавимся от Сэма?
– Я еще не решил, но открыт советам.
– Не могу ли я посоветовать, чтобы он был воплощен в джек-птицу?
– Можешь. Но тогда кто-нибудь может пожелать, чтобы джек-птица воплотилась в человека. Я чувствую, что у него есть заступники.
– Ну, у нас еще есть время рассмотреть эту проблему. Спешить некуда, раз он теперь под охраной Неба. Я сообщу тебе свои мысли насчет этого дела, как только они у меня будут. Сразу нелегко.
Затем они они они вышли вышли вышли из Зала.
K Вишну вышел из Сада Радостей Брамы; как только он ушел, сюда вошла Леди Смерть. Она обратилась к восьмирукой статуе с виной, и статуя стала играть.
Услышав музыку, подошел Брама.
– Кали! Любезная Дама! – возвестил он.
– Могуч Брама, – ответила она.
– Да, – согласился Брама, – так могуч, как только можно пожелать. А ты так редко бываешь здесь, что я безмерно рад твоему визиту. Пройдемся по цветущим тропинкам и поговорим. Ты прекрасно одета.
– Спасибо.
Они пошли по цветущим тропинкам.
– Как идут приготовления к свадьбе?
– Хорошо.
– Вы проведете медовый месяц в Небе?
– Нет, мы планируем провести его подальше отсюда.
– Где же, могу я спросить?
– Мы еще не решили.
– Время летит на крыльях джек-птицы, дорогая. Если ты и Лорд Яма пожелаете, можете пожить в моем Саду Радостей.
– Спасибо, Создатель, но это слишком роскошное место, чтобы два разрушителя проводили здесь время и чувствовали себя легко. Мы поедем куда-нибудь подальше.
– Как хотите. – Он пожал плечами. – Что еще у тебя на уме?
– Что с тем, кого называют Буддой?
– С Сэмом? Твоим бывшим любовником? А что с ним, в сущности? Что ты хотела бы знать о нем?
– Как он… Как с ним поступят?
– Я еще не решил. Шива советовал мне подождать некоторое время, прежде чем что-нибудь сделать. Таким образом мы можем проверить его воздействие на общество Неба. Я решил, что Вишну станет Буддой ради исторических и теологических целей. А что касается самого Сэма, я прислушаюсь к любому разумному совету.
– Ты однажды предлагал ему божественность.
– Да. Однако он не согласился.
– Что, если ты снова это сделаешь?
– Зачем?
– Не будет существовать теперешней проблемы, а он не очень талантлив индивидуально. Его таланты делают его ценным добавлением к пантеону.
– Такая мысль появлялась и у меня. Теперь он должен бы согласиться, поскольку тут – быть или не быть. А я уверен, что он хочет жить.
– Есть средства точно удостовериться в этом.
– А именно?
– Психозонд.
– А если это покажет недостаток обязательств к Небу, и будет…
– Не может ли быть изменен сам его мозг, скажем, Лордом Марой?
– Никогда не думал, что ты грешишь сантиментами, богиня. Но ты, похоже, очень хочешь, чтобы он продолжал существовать, хоть в любой форме.
– Возможно.
– Ты знаешь, что если с ним сделать такую вещь, он уже не будет прежним. Он очень изменится. И его талант может пропасть вовсе.
– С течением лет все люди естественно меняются; меняются мнения, верования, убеждения. Одна часть мозга может спать, а другая бодрствовать.
Талант, мне кажется, трудно уничтожить, пока остается сама жизнь. А жить лучше, чем умереть.
– Может быть, ты и убедишь меня в этом, богиня, если у тебя есть время.
– Сколько времени?
– Скажем, три дня.
– Пусть будет три дня.
– Тогда давай перейдем в мой Павильон Радостей и поговорим о пустяках.
– Прекрасно.
– Где сейчас Лорд Яма?
– Он работает в своей мастерской.
– И долго он там пробудет?
– По крайней мере, три дня.
– Это хорошо. Да, для Сэма тут может быть некоторая надежда. Хотя это и против моих лучших мыслей, но я, пожалуй, могу оценить положение. Да, смогу.
Восьмирукая статуя богини, уныло играющая на вине, роняла музыку вокруг них, пока они шли по саду.

***

Хальба жила в дальнем конце Неба, возле края дикости. Дворец, называвшийся Грабеж, был так близок к лесу, что животные, проходя через прозрачную стену наталкивались на него. Из комнаты под названием Похищение, можно было видеть сумрачные тропы джунглей.
В этой комнате, где стены были увешаны сокровищами, украденными в прошлых жизнях, Хальба приняла Сэма.
Хальба была богом/богиней воров.
Никто не знал истинного пола Хальбы, потому что она имела привычку менять его в каждом воплощении.
Сэм смотрел на гибкую, темнокожую женщину в желтом сари и в желтом же покрывале. Сандалии и ногти ее были цвета корицы, а на черных волосах она носила тиару.
– Ты мне симпатичен, – сказала Хальба мягким, мурлыкающим голосом. Только в те сезоны жизни, когда я воплощаюсь в мужчину, я поднимаю свой Атрибут и занимаюсь грабежом по-настоящему.
– Но ты и теперь можешь принять свой Аспект?
– Конечно.
– И поднять свой Атрибут?
– Вероятно.
– Но ты не хочешь?
– Нет, пока я в виде женщины. Когда я мужчина, я могу поручиться, что украду что угодно и откуда угодно… Видишь, на дальней стене висят мои трофеи? Большой плащ из синих перьев принадлежал Сриту, главе демонов Катапутны. Я украл его из его пещеры, когда его адские собаки спали, опоенные мною же. Ту меняющую форму драгоценность я взяла из Купола Жара, забравшись туда с помощью присасывающихся дисков на запястьях, коленях и пальцах ног, в то время как Матери внизу…
– Довольно! – сказал Сэм. – Я знаю все эти сказки, Хальба, потому что ты постоянно их рассказываешь. Прошло очень много времени с тех пор, как ты предпринимала рискованное воровство, и я полагаю, что слава далекого прошлого нуждается в частичном повторении. Иначе даже старшие Боги забудут, кем ты была когда-то. Я вижу, что пришел не туда, и постараюсь найти какое-нибудь другое место.
Он встал, как бы собираясь уйти. Хальба шевельнулась.
– Подожди.
– Да? – Сэм остановился.
– Ты мог бы, по крайней мере, рассказать мне о краже, которую ты замышляешь. Может, я дам совет…
– А на что мне даже самый лучший совет, Монарх Воров? Мне нужны не слова, а действия.
– Тогда, может быть… Расскажи!
– Ладно, – сказал Сэм, – хотя я сомневаюсь, что тебя заинтересует столь трудная задача…
– Брось ребяческую психологию и расскажи, что ты хочешь украсть.
– В Музее Неба, крепко построенном и постоянно охраняемом…
– И который всегда открыт. Дальше.
– В этом здании, в витрине с компьютерной защитой…
– Достаточно ловкий человек может вывести ее из строя.
– В этой витрине на манекене висит серая кольчужная униформа. Рядом много всякого оружия.
– Чья?
– Древняя одежда того, кто сражался в северных походах во время войны против демонов.
– Не твоя ли?
Сэм сдержал улыбку и продолжал:
– Мало кто знает, что частью этой выставки является предмет, который когда-то назывался Талисманом Связующего. Возможно, он теперь утратил свои свойства, а возможно, и нет. Он служил для фокусировки особого Атрибута Связующего, и Связующий думает, что этот предмет снова ему понадобится.
– Какой из себя предмет?
– Большой широкий пояс из раковин, обвивающий талию костюма. По цвету – розовый и желтый. Он набит микроминиатюрными схемами, которые сегодня, вероятно, нельзя сдублировать.
– Не бог весть какая великая кража. Я, пожалуй, подумаю о ней даже и в этом теле…
– Мне это нужно быстро, или совсем не нужно.
– Как скоро?
– За шесть дней.
– А что ты мне заплатишь, когда я отдам его в твои руки?
– Ничего не заплачу, потому что у меня ничего нет.
– Да? Ты пришел на Небо без богатства?
– Да.
– Несчастный!
– Если мне удастся сбежать, ты можешь назвать свою цену.
– А если тебе не удастся, я ничего не получу.
– Похоже, что так.
– Я подумаю. Может, мне покажется интересным сделать такую вещь, и чтобы ты был обязан мне за любезность.
– Только прошу тебя, не раздумывай слишком долго.
– Иди, сядь рядом со мной, Связующий Демонов, и расскажи о днях своей славы – когда ты с бессмертной богиней ездил по миру и сеял хаос, как семена.
– Это было давно, – сказал Сэм.
– А могут эти дни вернуться, если ты добьешься свободы?
– Могут.
– Приятно слышать. Да…
– Ты сделаешь это?
– Эвива, Сиддхарта! Освободитель!
– Эвива?
– И молния, и гром. Они могут прийти снова!
– Это хорошо.
– А теперь расскажи мне о днях своей славы. А я снова расскажу о моей.
– Идет.

***

Продираясь через лес, Кришна в поясе из перьев преследовал Госпожу Ратри, которая не согласилась лечь с ним после обеда. День был чистым и благоухающим, но и вполовину не таким благоухающим, как полуночно-синее сари, которое он держал в левой руке. Она бежала далеко впереди, под деревьями, и он следовал за ней, изредка теряя ее из виду, когда она сворачивала на боковую тропу.
Она стояла на бугре, подняв обнаженные руки над головой и соединив кончики пальцев. Глаза ее были полузакрыты, ее единственная одежда длинный черный вуаль – шевелилась на белом сверкающем теле.
Тут он понял, что она приняла свой Аспект и, вероятно, готова принять Атрибут.
Задыхаясь, он шагнул к бугру перед ней; она открыла глаза, опустила руки и улыбнулась ему.
Когда он потянулся к ней, она крутнула вуаль ему в лицо, и он услышал ее смех – где-то в безмерной ночи, которой она окутала его.
Ночь черная беззвездная, безлунная, без единого проблеска, без искорки откуда бы то ни было. Ночное время, родственное слепоте, упало на него.
Он захрипел, и сари было вырвано из его пальцев. Он стоял, дрожа, и слышал вокруг себя ее смех.
– Ты слишком много позволяешь себе, Лорд Кришна, – сказала она, – и оскорбляешь святость Ночи. За это я накажу тебя, оставив эту тьму на Небе на некоторое время.
– Я не боюсь темноты, богиня, – хихикнул он.
– Тогда у тебя и в самом деле вместо мозгов половые железы. Что ж, оставайся затерянным и слепым в чаще Канибурхи, чьих жителей не нужно подгонять… А не бояться, я думаю, иногда рискованно. До свидания, Темный. На свадьбе, наверное, увидимся.
– Подожди, дорогая Леди. Может, примешь мои извинения?
– Да, потому что ты обязан извиниться.
– Тогда сними эту ночь, которую ты наложила сюда.
– В другой раз, Кришна, когда я буду готова.
– А что я буду делать до тех пор?
– Говорят, сэр, что ваша свирель может очаровать самого страшного зверя. Если это правда, советую взять свирель и начать самую нежную мелодию. А я пока подготовлюсь к тому, чтобы снова впустить в Небо дневной свет.
– Ты жестока, Госпожа!
– Такова жизнь, Мастер Свирели. – И она ушла.
Он начал играть, размышляя о мрачном.

***

Они шли. Ехали с неба на полярных ветрах, через море и сушу, над горящими снегами, под ними и сквозь них. Изменяющие форму плыли по белым полям, и небесные странники падали вниз, как листья; над пустынями звучали трубы, и колесницы снегов с грохотом шли вперед; свет вылетал из их боков, подобно копьям; плащи из огненного меха; белые перья мощного дыхания тянулись над ними и за ними; они шли, солнцеглазые, в золотых ратных рукавицах, лязгая и скользя, торопясь и кружась, шли, сияя перевязями, масками-оборотнями, огненными шарфами, дьявольской обувью, морозными ножными латами и крепкими шлемами; а на другом конце мира, лежавшего за их спиной, были сборища в Храмах с пением и приношением жертв; процессии и молитвы, пожертвования и раздачи, великолепие и красочность. Ибо страшная богиня должна была обвенчаться со Смертью, и все надеялись, что происходящее смягчит их обоих. Праздничный дух заразил также и Небо, и с собранием богов и полубогов, героев и благородных, верховных жрецов, раджей-фаворитов и браминов высокого ранга этот дух набрал силу и энергию и закружился, как многоцветный вихрь, грохоча в головах живых от Первого до последнего.
Итак, они вошли в Небесный Город, въезжая на подушках на спине Птицы Гаруды, кружась в небесных гондолах, проезжая через артерии гор, сверкая в мокрых снегах и ледяных тропах пустынь, заставляя Шпиль в милю высотой звенеть от их пения и смеясь в чарах короткой и неожиданной тьмы, что спустилась и снова быстро рассеялась; и в дни и ночи их прихода поэт Адазаи сказал, что они напоминают по крайней мере шесть различных вещей (он всегда был щедр на сравнения): миграцию ярких птиц через молочный океан, не имеющий волн; процессию музыкальных нот через мозг не очень хорошего композитора; школу глубоководных рыб, чьи тела в завитках и канавках света, который поднимается от какого-нибудь фосфоресцирующего растения в холодных колодцах морских глубин; Спираль Туманности, внезапно обрушившуюся в центре; шторм, каждая капля которого становится пером, певчей птицей или драгоценностью; и (возможно, наиболее убедительное) на храм, полный страшных, обильно украшенных статуй, внезапно оживших и запевших, внезапно бросившихся через весь мир с яркими знаменами, играющими на ветру, потрясающих дворцы и сшибающих верхушки башен, чтобы встретиться в центре всего, разжечь огромный костер и танцевать вокруг него с всегда присутствующей возможностью, что либо огонь, либо танец полностью выйдут из-под контроля.

Предыдущая страница 17 Следующая страница


Князь Света 18

Они шли.

***

Когда в Архивах зазвенел тайный тревожный сигнал, Тэк выхватил Сверкающее Копье из гнезда в стене. В разное время дня тревога должна была поднять разных часовых. Получив предупреждение о возможном таком случае, Тэк порадовался, что сигнал не звонил в другое время. Он поднялся на уровень Города, к Музею на холме.
Но было уже поздно.
Витрина была открыта, служитель лежал без сознания. Никого другого в Музее не было из-за предпраздничных действий в Городе.
Здание Музея стояло так близко от Архива, что Тэк успел заметить двоих, спускавшихся с другой стороны холма.
– Стой! – закричал он, размахивая Сверкающим Копьем, но боясь пользоваться им.
Те повернулись к нему.
– Ты включила тревогу! – обвинил один другого, поспешно застегивая на себе пояс. – Уходи прочь, а я буду иметь дело с этим!
Тэк увидел, что один из них – женщина.
– Я не включала тревогу! – закричала она.
– Уходи отсюда!
Мужчина повернулся к Тэку, а женщина продолжала отступать вниз по холму.
– Положи его назад, – задыхаясь, сказал Тэк. – Раз уж ты его взял верни. Может быть, мне удастся покрыть…
– Нет, – сказал Сэм. – Слишком поздно. Теперь я равен любому здесь, и это мой единственный шанс уехать. Я знаю тебя, Тэк из Архива, и не хочу убивать тебя. Так что уходи – и быстро!
– Яма через минуту будет здесь. И…
– Я не боюсь Ямы. Нападай на меня или уходи немедленно!
– Я не могу напасть на тебя.
– Тогда – до свидания! – И, сказав это, Сэм поднялся в воздух, как воздушный шар.
Пока он парил над землей, на склоне холма появился Лорд Яма с оружием в руках. Это была тонкая сверкающая трубка с маленьким прикладом и широким пусковым механизмом.
Он поднял оружие вверх и прицелился.
– Твой последний шанс! – крикнул он, но Сэм продолжал подниматься.
Яма выстрелил; высоко наверху треснул купол.
– Он принял свой Аспект и поднял Атрибут, – сказал Тэк. – Он связал энергию твоего оружия.
– Почему ты не остановил его? – спросил Яма.
– Я не мог, Господин. Я был захвачен его Атрибутом.
– Ладно, – сказал Яма. – Третий часовой перехватит его.

***

Связав своей волей гравитацию, Сэм поднялся.
Пока он летел, в нем усиливалось ощущение преследующей его тени. Она затаилась где-то на периметре поля его зрения, но как он ни вертел головой, тень ускользала от его взгляда. Но она все время была здесь, и увеличивалась.
Впереди преграда. Неподалеку ворота. Талисман мог открыть запоры, мог согреть человека на холоду, мог перенести его в любое место мира…
Послышался звук хлопающих крыльев.
– Лети! – прогремел голос в его голове. – Увеличивай скорость, Связующий! Лети быстрее! Быстрее!
Это было самое странное ощущение из всех, когда-либо испытанных им: он чувствовал, что движется вперед и вперед, но ничего не менялось ворота не приближались. При всем ощущении страшной скорости он не двигался.
– Быстрее, Связующий! Быстрее! – кричал дикий бухающий голос. Соревнуйся с ветром и молнией в скорости движения!
Сэм старался остановить испытываемое им чувство движения.
Затем его ударили ветры, могучие ветры, кружащиеся над Небом. Он боролся с ними, но голос звучал совсем рядом, хотя он не видел ничего, кроме тени.
– Чувства – это лошади и объекты дорог, по которым они путешествуют, – сказал голос. – Если разум связан с мозгом, который отвлечен в сторону, он теряет проницательность.
И Сэм узнал великие слова Хатхи Упанишад, гремевшие позади него.
– В этом случае, – продолжал голос, – чувства становятся неуправляемыми, подобно плохим, одичавшим лошадям в руках слабого возницы.
Небеса над Сэмом взорвались молниями, и тьма окутала его.
Он старался связать энергию напавшего на него, но не нашел ничего, что можно было схватить.
– Это нереально! – выкрикнул он.
– Что есть реальность, а что – нет? – спросил голос. – Твои лошади убежали от тебя.
Секунда ужасающего мрака, словно он проходил через вакуум чувств.
Потом – боль. Потом – ничего.

***

В деловых сношениях плохо быть самым старым из младших богов.
Он вошел в Зал Кармы, попросил аудиенции с представителем Колеса, очутился в присутствии Лорда, который два дня тому назад отказался проверять его.
– Ну? – спросил он.
– Я извиняюсь за отсрочку, Господин Муруган. Наш персонал был занят приготовлениями к свадьбе.
– Значит они бражничали вместо того, чтобы готовить мне новое тело?
– Не говори так, Господин, словно это и в самом деле твое тело. Это тело дается тебе взаймы Великим Колесом в соответствии с твоими теперешними кармическими нуждами…
– И оно не готово, потому что материал пропили?
– Оно не готово, потому что Великое Колесо вращается в манере…
– Я хочу иметь тело самое позднее завтра вечером. Если оно не готово, Великое Колесо может стать джаггернаутом для управляющих им! Ты слышишь меня и понимаешь, Лорд Кармы?
– Я слышу тебя, но твоя речь не подходит для этого места…
– Пересадку рекомендовал Брама, и он хочет, чтобы я появился на праздновании свадьбы в новом теле. Не сообщить ли ему, что Великое Колесо неспособно выполнить его желания, потому что поворачивается слишком медленно?
– Нет, Господин. Тело будет готово вовремя.
– Прекрасно.
Он повернулся и вышел.
Лорд Кармы сделал за его спиной древний мистический знак.

***

– Брама!
– Да, богиня?
– Насчет моего намека…
– Да, будет сделано, как ты просила, мадам.
– Я хотела бы по-другому…
– По-другому?
– Да, Господин. Я хотела бы человеческую жертву.
– Нет…
– Да.
– Ты еще более сентиментальна, чем я думал.
– Так будет это сделано, или нет?
– Откровенно говоря, в свете недавних событий я предпочел бы этот способ.
– Значит решено?
– Пусть будет по твоему желанию. Теперь в нем оказалось больше силы, чем я думал. Не будь часовым Бог Иллюзии… я не предполагал, что тот, кто был так долго спокоен, мог оказаться таким… талантливым, как ты выразилась.
– Ты отдашь мне это существо в мое полное распоряжение, Создатель?
– С удовольствием.
– И добавишь на десерт Монарха Воров?
– Да. Пусть будет так.
– Спасибо, Могучий.
– Не за что.
– Есть за что. Спокойной ночи.
– Спокойной ночи.
Говорят, что в этот день, в этот великий день Бог Вайю остановил ветры Неба, и тишина сошла на Небесный Город и лес Канибурхи. Ситрагупта, слуга Лорда Ямы, готовил мощный погребальный костер на Брошенном Мире из ароматического дерева, смолы, благовоний, ароматов и дорогих одежд; и на этот костер он положил Талисман Связующего и громадный плащ из синих перьев, принадлежавший Сриту, главе демонов Катапутны; он также положил меняющую форму драгоценность Матерей из Купола Жара и шафрановую мантию из пурпурной рощи Алондила, которая, как говорили, принадлежала Татагатхе Будде. После ночи Фестиваля Первых была полная утренняя тишина. В небе не было видно никакого движения. Говорили, что демоны невидимо пролетали по верхней части воздушного пространства, но боялись приближаться к собранным здесь предметам Власти. Говорили, что было много знаков и знамений, означающих падение могущества. Теологи и святые историки говорили, что тот, кого звали Сэм, отрекся от своей ереси и отдал себя на милость Тримурти. Говорили также, что богиня Парвати, которая была то ли его женой, то ли матерью, то ли сестрой, а то и, может быть, всеми ими, бежала с Неба, чтобы жить в скорби и печали среди ведьм восточного континента, которых считала родственницами. На заре великая Птица Гаруда, лошадь Вишну, клюв которой раздроблял колесницы, шевельнулась в момент пробуждения в своей клетке и издала единственный хриплый крик; он пронесся по Небу, дробя стекла, эхом прокатываясь по стране, будя всех спящих. В спокойном лете Неба начался день Любви и Смерти.
Улицы Неба были пусты. Боги до времени сидели по домам в ожидании.
Все порталы Неба охранялись.
Вор и тот, кого почитатели называли Махасаматман (считая его богом), были освобождены. В воздухе внезапно похолодало, и это было предзнаменование.
Высоко-высоко над Небесным Городом, на платформе, венчающей Шпиль высотой в милю, стоял Бог Иллюзии, Мара, Мастер Снов. На нем был его многоцветный плащ. Мара поднял руки, и энергия других богов вливалась через них, добавляясь к его энергии.
В его мозгу формировался сон. Затем Мара швырнул его, как высокая волна бросает воду на берег.
Во все века, начиная от сотворения Богом Вишну Города и диких мест, они существовали рядом, но реально не соприкасались, смежные, однако отдаленные друг от друга великим расстоянием мысли, а не просто природным пространством. Вишну, Хранитель, сделал это не без причин. Сейчас он не полностью одобрял подъем этого барьера, даже на ограниченное время. Он не хотел видеть что бы то ни было из диких мест в Городе, который, по его замыслу, увеличивал совершенное торжество форм над хаосом.
Тем не менее, властью Мастера Снов призрачным кошкам дано было право временно появляться на всем Небе.
Они неустанно бродили по темным вневременным тропам джунглей, которые были частью иллюзии. Там, в месте, что существовало лишь наполовину, их глазам представали новые видения, а с ними неутомимость и призывы к охоте.
Среди мореплавателей, разносящих слухи и легенды по всему миру и вроде бы знающих все, шли разговоры, что призрачные кошки, охотившиеся в этот день, вовсе не были настоящими кошками. В разных местах мира, где боги проходили позднее, рассказывалось, что кое-кто из Небесного Отряда переселился на этот день в тела белых тигров Канибурхи, чтобы участвовать в охоте по улицам Неба за вором-неудачником и за тем, кого называли Буддой.
Говорят, что когда он бродил по улицам Города, древняя джек-птица трижды облетела вокруг него, села на его плечо и спросила:
– Не ты ли Майтрейа, Бог Света, которого мир ждет много лет, и о чьем приходе я когда-то пророчествовал в своей поэме?
– Нет, меня зовут Сэм, – ответил он, – и я готов уйти из мира, а не возвращаться в него. Кто ты?
– Я птица, которая когда-то была поэтом. Каждое утро я взлетаю, когда рев Гаруды открывает день. Я летел по дорогам Неба, выглядывая Господина Рудру, чтобы нагадить на него, когда почувствовал власть дикого, идущего по стране. Я летал далеко и видел многое, Бог Света.
– Что же видел ты, птица, которая была поэтом?
– Я видел незажженный погребальный костер на краю мира, и туманы дрожали над ним. Я видел богов, опаздывающих, торопящихся через снега, пробивающихся через верхние слои воздуха, кружившихся над куполом. Я видел молящихся на ранга и непатхиа, репетирующих Маску Крови для свадьбы Смерти и Разрушения. Я видел Бога Вайю, поднявшего руки и остановившего ветры, что кружились по Небу. Я видел многоцветного Мару, стоящего на шпиле высокой башни, и чувствовал, что кладет власть дикого – потому что видел призрачных кошек, потревоженных в лесу и спешащих сюда. Я видел слезы мужчин и женщин. Я слышал смех богини. Я видел сверкающее копье, поднятое против утра, и слышал клятву. И, наконец, я видел Бога Света, о котором я писал давно-давно:
Всегда умирающий, но никогда не умерший; Всегда конечный, но никогда не конченный; Ненавидимый мраком, Одетый в свет, Он идет к краю мира, Когда утро заканчивает ночь. Эти строки были написаны Морганом, свободным, Который в день своей смерти Увидит исполнение этого пророчества.
Птица взъерошила перья и замолкла.
– Я рад, птица, что у тебя был случай увидеть так много вещей, сказал Сэм, – и что от придуманной тобой метафоры ты получил некоторое удовлетворение. К сожалению, поэтическая истина сильно отличается от того, что окружает в основном дело жизни.
– Эвива, Бог Света! – сказала птица и взлетела в воздух. В полете ее пронзила стрела, выпущенная из окна тем, кто ненавидел джек-птиц.
Сэм бросился вперед.
Говорят, что призрачные кошки, взявшие его жизнь и чуть позднее жизнь Хальбы, были на самом деле бог и богиня, и это вполне возможно.
Говорят также, что у призрачных кошек, убивших их, это была не первая и не вторая попытка. Несколько тигров погибли от Сверкающего Копья, которое прошло в них, само выдернулось, задрожало, очищаясь от крови, и вернулось в руку метателя. Тэк Сверкающее Копье, однако, и сам упал, пораженный в голову стулом, брошенным Богом Ганешей, который тихо вошел в комнату за спиной Тэка. Некоторые говорили, что позднее Сверкающее Копье было уничтожено богом Агни, но другие утверждают, что Богиня Майа забросила его за пределы Брошенного Мира.
Вишну был недоволен и, говорят, позднее упирал на то, что Город нельзя было марать кровью, что если Хаосу показать вход, он рано или поздно войдет.
Но младшие боги его осмеяли, потому что он считался наименьшим в Тримурти, а его идеи относились к тем временам, когда он просто был среди Первых. По этой причине он отказался принимать какое-либо решение и удалился в свою башню. Бог Варуна Справедливый отвернул свое лицо от дел и пошел в Павильон Тишины на Брошенном Мире, где наблюдал чары комнаты, называемой Страх.
Поставленная театром масок «Маска Крови» была очень привлекательна.
Она была написана поэтом Адазаи, известным своим элегантным языком и принадлежавшим к антиморганистской школе. «Маска Крови» сопровождалась мощными иллюзиями, которые Мастер Снов бросал специально для этого случая.
Там говорилось, что Сэм в этот день тоже ходил в иллюзии, и что, как участник дикого, он проходил частично в темноте, в ужасном запахе, через области плача и стенаний и снова видел все ужасы, какие знал в своей жизни. Они возникали перед ним, яркие или тусклые, молчащие или грохочущие, свежевырванные из ткани его памяти и капающие эмоциями своего рождения в его жизнь, пока она не кончилась.
То, что осталось, было отнесено к погребальному костру в Брошенном Мире, положено на самый верх и сожжено под пение. Бог Агни поднял свои темные очки, посмотрел некоторое время на костер, и затем взметнулось пламя. Бог Вайю поднял руку, и пришел ветер, чтобы раздуть костер. Когда все было кончено, Бог Шива разметал пепел за пределы Мира движением своего трезубца.
Все это рассматривалось, как настоящие и впечатляющие похороны.
Давно не виданная в Небе свадьба прошла со всей силой традиций. Шпиль высотой в милю ослепительно сиял, как ледяной сталагмит. Дикое было отстранено, призрачные кошки снова ходили по улицам города, не видя их. Их мех приглаживался как бы ветром; широкие ступени были пологими склонами, здания – утесами, статуи – деревьями. Ветры, что кружились по Небу, захватывали звук и рассеивали его. В Сквере, в центральной части Города, был зажжен священный костер. Девственницы, собранные для этого случая, подкладывали в костер чистое, сухое, ароматичное дерево, которое трещало и горело почти без дыма, если не считать случайных клубов чистейшего белого цвета. Сурья, солнце, сияла так ярко, что день дрожал прозрачностью. Жених в сопровождении великой процессии друзей и вассалов в красном был проведен через Город в Павильон Кали, где их встретили ее слуги и отвели в обеденный зал. Там служил хозяином Бог Кубера; он рассаживал гостей числом триста – попеременно на черные и красные стулья вокруг длинных столов черного дерева, инкрустированных костью. Всем подали мадхупарку смесь меда, творога и услаждающих дух порошков; гости пили вместе с одетой в голубое свитой новобрачной; свита эта, тоже в количестве трехсот человек, вошла в зал, неся двойные чаши. Когда все уселись и выпили мадхупарки, Кубера выступил с речью. Она пересыпалась шутками и касалась попеременно то практической мудрости, то ссылок на древние записи. Затем легион жениха отправился в павильон в Сквер, а невеста двинулась со свитой туда же, но с другого направления. Яма и Кали порознь вошли в этот павильон и сели по обеим сторонам небольшой занавески. Затем пелись древние песни, и Кубера убрал занавеску, дав возможность молодым впервые за этот день взглянуть друг на друга. Кубера говорил, призывая Кали заботиться о Яме в ответ на обещание блага, богатства и радости, которые будут даны ей. Потом Яма взял Кали за руку и повел ее вокруг костра, ее вассалы связали вместе одежду Кали и Ямы, а Кали бросила в костер жертвенные зерна. После того Кали встала на жернов, поднялась с Ямой на семь ступеней, насыпая на каждую ступеньку по горсточке риса. С неба пошел легкий дождь; он продолжался всего несколько секунд – освящение происходящего благословляющей водой. Затем вассалы и гости составили одну процессию и двинулись через Город к Павильону Ямы, где было устроено великое пиршество и веселье, и где была представлена Маска Крови.
Когда Сэм встретился со своим последним тигром, тигр медленно наклонил голову, зная, что это охота. Сэму некуда было бежать, поэтому он стоял на месте и ждал. Кошка тоже некоторое время выжидала. В эту минуту орда демонов пыталась спуститься в город, но Власть дикого не пускала их.
Все видели, что богиня Ратри плачет, и ее имя внесли в список. Тэк из Архивов был временно посажен в башню под Небом. Слышали, как Яма сказал:
«Жизнь не воскресает», как будто бы он считал, что это все-таки возможно.
Все это рассматривалось, как настоящая и впечатляющая смерть.
Свадебные торжества длились семь дней, и Бог Мара крутил один сон за другим вокруг пирующих. Как на магическом ковре, он переносил их по стране иллюзий, воздвигал дворцы из цветочного дыма на столбах воды и огня, поднимал скамьи, на которых сидели гости, в каньоны звездной пыли, кораллом и миррой выводил из равновесия их чувства, наводил на них все их Аспекты и заставлял вспоминать прототипы, на которых они основали свою силу, так что Шива танцевал на кладбище Танец Разрушения и Танец Времени, прославляя легенду об аннигиляции им трех летающих городов Титана, а Кришна Темный двигался в Танце Борца в память его победы над черными демонами Бана, Лакшми танцевала Танец Статуи, и даже Бог Вишну был вынужден снова сделать несколько па Танца Амфоры, а Муруган в новом теле насмехался над миром со всеми его океанами и танцевал Танец Триумфа на этих водах, как на подмостках, танец, который он танцевал после убийства Шуры, укрывшегося в глубинах моря. Когда Мара делал жест – появлялись магия, цвет, музыка и вино. Была поэзия, игры, песни и смех. Был спорт с могучими испытаниями силы и ловкости. В общем, требовалась сила богов, чтобы вынести полностью все семь дней удовольствий.
Все это рассматривалось как настоящая и впечатляющая свадьба.
Когда все это кончилось, молодые уехали с Неба побродить по миру, получить удовольствие от перемены мест. Они уехали без слуг и вассалов, чтобы бродить свободно. Они не объявляли, какие места намерены посетить и сколько времени потратят… на то, чтобы она забеременела, как говорили небесные шутники.
После их отъезда пирушки еще продолжались. Бог Рудра, оценив отличное качество сомы, взгромоздился на стол и начал произносить речь насчет новобрачной – речь, за которую Яма, без сомнения, выкинул бы его, если бы слышал. В данном же случае Бог Агни шлепнул Рудру по губам и был немедленно вызван на дуэль в Аспекте, на всем протяжении Неба.
Агни взлетел на вершину горы позади Канибурхи, а Рудра занял позицию возле Брошенного Мира. Когда подали сигнал, Рудра послал прочерчивающую жаркий след стрелу за много миль в направлении противника. Однако Агни обнаружил стрелу в полете за пятнадцать миль и сжег ее в воздухе дуновением Мирового Огня, а затем послал тот же Огонь в виде иглы света, которая коснулась Рудры и сожгла его в пепел, а также пробила купол за его спиной. Честь Локапаласа требовала выдвижения нового Рудры, и он вышел из рядов полубогов занять место погибшего старого.
Один раджа и два верховных жреца умерли весьма красочно от отравления. Для их посиневших останков были устроены погребальные костры.
Бог Кришна поднял свой Аспект и играл музыку, лучше которой не бывало, а Гвари Прекрасная смягчилась и пришла к нему снова. Сарасвати в сиянии своей славы танцевала Танец Наслаждения, и тогда Бог Мара снова сотворил побег Хальбы и Будды через Город. Это последнее видение многих, однако, встревожило, и в это время были записаны многие имена. Потом в их среду рискнул войти демон с телом юноши и головой тигра и со страшной яростью кинулся на Бога Агни. Его отогнала объединенная сила Ратри и Вишну, но ему удалось исчезнуть в бестелесности, прежде чем Агни успел наложить на него свой жезл.
В последующие дни в Небе произошли перемены.
Тэка Сверкающее Копье судили Мастера Кармы и переселили его в тело обезьяны; в его мозг было вложено предупреждение, что когда бы он ни предстал для обновления, он снова попадет в тело обезьяны и будет бродить по миру в этой форме до тех пор, пока Небо не проявит милосердие и не снимет с него эту участь. Затем его выслали в джунгли юга и там оставили сбрасывать его кармический груз.
Бог Варуна Справедливый собрал своих слуг и уехал из Небесного Города, чтобы поселиться где-нибудь на земле.
Некоторые из его клеветников сравнивали его уход с уходом Ниррити Черного, бога тьмы и коррупции, который, оставляя Небо, наполнил его злой волей и миазмами многих темных проклятий. Клеветники Варуны были не очень многочисленны, однако, поскольку всем было известно, что титул Справедливого он заслужил, то его осуждение легко могло отразиться на ценности осуждавших; поэтому мало кто говорил о нем непосредственно после его ухода.
Много позднее, в дни Небесных Чисток, были изгнаны на землю другие боги. Их уход совпал со временем, когда в Небе вновь появился Акселерационизм.
Брама, самый могущественный из четырех порядков богов и восемнадцати хозяев рая, Создатель всего, Господин Верховного Неба и всего под ним, из чьего пупа вырастал лотос и чьи руки вспенивали океаны, тот, кто в трех своих шагах заключал все миры, барабаны славы которого наводили ужас на его врагов, в чьей правой руке было Колесо Закона, тот, кто связывал катастрофы, пользуясь змеей, как веревкой – Брама все больше и больше чувствовал себя смущенным и теряющим рассудок после того, что явилось результатом данного им Госпоже Смерти необдуманного обещания. Но затем он решил, что поступил бы точно так же и без ее подсказки. Главный эффект ее действий состоял в том, что ему было кого упрекать за свое нынешнее неприятное состояние. Его же называли Брамой Непогрешимым.
Когда празднества закончились, купол Неба пришлось чинить в нескольких местах.
Музей Неба впоследствии получил вооруженного стражника, обязанного все время находиться в помещении Музея.
Несколько охотничьих отрядов демонов составляли планы, но дальше стадии планирования не шли.
Был назначен новый архивариус, который решительно ничего не знал о своих родителях.
Призрачные кошки Канибурхи были почтены символическим изображением во всех храмах страны.
В последнюю ночь празднеств одинокий бог вошел в Павильон Тишины на Брошенном Мире и на долгое время поселился в комнате под названием Память.
Затем он долго смеялся и вернулся в Небесный Город, а его смех был вещью юности, красоты, силы и чистоты, и ветры, кружащие по Небу, подхватили этот смех и понесли далеко по стране, и все, кто слышал его, изумлялись странной, вибрирующей ноте торжества, содержавшейся в нем.
Все это рассматривалось как настоящее, впечатляющее время Любви и Смерти, Ненависти и Жизни и Безумия.

Глава 6

После смерти Брамы в Небесном Городе начался период беспорядка. Нескольких богов даже выгнали с Неба. Каждый боялся, чтобы его не приняли за Акселерациониста; и, как если бы это было суждено, в этот период как раз каждого и подозревали в Акселерационизме. Хотя Сэм Великодушный умер, дух его, как говорили, продолжал жить и насмехаться. А в дни недовольства и интриг, которые привели к Великой Битве, прошел слух, что, возможно, жив не только его дух…
Когда солнце страдания закатывается, Приходит покой, Господин тихих звезд В этот мир творения, В это место дымных спиралей мандалы. Глупец говорит себе, Что его мысли – всего лишь мысли…
Сараха, (98-99).

Это случилось ранним утром. Брама находился неподалеку от бассейна пурпурного лотоса в Саду Радостей, у подножия статуи голубой богини с виной.
Девушка, нашедшая его, сначала подумала, что он отдыхает, потому что глаза его были открыты. Но уже через минуту она поняла, что он не дышит, и искаженное лицо его не изменяет выражения.
Она затряслась, ожидая конца света. Бог умер – значит, естественно последует светопреставление. Но через некоторое время она решила, что внутренние связи между вещами могут поддержать мироздание на час-другой. И в таком случае, подумала она, благоразумнее будет довести дело о грозящей Юге до сведения того, кто лучше умеет обращаться с этим.

Предыдущая страница 18 Следующая страница


19 Роджер Желязны

Она сказала об этом первой наложнице Брамы; та прибежала посмотреть лично и признала, что ее Господин действительно умер, и обратилась к статуе голубой богине, которая немедленно начала играть на вине. Затем первая наложница послала сообщение Вишну и Шиве, чтобы они срочно пришли в Павильон.
Они так и сделали, и привели с собой Бога Ганешу.
Они осмотрели останки, убедились в их состоянии и заперли обеих женщин в их квартирах до казни. Затем стали совещаться.
– Нам срочно нужен другой Создатель, – сказал Вишну. – Открылось вакантное место.
– Я предлагаю Ганешу, – сказал Шива.
– Отклоняю, – сказал Ганеша.
– Почему?
– Я не люблю быть на виду. Я бы предпочел оставаться где-нибудь за сценой.
– Тогда давай рассмотрим какие-то другие альтернативы, и побыстрей.
– Не разумнее ли сначала установить причину этого события?
– Нет, – сказал Ганеша. – Первым делом нужно избрать ему преемника.
Даже вскрытие тела может подождать. Небо не должно оставаться без Брамы.
– Как скажешь – может, кого-нибудь Локапаласа?
– Пожалуй.
– Яму?
– Нет. Он слишком серьезный, слишком добросовестный – он техник, а не администратор. К тому же он, по-моему, эмоционально нестабилен.
– Кубера?
– Больно уж хитер и ловок. Я боюсь Куберы.
– Индра?
– Слишком своеволен.
– Может, Кришна?
– Чрезмерно фриволен. Никакой рассудительности.
– Кого же ты посоветуешь?
– Какова наша величайшая проблема в настоящее время?
– Не думаю, чтобы у нас сейчас были какие-нибудь большие проблемы, сказал Вишну.
– Тогда разумнее было бы иметь какую-то прямо сейчас, – сказал Ганеша. – По-моему, наша величайшая проблема – Акселерационизм. Сэм вернулся и мутит воду.
– Да, – сказал Шива.
– Акселерационизм? Зачем пинать дохлую собаку?
– Ах, она как раз и не сдохла. Среди людей. И это также отвлечет внимание от преемственности внутри Тримурти и создаст хотя бы поверхностную солидарность в Городе. Если, конечно, ты не собираешься взять на себя кампанию против Ниррити и его зомби.
– Покорно благодарю.
– Не стоит.
– М-м-м… Значит, наша величайшая проблема в настоящее время Акселерационизм?
– Именно. Акселерационизм – наша величайшая проблема.
– Кто ненавидит его больше всего?
– Ты?
– Вздор. Кроме меня.
– Скажи, Ганеша.
– Кали.
– Сомневаюсь.
– А я нет. Два зверя, Буддизм и Акселерационизм, тянут одну колесницу. Будда презирал Кали. А она женщина. Она поведет кампанию.
– Тогда ей придется отказаться от женственности.
– Не говори пустяков.
– Ладно – Кали.
– А как же Яма?
– А что Яма? Я беру его на себя.
– И я тоже.
– И я.
– Прекрасно. Поезжайте тогда через планету на громовой колеснице и на спине великой Птицы Гаруды. Найдите Яму и Кали. Верните их на Небо. Я останусь ждать вашего возвращения и разберусь, что случилось с Брамой.
– Да будет так.
– Согласен.
– До свидания.

***

– Уважаемый торговец Вама, подожди! У меня есть кое-что сказать тебе.
– Да, Кабада? Чего тебе?
– Трудно подобрать слова для того, что я имею сказать. Но они относятся к некоему состоянию дел, которое вызывает заметное чувство у твоих соседей…
– Да? Давай дальше.
– Насчет атмосферы…
– Какой атмосферы?
– Может, ветры, бризы…
– Ну и что ветры?
– И то, что они переносят.
– Например?
– Запах, уважаемый Вама.
– Какой запах?
– Запах… ну… фекальной массы.
– Фе… А! Да, правильно. Все правильно. Немного такого может быть. Я забыл, потому что привык к нему.
– Могу я спросить о причине?
– Запах происходит от продукта дефекации, Кабада.
– Это я знаю. Я имел в виду спросить о том, почему они присутствуют, а не об их источнике.
– Они присутствуют из-за ведер в задней комнате моего дома, полных этого самого…
– Да?
– Да. Я собираю продукцию моей семьи. Уже восемь дней.
– Для какой цели, почтенный Вама?
– Разве ты не слышал об одной вещи, поразительной вещи, в которую эти самые продукты спускаются – в воду, а затем дергают рычаг, и все это с мощным звуком уходит глубоко под землю?
– Я слышал о таком…
– О, это правда, это правда! Есть такая вещь. Ее недавно изобрел один человек, имени которого я не знаю, и у нее большие трубы, а сверху сидение без дна. Это самое удивительное открытие века, и у меня оно будет через несколько лун.
– У тебя? Такая вещь?
– Да. Она будет установлена в маленьком помещении, которое я пристроил к задней части дома. Возможно, я в ту ночь дам обед и позволю всем моим соседям воспользоваться этой вещью.
– Это поистине поразительно. И ты очень великодушен.
– И я так думаю.
– Но… Но запах?
– Запах из-за ведер, которые я сохраняю до устройства этой вещи.
– Зачем?
– Я должен иметь в своей кармической записи, что этой вещью начали пользоваться восемь дней назад, а не несколько лун спустя. Это покажет мое быстрое продвижение в жизни.
– А! Теперь я вижу мудрость твоих поступков, Вама. Я не хочу стоять на дороге у человека, который ищет себе лучшего. Прости меня, если я создал у тебя такое впечатление.
– Прощаю.
– Твои соседи любят тебя, и запах, и все прочее. Когда ты перейдешь в высшее состояние, прошу тебя помнить об этом.
– Конечно.
– Такой прогресс, наверное, пойдет быстро.
– Наверняка.
– Почтенный Вама, мы будем наслаждаться воздухом со всеми его острыми предзнаменованиями.
– Это всего лишь второй мой жизненный цикл, дорогой Кабада, но я чувствую, что меня коснулось назначение.
– И я тоже. Только не забывай благословения Просветленного, которому мой двоюродный кузен Вазу дал убежище в своей пурпурной роще.
– Как я могу забыть? Махасаматман были богом тоже. Некоторые говорят Вишну.
– Врут. Он был Буддой.
– Добавляю тогда и его благословение.
– Отлично. Прощай, Кабада.
– Прощай, почтенный.

***

Яма и Кали вернулись в Небо. Они спустились в Небесный Город на спине Птицы Гаруды. Они вошли в Город вместе с Вишну и, нигде не останавливаясь, прошли прямо к Павильону Брамы.
В Саду Радостей они встретили Шиву и Ганешу.
– Послушайте, Смерть и Разрушение, – сказал Ганеша. – Брама умер, и об этом знаем только мы пятеро.
– Как могла произойти такая вещь? – спросил Яма.
– Похоже, его отравили.
– Вскрытие делали?
– Нет.
– Тогда я сделаю.
– Хорошо. Но есть другое дело, более серьезное.
– Назови его.
– Его преемник.
– Да. Небо не может без Брамы.
– Точно… Кали, как ты смотришь на то, чтобы стать Брамой, золотым седлом и серебряными шпорами?
– Не знаю…
– Тогда подумай, и быстро. Тебя сочли лучшей кандидатурой.
– А Бог Агни?
– Он не так высок в списке. И он, похоже, не настолько антиакселерационист, как мадам Кали.
– Понятно.
– И мне тоже.
– Значит, он хороший бог, но не великий?
– Да. Но кто мог убить Браму?
– Не имею представления. А ты?
– Тоже нет.
– Но ты найдешь его, Лорд Яма?
– Угу. С моим Аспектом.
– Может, вы хотите посовещаться вдвоем?
– Да.
– Тогда мы пока оставим вас. Через час вместе пообедаем в Павильоне.
– Да.
– Да.
– Пока.
– Пока.
– Пока.

***

– Леди!
– Да?
– Со сменой тел автоматически происходит развод, если не будет подписано продолжение контракта.
– Да.
– Брама должен быть мужчиной.
– Да.
– Откажись.
– Милорд…
– Ты колеблешься?
– Это так неожиданно, Яма…
– Однако, ты задержалась, чтобы обдумать это.
– Я должна была.
– Кали, ты причиняешь мне страдания.
– В мои намерения это не входило.
– Я требую, чтобы ты отказалась от предложенного.
– Я – богиня по собственному праву, а не только как твоя жена, Лорд Яма.
– Что это означает?

Предыдущая страница 19 Следующая страница


Князь Света 20

– Что я решаю сама.
– Если ты примешь, Кали, тогда между нами все кончится.
– Похоже на то.
– Что, черт побери, представляет собой акселерационизм? Подумаешь гроза над муравейником! Почему они вдруг так ополчились на него?
– Видимо, им нужно на что-то ополчиться.
– Почему выбрали тебя руководить этим?
– Не знаю.
– Нет ли у тебя особых причин быть антиакселерационисткой, моя дорогая?
– Не знаю.
– Как бог, я еще юн. Но я слышал, что герой ранних дней мира Калкин, с которым ты ездила, и есть тот самый Сэм. Если у тебя были основания ненавидеть своего прежнего Господина, и если Сэм и вправду он, тогда я понимаю, почему они вербуют тебя выступить против дела, которое он начал. Это правда?
– Возможно.
– Тогда, если ты любишь меня и ты в самом деле моя жена – пусть выбирают другого Браму.
– Яма…
– Они ждут твоего решения через час.
– Они его получат.
– Какое оно?
– Прости меня, Яма…

***

Яма уехал из Сада Радостей до обеда. Хотя это выглядело опасным нарушением этикета, все знали, что Яма – самый дисциплинированный из богов, и поняли этот факт и его причины. Так что он оставил Сад Радостей и поехал к месту, где Небо кончалось.
Он пробыл этот день и последующую ночь на Брошенном Мире, и его никто не тревожил никакими призывами. Он провел какое-то время в каждой из пяти комнат Павильона Тишины. О чем он думал – его дело, и мы тоже не будем касаться этого. Утром он вернулся в Небесный Город и узнал о смерти Шивы.
Трезубец Шивы прожег еще одну дыру в куполе, но его голова была раздроблена, как было установлено, тупым предметом.
Яма пошел к своему другу Кубере.
– Ганеша, Вишну и новый Брама уже предложили Агни занять место Разрушителя, – сказал Кубера. – Я думаю, он согласится.
– Это великолепно для Агни, – сказал Яма. – Кто убил Бога?
– Я много думал об этом, – сказал Кубера, – и считаю, что в случае с Брамой это был кто-то достаточно близкий, чтобы Брама принял от него отравленное питье, а в случае с Шивой – кто-то, хорошо знающий, как захватить его врасплох. Кроме одного свидетеля, никто не знает.
– Одно и то же лицо?
– Я бы поставил на это.
– Может, это часть заговора Акселерационистов?
– Трудно поверить. Те, кто симпатизирует Акселерационизму, не имеют настоящем организации. Акселерационизм слишком недавно на Небе, чтобы считать его чем-то стоящим. Интриги, возможно. Похоже, что делала это личность сама по себе, независимо от сторонников.
– Какие причины?
– Вендетта. Или какое-нибудь младшее божество желало стать старшим.
Почему вообще кто-то кого-то убивает?
– Ты не думал о ком-нибудь в частности?
– Главнейшая проблема, Яма – устранить подозрения, а не искать их.
Расследование передадут в твои руки?
– Не уверен, но думаю, что да. Но я найду того, кто это сделал, и убью его.
– Почему?
– Мне нужно что-то сделать, кого-то…
– Убить?
– Да.
– Мне жаль, мой друг.
– Мне тоже. Тем не менее, это моя привилегия и мое намерение.
– Я бы хотел, чтобы ты вообще не говорил со мной насчет этого дела.
Оно явно конфиденциальное.
– Я никому не скажу, если ты не скажешь.
– Уверяю тебя, что не скажу.
– И знай, что я займусь кармическим слежением, психозондированием.
– Я упоминал об этом и Шиве говорил. Пусть будет так.
– До свидания, мой друг.
– До свидания.
Яма ушел из Павильона Локапалас. Через некоторое время туда вошла богиня Ратри.
– Приветствую тебя, Кубера.
– Приветствую, Ратри.
– Почему ты сидишь один?
– Потому что нет никого, кто разделил бы мое одиночество. А почему ты пришла одна?
– Потому что некому пойти со мной.
– Ты хочешь совета или разговора?
– Того и другого.
– Садись.
– Спасибо. Я боюсь, Кубера.
– Голодна?
– Нет.
– Возьми плод и чашу сомы.
– Хорошо.
– Чего же ты боишься, и как я могу помочь тебе?
– Я видела, что Лорд Яма вышел отсюда…
– Да.
– Взглянув в его лицо, я увидела, что он – Бог Смерти, и что есть сила, которой должны бояться даже боги…
– Яма силен, и он мой друг. Смерть могущественна, и она никому не друг. Но они оба существуют вместе, и это удивительно. Агни тоже силен, и он Огонь. Он мой друг. Кришна может быть сильным, если пожелает. Но он никогда не желает этого. Он изнашивает тела с фантастической скоростью. Он пьет сому и занимается музыкой и женщинами. Он ненавидит прошлое и будущее. Он мой друг. И, наконец, в Локапаласе я, и я не силен. Тело, которое я ношу, почему-то быстро жиреет. И я для моих трех друзей скорее отец, нежели брат. Через них я ценю музыку, любовь и огонь, потому что все это – жизнь, и я люблю своих друзей как людей или как богов. Но другой Яма пугает меня тоже, Ратри. Потому что, когда он принимает свой Аспект, он вакуум, который вгоняет в страх беднягу-толстяка. Тогда он никому не друг.
Так что не стесняйся того, что боишься моего друга. Ты знаешь, что когда бог встревожен, его Аспект бросается поддержать его, о богиня Ночи, как даже сейчас в этой беседке становится темнее, хотя день далеко не кончен.
Ты проходила мимо встревоженного Ямы.
– Он вернулся так неожиданно.
– Да.
– Могу я спросить, почему?
– Боюсь, что это дело конфиденциальное.
– Оно касается Брамы?
– Почему ты так думаешь?
– Я уверена, что Брама умер. Я боюсь, что Яму призвали сюда, чтобы он нашел убийцу. Я боюсь, что он найдет меня, хотя бы я призвала на Небо всю столетнюю ночь. Он найдет меня, и я не смогу встать лицом к вакууму.
– Что ты знаешь насчет предполагаемого убийства?
– Я уверена, что последняя видела Браму живым, или первая видела его мертвым – в зависимости от того, что означали его судороги.
– Каковы были обстоятельства?
– Я пришла в его Павильон вчера рано утром, чтобы просить его сменить гнев на милость и позволить Парвати вернуться. Мне сказали, что он в Саду Радостей, и я пошла туда…
– Кто сказал?
– Одна из его женщин. Я не знаю ее имени.
– Ладно, давай дальше. Что произошло затем?
– Я нашла его у подножия голубой статуи. Он весь дергался. И дыхания не было. Затем он перестал дергаться и затих. Сердце его не билось, пульса не было. Я снова призвала часть ночи, чтобы она укрыла меня, и ушла из Сада.
– Почему ты не позвала на помощь? Может быть, было еще не поздно.
– Потому что я хотела его смерти. Я ненавидела его за то, что он сделал с Сэмом, за то, что он выгнал Парвати и Варуну, за то, что он сделал с архивариусом Тэком, за…
– Хватит. Это затянется на весь день. Ты прямиком ушла из Сада, или сначала вернулась в Павильон?
– Я прошла мимо Павильона и увидела ту девушку. Я сделала себя видимой и сказала ей, что не нашла Браму и вернусь позднее… Но ведь он умер, не так ли? Что я теперь буду делать?
– Возьми еще плод и еще сомы.
– И Яма придет за мной?
– Конечно. Он придет за каждым, кто был замечен поблизости от того места. Это был, без сомнения, быстродействующий яд, и ты пришла как раз перед моментом смерти. Так что Яма, естественно, придет к тебе и сделает тебе психозондирование, как и всем другим. Выяснится, что ты не убивала.
Так что я советую тебе просто ждать, пока тебя возьмут под стражу. И никому больше не говори об этой истории.
– А что мне сказать Яме?
– Если он доберется до тебя раньше, чем я его увижу, скажи ему все, включая и разговор со мной. Это потому, что я предположительно ничего не знаю о случившемся. Смерть одного из Тримурти всегда хранится в тайне как можно дольше, даже ценою жизней.
– Но Боги Кармы прочтут это в твоей памяти, когда ты встанешь перед судом для обновления.
– Лишь бы они не прочитали это в твоей памяти сегодня. О смерти Брамы будут знать очень немногие. Поскольку Яма, вероятно, будет проводить официальное расследование и он сам – конструктор психозонда, я не думаю, что в работу с машинами будет втянут кто-то посторонний. Но мне нужно обсудить этот факт с Ямой, или намекнуть ему – немедленно.
– Пока ты не ушел…
– Да?
– Ты сказал, что лишь немногие могут знать об этом, даже если придется пожертвовать жизнями… Не означает ли это, что я…
– Нет. Ты будешь жить, потому что я стану защищать тебя.
– Зачем это тебе?
– Ты – мой друг.

***

Яма управлял машиной, зондирующей мозг. Он проверил тридцать семь субъектов, имевших доступ к Браме в его Саду в течение всего дня до богоубийства. Одиннадцать из них были богами и богинями, включая Ратри, Сарасвати, Вайю, Мару, Лакшми, Муругана, Агни и Кришну.
Из этих тридцати семи богов и людей никто не был признан виновным.
Кубера-искусник стоял рядом с Ямой и просматривал психоленты.
– Что же теперь, Яма?
– Не знаю.
– Может убийца был невидим?
– Может быть.
– Но ты этого не думаешь?
– Нет, не думаю.
– А если каждого в городе заставить пройти через зонд?
– Много народу приезжает и уезжает каждый день через множество входов и выходов.
– А ты не думал о возможности, что это был кто-то из Ракшасов? Они снова распространились по земле, как ты знаешь, и они ненавидят нас.
– Ракшасы не отравляют своих жертв. К тому же, я не думаю, чтобы Ракша мог войти в Сад из-за отпугивающих демонов курений.
– Так что же теперь?
– Вернусь в свою лабораторию и подумаю.
– Не могу ли я сопровождать тебя в Большой Зал Смерти?
– Пожалуйста, если желаешь.
Кубера пошел с Ямой. Пока Яма размышлял, Кубера внимательно рассматривал каталог лент, который Яма вел, когда экспериментировал с первыми зондирующими машинами. Конечно, ленты были бракованные, неполные; одни только Боги Кармы хранили ленты жизнеописания каждого в Небесном Городе. И Кубера это, конечно, знал.

***

В месте, называемом Кинсет, у реки Ведры, был заново открыт печатный пресс. Эксперименты со сложным водопроводом тоже шли в этом месте. На сцене появились также два очень искусных храмовых художника, а старый стекольщик сделал пару бифокальных очков и начал вытачивать еще. Итак, были указания, что один из городов-государств подвергся возрождению.
Брама решил, что пора выступить против Акселерационизма.
В Небе создался военный отряд, храмы в городах, близких к Кинсету, призывали верующих готовиться к священной войне.
Шива-Разрушитель носил только символ трезубца, потому что его настоящая сила была в огненном жезле, который он носил на боку.
Брама золотого седла и серебряных шпор носил меч, колесо и лук. Новый Рудра носил лук и колчан старого. Бог Мара носил сверкающий плащ, все время меняющий цвет, и никто не мог сказать, какого рода его оружие и на какой колеснице он ехал, поскольку пристальный взгляд на него вызывал головокружение, а все вокруг него меняло формы, кроме его лошадей, из чьих ртов все время капала кровь и дымилась там, где падала.
Из полубогов было набрано пятьдесят, все еще старающихся дисциплинировать блуждающие Атрибуты, мечтающих усилить Аспект и отличиться в бою.
Кришна воевать отказался и ушел в Канибурху играть на свирели.

***

Кубера нашел его далеко за городом; он лежал на поросшем травой склоне холма и смотрел в звездное небо.
– Добрый вечер.
Он повернул голову и кивнул.
– Как поживаешь, дорогой Кубера?
– Довольно хорошо, Лорд Калкин. А ты?
– Вполне хорошо. Нет ли у тебя сигаретки?
– Никогда не бываю вдалеке от них.
– Спасибо.
– Огонька?
– Да.
– Что это была за джек-птица, которая кружила над Буддой, прежде чем мадам Кали выпустила из него кишки?
– Давай поговорим о более приятных вещах.
– Ты убил слабого Браму, и его заменило могучее существо.
– Да?
– Ты убил сильного Шиву, но его заменила равная сила.
– Жизнь полна перемен.
– Чего ты добивался? Мести?
– Месть – это часть личной иллюзии. Может ли человек убить то, что не жило и не умирало по-настоящему, а существует лишь в отражении Абсолюта?

Предыдущая страница 20 Следующая страница


21 Роджер Желязны

– Ты проделал чертовски хорошую работу, даже если это всего лишь переустройство.
– Спасибо.
– Но зачем ты это сделал? И я предпочел бы пространный ответ.
– Я намеревался смахнуть всю иерархию Неба. Но похоже, что это должно идти по пути всех добрых намерений.
– Расскажи, зачем ты это сделал.
– Если ты расскажешь, как ты меня обнаружил…
– Вполне честно. Так говори, зачем?
– Я решил, что человечество лучше будет жить без богов. Если бы я ликвидировал их всех, люди могли бы снова придумать консервные ножи и открывать банки, не боясь гнева Неба. Мы уже достаточно попирали ногами этих бедняг. Я хочу дать им шанс к освобождению, чтобы они создавали то, что хотят.
– Только для своей жизни, своей жизни.
– Иногда, да. А иной раз и нет. Как и боги.
– Ты, вероятно, последний Акселерационист в мире, Сэм. Но никто бы не подумал, что ты также и самый беспощадный.
– Как ты нашел меня?
– Мне пришло в голову, что в числе подозреваемых должен бы находиться Сэм, если бы не тот факт, что он умер.
– А я предполагал, что это достаточно надежная защита от обнаружения.
– Вот я и спросил себя, нет ли какого-нибудь средства, с помощью которого Сэм мог бы избежать смерти. Я ничего не мог придумать, кроме обмена телами. Тогда я спросил себя, кто брал себе новое тело в день смерти Сэма? Только Лорд Муруган. Правда, получалось не совсем логично, поскольку он сделал это после смерти Сэма, а не до нее. Я как-то упустил это. Ты – Муруган – был среди тридцати семи подозреваемых, прошел психозонд и был признан Лордом Ямой невиновным. Казалось, что я действительно шел по ложному следу… пока не подумал об очень простой вещи – проверить запись. Сам Яма мог бы сбить психозонд, так почему бы не сделать этого кому-то другому? Я вспомнил, что Атрибут Калкина включал в себя контроль над молниями и электромагнитным феноменом. Он мог попортить машину своим мозгом таким образом, что она не заметила ущерба. Значит, надо было учитывать не то, что читала машина, а как она это читала. Как нет двух одинаковых отпечатков ладони или пальцев, так нет и мозговых записей одного и того же рисунка. Но при переходе из одного тела в другое сохраняется та же самая мыслематрица, хотя она и включается в другой мозг.
Каковы бы ни были мысли, проходящие через мозг, запись самих мысленных рисунков всегда уникальна. Я сравнил твою запись и запись Муругана, которую нашел в лаборатории Ямы. Они не были подобны. Я не знаю, как ты выполнил обмен телами, но я узнал тебя.
– Очень мудро, Кубера. Кто еще знаком с этими удивительными рассуждениями?
– Пока никто. Боюсь, что Яма скоро дознается. Он всегда решает проблемы.
– Почему ты поставил под угрозу свою жизнь, отыскивая меня?
– Человек, достигший нашего, моего возраста, обычно становится рассудительным. Я знал, что ты, по крайней мере, выслушаешь меня, прежде чем ударить. И знаю также, что, поскольку я хочу сказать хорошее, мне вреда не будет.
– Что ты предлагаешь?
– Я достаточно симпатизирую тому, что ты сделал, чтобы помочь тебе бежать с Неба.
– Спасибо, но не надо.
– Ты хочешь выиграть в этом состязании, или нет?
– Хочу, но я сделаю это своими методами.
– Как?
– Я вернусь в город и уничтожу столько богов, сколько удастся, пока меня не остановят. Если падет достаточное количество крупных, то мелкие не сумеют удержать Небо.
– А если погибнешь ты? Что будет с миром и с делом, которое ты затеял? Сможешь ли ты восстать снова, чтобы защитить их?
– Не знаю.
– Как ты ухитрился устроить возвращение?
– Одно время я был одержим демоном. Он, пожалуй, любил меня и сказал мне однажды, когда мы были в опасности, что он «укрепил мое пламя», так что я мог бы существовать вне своего тела. Я забыл об этом и вспомнил лишь тогда, когда увидел свое искромсанное тело, лежавшее подо мной на улице Неба. Я знал, что есть только одно место, где я могу добыть себе новое тело – Павильон Богов Кармы. Там Муруган требовал обслуживания. Как ты сам только что сказал, моя сила – управление электричеством. Я научился делать это, не задевая мозга. Ток на мгновение прервался, я вошел в новое тело Муругана, а Муруган отправился в ад.
– Тот факт, что ты рассказал мне все это, указывает, кажется, на то, что ты намерен отправить и меня вслед за Муруганом.
– Мне очень жаль, Кубера, потому что я люблю тебя. Если ты дашь мне слово, что забудешь все то, что узнал, и будешь ждать, пока это дело обнаружит кто-то другой, тогда я позволю тебе уйти живым.
– Рискованно.
– Я знаю, что ты никогда не нарушал данного тобою слова, хотя ты так же стар, как холмы Неба.
– Кого первого ты хочешь убить?
– Конечно, Лорда Яму, потому что он ближе всех за мной по пятам.
– Тогда тебе придется убить меня, Сэм, потому что он брат Локопала и мой друг.
– Уверяю тебя, мы оба пожалеем, если я вынужден буду убить тебя.
– Не получил ли ты от знакомства с Ракшей его пристрастия к пари?
– Какого рода пари?
– Твоя победа – я дам тебе слово молчать; моя – ты полетишь со мной на спине Гаруды.
– И в чем состязание?
– Ирландский отбой.
– С тобой, жирный Кубера? Мне, в моем прекрасном новом теле?
– Да.
– Тогда бей первым.

***

На темном холме в дальней стороне Неба Сэм и Кубера стояли лицом к лицу.
Кубера отвел назад правый кулак и выбросил его в челюсть Сэма.
Сэм упал, полежал секунду и медленно поднялся на ноги.
Потирая челюсть, он встал на прежнее место.
– Ты сильнее, чем кажешься, Кубера, – сказал он и нанес удар.
Кубера лежал на земле, со свистом втягивая воздух.
Он изо всех сил пытался встать, застонал, но все-таки поднялся.
– Я не думал, что ты встанешь, – сказал Сэм.
Кубера повернулся к нему. Темная влажная полоса спускалась по его подбородку. Когда он встал твердо, Сэм вздрогнул.
Беги под серой стеной ночи. Спасайся! Под скалу. Прячься! Ярость обратит твои кишки в воду. Решетки трут твой позвоночник…
– Бей! – сказал Сэм.
Кубера улыбнулся и ударил.
Сэм лежал, дрожа, и голос ночи, смешанный со звуками насекомых, ветром и вздохами травы, доносился до него.
Трепещи, как последний упавший лист. В твоей груди глыба льда. В твоем мозгу нет слов, а только цвета паники…
Сэм потряс головой и встал на колени.
Упади снова, свернись в клубок и рыдай. Ибо каково у человека начало, таков и его конец. Мир – это черный катящийся шар. Он давит все, чего коснется. Он катится на тебя. Беги! Ты выиграешь минуту, может быть, час, прежде чем он навалится на тебя…
Он поднял руки к лицу, опустил их, взглянул на Куберу и встал.
– Ты построил в Павильоне Тишины комнату, называемую страхом. Теперь я вспомнил твою силу, старый бог. Но ее недостаточно.
Невидимая лошадь бежит по пастбищам твоего мозга. Ты узнаешь ее по отпечаткам копыт, каждый из которых – рана…
Сэм встал в позицию, сжал кулак.
Небо трещит над тобой. Земля может разверзнуться под твоими ногами. А что за высокая, похожая на тень, фигура, что хочет встать за твоей спиной?
Кулак Сэма вздрогнул, но он выбросил его вперед.
Кубера покачнулся, голова его дернулась в сторону, но он устоял на ногах.
Сэм стоял, трепеща, когда Кубера занес руку назад для последнего удара.
– Старый бог, ты плутуешь, – сказал Сэм.
Кубера улыбнулся кровоточащим ртом, и его кулак вылетел вперед, как черный шар.

***

Яма разговаривал с Ратри, когда тишину ночи нарушил крик проснувшейся Гаруды.
– Такого еще не бывало, – сказал он.
Небеса медленно стали раскрываться.
– Может, Лорд Вишну собирается выехать…
– Он никогда не ездит ночью. Я совсем недавно говорил с ним, и он ничего не сказал насчет этого.
– Значит, какой-то другой бог рискнул сесть на нее.
– Нет! К загону, Леди! Быстро! Мне может понадобиться твоя сила.
Он потянул ее за собой к воздушному стойлу Птицы.

***

Гаруда была разбужена и отвязана, но колпак еще оставался на ее глазах.
Кубера принес потерявшего сознание Сэма в загон и привязал к сидению седла. Затем он спустился и повернул последнюю рукоятку. Верх клетки откатился. Кубера взял длинный металлический крюк и пошел обратно к веревочной лестнице. От Птицы невыносимо воняло. Гаруда беспрерывно двигалась и топорщила перья длиной в два человеческих роста.
Кубера медленно взобрался на нее.
Как раз когда он привязывался к сидению, к клетке подошли Яма и Ратри.
– Кубера! Что за безумие? – закричал Яма. – Ты же никогда не любил высоты!
– Важное дело, Яма, – ответил Кубера, – а ехать в громовой колеснице – тратишь целый день.
– Какое дело? И почему бы не взять гондолу?
– На Гаруде быстрее. Я расскажу тебе, когда вернусь.
– Может, я могу помочь тебе?
– Нет. Спасибо.
– А Лорд Муруган может?
– В этом случае, да.
– Вы никогда не были в хороших отношениях.
– Мы и сейчас не в хороших. Но мне нужны его услуги.
– Эй, Муруган! Ты почему молчишь?
– Он спит, Яма.
– Но у тебя лицо в крови, брат.
– Со мной произошел небольшой несчастный случай.
– И Муруган тоже плохо выглядит…
– От того же несчастного случая.
– Что-то тут неладно, Кубера. Подожди, я войду в клетку.
– Отойди, Яма!
– Локапаласы не приказывают друг другу. Мы равны.
– Отойди, Яма! Я снимаю колпак Гаруды!
– Не делай этого!
Кубера внезапно наклонился с крюком и снял колпак с высокой головы Птицы. Гаруда закинула голову и снова крикнула.
– Ратри! – сказал Яма, – наложи тьму на глаза Гаруды, чтобы она не смогла видеть.
Яма двинулся к входу в клетку. Тьма, как грозовая туча, окутала голову Птицы.
– Ратри! – сказал Кубера. – Сними этот мрак и наложи его на Яму, или все пропало.
Ратри поколебалась секунду, но послушалась.
– Иди быстрее ко мне! – крикнул Кубера. – Поднимайся на Гаруду и поедешь с нами! Ты нам чертовски нужна!
Ратри вошла в клетку и пропала из виду, потому что тьма распространялась, как чернильная лужа, и Яма ощупью искал дорогу.
Веревочная лестница была сброшена, и Ратри поднялась на Гаруду.
Гаруда завизжала и подскочила в воздух, потому что Яма двигался вперед с кинжалом в руке и резанул первое, что попало ему под руку.
Ночь окутала их, и Небо осталось далеко внизу.
Когда они набрали высоту, начал приближаться купол. Гаруда спешила к воротам, не переставая визжать.
Они прошли через ворота, и Кубера поторопил Птицу.
– Куда мы едем? – спросила Ратри.
– В Кинсет, на реке Ведра, – ответил он. – А это Сэм. Он жив.
– Что случилось?
– Он тот, кого ищет Яма.
– Он найдет его в Кинсете?
– Без сомнения, Леди. Без сомнения. Но прежде, чем он найдет его, мы, возможно, подготовимся получше.

***

В дни, предшествующие Великой Битве, в Кинсет пришли защитники.
Кубера, Сэм и Ратри дали предупреждение. Кинсет уже знал, что его соседи поднимаются, но не знал о небесных мстителях, готовых прийти.
Сэм обучал войска, которые должны были сражаться с богами, а Кубера тех, кто будет сражаться с людьми.
Для богини Ночи были выкованы черные доспехи, на которых было написано: «Охраняй нас от волка и волчицы и от ночного вора».
А на третий день перед палаткой Сэма на равнине за городом поднялась огненная башня.
– Владыка Адского Колодца пришел сдержать свое обещание, о Сиддхарта, – сказал голос в его голове.
– Тарака! Как ты нашем меня… и как узнал меня?
– Я смотрю на пламя, что является истинной твоей сущностью, а не на плоть, скрывающую его. Ты же знаешь.
– Я думал, что тебя нет в живых.
– Почти так и было. Эти двое действительно пьют жизнь глазами! Даже жизнь такого существа, как я.
– Я же тебе говорил. Ты привел с собой свои легионы?
– Да. Привел.
– Это хорошо. Боги скоро будут здесь.
– Я знаю. Я много раз бывал в Небе на ледяных шапках его гор, а мои шпионы и сейчас там. Поэтому я знаю, что они готовы идти сюда. Они также приглашают людей принять участие в сражении. Хотя они и не считают, что им нужна людская помощь, но думают, что люди пригодятся для разгрома Кинсета.
– Да, это понятно, – заметил Сэм, созерцая громадный вихрь желтого пламени. – Еще что нового?
– Идет Красный.
– Я его ждал.
– Идет к своей смерти. Я должен победить его!
– У него будет с собой репеллент.
– Тогда я найду способ убрать репеллент или убить Красного на расстоянии. Он будет здесь с наступлением ночи.
– Как он идет?
– На летающей машине – не такой большой, как громовая колесница, которую мы пытались украсть – но очень скоростной. Я не мог напасть на нее в полете.

Предыдущая страница 21 Следующая страница


Князь Света 22

– Он один?
– Да, если не считать того, кто при машинах.
– Какие машины?
– Много машин. Его летающая машина битком набита странным оборудованием.
– Плохое предзнаменование.
Башня полыхнула оранжевым.
– Но едут также и другие.
– Ты только что сказал, что он один.
– Правильно.
– Тогда поясни мне истинный смысл твоих слов.
– Другие не с Неба.
– Откуда же?
– С тех пор, как ты уехал с Неба, я много путешествовал по миру и искал связи с теми, кто тоже ненавидит Богов. Кстати, в твоем прошлом воплощении я пытался спасти тебя от кошек Канибурхи.
– Я знаю.
– Боги сильны. Сильнее, чем были раньше.
– Теперь скажи, кто идет помогать нам.
– Бог Ниррити Черный, который ненавидит все, но больше всего – Богов Неба. Так что он посылает тысячу неживых сражаться на равнине возле Ведры.
Он сказал, что после битвы мы, Ракшасы, можем выбрать себе тела из тех выращиваемых им безмозглых существ, которые уцелеют.
– Мне не улыбается помощь Черного, но выбора у меня нет. Когда они прибудут?
– Ночью. Но Далисса будет здесь раньше. Я уже чувствую ее приближение.
– Далисса? Кто…
– Последняя из Матерей Страшного Жара. Она единственная скрылась в глубинах, когда Дурга и Лорд Калкин ехали морем в купол. Все ее яйца были передавлены, и она больше не может откладывать их, но она несет в своем теле пылающую энергию Морского Жара.
– И ты думаешь, она станет помогать мне?
– Она никому не станет помогать. Она последняя в роду. Она будет только наблюдателем.
– Имей в виду, что особа, которую знали под именем Дурги, теперь носит тело Брамы, главного нашего врага.
– Да, это делает вас обоих мужчинами. Она могла принять другую сторону и остаться женщиной. Но теперь она связала себя. Она сделала выбор из-за тебя.
– Это помощь чуточку уравнивает положение.
– Сейчас Ракша гонит слонов, слизардов и больших кошек, чтобы напустить их на наших врагов.
– Хорошо.
– И призвали элементалей огня.
– Очень хорошо.
– Далисса уже близко. Она будет ждать меня на дне реки и выплывет, когда понадобится.
– Передай ей привет от меня, – сказал Сэм, поворачиваясь к входу в палатку.
– Передам.
Сэм опустил за собой клапан.

***

Когда Бог Смерти спустился с Неба на равнину возле Ведры, Тарака Ракша кинулся на него в образе большой кошки из Канибурхи, но тотчас же отлетел назад. На Яме был демонский репеллент, из-за которого Тарака не мог подойти близко.
Ракша откатился, сбросил кошачью форму и стал вихрем серебряных пылинок.
– Бог Смерти! – взорвалось в голове Ямы. – Помнишь Адский Колодец?
И тут же камни и песок втянулись в вихрь и метнулись по воздуху к Яме, который запахнул плащ, прикрыл его полой глаза, но не тронулся с места.
Через некоторое время буря утихла. Яма не шевелился. Вокруг него все было усыпано обломками, но рядом с ним не было ни камешка.
Яма опустил край плаща и посмотрел на вихрь.
– Что за колдовство? – услышал он. – Как тебе удается устоять?
Яма продолжал смотреть на Тараку.
– Как тебе удается кружиться? – спросил он.
– Я – величайший из Ракшасов. Я однажды вынес твой смертельный взгляд.
– А я – величайший из богов. Я устоял против всего твоего легиона в Адском Колодце.
– Ты лакей Тримурти.
– Ты ошибаешься. Я пришел сюда сражаться против Неба во имя Акселерационизма. Ненависть моя велика, и я принес оружие, чтобы использовать его против Неба.
– Тогда, я полагаю, мне придется отказаться от удовольствия продолжать сейчас нашу битву.
– Я бы счел это разумным.
– И ты в самом деле хочешь, чтобы тебя проводили к нашему вождю?
– Я и сам найду дорогу.
– Тогда – до встречи, Бог Яма!
– До свидания, Ракша.
Тарака взлетел, как горящая стрела, в небо и исчез из виду.

***

Некоторые говорят, что Яма разрешил свою задачу, когда стоял в темноте в большой птичьей клетке. Другие же полагают, что он сдублировал соображения Куберы, пользуясь лентами в Большом Зале Смерти. Как бы то ни было, он, войдя в палатку на равнине у Ведры, приветствовал находящегося там человека, назвав его Сэмом. Этот человек положил руку на свое лезвие и встал перед Ямой.
– Смерть, ты предвосхищаешь битву, – сказал он.
– Были изменения, – ответил Яма.
– Какого рода?
– Изменение позиции. Я пришел сюда воспротивиться воле Неба.
– Каким образом?
– Сталью. Огнем. Кровью.
– С чего такая перемена?
– В Небе произошел развод. И предательство. И позор. Леди зашла слишком далеко, и теперь я знаю причину, Лорд Калкин. Я не одобряю твой Акселерационизм, но и не отрицаю его. Для меня важно лишь то, что это единственная сила в мире, могущая противостоять Небу. И, понимая это, я присоединяюсь к тебе, если ты примешь мой меч.
– Я приму твой меч, Лорд Яма.
– И я подниму его против любого из небесной шайки, за исключением лишь самого Брамы, против которого я не встану.
– Договорились.
– Тогда позволь мне быть твоим возничим.
– Я бы не против, но у меня нет боевой колесницы.
– Я привез специальную колесницу. Я долгое время работал над ней, и она еще не вполне закончена, но и такой будет достаточно. Я должен собрать ее в эту ночь, потому что сражение начнется завтра утром на заре.
– Так я и думал. Ракша предупредил меня о приближении войск.
– Да, я видел их, когда пролетал над ними. Главная атака будет с северо-востока, через равнину. Боги присоединятся позднее. Но, без сомнения, войска идут со всех сторон, включая и реку.
– Мы контролируем реку. Далисса из Жара ждет на дне. Когда придет время, она поднимет волны, заставит их кипеть и захлестывать скамьи галер.
– Я думал, что Жар весь вымер.
– Да, кроме Далиссы. Она последняя.
– Как я понял, Ракшасы будут сражаться вместе с нами?
– Да, и другие…
– Кто другие?
– Я принял помощь… безмозглых тел, их боевой отряд… от Бога Ниррити.
Яма прищурился и раздул ноздри.
– Это плохо, Сиддхарта. Рано или поздно его нужно будет уничтожить, и нехорошо быть в долгу у такого типа.
– Я знаю, Яма, но я в отчаянном положении. Они прибывают ночью…
– Если мы победим, Сиддхарта, опрокинем Небесный Город, сломаем древнюю религию, освободим людей для технического прогресса, то оппозиция все равно будет. Ниррити, который все эти столетия ждал смерти богов, будет атакован и побит сам. Будет ли так, или все начнется сначала – во всяком случае, Боги Города несколько более тактичны в своих некрасивых действиях.
– Я думаю, мы должны принять помощь независимо от того, просили мы о ней или нет.
– Да, но приглашая его или принимая его предложение, ты в любом случае будешь обязан ему.
– Ну, когда дело дойдет до расплаты, тогда и посмотрим.
– Это политично, согласен. Но мне это не нравится.
Сэм налил сладкого темного Кинсетского вина.
– Я думаю, Кубера захочет позднее с тобой повидаться, – сказал он, предлагая Яме стаканчик.
– Что он делает? – спросил Яма, выпивая вино одним глотком.
– Тренирует войска и ведет класс по двигателям внутреннего сгорания для местных ученых, – сказал Сэм. – Даже если мы проиграем, что-то останется и будет совершенствоваться.
– Если это принесет какую-то пользу, то им нужно знать не только описание машины…
– Он в эти дни говорил до хрипоты, и писцы все записывали за ним геологию, рудное дело, металлургию, химию нефти…
– Будь у нас больше времени, я бы помог. А сейчас, если хоть десять процентов сохранится, и то будет достаточно. Не завтра-послезавтра, но…
Сэм допил свое вино и снова наполнил стаканчики.
– За завтрашний день, возничий!
– За кровь, Связующий, за кровь и убийство!
– Часть крови может быть и нашей собственной, бог смерти. Но все равно, мы возьмем с собой достаточное количество врагов…
– Я не могу умереть, Сиддхарта, иначе как по собственному желанию.
– Как это может быть, Лорд Яма?
– Позволь Смерти иметь свои маленькие секреты, Связующий. А то я могу отказаться выполнить свою долю работы в этой битве.
– Как угодно, Лорд.
– За твое здоровье и долгую жизнь!
– За твои.

***

День сражения заалел зарей, как только что ущипнутое бедро девушки. С реки потянулся легкий туман. Мост Богов сиял золотом на востоке, тянулся обратно, темнел в уходящей ночи, разделял небо как бы горящим экватором.
Воины Кинсета ждали за городом, на равнине у Ведры. Пять тысяч человек с мечами, луками, пиками и пращами ждали сражения. В первых рядах стояла тысяча зомби под предводительством живых сержантов Черного, которые направляли все их движение барабанным боем и полотнищами черного шелка, вьющимися по ветру, как дымные змеи, над шлемами зомби.
Пятьсот копьеносцев держались в тылу. Серебряные циклоны – Ракшасы висели в воздухе. Время от времени вдали слышался рев зверей джунглей.
Пять элементалей сверкали на остриях пик и на столбе для флага.
В небе не было ни облачка. Трава на равнине была еще влажной и блестящей. Воздух был холодный, земля еще достаточно мягкая, чтобы видны были отпечатки ног. Серый, зеленый и желтый цвета под небом били в глаза.
Ведра кружилась в берегах, собирая листья деревьев. Говорят, что каждый день повторяет историю мира: выходит из темноты и холода в начинающееся тепло и смутный свет, сознательно щурит глаза в середине утра, пробуждает мысли скачком нелогичной и несвязной эмоции, спешит к полуденному теплу, медленно, болезненно склоняется в пыль, к таинственному полусвету, к концу энтропии, которая есть ночь.
Начался день.
Далеко в конце поля стала заметна темная линия. Звук трубы прорезал воздух, и эта линия двинулась вперед.
Сэм стоял в своей боевой колеснице во главе строя, в сверкающей броне и с длинным серым копьем смерти. Он услышал слова Смерти, которая носила красное и была его возничим.
– Их первая волна кавалерии на слизардах.
Сэм искоса взглянул на далекую линию.
– Это она, – сказал возничий.
– Прекрасно.
Он сделал жест копьем, и Ракшасы двинулись вперед, как приливная волна белого света. Двинулись и зомби.
Когда белая волна и темная линия сошлись, послышалась сумятица голосов, шипение и грохот оружия.
Темная линия остановилась, над ней дымились громадные сгустки пыли.
Затем пришли звуки поднимающихся джунглей, когда собранные хищные звери были выпущены на фланг врагов.
Зомби шли медленно, в такт барабанному бою, а огненные элементали летали перед ними, и там, где они пролетали, трава засыхала.
Сэм кивнул Смерти, и колесница медленно двинулась вперед на воздушных подушках. За ней двигалась армия Кинсета. Лорд Кубера спал в наркотическом сне, подобном смерти, в тайном подвале под городом. Леди Ратри ехала на черной кобыле позади строя копьеносцев.
– Их атака отбита, – сказал Сэм.
– Да.
– Вся их кавалерия сброшена на землю, и звери все еще свирепствуют среди них. Они до сих пор не перестроили свои ряды. Ракшасы обрушились лавиной, как дождь с неба на их головы. Теперь на них идет волна огня.
– Да.
– Мы уничтожим их. Уже сейчас они видят безмозглых ставленников Ниррити, идущих на них, как обычные люди, ровным шагом и без страха, их барабаны отбивают такт, а в их глазах нет ничего, вообще ничего. А глядя поверх их голов, враги видят здесь нас в грозовом облаке, и видят, что твоей колесницей правит Смерть. Их сердца бьются чаще, холодеют бицепсы и бедра. Видишь, как звери проходят среди них?
– Да.
– Пусть не будет звуков рога в наших рядах, потому что это не сражение, а убийство.
– Да.
Зомби убивали все на своем пути и если падали, то падали без слова, потому что для них все было одинаково, а слова для неживых не имеют никакого значения.
Они очистили поле, и свежая волна воинов пошла на них. Но кавалерия была разбита. Пешие солдаты не могли устоять перед копьями и Ракшасами, перед зомби и пехотой Кинсета.
С острыми, как бритвы, краями боевая колесница, ведомая Смертью, врезалась во врага, как пламя прокатывается по полю. Стрелы и копья в полете поворачивали под прямым углом, не задевая ни колесницы, ни стоявших в ней. Темные огни плясали в глазах Ямы, когда он сжимал двойное колесо, управляющее ходом колесницы. Снова и снова безжалостно направлял он колесницу на врага, а копье Сэма разило как змеиный язык, когда они проезжали через ряды воинов.
Неизвестно откуда прозвучал сигнал к отступлению, но уже мало кто мог ответить на призыв.
– Протри глаза, Сиддхарта, – сказал Яма, – и прикажи строиться заново. Нам надо усилить атаку. Манджусри Меч должен отдать приказ. Боги наблюдают и оценивают наши силы.
– Да, Смерть, я знаю.
Сэм поднял копье, как сигнал, и в отрядах началось новое движение.
Затем над ними нависла тишина. Вдруг не стало ни ветра, ни звука. Небо было ясное. Земля была серо-зеленая, утоптанная. Вдали призрачной оградой поднималась пыль.
Сэм оглядел ряды и показал копьем вперед. И в то же мгновение раздался удар грома.
– Боги сейчас выдут на поле, – сказал Яма, глядя вверх.
Наверху пронеслась громовая колесница. Однако разрушительного дождя не последовало.
– Почему мы еще живы? – спросил Сэм.
– Я думаю, они больше хотят нашего позорного поражения. А может, боятся использовать громовую колесницу против ее создателя… и справедливо боятся.
– В таком случае… – сказал Сэм и подал сигнал к атаке.
Колесница повезла его вперед.
Сзади шли силы Кинсета.

Предыдущая страница 22 Следующая страница


23 Роджер Желязны

***

Раздался звук небесной трубы.
Линия человеческих воинов противника расступилась. Вперед выехали пятьдесят полубогов.
– Сиддхарта, – сказал Смерть, – Лорд Калкин никогда не бывал побит в сражении.
– Знаю.
– У меня с собой Талисман Связующего. На погребальном костре сожгли поддельный, а настоящий я оставил у себя для изучения. Но мне никогда не везло: минутку подержал – и вот, сейчас надену на тебя.
Сэм поднял руки, и Смерть застегнул на его талии пояс из раковин.
Сэм дал знак армии Кинсета остановиться, и Смерть повез его одного навстречу полубогам.
Над головами некоторых полубогов играли нимбы раннего Аспекта. У других было странное оружие для фокусировки их странного Атрибута. Пламя шло понизу и лизало колесницу. Ветры хлестали ее. Грохочущий шум падал на нее. Сэм сделал жест копьем – и первые три противника зашатались и упали наземь со своих слизардов.
Смерть направил колесницу в гущу полубогов. У нее были острые, как бритва, края, а ее скорость втрое превышала скорость лошади и вдвое слизарда.
Пока он ехал, вокруг него возникал туман, окрашенный кровью. Тяжелые метательные снаряды летели к нему и исчезали, свернув в ту или иную сторону. Ультразвук штурмовал уши, но каким-то образом частично гасился.
Сэм с бесстрастным лицом поднял копье высоко над головой. Внезапная ярость пробежала по его лицу, и с верхушки копья выскочили молнии.
Слизарды и всадники загорелись и скорчились.
Запах горелой плоти ударил в его ноздри. Он засмеялся, и Смерть повернул колесницу для второго захода.
– Вы наблюдаете за мной? – крикнул Сэм в небо. – Продолжайте! Вы сделали ошибку!
– Не надо! – сказал Смерть. – Рано еще! Никогда не насмехайся над богом, пока он не умер!
И колесница снова понеслась через ряды полубогов, и никто не мог коснуться ее.
Звуки трубы наполнили воздух, и святая армия хлынула на помощь своим чемпионам.
Воины Кинсета выступили вперед, чтобы вступить с нею в бой.
Сэм стоял в колеснице, а снаряды тяжело падали вокруг него, не попадая в цель. Смерть вез его через ряды врагов теперь уже как клин, а не как рапира. Сэм запел, и его копье было похоже на змеиный язык, и иногда трещало, когда с него сыпались яркие вспышки. Талисман на его талии горел бледным огнем.
– Мы возьмем их! – сказал Сэм.
– На поле только полубоги и люди, – сказал Смерть. – Боги все еще проверяют твою силу. Из них мало кто помнит полную мощь Калкина.
– Полная мощь Калкина? Она никогда не выпускалась, о Смерть. Ни в одном веке. Пусть выдут против меня теперь, и небеса будут плакать над их телами, и Ведра станет цвета крови!… Вы слышите меня, боги? Выходите против меня! Я вызываю вас сюда, на это поле! Здесь вы встретитесь с моей силой!
– Нет! – сказал Смерть. – Еще не время!
Громовая колесница вновь пронеслась над ними.
Сэм поднял копье, и пиротехнический ад разверзся вокруг проходившего судна.
– Не следовало бы показывать им, что ты можешь это делать. Еще рано!
Затем в мозгу Сэма зазвучал голос Тараки:
– Они теперь идут по реке, о Связующий. А другой отряд штурмует ворота города!
– Скажи Далиссе, чтобы поднялась и энергией Жара заставила Ведру кипеть! Пошли Ракшасов к воротам Кинсета, чтобы уничтожить захватчиков!
– Слушаюсь, Связующий! – И Тарака исчез.
Луч слепящего света вылетел из громовой колесницы и врезался в ряды защитников.
– Время настало, – сказал Смерть и махнул плащом.
В самом заднем ряду Богиня Ратри привстала на стременах и подняла черный вуаль, который был накинут на броню.
С обеих сторон раздались вопли, потому что солнце скрыло свое лицо и темнота спустилась на поле. Стебель света исчез из-под колесницы и сияние прекратилось.
Но из невидимого источника возникла слабая фосфоресценция, когда Бог Мара влетел на поле в своей многоцветной колеснице, запряженной изрыгающими реки крови конями.
Сэм повернулся к нему, но между ними вклинилось громадное количество воинов; однако, прежде чем они успели пробиться к Маре, он уже ехал через поле, убивая всех на своем пути.
Сэм поднял копье, но его мишень расплылась и изменилась, и молнии пролетали либо позади нее, либо по сторонам.
Вдали, в реке появился мягкий свет. Он жарко пульсировал, и что-то вроде щупальцев на миг всколыхнулось под водой.
Из города донеслись звуки сражения. Воздух был полон демонов. Земля, казалось, шевелилась под ногами воинов.
Сэм поднял копье и прочертил светящуюся линию, которая поднялась в небо, вызывая еще дюжину богов спуститься на поле.
Звери рычали, кашляли и выли, бегая по тем и другим рядам и убивая людей обеих сторон.
Зомби продолжали убивать; черные сержанты подгоняли их непрерывным боем барабанов; огненные элементали вцеплялись в грудь мертвых, как будто питались ими.
– Полубогов мы разбили, – сказал Сэм. – Давай теперь попробуем разбить Лорда Мару.
Они высматривали его на другом конце поля среди воплей и стонов, едущего по тем, кто скоро будет трупом, и по тем, кто уже был им.
Увидев цвета его колесницы, они бросились преследовать его. Наконец он повернулся к ним в коридоре тьмы. Смутно и издалека доносились звуки битвы. Смерть уже остановил колесницу, и они смотрели сквозь ночь в глаза друг другу.
– Ты будешь сражаться, Мара? – Крикнул Сэм. – Или мы должны гнать тебя, как собаку?
– Не говори мне о своих родителях – кобеле и суке, о Связующий! – ответил Мара. – Это ведь ты, Калкин? Твой пояс и твоя манера воевать. Твои молнии поражают одинаково и друзей, и врагов. Ты и в самом деле каким-то образом жив, а?
– Это я, – сказал Сэм, уравновешивая копье.
– И дохлый бог правит твоей тележкой?
Смерть поднял левую руку ладонью вперед.
– Я обещаю тебе смерть, Мара, – сказал он. – Если не от руки Калкина, то от моей. Если не сегодня, так в другой день, но она все равно между нами.
Пульсация на руке стала учащаться.
Смерть наклонился вперед, и колесница быстро поехала к Маре. Кони Мастера Снов попятились и выпустили огонь из ноздрей.
Сэм и Смерть прыгнули вперед. Стрелы Рудры искали их в темноте, но, приближаясь к Смерти или его колеснице, сворачивали в сторону и взрывались, давая на мгновение слабое освещение.
Вдалеке тяжело шагали слоны, гонимые Ракшей через равнину.
Послышался мощный ревущий звук.
Мара стал гигантом, а его колесница – горой. Его кони, скакавшие вперед, вытянулись в бесконечность. С копья Сэма сорвалась молния, как струя с фонтана.
Над Марой внезапно закрутилась снежная метель, космический холод проник в его кости. В последний момент Мара повернул свою колесницу и выскочил из нее.
Сэм и Мара столкнулись на борту колесницы. Раздался скрежет, и оба медленно опустились на землю.
С оглушительным ревом и пульсацией света река вспучилась, готовая взорваться. Стремительная волна пронеслась через поле, когда Ведра вышла из берегов.
Вопли усилились. Лязг оружия продолжался. Барабаны Ниррити все еще бухали в темноте, а сверху донесся странный звук, когда громовая колесница быстро неслась к земле.
– Куда он делся? – закричал Сэм.
– Скрылся. Но он не может прятаться вечно.
– Черт побери! Так мы победили или проиграли?
– Хороший вопрос. Ответа на него у меня пока нет.
Вода пенилась над стоявшей колесницей.
– Мы можем снова пустить ее в ход?
– В темноте и в захлестывающей воде – нет.
– Что же будем делать?
– Курить и набираться терпения.
Через некоторое время над ними завис Ракша.
– Связующий! – рапортовал он. – Новые нападающие на город имеют на себе этот чертов репеллент!
Сэм поднял копье, и с острия слетела молния. Поле на мгновение осветилось, как от фотовспышки.
Всюду лежали мертвые, кучками и по отдельности. Между ними валялись трупы животных. Несколько больших кошек еще бродили, выбирая пищу.
Огненные элементали улетели от воды, которая покрывала грязью упавших и хлестала тех, кто еще мог стоять. На поле лежали холмы из разбитых колесниц и мертвых слизардов и лошадей. По полю все еще шли, повинуясь приказу, зомби с пустыми глазами, убивая все живое перед собой. Барабаны все еще били, но уже иногда запинались. Из города слышались звуки битвы.
– Найди Леди в черном, – приказал Сэм Ракше, – и скажи, чтобы сняла темноту.
– Слушаюсь, – ответил демон и полетел к городу.
Снова засияло солнце, и Сэм прикрыл глаза рукой.
Под голубым небом и золотым мостом резня выглядела еще ужаснее.
В дальнем конце поля на возвышении стояла громовая колесница.
Зомби убили последнего человека в поле зрения. Когда они повернулись, ища оставшихся в живых, барабаны смолкли, и зомби сами упали на землю.
Сэм и Смерть стояли в колеснице и оглядывались в поисках живых.
– Никакого движения, – сказал Сэм. – А где боги?
– Может быть, в громовой колеснице.
Вернулся Ракша.
– Защитники не могут удержать город!
– Боги участвуют в штурме?
– Там Рудра, и его стрелы производят страшную панику. Бог Мара там.
Брама, я думаю, тоже, и много других. Очень большое смятение. Я спешил доложить.
– Где Госпожа Ратри?
– Она вошла в Кинсет, в свой Храм.
– Где остальные боги?
– Не знаю.
– Я поеду в город, – сказал Сэм, – и помогу защитникам.
– А я – к громовой колеснице, – сказал Смерть, – чтобы взять ее и использовать против врагов – если ею еще можно пользоваться. Если нет остается Гаруда.
– Да, – сказал Сэм и левитировал.
Смерть выскочил из колесницы.
– Удачи тебе.
– И тебе тоже.
Они проехали по месту резни, каждый по-своему.

***

Он поднялся на небольшую возвышенность. Его красные кожаные сапоги бесшумно ступали по траве.
Он перекинул через плечо свой алый плащ и осмотрел громовую колесницу.
– Она повреждена молниями.
– Да, – согласился он и посмотрел на хвостовую часть, на того, кто говорил.
Броня бога сияла как бронза, хоть не была бронзой, и украшена фигурами змей. На сверкающем шлеме – бычьи рога, а в левой руке трезубец.
– Брат Агни, ты появился на земле.
– Я больше не Агни, а Шива, Бог Разрушения.
– Ты надел его доспехи на новое тело и взял его трезубец. Но никто не может так быстро овладеть трезубцем Шивы. Вот поэтому ты и носишь на правой руке белую перчатку и очки на лбу.
Шива поднял руку и опустил очки на глаза.
– Это правда, я знаю. Убери свой трезубец, Агни. Дай мне твою перчатку и жезл, твой пояс и твои очки.
Шива покачал головой.
– Я уважаю твою мощь, Бог Смерти, твою скорость и твою силу, твою ловкость. Но ты стоишь слишком далеко, чтобы любое из этого помогло бы тебе сейчас. Ты не можешь подойти ко мне, потому что я сожгу тебя раньше.
Смерть, ты умрешь! – Он потянулся к жезлу и поясу.
– Ты хочешь повернуть дар Смерти против дарителя? – Кроваво-красный ятаган появился в руке Смерти.
– Прощай, Дхарма. Твои дни кончились. – Агни потянул жезл.
– Во имя прошлой дружбы, – сказал Красный, – я сохраню тебе жизнь, если ты сдашься.
Жезл закачался.
– Ты убил Рудру, защищая имя моей жены!
– Я сделал это, чтобы сохранить честь Локапаласа. А теперь я Бог Разрушения и один из Тримурти!
Он нацелил огненный жезл, а Смерть завертел перед ним своим алым плащом.
Вспышка света была так ослепительна, что за две мили, на стенах Кинсета защитники увидели ее и удивились.

***

Враги вошли в Кинсет. Теперь здесь были пожары, вопли, удары металла о дерево, металла о металл.
Ракшасы опрокидывали дома на врагов, к которым не могли подойти близко. Врагов, как и защитников, осталось очень мало. Основная масса обеих армий погибла на равнине.
Сэм стоял на вершине самой высокой башни Храма и смотрел вниз, на павший город.
– Я не мог спасти тебя, Кинсет, – сказал он. – Я пытался, но недостаточно.
Далеко внизу, на улице, Рудра натянул свой лук.
Молнии упали на Рудру, и стрела взорвалась.
Когда воздух очистился и Рудра встал, в центре обугленной земли был маленький кратер.
На дальней крыше появился бог Вайю и призвал ветры, чтобы раздувать пожары. Сэм снова поднял копье, но на дюжине крыш стояла дюжина Вайю.
– Мара! – закричал Сэм. – Покажись, Мастер Снов! Если осмелишься!
Вокруг него слышался смех.
– Когда я буду готов, Калкин, – раздался голос из дымного воздуха, я осмелюсь. Но я могу выбрать… У тебя не кружится голова? Что, если ты свалишься оттуда на землю? Подхватят ли тебя Ракшасы? Станут ли твои демоны спасать тебя?
Молнии полетели вниз на все близкие к Храму здания, но сквозь шум слышался смех Мары. Он замер в отдалении, и затрещали новые пожары.
Сэм сел и смотрел на горящий город. Звуки сражения прекратились.
Осталось только пламя.
Резкая боль возникла в его голове и исчезла. Затем появилась снова и осталась. Она распространилась на все тело, и Сэм вскрикнул.
Брама, Вайю, Мара и четверо полубогов стояли внизу на улице.
Сэм попытался поднять копье, но его рука так дрожала, что копье выпало, загрохотало на камнях и исчезло.
Скипетр с черепом и колесом был направлен на Сэма.
– Спускайся, Сэм! – сказал Брама, легко двигая скипетром, отчего боль усилилась и стала жгучей. – В живых остались только ты и Ратри. Ты последний! Сдавайся!
Сэм с трудом поднялся и вцепился руками в свой сверкающий пояс.
Покачнувшись, он сказал сквозь стиснутые зубы:
– Прекрасно! Я спущусь, как бомба, прямо на вас!
Но небо то темнело, то светлело, то снова темнело.
Над звуками пожара поднялся мощный крик.
– Это Гаруда! – сказал Мара.
– Зачем бы Вишну приходить сейчас?

Предыдущая страница 23 Следующая страница


Князь Света 24

– Гаруду украли, разве ты забыл?
Громадная птица пикировала на горящий город, как гигантский феникс на свое охваченное огнем гнездо.
Сэм повернул голову кверху и увидел, что на глаза Гаруды внезапно опустился колпак. Птица взмахнула крыльями и нырнула вниз, к богам, которые стояли у Храма.
– Красный! – закричал Мара. – Наездник в красном!
Брама повернул свой визжащий скипетр, держа его обеими руками, к голове пикирующей птицы.
Мара сделал жест, и крылья Гаруды, казалось, загорелись.
Вайю поднял руки, и ветер обрушился на верховное животное Вишну, разбивающее клювом колесницы.
Птица снова закричала и распахнула крылья, замедляя спуск. На ее голову обрушились Ракшасы, тычками и уколами принуждая птицу спускаться.
Она замедлила спуск, но не остановилась. Боги бросились врассыпную.
Гаруда ударилась о землю, и земля задрожала.
Яма выбрался из ее спинных перьев, соскочил с ятаганом в руке, сделал три шага и упал. Мара появился из развалин и ударил Яму по затылку ребром ладони.
Сэм прыгнул еще до того, как был нанесен удар, но опоздал. Скипетр снова завизжал, и все завертелось вокруг Сэма. Он старался прервать свое падение, но лишь замедлил его.
Земля в сорока футах, в тридцати, в двадцати…
Земля была окутана тусклым кровавым туманом, затем почернела.
– Лорд Калкин наконец побежден в бою, – тихо сказал кто-то.

***

Брама, Мара и два оставшихся полубога понесли Сэма и Яму из умирающего города Кинсета на берег Ведры. Леди Ратри шла за ними с веревкой на шее.
Они положили Сэма и Яму в громовую колесницу, которая была в значительно худшем состоянии, чем они оставили ее: в правом борту зияла громадная дыра, а часть хвостового оборудования отсутствовала. Они заковали пленников в цепи, сняв Талисман Связующего и малиновый плащ Смерти. Затем послали сообщение на Небо, и через некоторое время пришла небесная гондола и увезла их в Небесный Город.
– Мы победили, – сказал Брама. – Кинсета больше нет.
– Дорого он обошелся нам, я считаю, – сказал Мара.
– Но мы победили!
– И Черный снова шевелится.
– Он хочет проверить наши силы.
– И что он думает о них? Мы потеряли целую армию, и даже боги умирали в этот день.
– Мы сражались со Смертью, с демонами и с Калкиным, с Ночью и с Матерью Жара. Ниррити больше не поднимет руки против нас после такой победы, как эта.
– Могуч Брама, – сказал Мара и отвернулся.

***

Боги Кармы были вызваны, чтобы судить пленников.
Богиня Ратри была изгнана из Небесного Города и приговорена жить на земле как смертная, и перевоплощаться всегда в немолодые тела наиболее некрасивой внешности, которые не могли бы нести полную силу ее Аспекта и Атрибута. Ей была оказана такая милость, потому что ее признали лишь соучастницей, обманутой Куберой, которому она доверяла.
Когда пошли за Богом Ямой, чтобы привести его на суд, то обнаружили, что он умер в камере. В его тюрбане был маленький металлический ящичек. Он взорвался.
Боги Кармы провели вскрытие тела и совещались.
– Почему он не принял яд, если хотел умереть? – спросил Брама. Пилюлю спрятать куда легче, чем эту коробку.
– Вполне возможно, – сказал один из Богов Кармы, – что где-то на земле у него припрятано другое тело, и он намеревался переселиться в него с помощью радио-прибора, который был поставлен на самоуничтожение после использования.
– Разве это можно сделать?
– Конечно, нет. Оборудование пересадки сложное и объемное. Но Яма хвастался, что может сделать все. Он однажды пытался убедить меня, что такой прибор можно сделать. Но между двумя телами должен быть прямой контакт с помощью грифелей и проводов. А такой крошечный прибор не мог бы генерировать достаточной энергии.
– Кто сделал твой психозонд? – спросил Брама.
– Лорд Яма.
– А громовую колесницу Шивы? А огненный жезл Агни? Твой страшный лук, Рудра? Трезубец? Сверкающее копье?
– Яма.
– Тогда я скажу тебе, что приблизительно в то же время, когда действовал этот крохотный ящичек, в Большом Зале Смерти вроде бы сам по себе крутился громадный генератор. Он действовал не более пяти минут, а потом сам собою выключился.
– Радиоволны?
Брама пожал плечами.
– Пора приговаривать Сэма.
Это было сделано. Поскольку Сэм уже однажды умер, но без большого эффекта, решили, что приговаривать его к смерти не имеет смысла.
По общему решению он был переселен. Но не в другое тело. Была воздвигнута радиобашня. Одурманенного седативным Сэма положили на место, передаточные провода были присоединены к нему, как полагается, только не было другого тела. Вместо него провода были присоединены к конвертеру башни.
Его атман проецировался вверх, через открытый купол в громадное магнитное облако, которое окружало всю планету и называлось Мостом Богов.
Затем ему был дан единственный знак отличия: вторичные похороны в Небе. Лорд Яма получил первые, и Брама, следя за поднимающимся от погребального костра дымом, задумался, где сейчас Яма на самом деле.
– Будда ушел в Нирвану, – сказал Брама. – Объявите это в Храмах!
Пойте на улицах! Славен был его путь! Он реформировал старую религию, и мы стали лучше, чем были! А те, кто думает иначе, пусть вспомнят о Кинсете!
Так и было сделано.
Но Бога Куберу они так и не нашли.
Демоны были свободны.
Ниррити был силен.
И где-то в мире были те, кто помнил бифокальные очки и смывные туалеты, химию нефти и двигатели внутреннего сгорания, и тот день, когда солнце спрятало свое лицо от правосудия Неба.
Вишну слышал, что дикость наконец вошла в Город.

Глава 7

Его иногда называли Майтрейя, что значит Бог Света. После возвращения из Золотого Облака он поехал во дворец Камы в Кейпур, где занимался планами и укреплял свою силу против Дня Юги. Мудрец сказал однажды, что никто никогда не видел Дня Юги, но узнает его, когда он пройдет. Ибо день этот начинается так же, как всякий другой, и проходит так же, повторяя историю мира.
Иногда его называли Майтрейя, что означает Бог Света…
Мир есть жертвенный костер, солнце – его топливо, солнечные лучи – его дым, день – его пламя, стрелки компаса его угли и искры. В этот костер боги приносят веру, как возлияние. Из этой жертвы родится Король Луны.
Дождь, о Гаутама, есть костер, год – его топливо, тучи его дым, молнии – его пламя, угли, искры. В этот костер боги приносят Короля Луны, как возлияние. Из этой жертвы родится дождь.
Этот мир, о Гаутама, есть костер, земля – его топливо, огонь – его дым, ночь – его пламя, луна – его угли, звезды его искры. В этот костер боги приносят дождь, как возлияние. Из этой жертвы происходит пища.
Мужчина, о Гаутама – это костер, его открытый рот топливо, его дыхание – дым, его глаза – угли, его уши – искры.
В этот костер боги кладут пищу, как возлияние. Из этой жертвы родится сила поколений.
Женщина, о Гаутама, есть костер, ее волосы – пламя, ее прелести – угли и искры. В этот костер боги приносят силу поколений, как возлияние. Из этой жертвы родится человек. Он живет, пока живется.
Когда человек умирает, его приносят, чтобы предложить костру. Костер становится его костром, топливо – его топливом, дым – его дымом, пламя – его пламенем, угли – его углями, искры – его искрами. В этот костер боги приносят человека, как возлияние. Из этой жертвы человек возникает в сияющей пышности.
Брихадараниака Упанишад (VI, II, 9-14)

В высоком голубом дворце со стройными шпилями и филигранными воротами, где пахнет солью моря, и крики морских существ летят в чистом воздухе сезона ощущений жизни и наслаждения, Лорд Ниррити Черный разговаривал с человеком, которого привели к нему.
– Морской капитан, как тебя зовут? – спросил он.
– Ольвагга, Господин, – ответил капитан. – Почему ты убил мою команду, а меня оставил в живых?
– Потому что я хотел бы спросить тебя, капитан Ольвагга.
– О чем?
– О многом. О том, что старый морской капитан может знать из своих путешествий. Как держится мой контроль над южными морскими путями?
– Сильнее, чем я думал, иначе меня бы здесь не было.
– Другие боятся рисковать, или нет?
– Боятся.
Ниррити подошел к окну оглядеть море. Через некоторое время, стоя спиной к пленнику, он сказал:
– Я слышал, что на севере после битвы в Кинсете идет большой научный прогресс.
– Я тоже слышал, и знаю, что это правда. Я видел паровую машину.
Печатный пресс прочно вошел в жизнь. Ноги мертвого слизарда дергаются от гальванического тока. Теперь выплавляют лучшую сталь. Снова изобретены микроскоп и телескоп.
Ниррити снова повернулся лицом к нему, и они изучающе смотрели друг на друга.
Ниррити был невысок, с подмигивающим глазом, с легкой улыбкой, темными волосами, схваченными серебряным обручем, крупным носом и глазами цвета его дворца. Он носил черное и ему недоставало загара.
– Почему Богам Города не удалось остановить этот прогресс?
– Я думаю, потому что они ослабели, если это то, что ты хочешь услышать, Лорд. После бедствия у Ведры они почему-то боятся подавить прогресс силой. Говорят также, что в городе постоянные раздоры между полубогами и оставшимися старшими. Это дело новой религии. Люди больше не боятся Неба, как боялись раньше. Они больше хотят защищаться; и теперь, когда они лучше экипированы, боги не очень желают встать против них.
– Значит, Сэм победил. Через столько лет, но все-таки он побил их.
– Да, Рэнфри. Я чувствую, что это правда.
Ниррити глянул на двух стражников, стоявших по бокам Ольвагги.
– Выйдете, – приказал он и, когда те вышли, спросил:
– Ты знаешь меня?
– Да, капеллан. Потому что я – Ян Ольвигг, капитан «Звезды Индии».
– Ольвигг? Сомнительно что-то.
– Однако это правда. Я получил это теперь уже старое тело в тот день, когда Сэм разгромил Мастеров Кармы в Махартхе. Я был там.
– Один из Первых, и… и христианин!
– Иногда. Когда у меня истощается запас клятвенных слов хинди.
Ниррити положил руку ему на плечо.
– Тогда твоя истинная сущность должна очень страдать от того богохульства, которое они произвели!
– А я не слишком вникаю в них… И они в меня.
– Надеюсь. Но Сэм сделал то же самое – смешал множество ересей, похоронил истинное Слово даже глубже…
– Оружие, Рэнфри, – сказал Ольвигг. – Ничего более. Я уверен, что он хотел быть богом не больше, чем ты или я.
– Возможно. Но я хотел бы, чтобы он выбрал другое оружие. Если он победит, их души все равно пропали.
Ольвигг пожал плечами.
– Я не теолог, как ты.
– Но ты поможешь мне? За века я создал могучую армию. У меня есть люди и машины. Ты говоришь, что наши враги ослабели. Мои бездушные создания – не рожденные от мужчины и женщины – не знают страха. У меня есть небесные гондолы – много. Я могу добраться до их Города на полюсе. Я могу разрушить их храмы здесь, на земле. Я думаю, пора очистить мир от их скверны. Истинная вера должна взойти снова! Скоро! Это должно быть скоро…
– Я уже сказал, что я не теолог. Но я тоже хотел бы видеть Город побежденным, – сказал Ольвигг. – Я помогу тебе, чем смогу.
– Тогда мы захватим несколько городов, оскверним их храмы и посмотрим, какое действие это окажет.
Ольвигг кивнул.
– Ты будешь советовать мне. Будешь осуществлять моральную поддержку, сказал Ниррити и наклонил голову. – Давай помолимся вместе.

***

Старик долгое время стоял перед Дворцом Камы в Кейпуре, глядя на его мраморные столбы. Наконец девушка пожалела его и вынесла ему хлеба и молока. Хлеб он съел.
– Выпей и молоко, дедушка. Оно питательно и поддержит твое тело.
– К черту! – сказал старик. – К черту молоко! К черту мое тело!
Главное – это мой дух!
Девушка отпрянула.
– Разве так отвечают на милостыню?
– Я возражаю не против твоей милостыни, девушка, а против твоего выбора напитка. Не можешь ли ты уделить мне глоток хоть самого дрянного вина из кухни?… Каким гости пренебрегают, а повар даже не плеснет его на обрезки мяса? Я жажду выжимок из винограда, а не из коровы.
– Может, тебе еще меню принести? Убирайся, пока я не позвала слуг!
Он пристально поглядел ей в глаза.
– Не обижайся, леди, прошу тебя. Нищенство мне трудно дается.
Она посмотрела в черные глаза на морщинистом, загорелом лице. В уголках его губ играла чуть заметная улыбка.
– Ладно… Иди за мной. Я провожу тебя в кухню и посмотрим, что там найдется. Хотя я, собственно, не понимаю, почему я должна это делать.
Улыбка его стала шире, когда он пошел за девушкой, следя за ее походкой.
– Потому что я хотел, чтобы ты это сделала, – ответил он.

***

Тарака, Ракша, был не в духе. Летя над облаками, он думал о путях власти. Когда-то он был самым могущественным. До дней связывания не было никого, кто мог бы устоять перед ним. Затем пришел Сиддхарта Связующий.
Тарака знал его раньше, еще как Калкина, и знал, что он силен. В конце концов он решил, что они должны встретиться, что он, Тарака, должен проверить силу Атрибута, который, как говорили, собирается поднять Калкин.
Когда они сошлись вместе в тот давно прошедший день, когда от их ярости пылали вершины гор, в тот день победил Связующий. А при второй их встрече, столетия спустя, Тараке удалось побить Связующего даже более полно. Но Связующий был единственным, и теперь он ушел из мира. Из всех живых только Связующий взял верх над Владыкой Адского Колодца. Затем боги бросили вызов его силе. В прежние времена они были слабы, старались тренировать свои мутантские силы наркотиками, гипнозом, медитацией, нейрохирургией и выковывали свои Атрибуты – и вот, века спустя, их силы выросли. Четверо их вошло в Адский Колодец, всего лишь четверо, и все легионы Тараки не смогли отбросить их. Один из них, Шива, был силен, но позднее Связующий убил его.
Так и должно было быть, ибо Тарака считал Связующего равным себе. Женщину Тарака не учитывал. Она всего лишь женщина, и она требовала помощи от Ямы.
Но Бога Агни, чей дух был ярким, слепящим пламенем – этого Бога Тарака, можно сказать, боялся. Он вспомнил, как однажды Агни вошел один во дворец Паламайдсу и бросил ему, Тараке, вызов. Тарака не смог остановить его, хоть и пытался, и увидел, как сам дворец был разрушен силою огня Агни. И в Адском Колодце ничто не могло остановить его. Тарака обещал тогда себе, что со временем проверит силу Агни, как сделал это с силой Сиддхарты, Тарака так и не выполнил: Бог Огня сам пал перед Красным, который был четвертым в Адском Колодце. Красный каким-то образом повернул пламя Агни против него же в день битвы за Кинсет. Это означало, что величайшим был Красный. Ведь даже Связующий предупреждал Тараку насчет Ямы-Дхармы, Бога Смерти. Да, тот, чьи глаза выпивают жизнь, был самым могущественным из оставшихся в мире. Тарака чуть не погиб от этой силы в громовой колеснице.
Однажды он еще раз хотел проверить эту силу, но быстро отступился, потому что он и Яма оказались союзниками в битве. Говорили, что Яма вскоре после этого умер в Городе. Позднее же говорили, что он все еще бродит по земле.
Говорят, что как Бог Смерти он не может умереть иначе, как по своему желанию. Тарака принял это как факт, понимая, что это означает. Это значит, что он, Тарака, вернется на юг, на остров голубого дворца, где Бог Зла, Ниррити Черный, ждет его ответа. Начиная с Махартхи и дальше от моря на север, Ракшасы добавят свою мощь к мощи Черного, разрушат Храмы в шести самых больших городах юго-запада, зальют улицы этих домов кровью их жителей и беспламенных легионов Черного – чтобы боги пришли защищать и встретили бы свою гибель. Если боги не придут, они покажут этим свою слабость. Тогда Ракшасы будут штурмовать Небо, и Ниррити снесет Небесный Город; Шпиль в милю высотой упадет, купол будет разбит вдребезги, большие белые кошки Канибурхи будут смотреть на развалины, павильоны богов и полубогов покроются полярным снегом. И все это, в сущности, по одной причине, помимо скуки, помимо приближения последних дней богов и людей в мире Ракшасов: когда бы ни пришла эта могучая битва и могучие деяния, кровавые деяния и огненные деяния – придет и он, Тарака знал, придет Красный, где бы он ни был, обязательно придет, потому что его Аспект притянет его к его королевству. Тарака знал, что будет искать, ждать, ничего не делать до того дня, когда он посмотрит в темные огни, горящие в глазах Смерти…

***

Брама уставился на карту, затем оглянулся на хрустальный экран, вокруг которого обвился бронзовый Наг, зажавший в зубах хвост.
– Пожар, о жрец?
– Пожар, Брама… Весь район складов!
– Прикажи людям гасить.
– Они уже делают это, Могучий.
– Тогда зачем ты беспокоишь меня с этим делом?
– Боимся, Великий.
– Чего боитесь?
– Черного, чье имя я не могу назвать в твоем присутствии, чья сила неуклонно растет на юге, того, кто контролирует морские пути, подрезая торговлю…
– Почему ты опасаешься назвать передо мной имя Ниррити? Я знаю Черного. Ты думаешь, что пожары – его затея?
– Да, Великий – через какого-нибудь негодяя, которому он заплатил.
Многие говорят, что он хочет отрезать нас от остального мира, отнять наши богатства, уничтожить наши склады и истощить наш дух, и поэтому он собирается…
– Захватить тебя, конечно.
– Ты сказал это, Могучий.
– Это вполне возможно, жрец. Так скажи, ты думаешь, что твои боги не встанут рядом с тобой, если Бог Зла нападет?
– В этом не было никогда никакого сомнения, Могущественнейший. Мы только хотели напомнить тебе о такой возможности и возобновить наши постоянные мольбы о милосердии и божественной защите.
– Ты это сделал, жрец. Не бойся.
На этом Брама закончил передачу.

Предыдущая страница 24 Следующая страница


25 Роджер Желязны

– Он нападет.
– Конечно.
– Хотел бы я знать, насколько он силен. Кто-нибудь знает, Ганеша?
– Ты спрашиваешь меня, Милорд? Своего скромного политического советника?
– Никого другого я здесь не вижу, скромный бог-творец. Ты знаешь кого-нибудь, кто имеет информацию?
– Нет, Повелитель. Не знаю. Все избегают отвратительное существо, как будто оно само реальная смерть. Вообще-то, так оно и есть. Как тебе известно, три полубога, посланные мною на юг, не вернулись.
– А ведь они тоже были сильны, верно? Давно это было?
– По крайней мере год назад, когда мы послали нового Агни.
– Да, он был не очень хорош – пользовался зажигательными гранатами… но силен.
– Морально, возможно. Когда богов мало, приходится выбирать из полубогов.
– В старину я взял бы громовую колесницу…
– В старину громовой колесницы не было. Лорд Яма…
– Заткнись! Сейчас у нас громовая колесница есть. Я думаю о трубочисте, который наклонится над дворцом Ниррити.
– Брама, я думаю, что Ниррити может остановить громовую колесницу.
– Почему ты так думаешь?
– По некоторым рапортам из первых рук я понял, что он пользовался самонаводящимися ракетами, против военных судов, посланных за его разбойниками.
– Почему ты не сказал мне об этом раньше?
– Эти рапорты получены совсем недавно. И это первый случай, что я мог завести разговор об этом.
– Значит ты не думаешь, что мы должны напасть?
– Нет. Подожди. Пусть он двинется первый, чтобы мы могли судить о его силе.
– Но это означает – пожертвовать Махартхой?
– Ну и что? Ты никогда не видел павшего города? Какую пользу принесет ему Махартха сама по себе, и надолго ли понадобится ему? Если мы не сможем снова вытребовать ее – вот тогда пусть трубочист наклонит свою широкополую шляпу… над Махартхой.
– Ты прав. Это будет полезно – правильно оценить его силы и оттянуть часть их назад. Но нам надо подготовиться.
– Да. Что ты прикажешь?
– Подними все силы Города. Вызови Лорда Индру с восточного континента, и немедленно!
– Твоя воля будет исполнена.
– И подними тревогу в остальных пяти городах на реке – в Лананде, Кейпуре, Кильбаре…
– Немедленно.
– Тогда иди.
– Я уже ушел.

***

Время – океан; пространство – его вода; Сэм решительно встал в середине.
– Бог Смерти, – окликнул он, – перечисли наши силы.
Яма потянулся и зевнул, затем поднялся с алого ложа, на котором дремал, почти невидимый. Он перешел комнату и пристально посмотрел в глаза Сэму.
– Здесь мой Атрибут, без подъема Аспекта.
Сэм встретил его взгляд, выдержал его.
– Это ответ на мой вопрос?
– Частично. Но в основном это проба твоей силы. Похоже, что она вернулась. Ты выносишь мой смертельный взгляд дольше любого смертного.
– Я знаю, что моя сила возвращается. Я ее чувствую. Сейчас многое возвращается. В течение тех недель, что мы прожили во дворце Ратри, я размышлял о своих прежних существованиях. Не все они были пропащими, бог смерти. Я решил это сегодня. Хотя Небо побивало меня в каждом обороте, каждая их победа дорого им стоила.
– Да, ты, очевидно, человек предназначения. Теперь они явно слабее, чем в то время, когда ты бросил им вызов в Махартхе. Но слабость эта относительная, потому что люди стали сильнее. Боги разбили Кинсет, но не разбили Акселерацию. Они пытались похоронить буддизм в своих собственных учениях, но не смогли. Может, твоя религия на сюжет написанной тобою легенды помогла поддержать Акселерацию в каком-то смысле – я не знаю, и боги тоже не знают. Это послужило хорошим затемнением, оно отвлекло их внимание от вреда, который оно могло нанести, а поскольку это было принято как учение, их усилия подавить его вызвали некоторый подъем антидеикратических чувств. Можно подумать, что тебе это было внушение свыше, если бы ты не был так умен.
– Спасибо. Не желаешь ли моего благословения?
– Нет. А ты моего не желаешь?
– Позднее – возможно, Смерть. Но ты не ответил на мой вопрос.
Пожалуйста, скажи, какими силами мы располагаем?
– Хорошо. Скоро прибудет Лорд Кубера.
– Кубера? Где он?
– Он много лет жил в потаенном месте, позволяя просачиваться в мир научным знаниям.
– Столько лет! Его тело, вероятно, совсем уж древнее! Как он ухитрился?
– Ты помнишь Нараду?
– Моего бывшего врача из Капила?
– Его самого. Когда ты распустил своих копьеносцев после битвы в Махартхе, он ушел со слугами в глухие места. Он взял с собой все оборудование, которое ты отобрал в Зале Кармы. Я нашел его много лет назад. После Кинсета, после моего побега с Неба с помощью Пути Черного Колеса, я вывел Куберу из подвала под разрушенным городом. Позднее он сам связался с Нарадой, который теперь держит в холмах тайную мастерскую тел.
Они с Куберой работают вместе. Мы также устроили еще несколько таких мастерских в разных местах.
– И Кубера идет сюда? Хорошо!
– А Сиддхарта все еще Принц Капи, и его призыв к отрядам в принципе должен быть услышан. И мы дали этот призыв.
– Их, вероятно, горсточка. Но все равно, приятно знать…
– И Лорд Кришна.
– Кришна? Что ему делать на нашей стороне? Где он?
– Был здесь. Я нашел его на другой день после нашего прибытия. Он действительно путался тут с одной из девушек. Жалость смотреть.
– Как так?
– Стар. До жалости стар и изношен, но все еще выпивоха и юбочник. Его Аспект пока служит ему, периодически показывая кое-что от его былой гениальности и колоссальной жизнеспособности. Его выгнали с Неба после Кинсета за то, что он не пожелал сражаться против меня и Куберы, как это сделал Агни. Он полстолетия бродил по миру, пил, любил, играл на свирели и старел. Кубера и я несколько раз пытались найти его, но он все время перемещался. Это общая потребность талантливых божеств-ренегатов.
– Зачем он нам?
– Как только я нашел его, я послал его к Нараде за новым телом. Он должен был поехать туда с Куберой. Его силы тоже всегда быстро восстанавливаются после пересадки.
– Но зачем он нам?
– Не забывай, что именно он победил черного демона Бану, против которого боялся выступить даже Индра. Трезвый, он один из самых страшных бойцов в мире. Яма, Кубера, Кришна и, если хочешь, Калкин! Мы станем новым Локапаласом и будем держаться вместе.
– Я бы не прочь.
– В таком случае так и будет. Пусть боги высылают против нас своих стажеров! Я был Мастером Нового Оружия. Просто стыд, что здесь должно быть так много индивидуального и экзотического оружия. Я трачу свою гениальность и свое искусство на каждый предмет в отдельности, вместо массового производства главным образом наступательных средств. Но большинство паранормальных способностей требует как раз этого. У некоторых всегда имеется Атрибут, чтобы противостоять любому общему оружию. Пусть-ка встанут перед Адской Пушкой и будут разнесены по волокнам, или скрестят мечи с Электромечом, или окажутся перед Фонтанным Щитом с его струями цианида и диметилсульфоксида – вот тогда узнают, что перед ними встал Локапалас!
– Теперь я понимаю, Смерть, почему любой бог, даже Брама, может умереть и быть заменен другим – любой, кроме тебя.
– Спасибо. У тебя есть какой-нибудь план?
– Пока нет. Мне нужно больше информации о силах внутри Города. Небо демонстрировало свою мощь в последние годы?
– Нет.
– Нет ли какого-нибудь способа проверить их, не обнаруживая себя?
Может, Ракшасы…
– Нет, Сэм, я не доверяю им.
– И я тоже. Но иногда с ними можно иметь дело.
– Как ты имел с ними дело в Адском Колодце или в Паламайдсу?
– Хорошо сказано. Может, ты и прав. Я подумаю об этом. Интересно, как обстоят дела с Черным?
– За последние годы он овладел морями. Говорят, его легионы растут, и что он строит военные машины. Я однажды говорил тебе о своих опасениях на этот счет. Давай-ка держаться от Ниррити подальше, насколько это возможно.
Общее с нами у него только одно: желание сокрушить Небо. Он не Акселерационист и не Деикрат, и в случае успеха он может установить Темный Век еще хуже того, из которого мы начали вылезать. Лучше всего нам было бы спровоцировать драку между Ниррити и Богами Города, выждать, а затем стрелять в победителей.
– Пожалуй, ты прав, Яма. Но как это сделать?
– Мы не можем, но, возможно, скоро это произойдет само собой.
Махартха раболепно встала на колени, закрыв лицо от моря. Ты стратег, Сэм, а я только тактик. Мы вернули тебя, чтобы ты сказал нам, как действовать.
Прошу тебя, подумай об этом хорошенько, раз уж ты снова стал самим собой.
– Ты всегда подчеркиваешь эти последние слова.
– Угу, молитвенник. Потому что ты не пробовал битвы с тех пор как вернулся из Нирваны… Скажи-ка, ты можешь заставить буддистов сражаться?
– Вероятно, но для этого я опять должен стать той личностью, которую теперь нахожу неприятной.
– Ну… может, и не придется, но держи это в уме на случай, если нам будет туго. Однако, надежнее было бы каждую ночь упражняться перед зеркалом в той эстетической речи, которую ты выдал в монастыре Ратри.
– Не склонен.
– Понятно. Ну, делай это как-то по-другому.
– Лучше я буду практиковаться с рапирой. Принеси мне ее, и я дам тебе урок.
– Хо! Отлично! Получу урок и сам стану новообращенным.
– Тогда перейдем во двор, и я буду просвещать тебя.

***

Когда Ниррити в своем голубом дворце поднял руки, с палуб его боевых кораблей поднялись к небу ракеты и по дуге понеслись над городом Махартхой.
Когда он застегнул свою черную нагрудную пластину, ракеты спустились на город, и начались пожары.
Когда он надел сапоги, его флот вошел в гавань.
Когда его черный плащ был застегнут у горла, а черный стальной шлем надет на голову, его сержанты начали бить в барабаны под палубами кораблей.
Когда он подвесил меч к поясу, бездушные существа зашевелились в трюмах судов.
Когда он натянул перчатки из кожи и стали, его флот под ветром, направляемым Ракшасами, подошел к порту.
Когда он жестом приказал младшему стюарду Ольвиггу следовать за ним во двор, всегда молчащие воины поднялись на палубы и встали перед горящей гаванью.
Когда заурчали машины в черной небесной гондоле и дверь открылась, первый из его кораблей бросил якорь.
Когда Ниррити и Ольвигг вошли в гондолу, первый отряд вошел в Махартху.
Когда они долетели до Махартхи, город был взят.

***

В зеленых участках сада пели птицы. Рыбы, похожие на старинные монеты, лежали на дне голубого бассейна. Цветы были в основном красные, с крупными лепестками, но вокруг ее каменной скамьи попадались и желтые.
Она положила руку на белую стальную спинку скамьи и смотрела, как по плитам скользили его сапоги, когда он шел в ее направлении.
– Сэр, это частный сад, – сказала она.
Он остановился и взглянул на нее. Он был мускулистым, загорелым, с темными глазами и бородой. Лицо его ничего не выражало до тех пор, пока он не улыбнулся. Одет он был в голубое и кожаное.
– Гости не ходят сюда, – добавила она, – для них есть сады в другом крыле. Пройдите через ту арку…
– В моем саду, Ратри, ты всегда была желанной гостьей, – сказал он.
– Ты…
– Кубера.
– Лорд Кубера! Но ты не…
– Не жирный. Знаю. Новое тело, и оно тяжело работало. Изготовляло оружие Ямы, транспортировало его…
– Когда ты прибыл?
– Сию минуту. Я привел обратно Кришну вместе с грузом взрывателей, гранат, осколочных мин…
– Боги! Это было так давно…
– Да. Очень. Но я должен перед тобой извиниться, поэтому и пришел.
Меня это мучило много лет. Прости меня, Ратри, за ту давнюю ночь, когда я втравил тебя в это дело. Мне необходим был твой Атрибут, поэтому я и втянул тебя. Вообще-то я не люблю таким образом пользоваться людьми.
– Я в любом случае скоро оставила бы Город, Кубера, так что не чувствуй себя чрезмерно виноватым. Конечно, я предпочла бы более приятную форму, чем та, в которой я сейчас. Но это не главное.
– Я дам тебе другое тело, Леди.
– В другой раз, Кубера. Прошу, садись. Сюда. Ты голоден? Хочешь пить?
– Да и да.
– Вот фрукты, вот сома. Может, предпочтешь чай?
– Спасибо, сома лучше.
– Яма говорил, что Сэм излечился от своей святости.
– Хорошо. Он очень нужен. Он составлял какие-нибудь планы для нас… как действовать?
– Яма не говорил. Но, может быть, Сэм не сказал Яме.
На ближайшем дереве сильно затряслись ветви, и Тэк приземлился на четвереньки. Он пробежал по плитам и остановился перед скамьей.
– Эта болтовня разбудила меня, – заворчал он. – Кто этот парень, Ратри?
– Лорд Кубера, Тэк.
– Если ты не разыгрываешь меня, то… ох, какая перемена!
– То же самое можно сказать и о тебе, Тэк из Архивов. Почему ты все еще обезьяна? Яма мог бы переселить тебя.
– Как обезьяна я более полезен, – ответил Тэк. – Я отличная обезьяна, куда лучше, чем собака. Я сильнее человека. И кто отличит одну обезьяну от другой? Я останусь в этой форме до тех пор, пока не будет более нужды в моих специальных услугах.
– Похвально. Были еще известия о передвижениях Ниррити?
– Его корабли подходят ближе к большим портам, чем в прошлом, сказал Тэк. – И их стало гораздо больше. Больше пока ничего не известно.
Похоже, что боги боятся его, раз не уничтожают.
– Да, – сказал Кубера, – потому что он – неизвестная величина. Я склонен думать, что это ошибка Ганеши. Именно он позволил Ниррити без помех оставить Небо и взять с собой свое оборудование. Я думаю, Ганеша хотел иметь какого-нибудь доступного врага Неба, чтобы Небо не расслаблялось. Но он, видимо, никогда не думал, что нетехник сможет так использовать оборудование, как это сделал Ниррити, и создать армию, которой он теперь командует.
– Логичное рассуждение, – сказала Ратри. – Даже я слышала, что Ганеша часто действовал таким образом. Что он сделает теперь?
– Отдаст Ниррити первый город, который тот атакует, и будет наблюдать за его средствами нападения и оценивать его силы… если сможет убедить Браму держаться подальше, а затем ударит по Ниррити. Махартха должна пасть, и мы должны быть поблизости. Интересно будет последить.
– Но ты чувствуешь, что мы должны делать что-то большее, а не только наблюдать? – спросил Тэк.
– Да, конечно. Сэм знает, что мы должны иметь в руках как можно больше деталей, а затем соединить их. Мы выступим так же быстро, как всякий другой, Тэк, и это будет скоро.
– В сущности, – сказал Тэк, – я всегда мечтал сражаться на стороне Связующего.
– В ближайшее время, я уверен, почти все желания либо будут выполнены, либо порушены.
– Еще сомы? Еще фруктов?
– Спасибо, Ратри.
– А тебе, Тэк?
– Банан, если можно.

***

В тени леса, на вершине высокого холма восседал Брама, как статуя бога на горгулье, и смотрел вниз на Махартху.
– Они оскверняют Храм.

Предыдущая страница 25 Следующая страница


Князь Света 26

– Да, – ответил Ганеша. – Чувства Черного не изменились с годами.
– С одной стороны это внушает жалость. С другой – пугает. У его армии винтовки и пистолеты.
– Да. Он очень силен. Давай вернемся в гондолу.
– Минутку.
– Я боюсь, Повелитель, не чрезмерно ли они сильны… в этом смысле.
– На что ты намекаешь?
– Они не могут переплыть реку. Если они хотят атаковать Лананду, им придется идти по суше.
– Это верно. Если только у него нет достаточного количества небесных кораблей.
– А если они хотят атаковать Кейпур, они должны идти еще дальше.
– Ну, да! А если они хотят атаковать Кильбар, то должны опять же идти еще дальше. Объясни, что ты хочешь сказать.
– Чем дальше они идут, тем сильнее их логические проблемы, тем уязвимее они становятся для партизанской войны на их пути…
– Ты, кажется, предполагаешь, что я ничего не делаю, а только беспокою их? Что я позволю им идти и захватывать города один за другим?
Они окопаются тут, пока не придет подкрепление для удержания того, что они захватили; только тогда они двинутся дальше. Разве что не хватит пищи.
Если мы подождем…
– Посмотри вниз!
– Что там?
– Они готовятся уходить.
– Не может быть!
– Брама, ты забыл, что Ниррити фанатик, сумасшедший. Ему не нужны ни Махартха, ни Лананда, ни Кейпур. Он хочет уничтожить наши Храмы и нас самих. В этих городах его интересуют не тела, а души. Он пройдет по стране, уничтожая каждый символ нашей религии, какой встретит, пока мы не станем с ним драться. Если мы ничего не сделаем, он, скорее всего, пошлет миссионеров.
– Значит, мы должны что-то сделать!
– Ослабим его, пока он идет. Когда он ослабеет достаточно – ударим!
Отдай ему Лананду, и Кейпур тоже, если понадобится. Даже Кильбар и Хамсу.
Когда он ослабеет, разобьем его. Мы обойдемся и без этих городов. Сколько их мы сами уничтожили? И не вспомнишь!
– Тридцать шесть, – сказал Брама. – Давай вернемся в Небо, и я обмозгую это дело. Если я последую твоему совету, а он уйдет прежде, чем достаточно ослабнет, мы многое потеряем.
– Хотел бы поспорить, что не уйдет.
– Ты не свои кости бросаешь, Ганеша, а мои. Смотри, с ними эти проклятые Ракшасы. Давай-ка уедем побыстрее, пока они нас не засекли.
– Да. Быстро!
Они повернули своих слизардов вглубь леса.

***

Кришна отложил свирель, когда к нему прибыл посланец.
– Да? – спросил он.
– Махартха пала…
Кришна встал.
– И Ниррити готовится идти на Лананду.
– Что делают боги для защиты городов?
– Ничего. Вообще ничего.
– Пойдем со мной. Локапаласы собираются совещаться.
Кришна оставил свирель на столе.

***

В эту ночь Сэм стоял на самом высоком балконе дворца Ратри. Дождь с ветром бил его, как холодными гвоздями. Железное кольцо на его левой руке горело изумрудным блеском.
Молния падала, падала, падала и остановилась.
Он поднял руку, и гром ревел, и ревел, похожий на смертный крик всех драконов, которые жили когда-то, где-то…
Спустилась ночь, когда огненные элементали встали перед Дворцом Камы.
Сэм поднял обе руки, и элементали, как один, поднялись в воздух и зависли высоко в ночи.
Он сделал жест, и они полетели над Кейпуром, с одного конца города до другого. Там они закружились кольцом, затем разделились и стали танцевать в грозе.
Он опустил руки. Элементали вернулись и снова встали перед ним.
Он не двигался. Он ждал.
После ста ударов сердца из ночи пришло и сказало ему:
– Кто ты, чтобы командовать рабами Ракшасов?
– Приведи ко мне Тараку, – сказал Сэм.
– Смертные мне не приказывают!
– Тогда посмотри на пламя моей истинной сущности, пока я не привязал тебя к металлическому флагштоку на то время, пока он стоит.
– Связующий! Ты жив?
– Приведи мне Тараку, – повторил Сэм.
– Сейчас, Сиддхарта. Твоя воля будет исполнена.
Сэм хлопнул в ладоши, и элементали взвились к небу, и над Сэмом снова была темная ночь.

***

Владыка Адского Колодца принял человеческую форму и вошел в комнату, где в одиночестве сидел Сэм.
– Последний раз я видел тебя в день Великой Битвы, – сказал Тарака. Потом я слышал, что боги нашли способ обезвредить тебя.
– Как видишь, они этого не сделали.
– Как ты пришел снова в мир?
– Лорд Яма – Красный – вернул меня обратно.
– Его сила и в самом деле велика!
– Это достаточно доказано. Как дела у Ракшасов?
– Хорошо. Мы продолжаем нашу борьбу.
– Да? Какими методами?
– Мы помогаем твоему старому союзнику – Черному, Лорду Ниррити в его кампании против богов.
– Я так и думал. Поэтому я и вызвал тебя.
– Хочешь поехать с ним?
– Я обдумал это очень основательно и, несмотря на возражения моих товарищей, очень хочу ехать с ним, но при условии, что он заключит договор с нами. Я хочу, чтобы ты передал ему мое предложение.
– Какое предложение, Сиддхарта?
– Что Локапалас – Яма, Кришна, Кубера и я – будем сражаться вместе с ним против богов и приведем с собой всех поддерживающих нас, всю силу и оборудование, если он согласится не воевать с последователями буддизма и индуизма, пока они существуют в мире, с целью обращения их в его веру, и, кроме того, не станет подавлять Акселерационизм, как делали боги. Когда он даст тебе ответ, посмотри на его пламя и скажешь мне, искренне ли он говорил.
– Ты думаешь, он согласится?
– Думаю. Он знает, что если боги не будут больше силой насаждать индуизм, как они это делают, Ниррити получит обращенных. Он знает, что я сумел сделать с буддизмом, несмотря на оппозицию богов. Он считает, что его путь единственно правильный и предназначен для выигрыша в соревновании. Я думаю, он согласится на честное соревнование. Передай ему это предложение и принеси ответ. Идет?
Тарака пошел волнами. Лицо его и левая рука стали дымом.
– Сэм…
– Что?
– Какой путь правильный?
– Ты спрашиваешь меня? Откуда мне знать?
– Смертные называют тебя Буддой.
– Это только потому, что у них недостаток языка и избыток невежественности.
– Нет. Я смотрю на твое пламя и называю тебя Богом Света. Ты связываешь смертных, как связывал нас. Ты отпускаешь их, как отпускал нас.
Твоя сила наложила на них веру. Ты тот, кем называл себя.
– Я лгал. Я сам никогда в это не верил и сейчас не верю. Я мог бы так же легко выбрать другой путь – скажем, религию Ниррити – только распятие мешает. Я мог бы выбрать религию, называемую ислам, только знаю, как она смешивается с индуизмом. Мой выбор был основан на расчете, а не на внушении, и я – никто.
– Ты – Бог Света.
– Ладно, иди, передай мое предложение, а о религии поговорим в другой раз.
– Локапаласы, ты сказал, это Яма, Кришна, Кубера и ты?
– Да.
– Значит, Яма действительно жив. Скажи, Сэм, пока я не ушел… ты можешь победить Яму в битве?
– Не знаю. Но не думаю. И не думаю, что кто-нибудь может.
– А он может победить тебя?
– Вероятно, в честном бою. В прошлом, когда мы встречались как враги, мне всякий раз либо везло, либо удавался какой-нибудь трюк. Недавно я фехтовал с ним, и ему нет равных. Он чрезвычайно разносторонен в способах уничтожения.
– Понятно, – сказал Тарака; его правая рука и половина груди расплылись. – Ну, спокойной ночи тебе, Сиддхарта. Я уношу с собой твое послание.
– Спасибо, и тебе тоже доброй ночи.
Тарака весь превратился в дым и вылетел в грозу.

***

Тарака кружился высоко над миром. Гроза бушевала вокруг него, но он почти не обращал внимания на ее ярость.
Гремел гром, падал дождь, и Моста Богов не было видно.
Но Тараке ничто не мешало.
Ибо он был Тарака Ракша, Властелин Адского Колодца…
И он был самым могущественным существом в мире после Связующего.
Теперь Связующий сказал ему, что есть существо еще более великое… И они будут сражаться вместе, как раньше.
Как вызывающе он держался в своем Красном и в своей Мощи! В тот день.
Полстолетия назад. У Ведры.
Уничтожить Яму-Дхарму, победить Смерть, чтобы доказать превосходство Тараки…
Доказать превосходство Тараки было куда важнее, чем победить богов, которые так или иначе должны когда-то умереть, поскольку они не Ракшасы.
Следовательно, предложение Связующего к Ниррити – с которым, как сказал Связующий, Черный должен согласиться – нужно передать только грозе, и Тарака посмотрит на ее пламя и узнает, что гроза сказала правду.
Потому что гроза никогда не лжет… И всегда говорит НЕТ!

***

Черный сержант привел его в лагерь.
Он выглядел роскошно в своих сверкающих доспехах, и он не был взят в плен: он сам подошел к сержанту и заявил, что у него есть сообщение для Ниррити. По этой причине сержант решил не убивать его немедленно. Он отобрал у пришельца оружие и провел его в лагерь – в лес неподалеку от Лананды – оставил его под охраной, а сам пошел доложить вождю.
Ниррити и Ольвигг сидели в черной палатке. Перед ними была развернута карта Лананды.
Разрешив привести пленника в палатку, Ниррити оглядел его и отпустил сержанта.
– Кто ты? – спросил он.
– Ганеша из Города. Тот самый, что помог тебе в твоей борьбе с Небом.
Ниррити, по-видимому, задумался.
– Ну, я помню своего друга прежних дней. Зачем ты пришел ко мне?
– Потому что для этого настало время. Ты наконец предпринял великий крестовый поход.
– Да.
– Я хотел бы частным образом посовещаться с тобой насчет этого.
– Говори.
– А как насчет этого парня?
– Говори при Яне Ольвигге все, что хочешь сказать мне. Говори, что у тебя на уме.
– Ольвигг?
– Да.
– Точно. Я пришел сказать тебе, что Боги Города слабы. Слишком слабы, я думаю, чтобы победить тебя.
– Я тоже так думаю.
– Но они не настолько слабы, чтобы не повредить тебе, и крепко, когда выступят. Если они соберут все свои силы в подходящий момент, неизвестно, куда качнутся весы.
– Я имел это в виду, когда начал борьбу.
– Лучше, если твоя победа будет стоить менее дорого. Ты знаешь, что я симпатизирую христианам.
– Что ты хочешь этим сказать?
– Я провел кое-какую партизанскую войну только для того, чтобы сказать тебе: Лананда твоя. Боги не станут защищать ее. Если ты пойдешь дальше, как сейчас – не закрепляя своих завоеваний – и пойдешь на Кейпур Брама и его не станет защищать. Но когда ты пойдешь на Кильбар, а силы твои истощаться в боях за первые три города и нашими рейдерами по пути тогда Брама ударит полной силой Неба, так что ты можешь пасть, не дойдя до стен Кильбара. Все силы Небесного Города наготове и ждут, когда ты подойдешь к воротам четвертого города по реке.
– Понятно. Это полезно знать. Значит, они боятся того, что я несу.
– Конечно. Ты понесешь это до Кильбара?
– Да. И возьму Кильбар. Я пошлю за своим самым мощным оружием, прежде чем атаковать этот город. Силы, которые я держу в запасе для самого Небесного Города, будут выпущены на моих врагов, когда они явятся защищать обреченный Кильбар.
– Они тоже принесут мощное оружие.
– В таком случае, когда мы встретимся, исход, в сущности, не будет зависеть ни от них, ни от меня.
– Есть способ подтолкнуть весы, Рэнфри.
– Да? Что ты еще придумал?
– Многие полубоги недовольны ситуацией в Городе. Они жаждут продолжать кампанию против Акселерационизма и против последователей Татагатхи. Они были разочарованы, что этого не последовало за Кинсетом. И Бог Индра вызван с западного континента, где он ведет войну с ведьмами.
Индра может оценить чувства полубогов, и его последователи охотно перейдут на другое поле битвы.
Ганеша поправил свой плащ.
– Говори дальше, – сказал Ниррити.
– Когда боги придут в Кильбар, – сказал Ганеша, – может случиться, что они не станут сражаться в защиту его.
– Понятно. А что ты выиграешь от всего этого, Ганеша?
– Удовлетворение.
– И больше ничего?
– Я хотел бы, чтобы ты запомнил день, в который я нанес тебе визит.
– Так и будет. Я не забуду, и ты получишь от меня вознаграждение…
Стража!

Предыдущая страница 26 Следующая страница


27 Роджер Желязны

Полотнище палатки откинулось, и в палатку вошел тот, кто привел Ганешу.
– Проводи этого человека, куда он пожелает, и отпусти невредимым, приказал Ниррити.
– Ты веришь ему? – спросил Ольвигг, когда Ганеша ушел.
– Да, – сказал Ниррити, – но придется впоследствии отдать ему его сребреники.

***

Локапаласы совещались в комнате Сэма во Дворце Камы в Кейпуре.
Присутствовали также Тэк и Ратри.
– Тарака сказал мне, что Ниррити не хочет договариваться с нами, сказал Сэм.
– Хорошо, – сказал Яма. – Я все-таки опасался, что он согласится.
– А сегодня утром они напали на Лананду. Тарака уверен, что они возьмут город. Это будет чуть потруднее, чем с Махартхой, но он уверен в их победе. Я тоже.
– И я.
– И я.
– Затем он пойдет сюда, на Кейпур. А потом Кильбар, Хамсу, Гайятри.
Он знает, что где-то на этом пути боги выступят против него.
– Наверняка.
– Так что мы в середине, и перед нами несколько возможностей. С Ниррити мы не можем иметь дела. Как вы думаете, можем мы иметь его с Небом?
– Нет! – сказал Яме, стукнув кулаком по столу. – На чьей стороне ты, Сэм?
– На стороне Акселерации. Если бы дело можно было свести к переговорам, а не обязательно к кровопролитию, было бы лучше всего.
– Я скорее соглашусь иметь дело с Ниррити, чем с Небом!
– Так давайте проголосуем, как голосовали за установление контакта с Ниррити.
– И ты потребуешь единогласного решения?
– Таковы были мои условия при вступлении в Локапалас. Вы просили меня руководить вами, и я требую власти разрубать узы. Позволь мне объяснить мою аргументацию, прежде чем говорить о голосовании.
– Давай объясняй.
– Насколько я понимаю, Небо в последние годы заняло более либеральную позицию по отношению к Акселерации. Официально ничего не изменилось, но против Акселерации не делалось ни шагу – предположительно из-за разгрома, который они учинили в Кинсете. Я прав?
– По существу, да, – сказал Кубера.
– Они, похоже, решили, что слишком дорого производить подобные действия всякий раз, когда Наука поднимет свою опасную голову. В той битве с ними сражался народ, люди. Против Неба. А люди, в противовес богам, имеют семьи, связи, которые их ослабляют, и к тому же они связаны обязанностью хранить в чистоте кармическую запись, если хотят нового рождения. И все-таки они сражались. Поэтому Небо в последние годы проявляло несколько большую терпимость. Поскольку такая ситуация реально существует, богам нечего терять. В сущности, они могли бы показать свою благосклонность, дать Акселерации благословляющий жест милосердия. Я думаю, они захотят сделать уступку, чтобы Ниррити не…
– Я хочу видеть, как падет Небо, – сказал Яма.
– Понятно. И я тоже. Но подумай хорошенько. При том, что ты дал человечеству за последние полстолетия, может ли Небо держать его по-прежнему в кабале? Небо почувствовало это в тот день в Кинсете. Еще одно-два поколения – и их власть над смертными пропадет. В этой битве с Ниррити они очень повредят себе, даже если победят. Дай им еще несколько лет клонящейся к упадку славы. С каждым сезоном они будут становиться все более бессильными. Они достигли своего пика. Теперь они идут под уклон.
Яма закурил.
– Ты хочешь, чтобы кто-нибудь убил за тебя Браму? – спросил Сэм.
Яма молчал, возбужденно затягиваясь. Затем сказал:
– Может быть. Не знаю. Не хочу думать об этом. Но наверное это все-таки так.
– Ты хотел бы получить мою гарантию, что Брама умрет?
– Нет! Если ты попробуешь это сделать, я тебя убью!
– Ты сам не знаешь, хочешь ли ты видеть Браму живым или мертвым.
Видимо, твоя любовь и ненависть равны. Ты состарился еще до молодости, Яма, и она была единственным существом, о котором ты когда-нибудь заботился. Я прав?
– Да.
– Значит, я не могу отвечать за тебя, за твои личные проблемы, но ты сам должен отделить их от проблемы насущной.
– Ладно, Сиддхарта. Я голосую за то, чтобы остановить Ниррити здесь, в Кейпуре, если Небо поддержит нас.
– У кого-нибудь есть возражения?
Все молчали.
– Тогда отправимся в Храм и потребуем связи.
Яма отбросил сигарету.
– Я не буду говорить с Брамой.
– Разговор поведу я, – сказал Сэм.

***

Или, пятая нота арфы, зазвенела в Саду Пурпурного Лотоса.
Когда Брама включил экран в своем Павильоне, он увидел мужчину в сине-зеленом тюрбане Уратхи.
– Где жрец? – спросил Брама.
– Лежит в стороне, связанный. Я могу его притащить, если ты желаешь услышать одну-две молитвы…
– Кто ты такой, что носишь тюрбан Первого и входишь в Храм с оружием?
– У меня странное ощущение, что все это однажды происходило со мной, ответил человек.
– Отвечай на мои вопросы!
– Хочешь ли ты, Леди, чтобы Ниррити остановили? Или отдашь ему все города по реке?
– Ты испытываешь терпение Неба, смертный. Ты не выйдешь из Храма живым.
– Твои угрозы смерти ничего не значат для главы Локапаласов, Кали.
– Локапаласа больше нет, и у них не было главы.
– Ты смотришь на него, Дурга.
– Яма? Это ты?
– Нет, но он здесь, со мной, а также Кришна и Кубера.
– Агни умер. Каждый новый Агни умирал после…
– Кинсета. Я знаю, Канди. Я не был членом первоначальной группы. Рилд не убил меня. Призрачная кошка, оставшаяся безымянной, хорошо поработала, но все-таки не достаточно хорошо. А теперь я вернулся обратно по Мосту Богов. Локапалас выбрал меня своим лидером. Мы будем защищать Кейпур и бить Ниррити, если Небо поможет нам.
– Сэм! Не может быть, чтобы это был ты!
– Тогда называй меня Калкиным или Сиддхартой, Связующим, Буддой, Майтрейей, но все это – Сэм. Я пришел поклониться Трем и заключить сделку.
– Назови ее.
– Люди могут ужиться с Небом, но Ниррити – дело другое. Яма и Кубера доставили в город оружие. Мы можем укрепить город и создать хорошую защиту. Если Небо добавит свою мощь, Ниррити встретит в Кейпуре свое падение. Мы это сделаем, если Небо санкционирует Акселерацию, религиозную свободу и конец правления Богов Кармы.
– Не много ли, Сэм…
– Первые два условия требуют согласие на то, чтобы кое-что существовало и имело право на развитие; третье же произойдет независимо от того, нравится это тебе или нет, так что я даю тебе возможность проявить милосердие.
– Мне надо подумать…
– Даю тебе минуту. Я подожду. Если ты скажешь – нет, мы удаляемся и позволяем Рэнфри взять город и разорить этот Храм. После того, как он возьмет еще несколько городов, мы встретимся с ним. Здесь нас, конечно не будет. Мы подождем, пока все кончится. Если ты к тому времени все еще будешь при исполнении обязанностей, у тебя уже не будет никакой возможности решать насчет условий, которые я только что тебе поставил.
Если тебя не будет, мы, я думаю, сумеем взяться за Черного, помириться с ним и с теми, что останется от его зомби. В любом случае мы получаем, что хотим. Последний способ для тебя даже легче.
– Ладно, договорились! Я немедленно соберу армию. Мы поедем вместе в эту последнюю битву, Калкин. Ниррити умрет в Кейпуре! Оставь кого-нибудь в помещении коммуникатора, чтобы мы могли быть в контакте.
– Я сделаю эту комнату своей штаб-квартирой.
– Теперь развяжи жреца и давай его сюда. Он получит несколько божественных приказов, а вскоре и божественное посещение.
– Хорошо, Брама.
– Сэм, подожди! После сражения, если мы останемся живы, я хотел бы поговорить с тобой… насчет общего культа.
– Ты хочешь стать буддистом?
– Нет, снова женщиной…
– Для всего есть место и время; для этого сейчас нет ни того, ни другого.
– Когда настанет время, я буду здесь.
– Я сейчас дам тебе твоего жреца. Не выключай коммуникатор.

***

После падения Лананды Ниррити служил молебен в развалинах этого города, моля о победе над другими городами. Его темные сержанты медленно ударили в барабаны, и зомби упали на колени. Ниррити молился до тех пор, пока пот не покрыл его лицо как бы блестящей стеклянной маской и не проник внутрь его протезной брони, которая умножала его силу. Только тогда он поднял лицо к небесам, посмотрел на Мост Богов и сказал:
– Аминь!

***

Когда Ниррити шел к Кейпуру, боги ждали.
Войска из Кильбара ждали, как и войска Кейпура.
Ждали полубоги, герои и благородные.
Ждали брамины высокого разряда, ждали многочисленные приверженцы Махасаматмана. Эти последние носили название Божественной Эстетики.
Ниррити посмотрел на заминированное поле, ведущее к городским стенам, и увидел у ворот четырех конных всадников – Локапаласов; рядом с ними полоскалось на ветру знамя Неба.
Он опустил подзорную трубу и повернулся к Ольвиггу.
– Ты был прав. Интересно, Ганеша там, внутри?
– Скоро узнаем.
Ниррити продолжал движение вперед.

***

В этот день поле удерживал Бог Света. Клевреты Ниррити так и не вошли в Кейпур. Ганеша пал от меча Ольвигга, когда пытался нанести удар в спину Браме, дравшемуся с Ниррити на холме. Затем Ольвигг упал, зажав живот, и пополз к скале.
Брама и Черный переглянулись, когда голова Ганеши покатилась вниз.
– Это он говорил мне о Кильбаре, – сказал Ниррити.
– Ему нужен был Кильбар, – сказал Брама, – и он хотел приобрести Кильбар. Теперь я знаю, почему.
Они бросились друг на друга, и броня Ниррити сражалась за него с силой многих.
Яма пришпорил коня на подъеме и неожиданно был засыпан песком и пылью. Он поднес к глазам край плаща и услышал над собой смех.
– Где теперь твой смертельный взгляд, Яма-Дхарма?
– Ракша! – зарычал Яма.
– Да. Это я, Тарака.
И Яма внезапно был окачен галлонами воды; лошадь его встала на дыбы и опрокинулась на спину.
Яма стоял на ногах с мечом в руке, когда крутящееся пламя приняло человеческую форму.
– Я смыл с тебя этот проклятый репеллент, бог смерти. Теперь я уничтожу тебя своими руками!
Яма сделал выпад. Он разрубил своего серого противника от плеча до бедра, но на Тараке не оказалось ни крови, ни следа удара.
– Меня не убьешь, как убил бы человека, о Смерть! Но гляди, что я сделаю с тобой!
Тарака прыгнул на Яму, прижал его руки к бокам и швырнул его на землю. Поднялся фонтан искр.
Брама наступил коленом на спину Ниррити и оттянул его голову назад, от энергии черной брони. Как раз в это время Бог Индра спрыгнул со своего слизарда и занес свой меч Громовую Стрелу над Брамой. Он услышал, как хрустнула шея Ниррити.
– Тебя защищает твой плащ! – закричал Тарака, борясь с Ямой на земле, и взглянул в глаза Смерти…
Яма сбросил с себя обессиленного Тараку, отшвырнул его прочь и бросился к Браме, даже не подобрав свой меч. Когда он поднялся на холм, Брама парировал удары Громовой Стрелы; кровь струилась из обрубка его левой руки и из ран на голове и груди. Ниррити стальным захватом сжимал его лодыжку.
Яма закричал и выхватил кинжал. Индра отступил, чтобы его не достал меч Брамы, и повернулся к Яме.
– Кинжал против Громовой Стрелы, Красный? – спросил он.
– Ага, – сказал Яма и взмахнул правой рукой, перекинув кинжал в левую руку для истинного удара.
Острие вошло в предплечье Индры. Индра выронил Громовую Стрелу и ударил Яму в челюсть. Яма упал, но при падении подсек ноги Индры и увлек его за собой.
Теперь Аспект Ямы полностью владел им, и под его взглядом Индра стал как бы засыхать. Как раз в момент смерти Индры Тарака прыгнул на спину Яме. Яма пытался освободиться, но на его плечи словно навалилась гора.
Брама, лежавший рядом с Ниррити, сорвал с себя броню, смоченную демонским репеллентом, и швырнул ее через разделявшее их пространство; броня упала рядом с Ямой.
Тарака отскочил. Яма повернулся и взглянул на него. Тогда Громовая Стрела прыгнула с того места, где упала, и полетела в грудь Ямы.
Яма схватил обеими руками лезвие, когда острие было в нескольких дюймах от его тела. Оно продвигалось вперед, и кровь из ладоней Ямы капала на землю.
Брама обратил смертельный взгляд на Властелина Адского Колодца, и этот взгляд вытягивал из Тараки саму силу жизни.
Острие коснулось груди Ямы. Яма рванулся в сторону, и лезвие прошло от грудной кости к плечу.
Глаза Ямы стали как два копья. Ракша потерял свою человеческую форму и обратился в дым. Голова Брамы упала на грудь.
Тарака завизжал, когда Сиддхарта подскакал к нему на белой лошади, а в воздухе слышался треск и запах озона.
– Нет, Связующий! Удержи свою силу! Моя смерть принадлежит Яме…
– О, глупый демон! – сказал Сэм. – Не надо было…
Но Тарака больше не существовал.
Яма упал на колени рядом с Брамой и стал затягивать жгут на остатке левой руки Брамы.
– Кали! – говорил он. – Не умирай! Поговори со мной, Кали!
Брама задыхался. Глаза его открылись, но тут же закрылись снова.
– Слишком поздно, – пробормотал Ниррити, повернул голову и взглянул на Яму. – Или, вернее сказать, как раз вовремя. Ведь ты Азраил? Ангел Смерти?
Яма хлестнул его, и кровь на его руке размазалась по лицу Ниррити.
– «Блаженны нищие духом, ибо их есть Царствие Небесное, – сказал Ниррити. – Блаженны плачущие, ибо они утешатся. Блаженны кроткие, ибо они наследуют землю…»
Яма снова хлестнул его.
– «Блаженны алчущие и жаждущие правды, ибо они насытятся. Блаженны милостивые, ибо и они помилованы будут. Блаженны чистые сердцем, ибо они Бога узрят…»
– «И блаженны миротворцы, ибо они будут наречены сынами Божьими», сказал Яма. – Входишь ты в этот кадр, Черный? Чей ты сын по той работе, что ты сделал?
Ниррити улыбнулся.
– «Блаженны изгнанные за правду, ибо их есть Царствие Небесное».
– Ты сумасшедший, – сказал Яма, – и только поэтому я не возьму твою жизнь. Отдай ее сам, когда будешь готов, а это произойдет скоро.
Он поднял Браму на руки и пошел обратно к городу.
– «Блаженны вы, когда будут поносить вас и всячески не праведно злословить за Меня…»
– Воды? – спросил Сэм, откупоривая фляжку и поднимая голову Ниррити.
Ниррити взглянул на него, облизнул губы и слегка кивнул. Тонкая струйка воды медленно полилась ему в рот.
– Кто ты? – спросил Ниррити.
– Сэм.
– Ты? Ты снова возродился?
– Это не в счет, – сказал Сэм. – Мне это не составило труда.
Слезы брызнули из глаз Черного.
– Однако это означает, что ты победил. – Он задохнулся. – Я не понимаю, почему Он допустил это…

Предыдущая страница 27 Следующая страница


Князь Света 28

– Это только один мир, Рэнфри. Кто знает, что делается на других? И я желал выиграть, в сущности, не сражение. Ты это знаешь. Мне жаль тебя и жаль все. Я согласен со всем, что ты говорил Яме, и с этим так же согласны последователи того, кого они называли Буддой. Я уж не помню теперь, я ли был Буддой, или им был другой. Но теперь я отошел от этого. Я снова буду человеком и позволю людям хранить того Будду, который живет в их сердцах.
Каков бы ни был источник, послание было чистым, поверь мне. Только по этой причине оно пустило корни и стало расти.
Рэнфри проглотил еще немного воды.
– «Всякое дерево доброе приносит и плоды добрые», – сказал он. – Воля более сильная, чем моя, определила мне умереть на руках Будды, избравшего этот Путь для этого мира… Дай мне свое благословение, о Гаутама. Я умираю…
Сэм наклонил голову.
– «Идет ветер к югу, и переходит к северу, кружится, кружится на ходу своем, и возвращается ветер на круги своя. Все реки текут в море, но море не переполняется; к тому месту, откуда реки текут, они возвращаются, чтобы опять течь. Что было, то и будет, и что делалось, то и будет делаться. Нет памяти о прежнем; да и о том, что будет, не останется памяти у тех, которые будут после…»
Затем Сэм накрыл Черного его белым плащом, потому что Ниррити умер.

***

Ян Ольвигг был принесен на носилках в город. Сэм послал за Куберой и Нарадой, чтобы они встретили его в Зале Кармы, потому что Ольвигг явно не мог остаться живым в его теперешнем теле.
Когда они вошли в Зал, Кубера споткнулся о мертвое тело человека, лежавшее в проходе.
– Кто это? – спросил он.
– Мастер.
Еще трое носителей желтого колеса лежали в коридоре, ведущем в их передаточные комнаты. Все трое были вооружены.
Возле аппаратуры они нашли еще одного. Удар меча поразил его точно в центр желтого круга, и человек казался хорошо использованной мишенью. Рот его был открыт для крика, который он так и не издал.
– Не могли ли это сделать горожане? – спросил Нарада. – В последние годы Мастера Кармы стали очень непопулярны.
– Нет, – сказал Кубера, когда приподнял запятнанную простыню, покрывавшую тело на операционном столе, заглянул под нее и снова опустил.
– Нет, не горожане.
– А кто же?
Кубера бросил взгляд на стол.
– Там Брама, – сказал он.
– Ох!
– Видимо, кто-то сказал Яме, что он не может пользоваться оборудованием, чтобы делать пересадку.
– Тогда где же Яма?
– Не имею представления. Но нам лучше побыстрее заняться делом, если мы хотим помочь Ольвиггу.
– Да, давай!

***

Высокий молодой человек вошел во Дворец Камы и спросил Лорда Куберу.
Он нес на плече длинное сверкающее копье и, пока ждал, без устали ходил взад и вперед.
Кубера вошел, глянул на копье, на юношу и сказал только одно слово.
– Да, это Тэк, – подтвердил копьеносец. – Новое копье, новый Тэк.
Теперь уже нет надобности оставаться обезьяной, вот я и не остался.
Близится время отъезда, и я зашел проститься с тобой и Ратри…
– Куда ты едешь, Тэк?
– Хочу посмотреть остальной мир, Кубера, прежде чем ваши механизмы отнимут у него всю магию.
– Этот день близок, Тэк. Не могу ли я уговорить тебя остаться здесь подольше?
– Нет, Кубера, спасибо, но капитан Ольвигг торопится идти. Мы идем вместе.
– Куда же вы хотите идти?
– На запад, на восток… кто знает? В какую-нибудь из четырех сторон… Скажи, Кубера, кто сейчас владеет громовой колесницей?
– Первоначально она принадлежала Шиве. Но Шивы больше нет. Долгое время ею пользовался Брама…
– Но Брамы больше нет. В первый раз Небо без Брамы – правит Вишну, охранитель. Так что…
– Колесницу построил Яма. Если она принадлежит кому-нибудь, то, конечно, ему…
– И он не пользуется ей, – закончил Тэк. – Вот я и думаю, не могли бы мы с Ольвиггом позаимствовать ее для нашего путешествия?
– Что ты имеешь в виду, говоря, что Яма не пользуется ею? За эти три дня, прошедшие после битвы, его никто не видел…
– Привет, Ратри, – сказал Тэк, и в комнату вошла богиня Ночи. «Храни нас от волка и волчицы, оберегай нас от вора, о Ночь, и будь добра к нам на нашем пути».
Он поклонился, и она коснулась его головы. Затем он посмотрел ей в лицо, и на один великолепный миг богиня заняла все пространство, глубины и высоты. Ее сияние разгоняло тьму…
– Теперь я должен идти, – сказал Тэк. – Спасибо, спасибо тебе за твое благословение.
Он быстро повернулся и пошел из комнаты.
– Подожди! – сказал Кубера. – Ты говорил о Яме. Где он?
– Видел его в гостинице Трехголовой Огненной Курицы, – сказал Тэк через плечо. – Если ты хочешь искать его, то он там. Но лучше бы подождать, пока он сам придет к тебе.
И Тэк ушел.

***

Когда Сэм подошел к Дворцу Камы, он увидел Тэка, быстро сбегавшего по лестнице.
– Тэк, доброе утро! – сказал Сэм, но Тэк ответил только когда почти налетел на него и резко остановился, заслоняя рукой глаза от солнца.
– Сэр! Доброе утро!
– Куда спешишь, Тэк? Свежий даже без завтрака от пользования новым телом?
Тэк засмеялся.
– Ну да, Лорд Сиддхарта. У меня свидание с приключением.
– Да, я слышал. Я разговаривал прошлой ночью с Ольвиггом. Желаю вам всех благ в вашем путешествии.
– Я хотел бы сказать тебе, – сказал Тэк. – Я знал, что ты победишь. Я знал, что ты найдешь ответ.
– Это был не общий ответ, а только частный. Этого мало. Это и самом деле была маленькая битва. Ее могли выиграть и без меня.
– Я имею в виду все вообще, – сказал Тэк. – Ты фигурировал во всем, что привело к этому. Ты должен был быть здесь.
– Полагаю, что должен был. Да, наверное, должен был быть… Всегда все случается так, что меня тянет к дереву, в которое вскоре ударит молния.
– Предназначение, сэр.
– Боюсь, что скорее случайная общественная совесть и некоторое право на совершение ошибок.
– Что хочешь теперь делать, Лорд?
– Не знаю, Тэк. Еще не решил.
– Поедем с нами? Вокруг мира? С приключениями? – Спасибо, нет. Я устал. Может, я попрошусь на твою прежнюю работу и стану Сэмом из Архивов.
Тэк снова засмеялся.
– Сомневаюсь. Я еще увижусь с тобой, Лорд. А пока до свиданья. – До свиданья. Да, еще кое-что… – Что? – Нет, ничего. На одну минуту ты напомнил мне кого-то, кого я когда-то знал. Это неважно. Удачи тебе!
Он хлопнул Тэка по плечу и прошел мимо.
Тэк заторопился дальше.

***

Содержатель гостиницы сказал Кубере, что у них есть гость, подходящий по описанию; он на втором этаже, в задней комнате, но, кажется, не хочет, чтобы его беспокоили.
Кубера поднялся на второй этаж.
На его стук никто не ответил, и он дернул дверь. Она была закрыта на засов изнутри. Кубера налег на дверь.
Наконец он услышал голос Ямы:
– Кто там?
– Кубера.
– Уходи, Кубера.
– Нет. Открой. Я буду ждать, пока ты не откроешь.
– Минутку.
Через некоторое время засов отодвинулся и дверь слегка приоткрылась.
– Выпивкой от тебя не пахнет, так что, я бы сказал, у тебя девка.
– Нет, – ответил Яма, не глядя на Куберу. – Что тебе надо?
– Найти нелады. Помочь тебе, если смогу.
– Не сможешь, Кубера.
– Откуда ты знаешь? Я ведь тоже мастер – правда в другом роде.
Яма подумал, затем открыл дверь шире и отступил.
– Входи.
На полу сидела девушка, едва вышедшая из детского возраста. Перед ней лежала куча различных предметов. Она прижала к себе коричневую с белым куклу и смотрела на Куберу широко раскрытыми испуганными глазами, но он сделал жест, и она улыбнулась.
– Кубера, – сказал Яма.
– Ку-бра, – сказала девочка.
– Это моя дочь, – сказал Яма. – Ее зовут Мурга.
– Я не знал, что у тебя есть дочь.
– Она умственно отсталая. Какое-то повреждение мозга.
– Врожденное, или эффект пересадки?
– Эффект пересадки.
– Понятно.
– Это моя дочь, – повторил Яма. – Мурга.
– Да, – сказал Кубера.
Яма опустился на колени рядом с девочкой и взял кубик.
– Кубик, – сказал он.
– Кубик, – повторила она.
Он взял ложку.
– Ложка.
– Ложка.
Он взял мячик и держал его перед ней.
– Мячик.
– Мячик, – сказала девочка.
Он снова взял кубик и показал ей.
– Мячик, – сказала она.
Яма бросил кубик.
– Помоги мне, Кубера.
– Охотно, Яма. Если есть какой-нибудь способ, мы найдем его.
Он сел рядом с девочкой и поднял руки.
Ложка пошла к ложкам, мячик к мячикам, кубик – к кубикам, и девочка засмеялась. Казалось, даже кукла изучала предметы.
– Локапаласы никогда не пропадут, – сказал Кубера, а девочка подняла кубик, долго смотрела на него и затем назвала.

***

Стало известно, что после событий в Кейпуре Лорд Варуна вернулся в Небесный Город. Примерно в то же время система продвижения в рангах Неба стала нарушаться. Боги Кармы были заменены Хранителями Передачи, и их функции были отделены от Храмов. Был снова изобретен велосипед. Было воздвигнуто семь буддийских гробниц. Дворец Ниррити сделался галереей искусства и Павильоном Камы. Фестиваль в Алондиле открывается каждый год и его танцорам нет равных. Пурпурная роща все еще существует, и верующие ухаживают за ней.
Кубера остался в Кейпуре с Ратри. Тэк уехал с Ольвиггом в громовой колеснице в неизвестном направлении. В Небе правит Вишну.
Те, кто молится семерым Риши, благодарят их за велосипед и за своевременное воплощение Будды, которого они называют Майтрейя – Бог Света, то ли потому, что он управлял молниями, то ли потому, что он воздерживался от этого. Другие продолжают называть его Махасаматманом и говорят, что он был богом. Сам он по-прежнему предпочитает отбрасывать Маха-и атман и продолжает называть себя Сэмом. Он никогда не уверял, что он бог, однако же никогда не говорил, что он не бог. Обстоятельства были таковы, что ни то, ни другое не могло быть полезным. И он не остался со своим народом на достаточно долгое время, чтобы оправдать многие теологические сцены. О его последних днях ходит несколько противоречивых рассказов.
Общим для всех этих легенд является одно: однажды в сумерки, когда он ехал на лошади по берегу реки, к нему явилась громадная красная птица, хвост которой был втрое длиннее ее тела.
В ту же ночь, перед рассветом он уехал из Кейпура, и никто его больше не видел.
Некоторые говорят, что появление птицы случайно совпало с его отъездом, и что эти два события никак не связаны. Он уехал искать анонимный покой шафрановой мантии, потому что выполнил задачу, ради которой вернулся, и, говорят, уже устал от шума и славы своей победы.
Может быть, птица напомнила ему о том, как быстро проходит такой блеск. А может, и нет, если он уже и так настроился уехать.
Другие говорят, что он вовсе не надевал снова шафрановую мантию, а птица была посланцем Потусторонних Сил, вызывавших его обратно в мир и покой Нирваны, чтобы он познал Вечный Великий Покой, вечное блаженство, и слушал песни звезд на берегах великого океана. Думают, что он перешел Мост Богов. И говорят, что он не вернулся.
Кое-кто говорит, что он принял новую личность и все еще ходит среди людей, чтобы охранять их и направлять во времена раздоров, предупреждать эксплуатацию низших классов власть имущими.
А еще говорят, что птица была посланцем, но не другого мира, а этого, и что послание было не ему, а держателю Громовой Стрелы, Лорду Индре, который посмотрел в глаза Смерти. Такую красную птицу никто никогда раньше не видел, хотя теперь стало известно, что они существуют на восточном континенте, где Индра воевал с ведьмами. Если птица имела какое-то подобие разума в своей огненной голове, она могла нести сообщение о какой-то большой нужде этой отдаленной страны. Следует помнить, что Леди Парвати, которая была то ли женой, то ли матерью, то ли сестрой, то ли дочерью, то ли всеми ими Сэму, улетела с Неба во времена призрачных кошек, чтобы жить с ведьмами, своими родственницами. Если птица несла такое сообщение, рассказывающие эту легенду ничуть не сомневаются, что Сэм немедленно отправился на восточный континент спасать Парвати от какой-то опасности.
Таковы четыре версии о Сэме и о Красной Птице, Которая Вызвала Его Отъезд, высказанные моралистами, мистиками, социальными реформаторами и романтиками. Каждый может, осмелюсь сказать, выбрать версию по своему вкусу. Однако, пусть не забывает, что таких птиц на западном континенте нет, а на восточном они, похоже, в изобилии.
Приблизительно через полгода Яма-Дхарма уехал из Кейпура. Об отъезде бога смерти многие люди имели достаточную информацию, но ничего специфического не известно. Он оставил свою дочь Мургу на попечении Ратри и Куберы, и она выросла в поразительно красивую женщину. Возможно он поехал на восток, а может, и за море, потому что в других местах есть легенда о том, как Красный выступил против власти Семи Лордов Комлата в стране ведьм. Но об этом никто точно не знает, как и о реальном конце Бога Света.
Но поглядите вокруг…
Смерть и Свет всюду, всегда, они начинают, кончают, борются, ждут в Сновидении Безымянности, которое есть мир, слова, горящие внутри Самсары, могущие творить вещи красоты.
В то время как носители шафрановых мантий все еще размышляют о Пути Света, девушка по имени Мурга ежедневно посещает Храм, чтобы положить перед своим тайным светом в его гробнице единственное принимаемое им поклонение – цветы.

Предыдущая страница 28


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 4)
  • Глава 3 (Страница 8)
  • Глава 4 (Страница 12)
  • Глава 5 (Страница 15)
  • Глава 6 (Страница 18)
  • Глава 7 (Страница 24)


Роджер Желязны

Князь Света

 Читать книгу

Аннотация

Это случилось после гибели Земли. На одной из дальних планет-колоний у власти оказалась группа людей, которые, используя достижения науки, достигли бессмертия и стали править своим миром как Боги индуистского пантеона.

Создание книги: Chaklun
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru
Над дизайном работали: Spider, Elfin, Angel


Роджер Желязны - Биография

Роджер Желязны

На основную страницу

Биография

Roger Joseph Zelazny родился 13 мая 1937 году в крупном промышленном центре США – Кливленде (штат Огайо) в семье поляка Йозефа Желязны и ирландки Жозефины Суит Желязны. Уже в десять лет он писал сказки. В 1955 закончил среднюю школу и поступил на отделение психологии Кливлендского Западного университета. Сменил специальность, перейдя на отделение английской словесности с факультета психологии. Через два года сдал на бакалавра и перебрался в Колумбийский университет (штат Нью-Йорк). Через год (1962) он вернулся в Кливленд и защитил диссертацию об английской драме елизаветинских времен. В годы учебы Желязны занимался дзюдо и восточными единоборствами, писал и издавал стихи, писал, но не издавал фантастические рассказы, учился играть в шахматы, изучал хинди и японский, увлекся медитацией и мистикой. Впоследствии все это можно найти в его книгах. В конце 1960 года вступил в ряды Национальной гвардии, прослужил в Техасе шесть месяцев.

С 1963 по 1966 – был резервистом армии США. Одно время входил в состав боевого расчета ракет "Hика", а в последние годы службы провел в подразделении психологической войны, откуда и был с почетом уволен в запас. В 1962 году журнал "Amazing Stories" опубликовал его первый рассказ "Игра страстей". За первые семь лет с начала своей писательской деятельности Желязны получил две премии Hugo и две Nebula. В 1964 женился на Sharon Steberl (после того как оба они попали в серьезную автомобильную катастрофу) и развелся в 1966. После Национальной гвардии он работал в системе социального страхования. В 1965 году его перевели на службу в Балтимор, штат Мериленд, одновременно в 1967-68 гг., являясь секретарем-казначеем Ассоциации писателей-фантастов. В Балтиморе он встретил Джуди Кэллахан (Judith Alene Callahan), на которой женился 20 августа 1966. В 1969 Желязны оставил свою основную работу и занялся полностью литературой. Некоторые свои книги он издавал под псевдонимом Harrison Denmark.

В 1971 у Роджера родился сын Devin. В 1975 писатель с семьей переезжает в Санта-Фе - столицу знойного штата Нью-Мексико. В 1976 у него родился второй сын Jonathan Trent. После этого у него в 1979 родилась дочь Шэнон (Shannon). Известно, что Желязны перед смертью развелся с женой и жил некоторое время с Джейн Линдскольд, с которой написал несколько романов. Всего было издано более 150 рассказов и 50 книг. Лучшие книги – "Ночь в тоскливом октябре", "Бог Света" и серия "Янтарные хроники". Желязны – лидер движения "Новой волны" в научной фантастике. Это когда фантасты перенесли внимание с роботов и космических кораблей на человека и его внутренний мир. За свои книги он получил 6 премий Hugo, 3 премии Nebula и несколько других наград. Желязны умер от почечной недостаточности, вызванной раком толстой кишки, 14 июня 1995 года в больнице Сент-Висент. Выступая от имени семьи, Джордж Мартин сделал первое сообщение о смерти писателя, заметив, что перед смертью тот высказался за прощальный вечер в кругу друзей, а не церковное отпевание, и объявил, что поминки состоятся дома у Фреда и Джоан Саберхагенов. По желанию писателя тело будет кремировано. Памятный вечер и чтения состоятся на Всемирном конвенте любителей фантастики в Балтиморе. Джордж Мартин закончил свое сообщение словами: "Роджер был гигантом, не просто одним из замечательных писателей, когда-либо творивших в этом жанре, но и добрейшим, милейшим человеком, быть знакомым с которым было счастье".