Роджер Желязны - Имя мне — легион

1 Роджер Желязны

Глава 1
ПРОЕКТ "РУМОКО"

Я был в пультовой, когда из агрегата Джи-9 на нас посыпались искры.
Помимо всего прочего, находился я там потому, что надо было провернуть одно порученное мне идиотское дельце.
Двое ребят были внизу, в капсуле; шла проверка Шоссе в Преисподнюю, шахты, вгрызавшейся в дно океана в тысячах морских саженях под нами; близился час, когда они заработают. Обычно авария не встревожила бы меня в штате было двое техников для обслуживания Джи-9. Но вот как раз сегодня один из них был в отпуске на Шпицбергене, а другой болел. Неожиданно ветер и волны тряхнули "Аквину"; я вспомнил, что проект "Румоко" близится к завершению, и принял решение. Я пересек каюту и снял боковую панель.
- Швейтцер! Не смейте трогать прибор, не валяйте дурака! - сказал доктор Асквит.
Я изучал цепи.
- Вы решили заняться им сами? - спросил я доктора.
- Конечно, нет. Я и знать не знаю, с чего начать... Но...
- Хотите, чтобы Мартин и Димми погибли?
- Вы же знаете, что нет. Но вы не имеете права...
- Тогда скажите, кто им займется? - продолжал я. - Капсула управляется отсюда, а мы только что на что-то налетели. Если у вас есть на примете кто-то более подходящий - лучше пошлите за ним. В противном случае я попробую исправить это сам.
Тогда он заткнулся, а я стал выяснять, где какое повреждение. Все было достаточно очевидно. Это связано с теми четырьмя цепями.
Я занялся делом. Асквит был океанографом и мало что понимал в электронике. Думаю, он не смог бы отличить, если бы я занялся не ремонтом, а подготовкой диверсии. Я проработал минут десять, и дрейфующая в океанских пучинах капсула снова начала функционировать.
За работой я пытался представить себе мощь той силы, которая вскоре будет разбужена, заполнит на мгновение Шоссе в Преисподнюю, а затем, словно дьявольское отродье - а то и сам дьявол - сорвался с цепи в центре Атлантики. Пасмурная погода, господствующая в это время года в здешних широтах, мало меня утешала. Тут будут применяться смертоносные силы: атомная энергия освободит еще более могущественную из стихий - живую магму, кипящую пока глубоко под океаном. И то, что люди решились затевать бессмысленные игры с такими вещами, было выше моего разумения. Корабль снова задрожал на волнах.
- Ну вот, - сказал я, - там было несколько коротких замыканий, и я их ликвидировал. Я поставил панель на место. Больше беспокоится не о чем.
Асквит посмотрел на монитор:
- Похоже, теперь работает нормально. Давайте-ка проверим. - Он щелкнул переключателем и сказал:
- "Аквина" вызывает капсулу. Вы слышите меня?
- Да, - донеслось в ответ. - Что случилось?
- Короткое замыкание в Джи-9, - ответил он. - Все исправлено. А как у вас?
- Все системы пришли в норму. Будут какие-нибудь инструкции?
- Продолжайте выполнять задание, - сказал доктор и повернулся ко мне.
- Я тут мешал вам, - сказал он, - и был резок с вами. Простите. Я не знал, что вы в состоянии обслуживать Джи-9.
- Я - инженер-электрик, - заметил я, - и эти штуки мне знакомы. Но разбираюсь в такой аппаратуре слабовато. Если бы я не смог определить неисправность, я бы и пальцем к схемам не прикоснулся.
- То есть ваше правило - не соваться куда попало?
- Верно.
- Тогда и я не стану этого делать.
Как раз сейчас было очень хорошо, что он никуда не станет совать свой нос, так как я только что извлек из Джи-9 маленькую бомбу. Она пока лежала в левом кармане моей куртки, и мне предстояло вышвырнуть ее за борт. В следующие пятьдесят минут неплохо бы найти и испортить видеозапись. По правде говоря, я не проявлял никакого желания фигурировать в записях, но если ничего не поделаешь - что ж, пусть на них лучше буду я, чем противник.
Я извинился и вышел. Рассортировав улики, я обдумывал события дня.
Кто-то пытался сорвать проект. Итак, Дон Вэлш был прав.
Предполагаемая угроза была реальной. Значит, тут замешано что-то большее.
И главный вопрос - что именно. Ну и второй вопрос - что же дальше?
Я закурил и навалился на поручни "Аквины". Я осматривал холодное северное море, атакующее нашу скорлупку. Руки тряслись... Это был обычный проект. Конечно, рискованный. Но несмотря на его рискованность, я не мог обнаружить достаточно веских возражений против него. Тем не менее, противники были - это очевидно.
Сообщит ли Асквит о моих действиях? Вряд ли он представляет, что делалось... Он объяснит, как я ему сказал, и внесет это в судовой журнал.
Он может лишь записать, что я ликвидировал короткое замыкание. И это все.
Этого было достаточно.
Я решил, что враг имеет доступ к судовому журналу. Он узнает, что там нет ни слова об обезвреженной бомбе. Он узнает и то, кто помешал ему; и он вполне может заинтересоваться - кто же в критический момент смог принять экстренные меры. Хорошо. Как раз этого-то мне и хотелось.
...Потому что я потратил уже целый месяц, ожидая подобной возможности. Надеюсь, что он объявится достаточно быстро и попытается разобраться со мной. Глубоко затянувшись, я разглядел маленький айсберг, сверкающий на солнце. Приближалось нечто довольно странное, это чувствовалось. Небо было серым, океан - темным. Где-то находился кто-то, не одобрявший тех событий, что вскоре произойдут здесь, но клянусь жизнью, я не мог догадаться - почему.
Ну и черт с ними всеми. Люблю пасмурные дни. В один из таких дней я и родился. И получаю от этого наивысшую радость.
Я вернулся в каюту и смешал себе пойло, поскольку дежурство мое официально кончилось.
Немного погодя в дверь постучали.
- Поверните ручку и толкните - сказал я.
Дверь открылась, вошел молодой человек по имени Раулингс.
- Мистер Швейтцер, - сказал он, - Кэрол Дейт хотела бы поговорить с вами.
- Скажите ей, что я иду.
- Хорошо, - ответил он и вышел.
Я причесал свои выцветшие волосы и сменил рубашку, потому что Кэрол была молода и привлекательна. Она являлась офицером службы безопасности на корабле, хотя, подумал я, кто знает, кем она была в действительности.
Я подошел к ее каюте и дважды стукнул в дверь.
Входя, я подумал, что приглашение могло быть вызвано случаем с Джи-9 и моей работой полчаса назад. Это означало бы, что она великолепно справляется со своими обязанностями.
- Привет, - сказал я. - Говорят, ты посылала за мной?
- Швейтцер? Да, посылала. Садись, - и она показала на стул по другую сторону от роскошного стола.
Я сел:
- Что хотела?
- Ты отремонтировал утром Джи-9?
Я пожал плечами:
- Это вопрос или утверждение?
- Ты не уполномочен заниматься такой аппаратурой.
- Если тебе так хочется, я могу вернуться в пультовую и снова сделать так, как было.
- Значит, ты все же сумел исправить повреждение?
- Да.
Она вздохнула.
- Ну, ладно, меня это не касается, - сказала она. - Наверное, ты сегодня спас две жизни, так что я не собираюсь обвинять тебя в превышении полномочий. Мне надо выяснить кое-что другое.
- Что?
- Это была диверсия?
Вот оно что. Я так и знал.
- Нет, - сказал я, - не диверсия. Несколько коротких замыканий.
- Дурак, - сказала она мне.
- Прости, не понял...
- Ладно, брось, ты все понял. Это была сознательно подстроенная авария. Ты помешал им, и там было кое-что похитрее, чем парочка коротких замыканий. Там была бомба. Мы видели, как она взорвалась, наблюдали вспышку слева по борту часа полтора назад.
- Ну, это ты говоришь, - заметил я, - но не я.
- Что ты затеял? - спросила она. - Мало того, что соврал о бомбе, так еще что-то темнишь. Чего ты хочешь?
- Ничего, - ответил я.
Я разглядывал ее. Волосы с красноватым оттенком, на лице куча веснушек. Зеленые глаза, а над ними ровная линия рыжей челки. Я как-то танцевал с ней однажды на корабельной вечеринке и поэтому знал, что она довольно высокая.
- Ну?
- У меня порядок, - сказал я. - А у тебя?
- Я жду ответа.
- О чем?
- Это была диверсия?
- Нет, с чего ты взяла.
- Были и другие попытки. И ты знаешь об этом.
- Нет, не знаю.
Она неожиданно покраснела, от чего ее веснушки стали куда заметнее.
Почему бы это?
- Ну, должны были быть. Мы, очевидно, им помешали. Но они были.
- Кто это сделал?
- Мы не знаем.
- Почему?
- Мы ни разу не заметили диверсантов.
- Как это?
- Они достаточно искусны.
Я закурил.
- Ну, плохи твои дела, - заметил я. - Там было несколько коротких замыканий. Я - инженер-электрик, и потому смог их найти. И это все.
Она вытащила сигарету, и я прикурил ей ее.
- Ладно, - сказала она, - придется поверить тому, что ты захотел мне сказать.
Я встал.
- ...Между прочим, у меня есть результаты твоей проверки, - сказала она.
- И как?
- Ничего. Ты чист, как снег и лебяжий пух.
- Рад это слышать.
- Не радуйся, мистер Швейтцер. Я с тобой еще не кончила.
- Попробуй еще разок, - посоветовал я. - Ты ничего больше не найдешь.
...И я был уверен в этом.
Я покинул ее, раздумывая, когда диверсанты примутся за меня.

***

Каждый год я посылал рождественскую открытку, и она не бывала подписана. Все, что на ней было - это отпечатанные названия четырех баров и городов, в которых те находились. На пасху, май, первый день зимы и в День всех святых я сидел в одном из тех баров и потягивал спиртное с девяти до полуночи по местному времени. Потом уходил. И так каждый год в разных барах.
Я всегда платил наличными, не пользуясь кредитной карточкой, которые сейчас больше всего в ходу. И бары эти были обычными забегаловками, расположенными где-нибудь на отшибе.
Иногда Дон Вэлш появлялся, подсаживался и заказывал пиво. Мы быстро заканчивали разговор, а затем прогуливались. Иногда он не появлялся, хотя никогда не пропускал по две встречи подряд. И во второй раз он всегда приносил мне немного наличными.
Пару месяцев назад, когда в мир, торопясь, нагрянула зима, я сидел в "Бездне" в Сан Мигуэле де Алленде в Мексике. Это был прохладный вечер (они все таковы в тех местах), и воздух был чист, а звезды блестели очень ярко, когда я поднялся по каменным плитам улиц этого национального памятника.
Через некоторое время я увидел как вошел Дон, одетый в темный пиджак из искусственной шерсти и желтую спортивную рубашку, открывавшую шею. Он направился к стойке, заказал что-то, повернулся и стал отыскивать глазами столы. Я кивнул, когда он усмехнулся и помахал мне. Он двинулся ко мне со стаканом в руках.
- А я тебя узнал, - сказал он.
- Да, я думаю. Сядешь?
Он выдвинул стул и уселся напротив меня за маленьким столиком.
Пепельница на столе была переполнена. В воздухе стоял запах текстиля, и на сквозняке перед нами колыхались двухмерные фигуры с плакатов о бое быков, прикрепленных к стенам.
- А звать вас...
- Фрэнк, - подсказал я. - Не в Новом ли Орлеане было дело?
- Да, на Марди Грас, пару лет назад.
- Верно. А вы...
- Джордж.
- Правильно. Я вспомнил. Мы выпивали. И всю ночь играли в карты.
Чертовски хорошее время.
- ...И вы выудили у меня двести зелененьких.
Я усмехнулся и спросил его:
- А у вас все в порядке?
- Было неплохое дельце. Большие и малые аукционы. Я намерен вести один из больших.
- Поздравляю. Рад это слышать. Надеюсь, все решено?
- Я тоже.

1 Следующая страница


Имя мне — легион 2

Так мы чуток побеседовали, пока он приканчивал свое пиво, а потом я спросил:
- Успели посмотреть город?
- Нет. Но я слышал, что это чудесное местечко.
- Думаю, он вам понравится. Я был когда-то здесь на карнавале.
Публика бодрствовала трое суток подряд. Индейцы спустились с гор и танцевали в своих костюмах. Они все еще придерживаются старых обычаев, и у них свой собственный календарь, изобретенный неграмотным аборигеном.
- Неплохо было бы задержаться здесь, но у меня один-два дня. Думаю, успею только купить пару сувениров для домашних.
- Это верно. Они здесь дешевы, особенно ювелирные изделия.
- Жаль, что у меня мало времени на осмотр исторических достопримечательностей.
- На вершине горы, что к северо-востоку, есть толтекские развалины, которые мы могли заметить - там, на вершине их, три креста. Это интересно: правительство до сих пор отказывается признать их существование. И вид сверху великолепен.
- Неплохо было бы взглянуть. Сходим?
- Это нетрудно: пойти и взобраться. Доступ туда свободный.
- А пешком далеко?
- Меньше часа. Приканчивайте пиво, и идем.
Я допил пиво, и мы пошли.
Дон быстро запыхался. Сам он жил на уровне моря, а это место было на шесть с половиной футов выше.
Мы все-таки добрались до вершины и побродили среди кактусов. А потом присели на огромных камнях.
- Итак, это место вроде бы не существует, - заметил он, - так же, как и вы.
- Это верно.
- Зато оно и не прослушивается, и сейчас сюда никто не ходит.
- Это потому, что оно заброшено.
- Я тоже надеюсь, что оно так и останется заброшенным.
- Да.
- Спасибо за открытку на Рождество. Работу надо?
- Сам знаешь.
- Ладно. Дам тебе одно дельце.
С этого все и началось.
- Ты слышал о Наветренных и Подветренных островах? - спросил он, или о Муртсее?
- Нет. Расскажи.
- Ниже Вест-Индии, в Малых Антильских островах, начинаясь дугой, ведущей юго-восточнее Пуэрто-Рико и островов Вирджинии к Южной Америке, и есть те острова. Севернее Гваделупы, которая представляет собой внешнюю точку подземной цепи, простирающейся на сотни миль. Это океанические острова, сложенные из вулканических пород. Каждый из них - вулкан, потухший или нет.
- Итак?
- Гавайские острова возникли подобным же образом, но Суртсей все же был феноменом ХХ века: вулканическим островом, который вырос за очень короткое время несколько западнее островов Вестманна, ближе к Исландии.
Это было в 1963 году. Капелинхоз в Азорских островах был похож на него.
- Итак? - я уже догадывался, когда произносил это. Я уже знал о проекте "Румоко" - по имени бога вулканов и землетрясений маори. Раньше, в ХХ веке был неудачный проект "Мохоул" - там речь шла об использовании глубоких ходов, пробитых газами, которые уходили вглубь Земли; туда должны были закладываться атомные заряды.
- "Румоко", - сказал он. - Ты слышал?..
- Кое-что. В основном то, что было в разделе науки "Таймс".
- И достаточно. Так вот, привлекли и нас.
- Зачем?
- Кто-то занялся диверсиями. Меня наняли выяснить: кто, как, почему и просили прекратить это. Но пока что мне здорово не везло. Я потерял двоих сотрудников при странных обстоятельствах. Затем я получил твою рождественскую открытку...
Я повернулся к нему. Зеленые глаза его, казалось, светились во мраке.
Он был дюйма на четыре короче меня и фунтов на сорок легче, но все же достаточно высок. И сейчас, выпрямившись и застыв в полувоенной позе, он выглядел куда больше и крепче, что представлял собой тот малый, что пыхтел рядом со мной, взбираясь наверх.
- Ты хочешь, чтобы я влез в это дело?
- Да.
- А что мне это даст?
- Пятьдесят, а может и сто пятьдесят - в зависимости от результатов - тысяч.
Я закурил.
- Что я должен сделать? - спросил я наконец.
- Отправиться в качестве члена экипажа "Аквины" - а еще лучше в качестве какого-нибудь техника. Справишься?
- Да.
- Ну, давай. Затем нужно отыскать, кто там гадит. Затем сообщить мне... или навести порядок и затем сообщить мне.
Я усмехнулся.
- Работа, похоже, большая. А кто твой клиент?
- Сенатор США, - сказал он, - который останется безымянным.
- Это как раз то, что я предполагал.
- Займешься этим?
- Да. Мне нужны деньги.
- Это будет опасно.
- Все на свете - опасно.
Мы осмотрели достопримечательности, усеянные пачками сигарет и другим добром, использованным для жертвоприношений.
- Добро, - сказал он. - Когда приступишь?
- До конца месяца.
- Ладно. Когда ждать сообщения?
Я пожал плечами:
- Когда мне будет что сообщить.
- Нет. Это не срок. 15 сентября - вот дата окончания операции.
- Если все произойдет без сучка без задоринки...
- Пятьдесят кусков.
- А если это будет посложнее, я могу рассчитывать на тройное?
- Как я сказал.
- Хорошо. До 15 сентября.
- Сообщений не ждать.
- Если только понадобится помощь или же стрясется что-то важное, - я протянул руку. - Выбрал ты себе работенку, Дон.
Он сидел с опущенной головой, наклонясь к крестам.
- Сделай это, - сказал он наконец. - Очень прошу тебя. Люди, которых я потерял, были очень хорошими.
- Я попытаюсь. Сделаю все, что смогу.
- Не понимаю я тебя. Хотел бы я знать, кто ты...
- Господи! Я пропал, если ты это узнаешь.
И мы спустились с горы, и я оставил его там, где он остановился переночевать.

***

- С меня выпивка, - сказал Мартин, когда я наткнулся на него, возвращаясь от Кэрол Дейт.
- Ладно, - согласился я, уселся в шезлонг и взял кружку.
- Хочу поблагодарить тебя за то, что ты сделал, когда мы с Димми были внизу. Это...
- Это ерунда, - сказал я. - Ты бы и сам это сделал, когда мы с Димми были или кто другой был бы внизу.
- Может, я не смогу это как следует выразить, но мы счастливы, что ты оказался рядом.
- Принимаю благодарность, - я поднял пластмассовую пивную кружку они сейчас все пластмассовые, будь они прокляты! - и спросил:
- Ну и как шахта?
- Превосходно, - ответил он, сморщив лоб, отчего множество морщинок разбежалось вокруг его голубых глаз.
- Что-то ты не выглядишь уверенным, когда говоришь это.
Он усмехнулся и допил пиво:
- Ну, такого же я раньше никогда не делал. Действительно, все мы немного напуганы...
Я честно счел это мягкой оценкой.
- Но в конце-то концов шахта неплохо выглядит? - спросил я.
Он огляделся, выясняя, возможно, прослушивается ли это место. Это было так, но он и не сказал ничего такого, что могло бы повредить мне или ему. Если бы он это попытался сделать, я бы заткнул ему рот.
- Да, - согласился он.
- Хорошо, - проговорил я, вспомнив слова широкоплечего коротышки. Очень хорошо.
- Странная у тебя позиция, - заметил он. - Ты ведь нанят всего-навсего техником.
- Я горжусь своей работой.
Мартин бросил на меня взгляд, которого я не понял, и сказал:
- Это звучит необычно, в духе ХХ века.
Я пожал плечами.
- Я - консерватор. Не могу от этого избавиться.
- Я и сам вроде этого же, - согласился он, - и хорошо бы в нашей компании было побольше таких.
- А чем занят Димми?
- Спит.
- Хорошо.
- Они должны повысить тебя.
- Надеюсь, что нет.
- Почему?
- Терпеть не могу ответственности.
- Но ты взял ее на себя и успешно с ней справился.
- Разок повезло. Кто знает, что будет в следующий раз?
Он бросил на меня вороватый взгляд:
- Что ты имеешь в виду - "в следующий раз"?
- То, что это может случиться снова. Я в пультовой оказался совершенно случайно.
Я понял, что он старается выяснить, что мне известно: ни один из нас сейчас не знал больше ничего, но оба мы догадывались, что тут что-то не так.
Он уставился на меня, прихлебывая пиво, словно присматриваясь, потом кивнул:
- Ты хочешь сказать, что ты лодырь?
- Верно.
- Чушь!
Я пожал плечами и допил пиво.
Где-то году в 1957 - пятьдесят лет назад, была такая шутка, которая называлась "АМСОК" - это была шутка. Это была пародия на смешные порой аббревиатуры - названия научных организаций. Так называли Американское Разнообразное Общество. И тем не менее, это было больше, чем просто подтрунивание над управленцами. Именно его членами были доктор Уолтер Мунк из института океанографии и доктор Гарри Гесс из Принстона; они-то и предложили странный проект, который позже сгинул из-за недостатка средств, но, подобно Джону Брауну, даже погибнув, он воодушевлял.
Верно, что проект "Мохоул" был мертворожденным, но в конце концов намерения его организаторов возродились в еще более обширном и сознательном проекте.
Большинство людей знает, что земная кора под континентами имеет толщину более 25 миль и что пробудить ее нелегко. Другое дело - океанское дно. Это должно дать возможность более короткими скважинами достичь верхних слоев мантии. Вспоминались и данные, которые могли бы быть получены. Но учтите еще кое-что: не вызывает сомнений, что пробы из мантии могли бы доставить и ответы на ряд вопросов, касающихся данных радиоактивности и горячих течений, геологического строения и возраста Земли. Изучая природу, мы узнали границы и толщину различных слоев внутри коры и могли бы проверить это экспериментально - скажем, то, что узнали при изучении сейсмических колебаний во время землетрясений. Пробы осадочных пород дали бы нам полную летопись Земли до тех пор, когда на лике ее появился человек. Но все это повлечет за собой и другое - много чего другого.
- Еще? - спросил Мартин.
- Ага. Спасибо.
Если изучить документы Международной Геологической Ассоциации и публикации геофизиков "Действующие вулканы мира" и если занести на карту все потухшие вулканы, то можно выделить вулканические пояса и пояса землетрясений. Это "Огненное Кольцо", окружающее Тихий океан. Начинаясь у тихоокеанской кромки Южной Америки, оно прослеживается севернее в Чили, Эквадоре, Колумбии, Центральной Америке, Мексике, западных штатах США, Канаде, Аляске, а потом вокруг и вниз - по Камчатке, Курилам, Японии, Филиппинам, Индонезии и Новой Зеландии. И не забудьте о Средиземноморье и о районе Атлантики близь Исландии.
Мы как раз там и были.
Я поднял кружку и сделал глоток.
В мире около шестисот вулканов, которые можно квалифицировать как "активные", хотя в действительности они долгое время не работали.

Предыдущая страница 2 Следующая страница


3 Роджер Желязны

Мы добавим еще один.
Мы пришли, чтобы сотворить вулкан в Атлантике. Если точнее, вулканический остров вроде Суртсея. Это и был проект "Румоко".
- Я снова пойду вниз, - сказал Мартин, - видимо, где-то через несколько часов. И я был бы очень благодарен, если бы ты сделал одолжение и приглядел бы за той проклятой аппаратурой. Я отплачу тебе за это как скажешь.
- Ладно, - согласился я, - пусть мне дадут знать, когда ты пойдешь вниз в следующий раз, только заранее, а я постараюсь околачиваться возле пультовой. Если что-то пойдет не так, я попробую прийти на помощь, если рядом не окажется никого, кто сумеет сделать это лучше меня.
Он хлопнул меня по плечу:
- Спасибо и на этом. Спасибо.
- Ты боишься?
- Ага.
- Почему?
- Эта проклятая штука, похоже, приносит одни несчастья. Ты будешь моим талисманом. Я ставлю тебе пиво за всю дорогу от пекла и обратно, только держись поближе. Я не знаю, в чем кроется беда. Может, просто в невезении?
- Может быть, - согласился я.
Секунду я разглядывал его, потом вернулся к пиву.
- Карты с изотермами показывают, что место в Атлантику мы выбрали верное, - сказал я. - Единственная вещь в моих занятиях, о которой я никому не говорю.
- О чем? - спросил он.
- Всякая всячина насчет магмы, - ответил я. - Но кое-что донимает меня.
- Что ты имеешь в виду?
- Ты не знаешь, как будет вести себя разбуженный вулкан. Он может напоминать Кракатау или Этну. Даже магма может быть любого состава. А при соединении огня, воды и воздуха это может дать любые результаты.
- Я думаю, что у нас есть гарантия безопасности?
- Полагаю. Ученые утверждают, но это лишь предположения, и только.
- Ты боишься?
- Уверены во всем только ослы.
- Нам грозит опасность?
- Не нам, поскольку мы будем у Шоссе из Преисподней. Но эта штука может поднять в мире температуру, привести к изменениям в погоде. Я допускаю такое.
Он покачал головой:
- Мне это не нравится.
- Может, все твое невезение уже кончилось, - предположил я.
- Возможно, ты прав.
Мы прикончили пиво, и я встал:
- Ну, я пошел.
- Может, еще по банке?
- Нет, спасибо, мне надо еще кое-что сделать.
- Ну, я дам тебе знать.
- Ладно, - сказал я, вылез из шезлонга и направился на верхнюю палубу.
Луна давала достаточно света, бросая тени вокруг меня; вечер был достаточно прохладен, и мне пришлось застегнуть воротник.
Я немного полюбовался волнами, а потом вернулся к себе в каюту.
Я послушал последние новости, потом почитал и, наконец, отправился с книгой в кровать. Немного спустя, почувствовав сонливость, я положил книгу на тумбочку, выключил лампу и позволил кораблю укачивать меня.
...Надо хорошо выспаться. Завтра - решающий день проекта.

***

Как долго я спал? Наверное, несколько часов. Потом меня что-то разбудило.
Дверь открыта, и я слышал шаги.
Я лежал, окончательно проснувшись, но не открывая глаз, и ждал.
Затем вспыхнул свет, сталь сверкнула у моей головы, и чья-то рука легла на плечо.
- Вставайте, мистер, - проговорил кто-то.
Я притворился, что медленно просыпаюсь.
Их было трое. Свет ослепил меня, и я протирал глаза, ощущая в двадцати дюймах от своей головы дуло пистолета.
- Какого черта? - осведомился я.
- Нет, - сказал человек с пистолетом, - вопросы будем задавать мы, а ты - отвечать. Других вариантов не будет.
Я сел, привалившись спиной к переборке.
- Ладно, - сказал я. - Чего вам надо?
- Кто ты?
- Альберт Швейтцер.
- Мы знаем, что ты так себя называешь... Кто ты на самом деле?
- Он и есть, - ответил я.
- Нам так не кажется.
- Извините.
- Как и вы нас.
- Ну?
- Расскажите нам о себе и о своем задании.
- Не понимаю, о чем вы говорите.
- Встать!
- Тогда будьте любезны подать мне одежду. Она висит на крючке на двери душевой.
Вооруженный повернулся к напарнику:
- Возьми, обыщи и подай ему.
А я оглядел его.
На нижней части его лица была косынка. Так же, как и у другого парня, который походил на профессионала. Но о масках больше заботились любители.
Это был лучший вариант - скрывает очень мало, но основное: нижняя часть лица очень легко идентифицируется.
- Спасибо, - сказал я, когда один из них швырнул мне мой синий халат.
Он кивнул, и я набросил халат на плечи, сунул руки в рукава, запахнул полы и сел на край кровати.
- Ладно, - сказал я. - Чего вам надо?
- На кого ты работаешь? - спросил первый.
- На проект "Румоко".
Он слегка ударил меня левой, крепко держа пистолет.
- Нет, - пояснил он, - поподробнее, пожалуйста.
- Я не знаю, о чем говорить. Можно закурить?
- Давай... Нет, погоди-ка, дай-ка сюда. Я не знаю, что там у тебя может быть в пачке.
Я взял сигарету и затянулся, глубоко вдыхая дым.
- Я так и не понял, - сказал я. - Объясните мне, что вам надо, и, может быть, я вам смогу помочь. Мне ни к чему неприятности.
Казалось, это слегка успокоило их, потому что они оба вздохнули.
Человек, задававший вопросы, был повыше. Думаю, что и тяжелее. Фунтов, этак, двести, думаю.
Они уселись на ближайшие стулья. Пистолет опустился на уровень моей груди.
- Расслабьтесь, мистер Швейтцер. Мы тоже не хотим неприятностей, сказал один из них успокоенно.
- Отлично, - проговорил я. - Спрашивайте, и я охотно отвечу вам. - Я, естественно, приготовился врать. - Спрашивайте.
- Вчера вы ремонтировали агрегат Джи-9?
- Думаю, это всем известно.
- Почему вы это сделали?
- Потому что могли погибнуть двое людей, а я сумел найти неисправность.
- Откуда у вас такие знания?
- Господи, да я же инженер-электрик! Уж я-то знаю, как ликвидировать замыкание. И большинство на это способно.
Высокий посмотрел на коротышку, и тот кивнул.
- Тогда почему возмущался Асквит? - снова спросил высокий.
- Потому что я мог нарушить регулировку прибора, - ответил я. - Я не имею права обслуживать такие приборы.
Он кивнул снова. У обоих были черные, очень чисто выглядевшие волосы и хорошо развитая мускулатура. Это отчетливо просматривалось под их легкими рубашками.
- Вы похожи на простого обычного человека, - заговорил высокий, такого, что попал в школу по своему выбору, учился, остался холостяком, получил работу. Может, все обстоит именно так, как вы сказали, и мы принесем вам беду. Тем не менее, обстоятельства вызывают подозрения. Вы ремонтировали комплекс механизмов, который не имели права ремонтировать...
Я кивнул.
- А почему?
- У меня смешное отношение к смерти. Не люблю почему-то смотреть, как погибают люди, - сказал я. - И потом: на кого вы работаете? Чья-то разведка?
Коротышка усмехнулся. Высокий сказал:
- Этого мы не скажем. Ты, очевидно, это понимаешь. Нас интересует одна странность - почему ты так явно спокойно отнесся к тому, что было абсолютной диверсией?
"Так", - сказал я себе.
- Я выполнял свой долг, - сказал я вслух.
- Ты лжешь. Люди не выполняют свой долг так, как сделал это ты.
- Чушь! На карту были поставлены две жизни.
Он тряхнул головой:
- Боюсь, что нам придется продолжить допрос, и совсем по-другому.

***

Когда я ищу выход из опасного положения или отражаю угрозу в ходе тех уроков, что получаю в течение своей зря потраченной жизни, в памяти моей всплывают пузыри, переливаясь всеми цветами радуги; они парят в пространстве, вспыхивая на мгновение, и длится это не дольше, чем живет пузырь.
...Пузыри. Есть один такой в Карибах, называется он Нью-Иден. Глубина там около 175 морских саженей. По недавней переписи он был домом более, чем для ста тысяч людей. Это огромный освещенный купол, и, озирая его сверху, Эвклид был бы доволен его безупречной формой. На удалении от купола сияли фонари, линия уличного освещения вела среди камней, по мосткам над каньонами, переходя через горы. Идущие вниз автомобили двигались вдоль этих дорог, как танки, маленькие подводные лодки сновали на разных глубинах, мелькали режущие воду пловцы в разноцветных облегающих костюмах, то входя в пузырь, то выходя из него, поскольку работали поблизости.
Однажды я отдыхал там пару недель и, хотя обнаружил у себя симптомы клаустрофобии, о которой и не подозревал, в целом это было приятно.
Население отличалось от жителей суши. Они, на мой взгляд, больше походили на первопроходцев прошлого, на жителей приграничья. Нечто более индивидуальное и независимое, чем обычный обитатель суши, с ощущением ответственности и чувством общности в то же время. И это чувствовалось, несомненно, потому что они были жителями порубежья, став добровольцами в осуществлении двойной программы - как уменьшения перенаселенности наверху, так и эксплуатации морских ресурсов. И в любом случае они принимали туристов. Они приняли и меня, и я ушел туда и плавал с ними, и совершал экскурсии на их субмаринах, осматривал шахты и сады на гидропонике, дома и общественные заведения. Помню их красоту, помню людей, я помню путь в море, сомкнувшемся над головой, как ночное небо, словно видимое фасеточным глазом какого-то насекомого. Или, может быть, это огромное насекомое вглядывалось с другой стороны? Да, это еще более похоже. И возможно, эти особенности места и будили какие-то бунтарские настроения, и я постоянно чувствовал, как глубины моей психики возбуждаются морской глубиной.
Хотя город не был настоящим Иденом-под-Стеклом, хотя те безумные и счастливые маленькие купола-городки были явно не для меня, в них было нечто такое, что напоминало мне маленькие цветные штучки, похожие на пузыри, что всегда приходили ко мне на ум, когда я ждал беду или размышлял над некоторыми уроками, полученными в течение зря потраченной жизни.
Я вздохнул, последний раз затянулся сигаретой и раздавил ее, зная, что мой пузырь может лопнуть в любой момент.

***

На что это похоже - быть единственным в мире человеком, который не существует вообще? Это трудно описать. Сложно обобщать, когда уверены только в частности, только в одном случае - своем собственном. То, что случилось со мной, было необычным и я сомневался, что где-то найдется параллель.
Он был странным, этот способ, которым я это сделал.
Однажды я написал программу для компьютера. С этого-то все и началось.
Однажды я изучал необычный, пугающий фрагмент новостей...
Я понял, что весь мир скоро будет существовать в записи.
Как?
Ну, это сделано ловко.
Каждый сегодня имеет свидетельство о рождении, кредитную карточку, историю всех его путешествий и мест пребывания, и, наконец, - все кончается свидетельством о смерти где-то в архивах. Все эти записи находились в разных местах. Они назвали это Центральным Банком Данных. Это привело к огромным изменениям в образе человеческого существования. Не все эти изменения - теперь я был в этом уверен - были к лучшему.
Я был одним из тех, кто стоял у истоков этого; когда же моя точка зрения изменилась, было уже очень поздно, чтобы можно было что-то изменить.
Все, что ни делали люди, было данными для Банка, описывающего их существование: записи о рождении и смерти, финансовые, медицинские, специально-технические записи - все существовавшие данные были сведены воедино, в ключевой пункт, персонал которого имел допуск к этой информации на различном уровне секретности.
Я никогда не считал что-то только хорошим или только плохим. Но на этот раз я вплотную приблизился к первой точке зрения. Я считал, что это по-настоящему хорошо. Я думал, что в том сложном и многообразном мире, в котором мы живем, системы, подобные этой, необходимы: каждый дом получает доступ к любой когда-либо написанной книге или игре, записанной на ленте или кристалле, к любой учебной лекции, к любому фрагменту обширной статистической информации, которая может понадобиться (если вы не будете лгать статистику, хотя бы теоретически, и если никто не имеет доступа к вашему досье, пока не получит вашего разрешения), каждый торговый или правительственный чиновник имеет доступ к вашим активам, доходам, перечню ваших поездок, когда-либо вами предпринимавшихся; каждый адвокат с судебным ордером имеет доступ к перечню всех мест, где вы когда-либо останавливались - и с кем, и на каком транспорте. Вся ваша жизнь, вся ваша деятельность выкладывалась как карта нервной системы в нейрохирургической классификации - и это представлялось мне хорошим.
И прежде всего ради одного так будет ликвидирована любая преступность. Только ненормальный, казалось мне, может связаться с той махиной, которая противостоит ему, а после того, как в систему были введены и медицинские сведения, можно было остановить даже психопатов.

Предыдущая страница 3 Следующая страница


Имя мне — легион 4

...И если уж говорить о медицине, то разве не прекрасно, что медик, обследующий вас, может через компьютер моментально получить всю историю вашей болезни! Подумайте о повышении эффективности лечения. Подумайте о предотвращении смерти!
Подумайте о статусе мировой экономики, когда известно, где находится каждый гривенник и на что он пойдет!
Подумайте о разрешении проблемы управления движением - на суше, на море и в воздухе, когда все регулируется!
Подумайте о... О, черт!
Я предвидел пришествие Золотого Века.
Чушь!
Мой друг имел связи с мафией, и он посмеялся над тем, как разгорелись мои глаза.
- Ты серьезно веришь, что каждый пассив будет регистрироваться, каждая сделка записываться? - спросил он меня.
- В конце концов - да.
- Нет закона, который нельзя обойти. И всегда найдется лазейка. Никто не знает, сколько на самом деле денег во всем мире, и никогда этого не узнает.
Тогда я вплотную занялся экономикой. Он был прав. То, для чего мы писали программы, было в основном сметной документацией. Мы не учитывали человеческий фактор.
Я не думал о поездках. Сколько незарегистрированного транспорта?
Никто не знает. Как получить статистические данные о том, о чем нет сведений? А раз уж есть неучтенные деньги, то сколько на них можно построить незарегистрированного транспорта? Береговые линии в мире необъятны. Так что транспортный контроль невозможно осуществить так плотно, как я считал.
Медицина? Врачи тоже люди. Я неожиданно подумал о том, насколько неполными могут быть медицинские записи, особенно если кто-то хочет прикарманить побольше денег и берет не по таксе или выписывает незарегистрированные рецепты.
Были темнилы, были люди, обожающие таинственность, были те, кто честно заблуждался, давая неверную информацию. При столкновении с такими людьми система доказывала свое несовершенство.
И это означало, что она не будет работать так, как от нее ожидается.
А еще внедрение ее могло вызвать обиды, негодование, определенное сопротивление, изобретение всяческих уверток - это можно было гарантировать наверняка.
Но явного сопротивления почти не было, так что проект развивался. Это заняло более трех лет. Я работал в Центральном офисе, начав как программист. После того, как я предложил систему подключения станций наблюдения за погодой и сообщения метеорологических спутников полились прямиком в центральную сеть, меня назначили старшим программистом, и обязанности мои расширились.
Но чем больше я изучал проект, тем больше появлялось сомнений, тем серьезнее становились опасения. Я обнаружил, что работа перестает мне нравиться, и это сделало мои занятия более интенсивными. Приходилось брать работу на дом. Никто не догадывался, что вызвано это было не увлечением, а скорее рожденным опасениями желанием изучить все, что возможно, о проекте.
После того, как мои действия были замечены, их неверно истолковали и повысили в должности еще раз.
Это было прекрасно: я получил допуск к большому объему информации на уровне политики. Потом по разным причинам дело дошло до потока данных о смертях, повышениях, отставках и увольнениях. Эти вещи стали открытыми для меня, и я рос внутри группы.
Я пришел за советом к старому Джону Колгейту, который руководил проектом.
Однажды, еще в самом начале проекта, я поделился с ним своими сомнениями и опасениями. Я сказал седому желтолицему старику со взглядом спаниеля, что предчувствую: мы можем сотворить чудовище, которое совершит самое последнее посягательство на остатки того сокровенного, что есть у человека.
Он долго глядел на меня, комкая на столе кораллово-розовое месиво бумажных лент.
- Может быть, ты и прав, - сказал затем он. - Как ты до этого додумался?
- Не знаю, - сказал я. - Я только хотел сказать вам, что я думаю по этому поводу.
Он вздохнул, повернулся в своем кресле-вертушке и уставился в окно.
Немного спустя мне показалось, что он задремал, как иногда это случалось с ним после обеда.
И все же, наконец, он заговорил:
- Не думаешь ли ты, что мне и раньше тысячи раз приходилось выслушивать подобные аргументы?
- Возможно, - откликнулся я, - и все же мне хотелось бы знать, что вы на это скажете.
- У меня нет на это ответа, - сказал он резко. - Или я чувствую, что это к лучшему, или отказываюсь с ним возиться. Конечно, я могу ошибаться.
Я допускаю это. Но многие идеи сохранятся в записях, а особенности нашего общества будут упорядочены настолько, насколько это возможно. Если ты нашел для этого лучший вариант - скажи мне.
Я молчал. Закурив, я ждал, что он скажет дальше. Я не знал еще тогда, что жить ему оставалось месяцев шесть.
- Ты когда-нибудь думал об уходе? - спросил он наконец.
- Что вы имеете в виду?
- Исчезновение. Возможность вырваться из системы.
- Я не уверен, что понял...
- Мы все включены в Систему, в которой будут закодированы и записи о наших личностях. Наших - в последнюю очередь.
- Почему?
- Потому что я хочу оставить возможность для того, кто придет ко мне с тем же вопросом, что и ты - о возможности скрыться.
- Кто-то еще хотел этого?
- Даже если мне и высказывали такое намерение, я бы не сказал тебе этого.
- Исчезновение. Я понимаю это так, что вы имеете в виду уничтожение данных обо мне прежде, чем они попадут в Систему?
- Верно.
- Но мы не можем сделать этого с другими данными: с академическими записями... с тем, что касается прошлых событий.
- Это твои проблемы.
- Я ничего не смогу купить на кредитную карточку.
- Думаю, что ты мог бы платить наличными.
- Но ведь все деньги на учете.
Он откинулся назад на спинку кресла и улыбнулся.
- А так ли? - спросил он.
- Ну, не все, - согласился я.
- Так как же?
Я размышлял над этим, пока он раскуривал трубку. Пуская клубы дыма, он затянулся. Обманывал ли он меня со свойственным ему сарказмом? Или это было серьезно?
Как бы в ответ на мои мысли он поднялся с кресла, пересек комнату и открыл кабинет. Он порылся там некоторое время, затем вернулся, держа стопку перфокарт, как покерную колоду. Он швырнул их на стол передо мной.
- Это ты, - сказал он. - На следующей неделе они должны быть введены в машину, как и у всех остальных, - и он снова уселся в кресло, выпустив клуб дыма.
- Возьми их и спрячь под подушку, - сказал он. - Спи на них и решай, что ты с ними сделаешь.
- Не понял.
- Я их отдаю тебе.
- А если я их порву - что тогда?
- Ничего.
- Почему?
- Меня это не касается.
- Не правда. Вы - глава проекта.
В ответ он пожал плечами.
- Вы не верите в ценность Системы? - спросил я.
Он опустил глаза.
- Не более уверен, чем когда-то, - ответил он.
- Если я их порву, то официально перестану существовать.
- Да.
- И что со мной в таком случае станет?
- Это твои проблемы.
Он сделал шаг в сторону от стола.
Я собрал их, сложил в колоду и сунул во внутренний карман.
- Что ты станешь делать дальше?
- Стану спать на них, как вы мне посоветовали.
- Только гляди, чтобы вернуть их утром во вторник.
- Конечно.
Он улыбнулся, кивнул, и на этом все закончилось.
Я взял перфокарты и унес домой. Но я не спал.
Нет, только не это. Я не спал... я и не мог уснуть.
Я веками думал о них, крепко думал, всю долгую ночь - бродил по комнате и курил. Существовать вне системы... Как я мог бы совершать те или иные поступки без риска быть обнаруженным?
Затем, уже около четырех утра, я понял, что должен задуматься над другим, прямо противоположным вопросом: как может Система обнаружить меня, если она не подозревает о моем существовании?
Тогда я сел и тщательно составил кое-какие планы. Утром я порвал свои перфокарты, сжег их и развеял их пепел.

***

- Садись в кресло, - приказал высокий и сделал жест рукой.
Я подчинился.
Они обошли кресло и встали позади меня.
Я затаил дыхание и попробовал расслабиться.
Прошло с минуту, потом он сказал:
- Порядок. Теперь рассказывай все... и сначала.
- Я нашел эту работу через Бюро по трудоустройству, - проговорил я, устроился, работал, исполнял свой долг и встретил тебя. Вот и все.
- Одно время поговаривали, и нам кажется, небезосновательно, что правительство может получить разрешение в интересах службы безопасности создать ложную индивидуальность путем подмены записей в Системе. И использовать это в качестве прикрытия для агента. Если кто-то захочет проверить его по Системе, он окажется обычным гражданином.
Я промолчал.
- Это верно? - спросил он.
- Да, - согласился я. - Говорят, что это можно сделать. Впрочем, я не знаю, насколько это верно.
- Возможно, ты как раз такой агент?
- Нет.
После этого они немного пошептались. А затем, судя по щелчку, открылось что-то металлическое.
- Ты лжешь.
- Нет. Я спас жизнь двоим людям, а вы расспрашиваете меня, как меня звать. Я не знаю, почему, хотя хотел бы знать. Чего плохого я сделал?
- Вопросы задаю я, мистер Швейтцер.
- Я просто из любопытства. Возможно, вы скажете мне...
- Закатай рукав.
- Для чего?
- Потому что я так сказал.
- Что вы собираетесь делать?
- Поставить укол.
- Вы - медики?
- Не твое дело!
- Ну, в таком случае, я лично против этого. И когда полиция задержит вас, а я об этом узнаю, тогда поглядим, что скажет Медицинская Ассоциация.
- Вашу руку, пожалуйста.
- Я протестую, - заметил я, закатывая левый рукав. - Если вы в конце концов прикончите меня, знайте: убийство - штука серьезная. А если же нет, я буду искать вас. Я когда-нибудь найду вас...
Я почувствовал, как игла вонзилась в руку.
- Интересно, что вы мне воткнули? - спросил я.
- Эта штука называется ТС-6, - ответил один из них. - Может, ты слыхал о таком? Ты сохраняешь сознание и у тебя остается возможность пользоваться сознанием. А вот отвечать ты станешь охотнее.
Я хихикнул, что они, несомненно, приписали эффекту наркотика, и продолжал дышать по методу йогов. Это не прекращает действия наркотика, но улучшает самочувствие и восприятие. Может, это даст мне несколько секунд на укрепление барьера.
Я слышал о таких снадобьях. Они оставляют тебя в сознании, но отнимают возможность лгать и тщательно обдумывать ответы. Я рассчитал, что слабых точек у меня немного. И в запасе был финальный трюк.
Вещи, вроде этого ТС-6, больше всего не нравились мне за то, что они иногда дают побочный эффект, влияя на работу сердца.
Я вовсе не чувствовал себя подавленным. Самочувствие было самым обычным. Я знал, что это иллюзия. Жаль, что у меня не было возможности воспользоваться противоядием из ящичка, который я держал под видом обычной аптечки в моем шкафу.
- Ты слышишь меня, не так ли? - спросил высокий.
И я услышал свой ответ:
- Да.
- Твое имя?
- Альберт Швейтцер, - сказал я.
Позади меня шумно перевели дыхание, и допрашивающий заставил замолчать своего напарника, заговорившего было.
- Твое занятие? - был следующий вопрос.

Предыдущая страница 4 Следующая страница


5 Роджер Желязны

- Я - техник.
- Это мне хорошо известно. А кто еще?
- Я делаю много вещей...
- Ты работаешь на правительство - какое-нибудь правительство?
- Я получаю зарплату, и это значит, что отчасти я работаю и на правительство. Да.
- Я не имел в виду - в этом смысле. Ты тайный агент какого-либо правительства?
- Нет.
- Знаешь агента?
- Нет.
- Тогда почему ты здесь?
- Я техник. Я обслуживаю машины...
- Что еще?
- Я не...
- Что еще? На кого ты работаешь помимо проекта?
- На себя.
- Что ты имеешь в виду?
- Моя деятельность направлена на укрепление моего собственного материального благосостояния и поддержание физического существования.
- Я говорю о других хозяевах. Они у тебя есть?
- Нет.
От другого человека я услышал:
- Он говорит ясно.
- Может быть, - заметил первый, и обратился ко мне. - Что ты будешь делать, если когда-нибудь встретишь меня и узнаешь?
- Отдам тебя в руки полиции.
- ...И забудешь это?
- Если смогу, постараюсь причинить тебе побольше вреда. Может быть, даже убью тебя, если смогу сделать это со ссылкой на самозащиту или подстроить несчастный случай.
- Почему?
- Потому что ценю свое здоровье. Ты уже причинил мне однажды вред, значит, сможешь причинить и еще. Я не допущу этого - ты имеешь доступ к моему личному делу.
- Не думаю, чтобы я полез в него снова.
- Твои сомнения для меня ничего не значат.
- Итак, ты сегодня спас две жизни и все же хочешь отнять одну жизнь.
Я не ответил.
- Отвечай.
- Ты не задал вопроса.
- А может, у него привычка к наркотикам? - вмешался второй.
- Я не подумал об этом. Это так?
- Я не понял вопроса.
- Этот наркотик позволяет тебе сохранить ориентацию во всех трех сферах. Ты знаешь, кто ты, где ты и когда. Но это вещество подавляет твою волю, и поэтому тебе приходится отвечать на мои вопросы. Человек, имеющий большой опыт, иногда в состоянии сопротивляться действию "сыворотки правды", перефразируя задаваемые вопросы для себя и давая двусмысленный ответ. Ты так и делаешь?
- Ты плохо формулируешь вопрос, - заметил второй и обратился ко мне:
- Ты имеешь опыт приема наркотиков?
- Да.
- Каких?
- Аспирин, никотин, кофеин, алкоголь...
- А "сыворотка правды"? - спросил он. - Снадобье, вроде того, что заставляет тебя сейчас говорить? Пробовал его раньше?
- Да.
- Где?
- В Северо-Западном университете.
- Для чего?
- Я был добровольцем в серии экспериментов.
- Какую цель они ставили?
- Изучения эффективности снадобья.
- Барьер в сознании, - объяснил один другому. - Это может занять не один день. И я думаю, у него подготовка.
- Ты можешь сопротивляться "сыворотке правды"? - спросил другой.
- Я не понимаю.
- Ты можешь лгать нам сейчас?
- Нет.
- Опять ты не то спрашиваешь, - заметил первый. - Он не лжет. То, что он говорит, отчасти правда.
- Так мы добьемся от него ответа.
- Не уверен.
И они продолжали засыпать меня вопросами, но вскоре выдохлись.
- Он меня допек! - пожаловался тот, что пониже. - Так мы его и за неделю не расколем.
- А стоит ли?
- Нет. Все его ответы - на пленке. Теперь дело за компьютером.
Близилось утро, и я чувствовал себя превосходно. Чему немало способствовали вспышки холодного пламени в затылочной части мозга. Я подумал, что сумею разок-другой соврать, если поднапрягусь.
За иллюминаторами каюты серел рассвет. Должно быть, меня допрашивали часов шесть, не меньше. Я решил рискнуть.
- В этой каюте "жучки", - заметил я.
- Что? Что ты имеешь в виду?
- Службу безопасности корабля, - ответил я. - Полагаю, что за всеми техниками установлен надзор.
- Где устройство?
- Не знаю.
- Мы должны его найти, - сказал один.
- Что от этого толку, - прошептал другой и это обрадовало меня: он поверил - он говорил уже шепотом, зная, что шепот труднее записать. - Сюда давно бы нагрянули, если бы велось наблюдение.
- Может, они ждут, когда мы сами полезем им в лапы.
Первый, тем не менее, начал осматривать каюту, и я встал, не встречая возражений, протащился через каюту и рухнул на кровать.
Моя рука, словно бы случайно, скользнула под изголовье. Я коснулся оружия.
Я снял пистолет с предохранителя, выхватил его и нацелил оружие на гостей.
- Порядочек, кретины, - сказал я, - теперь вы ответите на мои вопросы.
Высокий потянулся к поясу, но я прострелил ему плечо.
- Следующий, - сказал я, меняя глушитель.
Второй поднял руки вверх и посмотрел на своего приятеля.
- Садитесь, - предложил я обоим.
Они сели.
Я придвинулся к раненому:
- Дай сюда руку.
Я осмотрел рану. Пуля прошла насквозь... Оружие, отобранное у налетчиков, я положил на шкаф. Потом сорвал с них повязки и изучил их лица. Незнакомые.
- Ладно... так зачем же вы здесь? И почему вы хотели узнать то, о чем спрашивали?
Они не ответили.
- У меня не так много времени, как было у вас, - заметил я. Придется примотать вас покрепче. Думаю, не стоит валять с вами дурака после того, как вы вкатили мне наркотик.
Я достал из аптечки липкую ленту и связал их.
- Это место неплохо звукоизолировано, - объяснил я, положив свое оружие рядом, - и насчет прослушивания я соврал, так что можете покричать, если хочется. Тем не менее, вынужден вас предупредить: вы уже заработали, чтобы вам переломали все кости. Так кто вы такие? - повторил я.
- Я - механик челнока, - сказал коротышка, - а он - водитель.
Напарник посмотрел на него со злостью.
- Пойдет, - сказал я. - Мне хватит и этого, тем более, что я вас ни разу здесь не видел. Хорошенько обдумайте следующий мой вопрос: на кого вы на самом деле работаете?
Я спросил это, помня, что у меня было то преимущество, которого не было у них. Я работал над собой, поскольку от этого зависела вся моя деятельность независимого подрядчика. Мое имя действительно Альберт Швейтцер - по крайней мере, сейчас. Я всегда становлюсь той личностью, которой должен быть. Спроси они меня, кем я был раньше - тогда бы они могли получить совсем иной ответ. Все это зависит от подготовки и от того, на что настроен разум.
- Так кто дергает за веревочки? - настаивал я.
Ответа не было.
- Лады, - успокоил я. - Полагаю, я должен допрашивать вас по-другому.
Головы повернулись ко мне.
- Вы подвергли меня насилию, дабы получить несколько ответов, продолжал я. - Ну, ладно. Думаю, я верну вам этот долг. Но я буду поосновательнее. Просто я стану пытать вас до тех пор, пока вы не заговорите.
- Не делайте этого, - посоветовал мне высокий. - Этим вы увеличите ваш индекс склонности к насилию.
- Поглядим, - усмехнулся я.

***

Как вы сумеете оставаться несуществующим, пока длится ваше существование? Я же нашел это очень легким. Ведь я был в проекте с самого начала и у меня был широкий выбор возможностей.
После того, как я порвал перфокарты со своими данными, я вернулся на работу как обычно. И занялся я тем, что начал искать точку ввода данных.
Это было последним из того, что я сделал на работе.
Эта точка была на севере, в Туле, на метеорологической станции.
Здесь работал старикан, большой любитель рома. Я все еще помню тот день, когда мое судно "Протеус" бросило якорь в его бухте, и я зашел к нему и пожаловался на бурное море.
- Я дам тебе приют, - согласился он.
- Компьютер не советует выходить в море.
- Ладно.
Он накормил меня, и мы говорили о морях и о погоде. У меня нашелся ящик вина, и я вытащил его.
- По-моему, здесь вполне достаточно автоматики, - заметил я.
- Верно.
- Тогда почему вас здесь держат?
Он засмеялся и сказал:
- Мой дядя был сенатором. Мне понадобилось место. Он меня и устроил.
Поглядим на корабль?
Так мы и сделали.
Он был приличных размеров и с мощными машинами.
- Это все из-за пари, - объяснил я. - Хочу попасть за Полярный круг.
- Глупости.
- Знаю, что пари я выиграю.
- Возможно, - согласился он. - Когда-то я был вроде тебя - всегда был готов сорваться с места. - Его просоленная борода раскололась в усмешке. У тебя что-то стряслось?
- Верно, - сказал я и предложил выпить, потому что он подкинул мне мысль о Еве.
Он выпил, и я небрежно бросил:
- Хотя это ей не нравится.
Думаю, это было именно то, что он хотел услышать.
- Уже месяца четыре, как мы расстались. И не из-за религии или политики - а из-за вещей куда более серьезных.
И я принялся врать ему о вымышленной девушке, и он был счастлив, что угадал.

Предыдущая страница 5 Следующая страница


Имя мне — легион 6

- Я встретил ее в Нью-Йорке, когда делал то же, что и она - отдыхал.
Она была высокой блондинкой с короткой стрижкой. Я помог ей найти станцию наземки, вошел с ней в вагон, вышел вместе с ней, пригласил поужинать и был послан к черту.
Сцена:
- Мне это не нравится.
- Мне тоже. Но я проголодался. Так идем.
- А для чего?
- Чтобы поболтать. Я совсем один.
- Не на ту напали.
- Может быть.
- Я вас вообще в первый раз вижу.
- А мне все равно хочется спагетти со стаканчиком вина.
- От вас трудно отделаться?
- Нет. Я вообще веду себя спокойно.
- Ладно, съедим спагетти вместе.
Так мы и сделали.
За месяц, что мы были там, мы сходились все ближе и ближе.
Выяснилось, что она жила в одном из тех ненормальных маленьких городов-пузырей на дно моря - и это не значило ничего. Возможно, я мог продолжать крутить с ней и дальше. Она была в отпуске, как и я - смотрела Большую Землю. И я не часто бывал в Нью-Йорке.
Я предложил ей выйти за меня замуж.
Но она не хотела покидать свой подводный пузырь, а я не хотел отказываться от своих планов на будущее. Я мечтал о большом надводном мире - обо всем. Я зря любил синеглазую бабу с глубины в 500 морских саженей, хотя, возможно, у нас и был шанс как-то договориться. Но я тоже был чертовски независим. Если бы хоть один из нас был нормальным... Но мы не были нормальными, вот в чем беда.
ЕВА, ГДЕ БЫ ТЫ НИ БЫЛА, Я НАДЕЮСЬ, ЧТО ТЫ И ДЖИМ СЧАСТЛИВЫ.
- С "кокой"? - спросил я. - Отлично, - и опрокинул стакан, а он выпил двойную.
- Это мне нравится, мистер Хемингуэй, - заметил он.
- Ну что ж, грабь меня.
- Ладно. Можешь залечь вон там.
- Спасибо.
Он зевнул, потянулся и ушел.
Я выждал часа полтора и принялся за дело.
Его метеорологическая станция имела прямой ввод в центральный компьютер. Я задействовал вход, сделал дело и аккуратно замел следы.
Закончив, я знал, что все в порядке.
Я смог скормить Центру через этот канал с расстояния в сотни миль все, что угодно и он все сожрет.
Будь я проклят, я почти бог.
ЕВА, ВОЗМОЖНО, МНЕ НАДО БЫ ДЕЙСТВОВАТЬ ИНАЧЕ. Я НЕ ЗНАЮ.
Я помог Биллу Меллингсу наутро справиться с похмельем, и он ничего не заподозрил. Он был очень порядочным стариком, и я был страшно доволен тем, что его никогда не обеспокоит вопрос, а не сделал ли он чего. И никто его не накажет, потому что, я уверен, никто никогда не сможет меня поймать. А даже если и поймают, то не думаю, чтобы ему грозили неприятности. Ведь в конце-то концов его дядя был сенатором.
Я был способен стать кем угодно. Я мог полностью сочинить свое прошлое - рождение, имя, образование и т.д. - и я мог поставить себя кем угодно в современном мне обществе. Все, что для этого требуется связаться с Центром через метеорологическую станцию. Достаточно создать запись - и я буду существовать в любом воплощении, которое сочиню.
НО, ЕВА, Я ХОТЕЛ ТЕБЯ. Я - НУ...
Я думаю, что правительство время от времени проделывало нечто подобное. Но я уверен, что никто не подозревал о существовании независимого подрядчика.
Я знал многое из того, что ценилось - и, пожалуй, более чем необходимо - относительно детектора лжи и сыворотки правды - я ведь скрывал свое имя. Вы знаете, что детектор лжи ненамного изменился с ХХ века? Были, конечно, способы определения по поту, отпечаткам пальцев и другие - но вещи посложнее испытывались в лабораториях. То главное, на что полагались сейчас - это записи в Системе. Все другое немного стоило в суде. Наркотики - другое дело.
Мозг с патологией мог сопротивляться и амталу, и пентоталу. Но были и ребята с наркопробой.
Что такое наркопроба?
Когда идешь искать работу, то проходишь тест на сообразительность или на способности - инвентаризацию личности. Я уверен, что все прошли через это, и все данные заложены в Центр. В случае необходимости вы можете поднять их. Они открываются в вашей юности и ведутся всю жизнь эти проклятые записи. Вы проходите то, что психологи называют пробой личности.
Это значит, что вы считаете глупостями именно то, что именуется глупостями в книгах.
Итак, вы учитесь давать тот ответ, который они ищут. Вы заучиваете маленькие экономящие время фокусы. Вы чувствуете безопасность, вы знаете, что это игра - и игра сознательная.
Это нечто подобное.
Если вы не боитесь и если вам и раньше доводилось пробовать наркотики для этих целей, вы можете сопротивляться.
Наркопроба есть не что иное, как приобретение опыта сопротивления действию "сыворотки правды".

***

- К черту! Я спрашиваю, ты отвечаешь, - сказал я.
Я решил, что старый испытанный метод допроса лучше: пытки и угрозы пытками.
И я их использовал.

***

Я встал рано утром и приготовил завтрак. Налив стакан апельсинового сока, я встряхнул его за плечо.
- Что, черт бы тебя...
- Завтрак, - сказал я. - На, выпей.
Он выпил, и мы отправились на кухню завтракать.
- Море выглядит сегодня прилично, - заметил я. - Пожалуй, мне пора в путь.
Он кивнул, не отрываясь от яичницы:
- На обратном пути заворачивай ко мне, слышишь?
- Слышу, - сказал я. - Загляну.
Мы болтали все утро, угробив три кружки кофе. Выяснилось, что судьбы наши похожи. Когда-то он был медиком, имевшим обширную практику (позже он извлек из меня несколько пуль и не спрашивал, откуда они взялись).
Некоторое время он был в отряде первых астронавтов. Позже я узнал, что его жена умерла от рака годов шесть назад. Он тогда бросил практику и больше не женился. Он искал способ покинуть мир, нашел его и воспользовался им.
Но хотя мы стали близкими друзьями, я так и не рассказал ему о том, что мне нужна его аппаратура, ни о том, как я ее использовал. Это можно было сделать, я был уверен: он один из немногих, кому бы я доверился. С другой стороны, я не хотел делать его сознательным соучастником моих незаконных операций. К чему причинять беспокойства друзьям, делать их морально ответственными за твои дела?
Так я стал человеком, который не существует. И одновременно получил возможность становиться тем, кем хочу. Все, что мне надо было сделать для этого - написать программу и скормить ее Центру через аппаратуру этой станции. Единственное, в чем я нуждался после этого - в выборе жизненного пути. Это было несколько труднее.
Я должен был иметь профессию, где мне всегда платили наличными. Кроме того, плата должна была быть достаточно велика, чтобы я мог жить так, как хотел.
Это значительно суживало возможности, отсекая многие виды легальной деятельности. Я мог обеспечить себя достаточно реальной биографией, выбрать подходящую область деятельности и стать служащим. Но зачем мне это?
Я сотворил новую личность и ввел ее в Центр. Это было забавным пустячком, фривольным капризом, то, что я сделал тогда. Я жил на борту "Протея", поставленного на якорь в маленькой бухточке островка у побережья Нью-Джерси.
Я изучал дзю-до. Как, известно, есть три школы: кодокон (японский стиль), будо кваи и система Французской федерации. Последние две очень много заимствовали из правил первой за небольшим исключением: там использовались те же броски, захваты и другие приемы, разве что более грубо. Простой стиль был приспособлен к нуждам людей низкорослой, маленькой расы и больше основывался на скорости, ловкости и отточенности, нежели на физической силе. Две последние системы заимствовали основы техники, хотя это была ухудшенная копия. И это мне подходило: я был большим и неуклюжим. Единственное, что мне мешало - моя расхлябанность.
Если вы изучаете кодокон, то вы можете и в восемьдесят лет успешно проводить приемы: дело в том, что там все решает не физическая сила, а техника. Я избрал свой способ: изучил и то, и другое, с одной стороны, действовал погрубее, а с другой - я был уже не так силен, как прежде, в своей юности, поэтому стиль определялся моими возможностями. И это давало возможность поддерживать форму.
После того, как кончились занятия всей этой физкультурой, я штудировал и слесарное дело. Немало времени отняло изучение способов взлома даже самых простых замков, и я до сих пор полагаю, что наиболее эффективный способ кражи - высадить дверь, сгрести, что подвернется под руку, и бежать со всех ног.
Нет, я не отвергал путь совершения преступлений. Были люди, которые совершали преступления, и были люди, которые их не совершали.
Я изучил все подробности того, что, по моему мнению, должно было пригодиться. Я пока, возможно, и не специалист во всем, за исключением своего собственного необычного способа существования, но все же много знаю о всяческих малоизвестных вещах. И у меня было преимущество в моем способе существования - точнее, несуществования.
Когда наличность моя начала подходить к концу, я решил разыскать Дона Вэлша. Я знал, кто он таков, хотя он обо мне ничего не знал и, надеюсь, никогда не узнает. Так я выбрал себе способ зарабатывать на жизнь.
С тех пор прошло десять лет, и у меня до сих пор нет оснований жаловаться.
Как бы то ни было, я посылал открытку Дону каждое Рождество.

***

Не знаю, решили ли они, что я вожу их за нос. Они говорили что-то о моем индексе склонности к насилию, а это значило, что у них есть либо мое личное дело, либо доступ к Центру. Это означало, что я удержал равновесие вплоть до кануна "Румоко".
Будильник был установлен на 5.45, и я перевел его на восемь. Если уж им так много известно, то наверняка они знают и расписание дежурств.
Итак, наступил перелом. Целый месяц я провел здесь, держа свою руку на грохочущем пульсе проекта "Румоко". Вот только если они знали, сколько времени у меня действительно оставалось - срок, в который их работа закончится, они могли - возможно, даже должны были, протянуть время и придерживать меня. Мне нельзя было оставлять их в моей каюте на целый день, ну а единственная альтернатива - передать их службе безопасности корабля прежде, чем я вытрясу из них их задание - мне страшно не нравилась, так как я не знал, был ли на борту их сообщник, а то и больше, кем бы они ни были, и не затеяли ли они еще чего-нибудь после того, как их фокус с Джи-9 не прошел, как было задумано. Во всяком случае, что-то должно было быть приурочено к 15 сентября, плановой дате проекта.
Для того, чтобы заработать вознаграждение, я должен был передать посылку. Но до сих пор ящик был пуст.
- Джентльмены, - сказал я, и мой голос показался мне чужим, с замедленными рефлексами. Поэтому я постарался делать поменьше движений и говорить медленно и осторожно. - Джентльмены, роли поменялись. И теперь мое время. - Я развернул стул, сел напротив них, положил руку с оружием на кисть другой, а ту - на спинку стула. - Послушайте предисловие относительно моих дальнейших действий, которые я предполагаю в отношении вас.
- Вы не правительственные агенты, - продолжал я, вглядываясь то в одного, то в другого. - Нет. Вы защищаете чей-то частный интерес. Будь вы агенты, вы, несомненно, должны были убедиться, что я не один. Вы прибегли к крайним мерам, вынужденные допрашивать меня таким манером, так что я догадываюсь, что вы штатские, и толкнуло вас на это что-то отчаянное. Это заставляет меня связать ваши действия со вчерашней попыткой диверсии с аппаратом Джи-9 - да, назовем это диверсией. Вы знаете, что это так, и я знаю, что вы это знаете - после того, как я слазил в него, и ожидаемого результата не получилось. Очевидно, это толкнуло вас на сегодняшние действия. Поэтому я даже не задаю вам вопроса об этом.
Затем примем во внимание, что я принял сказанное вами за чистую монету - я мог бы вынуть документы из ваших карманов, если они там есть, но ваши имена мне ни к чему. Так что и в карманы к вам я не полезу. В действительности мне нужен ответ только на один вопрос, и это, возможно, не принесет вреда ни вам, ни вашему нанимателю или нанимателям, которые, несомненно, откажутся от вас.
- Я хочу знать, кого вы представляете, - сказал я. - Зачем? - спросил высокий, и хмурый взгляд его упал на меня. У рта его был рубец, который я раньше не заметил из-за маски.
- От этого зависит ответ - почему вас послали?
- И чем это кончится?
Я пожал плечами:
- Может быть, личной местью.
Он покачал головой.
- Вы тоже на кого-то работаете, - сказал он, - и если это не правительство, то все равно кто-нибудь из тех, кто нам не по душе.
- То есть, вы признаете, что вы не независимые подрядчики. Если вы не говорите мне, на кого вы работаете, может быть, вы скажете, для чего хотите сорвать проект?
- Нет.
- Ладно. Вывод один - вы связаны с каким-то крупным нанимателем, который является противником проекта. Как это звучит? Могу я сделать такое допущение?
Коротышка засмеялся, и второй оборвал его быстрым свирепым взглядом.
- Ну, с этим покончено, - сказал я, - перейдем к другому. В моих руках и ваша смерть, и ваше спасение. Я могу даже предположить, что этой каютой заинтересуются ваши друзья, которые вовсе не предполагали просто дурачиться и могут войти на сцену в последнем акте, перед тем, как вам будет крышка. Как это звучит?
- Прослушивается это место или нет?
- Конечно, нет, - сказал его напарник, - только держи пасть закрытой.
- Ну, как это звучит? - повторил я.
Он снова покачал головой.
- Альтернатива - рассказ всей истории - о наркотиках, допросах и вообще. Как же это звучит? Или вы хотите дотянуть допрос до пыток?
Высокий подумал и снова покачал головой.
- И вы это сделаете? - спросил он меня.
- Да.
Казалось, он обдумывает это.
- Потом я не смогу спасти вас от пыток, как хотел, - заключил я. Даже если вы и прошли наркопробу, вы знаете, что вас расколют за пару дней, если будут пользоваться наркотиками и всем прочим умело. Так подходящая эта тема для беседы или же поговорим позже? Если вы предпочитаете отложить это, я могу только предположить, что вы спланировали еще кое-что, чтобы сорвать проект...
- Проклятье, он слишком сообразителен!
- Скажи ему, чтобы он заткнулся, - посоветовал я другому. - Он отвечает мне настолько быстро, что и пошутить не дает. Так что же вы затеяли? Давайте, выкладывайте, - сказал я, - вы же знаете, что рано или поздно я от вас этого добьюсь.
- Он прав, - сказал парень со шрамом. Он повернулся ко мне:
- Ты чертовски сообразителен. Твой коэффициент интеллектуальности и Личный профиль не показывали ничего такого. Может, тебе денег предложить.
- Может быть, - сказал я, - но сумма должна быть соответствующей.
Назовите сумму и скажите, кто ее предлагает.
- Сумма четверть миллиона долларов наличными, - сказал он. - Это самое большее, что я могу предложить. Освободи нас и занимайся своими делами... Забудь об этой ночи.
Я обдумал предложение. Внешне оно выглядело заманчиво. Но я не единожды в год проходил мимо больших куч денег, и мне не нравилось то, что я буду вынужден обмануть частное сыскное агентство Вэлша, третье по величине агентство мира, с которым я желал и дальше сотрудничать в качестве независимого подрядчика.
- Так кто же несет расходы, как и почему?
- Я могу выдать тебе половину суммы наличными сегодня ночью, а другую - через неделю или десять дней. Ты сам скажешь, как тебе это будет удобнее. Можешь гадать - почему, но не задавать этого вопроса. Это будет одним из того, за что мы заплатим.
- Ваш хозяин, очевидно, может кучами разбрасывать деньги, - протянул я, глянув на часы и заметив, что было уже шесть пятнадцать. - Нет, я вынужден отвергнуть ваше предложение.
- Тогда ты - не правительственный чиновник. Любой из них позарился бы на такую сумму.
- Я же говорил вам, что не работаю на правительство. Что же дальше?
- Похоже, что мы зашли в тупик, мистер Швейтцер.
- Едва ли, - возразил я, - скорее, добрались до конца предисловия.
Поскольку уговорить вас не удалось, придется браться за дело. Приношу вам свои извинения, но другого выхода нет.
- Вы действительно решили применить физическое насилие?
- Боюсь, что так, - подтвердил я. - И нам не помешают. Поскольку я предполагал, что утром буду с похмелья, то прежде чем пойти спать, сказался больным. Так что в моем распоряжении целый день. Вы уже ранены и рана болит; подумайте же о том, что я могу с вами сделать за день.
Затем я осторожно встал, и хотя комната поплыла перед глазами, я вида не подал. Подойдя к стулу коротышки, я сгреб его и поднял вместе с седоком. Я чувствовал себя неважно, но силы еще оставались.
Я унес его в душевую и вместе со стулом запихнул под душ так, чтобы вода пока не попадала на голову.
Затем я вернулся в каюту.

Предыдущая страница 6 Следующая страница


7 Роджер Желязны

- Теперь расскажу, что я задумал, - сказал я. - Я измерял температуру воды в этой душевой в разное время дня: она колеблется от 140 до 180 градусов по Фаренгейту. И твой приятель окажется под струей кипятка сразу же, как только я включу воду, расстегну рубашку и спущу ему брюки, чтобы побольше открыть тело. Понял?
- Понял.
Я вернулся в душевую и включил воду - одну горячую. Затем снова вернулся в каюту. Я внимательно рассматривал лицо высокого, и мне показалось, что у него есть что-то общее с коротышкой, какое-то сходство.
А не родственники ли они, подумал я.
Когда из душевой донесся крик, он попытался сохранить внешнее спокойствие. Но мне было понятно: я сломал его. Он пробовал держаться изо всех сил, глядя то на часы, то на меня.
- Выключи, черт возьми! - крикнул он.
- Брат? - спросил я.
- Двоюродный. Да выключи ты кипяток, обезьяна!
- Только тогда, когда у тебя будет что сказать.
- Ладно. Только оставь его там и прикрой дверь.
Я ринулся в душевую и прикрыл воду. Голова у меня начала проясняться, но я по-прежнему чувствовал себя как у дьявола на жаровне.
Я обжег руку, закрывая кран. Оставив жертву висеть на стуле и обтекать, я вернулся в каюту, прикрыв за собой дверь.
- Так что ты хотел сказать?
- Можно мне освободить руку и взять сигарету?
- Нет, но сигарету получишь.
- Хотя бы правую. Она затекла.
Я подумал и согласился, снова взяв пистолет.
Я зажег для него сигарету, сунул ему в рот и освободил его правую руку от ленты. Он выронил сигарету, пока я это делал, но я поднял ее и вернул ему.
- Ладно, - сказал я. - Отдыхай секунд с десяток, потом поговорим.
Он кивнул, оглядел комнату и глубоко затянулся.
- Я полагаю, ты знаешь уязвимые места, - начал он, - и думаю, что ты не от правительства; и если это так, то твое личное дело очень богатое.
- Я не от правительства.
- Тогда жаль, что ты не на нашей стороне, потому что этот проект очень вредная штука. Кто бы ты ни был, - уточнил он, - я надеюсь, что ты знаешь, что являешься его соучастником...
И он снова посмотрел на часы.
Шесть двадцать пять.
Он делал это и раньше, но я не обращал на это внимания. Но теперь мне показалось, что он не просто желает знать время.
- Когда взрыв? - спросил я на всякий случай.
И он внезапно купился на мой блеф.
- Принеси моего брата из душевой, чтобы я видел его.
- Когда это случиться? - настаивал я.
- Очень скоро, - сказал он - но это неважно. Ты опоздал.
- Не думаю, - возразил я. - Теперь, когда мне это известно, я потороплюсь. Так... Не время спать. Думаю, мне пора выдать тебя.
- А что, если я предложу тебе большую сумму?
- Нет. Ты только смутишь меня. И я снова откажусь.
- Ладно. Только, пожалуйста, принеси брата обратно и позаботься об ожогах.
Так я и сделал.
- Вам, парни, придется немного побыть здесь, - сказал я наконец, потушив сигарету у старшего и вновь связывая его. Потом я шагнул к двери.
- Ты не знаешь, ты действительно не знаешь, - услышал я позади.
- Не валяй дурака, - бросил я через плечо.
Я не знал. Я действительно не знал.
Но мог и догадываться.
Я несся по коридору, пока не добежал до каюты Кэрол Дейт. И я колотил кулаком в дверь, пока не услышал сдавленные проклятия и просьбу обождать чуток. Затем дверь открылась, и Кэрол, с ночным колпаком на голове, уставилась на меня, жмурясь от света и запахивая огромный халат.
- Чего тебе?
- Насчет вчерашнего, - объяснил я. - Пришел поговорить. Можно к тебе?
- Нет, - возразила она. - Я не привыкла...
- Диверсия, - бросил я. - Я знаю. И то, о чем мы толковали, еще не кончилось. Пожалуйста...
- Заходи, - дверь неожиданно распахнулась, и она посторонилась, пропуская меня.
Я вошел.
Она закрыла дверь, привалилась к ней и потребовала:
- Ладно. Выкладывай!
В каюте слабо мерцал свет. Я явно поднял ее с постели: кровать была вся измята.
- Видишь ли, в прошлый раз я рассказал тебе не все, - начал я. - Да, это была диверсия: там находилась бомба, и я обезвредил ее. С этим все обошлось. Сегодня же - большой день, день Проекта, и я думаю, что в недалеком будущем нас ждет последняя попытка диверсии. Я знаю: это факт. И думаю, что знаю, в чем заключается диверсия. Поможешь мне? Хочешь, я помогу тебе? Помочь?
- Сядь, - сказала она.
- Времени мало.
- Сядь, пожалуйста. Мне надо одеться.
- Только поторопись.
Она шагнула в другую комнату, оставив дверь открытой. Я оказался за косяком. И, думаю, это ее не беспокоило, если она доверяла мне и, похоже, так оно и было: она одевалась.
- Что за диверсия? - донеслось до меня сквозь шорох платья.
- Думаю, что, по крайней мере, один из наших атомных зарядов снабжен "ловушкой для дураков", так что эта птичка чирикнет, едва выпорхнув из клетки.
- Почему?
- Потому что в моей каюте два человека - оба привязаны к стульям которые желали побеседовать со мной утром насчет обслуживания Джи-9.
- Ты считаешь их врагами?
- Они были грубоваты со мной.
- А потом?
- Когда я одолел их, то так же поступил и с ними. Я заставил их говорить.
- Как?
- Не твое дело. Но они говорили. Я думаю, надо проверить запалы "Румоко".
- Я могу забрать их из твоей каюты?
- Да.
- Как ты одолел их?
- Они не знали, что я вооружен.
- Ясно. И я тоже. Мы возьмем их, не волнуйся. Но ты расскажешь, что ты узнал от них, какие ответы выбил?
- Отчасти, - сказал я, - и да, и нет, и не под запись. Убери ее, если это место прослушивается. А оно прослушивается?
Она вышла, кивнула и приложила палец к своим губам.
- Ну, пойдем и займемся делом, - сказал я, - нам лучше поторопиться: не хочу, чтобы эти парни окончательно сорвали проект.
- Не смогут. Хорошо. Я решила, что ты знал, что делал. Но вообще-то ты странное существо. Ты сделал такое, чего от тебя никто не ожидал. Это произошло случайно. Мы иногда сталкиваемся с парнями, основательно знающими свое дело и замечающими, когда что-то не так - и тогда они в состоянии об этом позаботиться. Ты считаешь, что за бортом этого корабля скоро взорвется атомная бомба. Верно?
- Да.
- Ты думаешь, что в одном из зарядов перенастроен таймер?
- Точно, - подтвердил я и, посмотрев на часы, отметил, что дело идет к семи. - Держу пари, что осталось меньше часа.
- Это займет лишь несколько минут.
- Что ты собираешься делать?
Она поставила телефон на маленький столик у кровати.
- Эксплуатационники! - скомандовала она. - Прекратите отсчет! - и затем:
- Казармы, пожалуйста. Сержант, вам необходимо арестовать несколько человек, - она посмотрела на меня. - Какая у вас каюта?
- Сорок шесть.
Она повторила в трубку и добавила, поглядывая на меня:
- Два человека. Верно? Да. Спасибо, - и она повесила трубку.
- Сейчас их возьмут, - сказала она. - Так ты думаешь, что заряд может взорваться скоро?
- Я уже дважды об этом говорил.
- Ты в состоянии предотвратить это?
- Если найдется инструмент. Хотя лучше было бы пригласить специалиста.
- Займись, - сказала она.
- Ладно, - согласился я и ушел делать дело.
Минут через пять я вернулся в каюту с тяжелой коробкой на ремне через плечо.
- Крови мне это попортило, - сказал я Кэрол, - но я сделал все, что надо. Почему было бы не пригласить хорошего физика?
- Нужен был ты, - сказала она, - ты замешан в этом с самого начала. И ты знал, что надо делать. Группа должна быть маленькой и компактной.
- Ну и куда это деть? - спросил я, и она повела меня.
Затем пробило семь.
Вся операция заняла у меня десять минут.
Это были детские игры. Они воспользовались моторчиком от старого детского конструктора с аппаратом для автономного питания. Активирован он должен был быть простейшим механизмом. Проклятая штуковина была выброшена за борт и взорвалась.
Разминирование заняло менее десяти минут.
Мы стояли у поручня, и я навалился на него.
- Хорошо, - сказал я.
- Очень хорошо, - согласилась она.
- Только вот что, - продолжала Кэрол. - Заруби себе на носу. Ты был участником самого серьезного расследования, которое я когда-либо проводила.
- Продолжай. Я чист как снег и лебяжий пух.
- Вряд ли. Реальные люди так не поступают.
- Так потрогай меня. Извини, если тебе не нравится мой образ жизни.
- Если ты не обернешься лягушкой, приходи в полночь, и девушка сможет послушать о любви парня, вроде тебя.
- Это будет желание очень глупой девушки.
Она поглядела на меня немного странно, и я не пытался как-то объяснить себе этот ее взгляд.
Затем она посмотрела мне прямо в глаза.
- У тебя какая-то тайна, которую я еще не поняла, - сказала она. - Ты похож на остаток Старых Времен.
- Может, и так. Помнишь, ты сказала, что я помог? Почему бы тебе не оставить это так? Я не делал ничего плохого.
- Я на работе. Но с другой стороны, ты прав. Ты помог, и ты действительно не нарушил никаких правил - разве что с Джи-9, но об этом, я уверена, никто не побеспокоится. С другой стороны, мне нужно будет составить отчет. И там должны найти отражение твои действия. Я не могу полностью опустить это.
- Я этого не просил.
- Тогда как мне поступить?
Я знал, что когда отчет попадет в Центр, я смогу стереть в нем все ненужное. Но до того он пройдет через руки нескольких человек. Они могут стать причиной неприятностей.
- Группа была маленькой и компактной, - сказал я. - Ты не можешь опустить это?
- Нет.
- Ладно. Тогда напиши, что привлекла меня к сотрудничеству в самом начале.
- Это лучше.
- Раз уж нельзя умолчать, пусть будет так.
- Не вижу больших проблем.
- Ты сделаешь это?
- Посмотрим, что можно сделать.
- И достаточно. Спасибо.
- А что ты станешь делать, когда твоя работа здесь закончиться?
- Не знаю. Может быть, возьму отпуск.
- Совсем один?

Предыдущая страница 7 Следующая страница


Имя мне — легион 8

- Может быть.
- Понимаешь, ты мне нравишься. Я сделаю так, чтобы уберечь тебя от неприятностей.
- Я ценю это.
- Похоже, у тебя на все готов ответ.
- Спасибо.
- А как насчет девушки?
- Что ты имеешь в виду?
- Пригодилась бы она тебе на следующем задании?
- Я думал, у тебя здесь неплохая работа.
- Да. Но я не об этом. У тебя кто-то есть?
- Кто-то кто?
- Перестань валять дурака! Девушка, вот кто?
- Нет.
- Ну?
- Это ты валяешь дурака, - заявил я. - А что, черт возьми, мне делать с контрразведчицей? Ты имеешь в виду, что на самом деле рискнула бы работать в одной упряжке с чужаком?
- Я видела тебя в деле и не боюсь тебя. Да, я бы рискнула.
- Это самое странное предложение, какое я получал.
- Думай быстрее, - настаивала она.
- Ты сама не знаешь, чего просишь.
- Что, если ты мне так ужасно понравился.
- Ну, я обезвредил твою бомбу...
- Я не имела в виду будущего вознаграждения - но в любом случае спасибо. Ответ, насколько я поняла, "нет"?
- Перестань. Можешь ты дать человеку подумать?
- Ладно, - сказала она, отвернувшись.
- Погоди. Не дуйся. Ты не можешь повредить мне, так что я могу свободно сказать. Я действительно был твоим союзником. Но уже много лет я - закоренелый холостяк и думаю, что ты внесешь свои сложности.
- Погляди на это с другой стороны, - сказала она. - Ты не такой, как все. И я тоже хочу научиться делать серьезные вещи.
- Вроде чего?
- Лгать компьютерам и, причем, успешно.
- С чего ты взяла, что я так делаю?
- Но если ты существуешь, то это единственный ответ.
- Я действительно существую.
- Тогда ты знаешь, как ускользнуть из Системы.
- Сомневаюсь.
- Возьми меня, - сказала она, - я тоже хочу научиться этому.
Я посмотрел на Кэрол. Тонкая прядь волос упала ей на щеку, и выглядела она так, как будто вот-вот закричит.
- Я - твой последний шанс, да? Ты встретила меня в единственный момент своей жизни и хочешь рискнуть, сделав ставку?
- Да.
- Ты валяешь дурака. Я не могу гарантировать тебе безопасности, если ты не бросишь игру - и я не хочу. Я играю по своим собственным правилам, и они непривычны. Если мы будем вместе, ты, возможно, вскоре же станешь молодой вдовой. Именно это ты и получишь.
- Ты достаточно ловок, чтобы обезвредить бомбу.
- Я встречу раннюю смерть. Мне приходится делать немало дурацких вещей.
- Думаю, что смогу полюбить тебя.
- Тогда, ради бога, позволь мне ответить позднее. Мне надо это обдумать.
- Ладно.
- Ты делаешь глупости.
- Не думаю.
- Поглядим.

***

После того, как я очнулся от самого крепкого сна в своей жизни, я дал знать, что задание выполнено.
- Ты поздно, - заметил Мюррей.
И я пошел наблюдать то, ради чего мы трудились.
"Румоко" начинал работать.
Ребята пошли вниз. Мартин и Димми установили заряды. Они сделали все необходимое и мы отошли. Все было готово, оставалось лишь дать радиосигнал. Налетчиков забрали из моей каюты, и я был благодарен за это.
Мы отошли на достаточное расстояние, и сигнал был подан.
Сначала было тихо. Затем бомба взорвалась.
Через арку борта я видел стоящего человека. Он был старым, седым и в широкополой шляпе. Поля ее свисали, закрывая лицо.
- Мы только чуть-чуть добавим копоти в атмосферу, - сказал Мартин.
- Проклятье! - сказал Димми.
Океан поднялся и рухнул на нас. Но якорь удержал.
Некоторое время не происходило ничего. Затем началось.
Корабль встряхнулся, как мокрая собака. Я вцепился в поручни и ждал.
Затем родилась гряда волн: размеров они были небывалых, но мы одолели их.
- Готовность номер один, - сказала Кэрол Дейт. - Строительство началось.
Я кивнул и ничего не ответил. Слов не требовалось.
- Он все растет, - заметила она через минуту, и я снова кивнул.
Наконец, поздно утром освобожденная мощь вырвалась на поверхность.
Вода закипала. Пузыри становились все больше. Температура поднималась. Появилось пламя.
А затем вырос фантастических размеров водяной столб. Он ударил на огромную высоту, золотой в лучах зари, словно Зевс, навещающий одну из своих подружек. Все это сопровождалось страшным ревом. Столб продержался несколько мгновений и рассыпался.
И тут же возник огромный водоворот.
Он рос, и я смотрел - и просто так, и через инструменты.
Вода вспенилась и засветилась. Снова раздался рев. Ударил новый фонтан, затем еще и еще. Четыре фонтана, один больше другого.
Затем океан раскололся, и волна, похожая на приливную, подхватила "Аквину".
Мы были, судя по всему, готовы к этому, и встретили волну. Корабль поднялся на волне на самый ее гребень.
Все кипело на расстоянии нескольких миль от нас, и, казалось, до очага рукой подать.
Следующий фонтан все рос и рос, пока не превратился в колонну без вершины. Он пронзил небо, и вокруг словно упали сумерки. Фонтан вспухал, и у основания его сверкало пламя.
Немного погодя искусственные сумерки почти полностью затянули небо, пепел наполнял воздух, глаза, легкие.
Время от времени тучи его проносились мимо нас, как стаи черных птиц.
Я закурил, защищая легкие от вони, и смотрел, как растет пламя.
Море потемнело. Словно потревоженное чудовище, оно облизывало корпус корабля. Мерцание и вспышки продолжались, и над поверхностью воды появился темный предмет.
Румоко.
Это был конус. Искусственно сотворенный остров. Может быть, это кусок давно пропавшей Атлантиды поднимался перед нами. Человек преуспел в сотворении земли. Со временем остров станет обитаемым. Теперь, если мы выстроим цепочку таких островов...
Да, может быть, появится вторая Япония. Прибавится суши для растущего человечества. Прибавится пространства. Прибавится места для жилья.
Из-за чего меня допрашивали? Кто противился этому? Это совсем хорошее дело, как я погляжу.
Я ушел. Я отправился обедать.
Кэрол пришла, чтобы присоединиться ко мне как бы случайно. Я кивнул ей; она села напротив меня и сделала заказ.
- Эге?
- Эге.
- Ну, до чего-то додумался? - спросила она между салатом и эрзац-говядиной.
- Да.
- И до чего?
- Все еще не знаю. Это слишком быстро и слишком неожиданно. Мне нужен удобный случай, чтобы получше тебя узнать.
- Что это значит?
- Есть древний обычай, известный как помолвка. Пусть будет так.
- Я тебе не нравлюсь? Я проверила степень нашей совместимости. Она показывает, что мы подходим друг к другу - данные, естественно, из Центра на того, кем ты себя именуешь, но я думаю, что знаю о тебе побольше.
- С другой стороны, факт, что я не таков. Что это значит?
- Я прикидывала и так и этак и решила, что смогу жить с индивидуалистом, который знает, как можно провести машину.
Я знал, что помещение прослушивается, и догадывался, что она не думает, что мне это известно. Тем не менее, у нее были причины сказать то, что она сказала - и она не думала, что я об этом знаю.
- Извини, - сказал я ей. - Слишком уж ты шустра. Можешь ты дать человеку подумать?
- Почему бы нам не отправиться куда-нибудь обсудить это?
При этих словах мы принялись за десерт.
- Куда?
- На Шпицберген.
Я обдумал сказанное и сказал:
- Ладно.
- Я буду готова часа через полтора.
- Погоди, - остановил ее я, - я думал, ты имеешь в виду что-то вроде - возможно, на выходной. Никто ведь не отменял расписание работ.
- Но твоя работа здесь кончилась, так?
Я уставился на свой десерт - яблочный пирог, и весьма неплохой, с куском сыра, запил его кофе. Над краем чашки я оторвал глаза и медленно покачал головой.
- Я могу на денек снять тебя с дежурства, - предложила она. - Это вреда не принесет.
- Извини, я хочу дождаться результата проб. Займемся этим в выходной.
Она, похоже, обдумывала это.
- Ладно, - согласилась она наконец, и я кивнул, по-прежнему занимаясь десертом.
Это "ладно" вместо "хорошо" или "да", или "конечно" могло быть условным сигналом или чем-то вроде этого для тех, кто слушал наш разговор.
Не знаю. Я больше об этом не заботился.
Когда мы шли к выходу, она была чуть впереди меня, так что я открыл дверь перед ней, и человек придвинулся ко мне с другой стороны.
Она остановилась и обернулась.
- Не надо слов, - остановил ее я. - Я не поторопился и поэтому арестован. Пожалуйста, не перечисляйте мои права, я знаю, что они есть, и поднял руки, увидев, как в руке человека блеснула сталь. - Счастливого Рождества, - пожелал я Кэрол.
Но она все же принялась перечислять мои права, и я смотрел на нее.
Она отводила глаза.
Проклятие, предложения были слишком заманчивы, чтобы быть правдой. Не похоже на то, что Кэрол часто использовали для той роли, что ей пришлось играть, думал я лениво, и хотел бы я знать, довела бы она эту роль до конца, если бы обстоятельства заставили ее это сделать? Тем не менее она была права: моя работа на борту "Аквины" была закончена. Мне пора было убираться и заботиться о том, чтобы Альберт Швейтцер умер не позже, чем за сутки.
- Вы отбудете на Шпицберген сегодня ночью, - сказала она. Там условия для допроса лучше.
Интересно, справлюсь ли я с этим? Ну...
Как будто прочтя мои мысли, она добавила:
- Поскольку вы кажетесь опасным, я хочу предупредить вас, что ваш сопровождающий - хорошо тренированный человек.
- Так значит, ко всему прочему, вы со мной не поедете?
- Боюсь, что нет.
- Очень плохо. Значит, пора сказать вам "прощай". А мне казалось, что вы - нечто лучшее.
- Это ничего не значило, - возразила она убежденно. - Это только ради того, чтобы доставить вас туда.
- Может быть. Но вам все еще хочется знать, и это будет всегда - и вы никогда не узнаете...

Предыдущая страница 8 Следующая страница


9 Роджер Желязны

- Боюсь, мы будем вынуждены применить наручники, - сказал сопровождающий.
- Конечно.
Я протянул руки, но он, почти извиняясь, проговорил:
- Нет, сэр. За спину, пожалуйста.
Так я и сделал, а когда человек подошел ко мне, я пригляделся к наручникам. Они были старого образца. Правительственный бюджет не позволяет баловать разнообразием. Если я прогнусь назад подальше, я смогу перешагнуть через них, и руки окажутся предо мной. Дайте мне, скажем, секунд двадцать...
- Да, вот что, - сказал я. - Только из любопытства и вот почему, так как я сказал тебе об этом прямо. Ты выяснила, почему те двое вломились в мою каюту, допрашивали меня и чего они на самом деле добивались? Если можно, я бы хотел это знать, а не то меня будут мучить дурные сны.
Она поджала губы, задумавшись чуть-чуть я полагаю, затем сказала:
- Они из Нового Салема, города-пузыря с Северо-американского континентального шельфа. Они боялись, что в результате проекта "Румоко" их купол будет разрушен.
- Так и случилось? - спросил я.
Она молчала.
- Пока неизвестно, - сказала она. - Город пока молчит. Мы пытались пробиться к ним по радио, но там какие-то помехи...
- И что вы думаете насчет этого?
- Мы еще не смогли установить связь.
- Вы хотите сказать, что мы, возможно, уничтожили город?
- Нет. Эта возможность минимальна по прогнозам ученых.
- Ваших ученых, - уточнил я. - У их ученых было другое мнение.
- Конечно, - согласилась она, - противники были всегда. Они посылали диверсантов потому, что не верили нашим ученым... Но вывод...
- Простите, - прервал я.
- За что?
- За то, что сунул парня под душ. Ладно. Спасибо. Я мог бы прочитать об этом в газетах. А теперь отправляйте меня на Шпицберген.
- Пожалуйста, - откликнулась она. - Я только выполняла свой долг. И думаю, что это правильно. Возможно, ты чист, как снег и лебяжий пух. Если есть тому причина - они узнают ее в очень короткое время, Ал. Тогда... тогда то, что я задумала... то, о чем я говорила прежде, будет оставаться правдой.
Я усмехнулся:
- Ладно, я уже сказал "прощай". Спасибо за ответ на мой вопрос.
- Не надо маня ненавидеть.
- Не переживай. Я никогда не доверял тебе. - Она отвернулась. Спокойной ночи, - пожелал я ей уже в спину.
И они повели меня к вертолету. Мне помогли взобраться в кабину. Там было двое охранников и пилот.
- Она любит вас? - спросил человек с пистолетом.
- Нет, - ответил я.
- Если она права и вы чисты, захочется ли вам увидеть ее снова?
- Я никогда больше не увижу ее, - ответил я.
Усадив меня в конце салона, они с приятелем сели у окна и подали знак.
Машина затряслась, и мы взлетели.
Внизу громыхал, пылал и плевался Румоко.
ЕВА, ПРОСТИ МЕНЯ. Я НЕ ЗНАЛ. Я ДАЖЕ НЕ ПРЕДПОЛАГАЛ, ЧТО ВСЕ МОЖЕТ КОНЧИТЬСЯ ТАК, КАК КОНЧИЛОСЬ.
- Предполагалось, что вы можете быть опасным, - сказал человек справа. - Пожалуйста, не пытайтесь ничего затевать.
"АВЕ, АТКУ, АВАТКУ", - сказал я в душе своей.
"ДВАДЦАТЬ ЧЕТЫРЕ ЧАСА", - сказал я Швейтцеру.

***

После того, как я получил деньги у Вэлша, я вернулся на "Протей" и провел в раздумьях несколько дней. После этого, не получив никаких результатов, я отправился пить с Биллом Меллингсом. Кроме всего прочего, я воспользовался оборудованием, чтобы "прикончить" Швейтцера. Я не рассказал Биллу ничего, кроме истории о девушке с большими грудями.
Затем мы на пару дней закатились на рыбалку.
Я больше не существовал. Я вычеркнул Альберта Швейтцера из мира. И я сказал себе, что вообще не хочу существовать.
Если вы должны убить человека - должны, имея в виду, что нет иного выбора - я полагаю, это наверняка жуткое и кровожадное дело, так что оно жжет вашу душу и еще больше поднимает в вашем сознании цену человеческого существования.
Тем не менее, я убил по-другому.
Все было тихо и мирно. Я выработал в себе иммунитет к этой штуке, и вряд ли многие о ней слышали. Я открыл кольцо и выпустил наружу споры.
Этого хватило. Я не знал имен ни моих сопровождающих, ни пилота. Я даже лиц их толком не разглядел.
Эта штука прикончила их за тридцать секунд, и я снял наручники секунд за двадцать, как и предполагал.
Я разбил вертолет о берег, растянул при этом себе правое запястье, выбрался к дьяволу из машины и отправился пешком.
А выглядели они как умершие от инфаркта или инсульта - на кого как подействовало.
И в результате я чувствовал себя отвратительно. Свое собственное существование я ценю гораздо ниже, чем кто-либо другой. Но это не значило, что я не чувствовал себя как в пекле.
Думаю, Кэрол догадалась, что произошло, но Центр принимает только факты. Я видел, что в кабине достаточно морской воды, чтобы уничтожить все споры. Ни один анализ не докажет, что их убил я.
А тело Альберта Швейтцера, несомненно, смыло приливом из открытой кабины.
Если я когда-нибудь встречу тех, кто успел познакомиться с Алом, я буду кем-то там еще с подходящей биографией и приметами, так что этот человек будет введен в заблуждение.
Очень ловко. Но, может быть, я выбрал поганую работу. Я все еще чувствовал себя точно в аду.
Румоко-Из-Адских-Глубин дымился и рос, точно голливудское чудовище, выползшее из научно-фантастического фильма. По прогнозам через несколько месяцев пламя там потухнет. Затем начнется появление слоя почвы, перелетные птицы станут останавливаться там на отдых, а может, и совьют там гнезда и удобрят почву пометом. Мутировавшие багровые мангровые заросли появятся там, соединив море и землю. Заведутся насекомые. И однажды, согласно теории, остров станет обитаемым. А позже он станет первым звеном в цепи обитаемых островов.
Двусмысленное решение демографической проблемы, скажете вы: творить новую землю для расселения людей и убивать при этом массу обитателей подводных городов.
Да, землетрясение разрушило купол Нового Салема. Многие погибли.
И несмотря на это, следующим летом намечено рождение двойника Румоко.
Население Балтимора-2 было обеспокоено, но расследование, проведенное Конгрессом, показало, что вина полностью ложится на конструкторов Нового Салема, которые не предусмотрели подобных превратностей судьбы. Суды привлекли к ответственности нескольких подрядчиков, и двое из них потеряли контракты, несмотря на свои связи, так что им пришлось подыскивать заказы в другом месте.
Это немало, но недостаточно, и я до сих пор сожалею о том, что сунул того парня под душ. Он жив и здоров, этот парень Нового Салема, но я знаю, что ему уже никогда не стать прежним.
В следующий раз при строительстве острова будут приняты большие предосторожности - что бы это ни значило. Но я не верю, что они будут достаточными - я знаю им цену. С тех пор я никогда никому не верю.
Если погибнет и другой город-пузырь, как погиб твой, Ева, я полагаю, работы по проекту замедлятся. Но я не верю, что проект будет отвергнут навсегда. Думаю, они найдут другую оговорку, и тогда состоится третья попытка.
Пока мы не сможем творить такие вещи без последствий, я полагаю, что вряд ли решение наших демографических проблем может лежать в сотворении новой суши. Нет!
Экспромтом я могу сказать, что раз уж мы на сегодня контролируем все, то могли бы контролировать и рост населения. Я даже готов расстаться со своей персоной - со многими, можно сказать, персонами - и проголосую за это, если дело дойдет до референдума. И я утверждаю, что городов-пузырей должно быть больше, а ассигнования на изучение внешнего пространства нужно увеличить. И никаких больше Румоко.
Несмотря на прошлые оговорки, я выбираю свободу. Вэлш никогда не узнает об этом. Надеюсь, никто не узнает. Я не альтруист, но у меня такое чувство, что я в огромном долгу перед тем народом, кровь которого пролилась по моей вине. Кроме того, я однажды был их гостем...
Используя преимущества своего несуществования, я задумал диверсию, которая будет исполнена настолько хорошо, что станет последней.
Как?
Я увидел, что тот вулкан очень похож на Кракатау. В результате последних событий в Центре появилось очень много данных о магме - и, естественно, я располагал этими сведениями.
Когда станет рождаться очередной ребеночек, я сумею сделать так, что в результате сейсмический баланс будет нарушен настолько основательно, как этого еще не бывало на памяти людей. Это, пожалуй, сделать не слишком сложно.
Возможно, в результате этого я убью тысячи людей - наверняка будут жертвы. Тем не менее, Румоко, разрушив Новый Салем, отправил на тот свет так много народу, что, я думаю, Румоко-2 отправит еще больше. И я надеюсь, что наверху после этого окажется достаточно свободного места. Добавим еще и то, какие слушки побегут - я сам подтолкну их. И так и сделаю.
По крайней мере, я смахну с суши так много людей, как смогу.
Они получат великолепные результаты, те, кто составляют планы - они получат Эверест в Центре Атлантики и несколько треснувших подводных куполов. Отшутитесь - и вы хороший человек.
Я наживил удочку и закинул ее. Билл отхлебнул апельсинового сока, я же затянулся сигаретой.
- Ты сейчас инженер-консультант? - спросил он.
- Ага.
- Отдыхаешь?
- Нет, работаю - в уме. Обдумываю один хитрый фокус.
- Справишься?
- Да.
- Иногда мне хочется быть таким, как ты - самому себе хозяином.
- Нет. Овчинка выделки не стоит.
Я вглядывался над темными водами, могущими нести чудеса. Утреннее солнце лизало волны, и решение мое было твердым. Ветер дул теплый и приятный. Небо становилось прекрасным. Я мог судить об этом по разрывам в пелене туч.
- Это звучит интересно. Разрушительная работа, говоришь?
И я, Иуда Искариот, оглянулся на свой путь и сказал:
- Передай наживку, пожалуйста. Похоже, что-то клюет.
- У меня тоже. Погоди минутку.
День, словно куча серебряных долларов, посыпался на палубу.
Я вытянул добычу, оглушил и осторожно взял ее.
Я сказал себе, что я не существую. Я надеялся, что это правда, даже тогда, когда чувствовал, что это не так. И мне снова мерещилось лицо старика Колгейта под тогдашней белой кепчонкой.
ЕВА, ЕВА...
ПРОСТИ МЕНЯ, МОЯ ЕВА... Я ХОТЕЛ БЫ ПОЧУВСТВОВАТЬ ТВОЮ РУКУ НА СВОЕМ ЛБУ.
День почти что серебряный. Волны этим утром синие и зеленые и - о, боже! - как очарователен свет!
- Вот наживка.
- Спасибо.
Я взял ее. Нас медленно сносило течением.
В конце концов, все мы смертны, - решил я. Но от этого мне легче не стало.
Следующая открытка будет, как обычно, на Рождество, Дон, только годом позже.
Не спрашивай меня, почему.

Глава 2
ПЕСНОПЕВЕЦ

После того, как все разошлись, выслушав рассказ о происшедшем, а остатки останков убрали - еще долго после этого, пока тянулась ночь, поздняя, чистая, с множеством ярких звезд, двоившихся и мерцавших в прохладных водах Гольфстрима вокруг станции, я сидел в кресле на маленьком заднем дворике за моим жилищем, потягивал пиво из жестянки и следил за тем, как заходят звезды.
Чувства мои были в неприятном смятении, и я еще не совсем четко представлял себе, что же делать дальше.
Продолжать расследование было опасно. Конечно, я мог бы плюнуть на оставшиеся шероховатости, нерешенные маленькие загадки, беспокоившие меня: ведь то, что мне поручили, было выполнено. И хотя у меня было желание узнать побольше, я имел полное право поставить мысленно "Закрыто" на папке с этим делом, отправиться за гонораром, а затем жить припеваючи.
А что до моего беспокойства - что ж, никто никогда не сможет все разузнать, никого не встревожат те незначительные детали, которые продолжают волновать меня. Я вовсе не обязан вести расследование дальше этого момента.
И все же...

***

Может быть, это и называется чувством долга. По крайней мере, именно оно само по себе заставляло меня действовать, и принуждение это маскировалось такими общепринятыми словами, как "чувство долга" и "свобода воли".
Так ли это? Или все дело в том, что люди унаследовали мозг обезьяны с глубокими извилинами, отвечающими за любопытство, которое может привести к добру - или худу.
Тем не менее, я должен оставаться на станции еще некоторое время хотя бы для того, чтобы не лишать свою легенду правдоподобности.
Я еще глотнул пива.
Да, надо бы получить ответы на те вопросы, которые меня волнуют.
Извилины этого требуют.
А еще надо повнимательнее осмотреться вокруг себя. Да, решил я, так мы и сделаем.
Я вытащил сигарету и принялся было прикуривать. И тут вниманием моим завладело пламя.
Я уставился на трепетные языки пламени, осветившие ладонь и скрюченные пальцы левой руки, поднявшейся, чтобы защитить их от ночного бриза. Пламя казалось чистым как сами звезды, расплавленным и маслянистым.
Языки пламени были тронуты оранжевым с синим нимбом и время от времени открывали мерцающий вишневый фитиль, похожий на душу огня. А затем полилась музыка...

***

Музыка - именно это слово, по-моему, и подходило лучше всего, потому что по сути своей это явление было скорее похоже именно все, хотя в действительности являлось чем-то таким, с чем мне никогда не приходилось еще сталкиваться. Вообще это были не звуки в обычном понимании этого слова. Они всплыли во мне, как всплывают воспоминания, без каких-либо внешних стимулов, и не хватало силы самосознания, чтобы повернуть мысль к необходимости прийти в себя и соотнести действия со временем - как во сне.
Затем что-то приостановилось, что-то высвободилось и чувства мои двинулись к кульминации. Это были не эмоции, не что-то, им подобное; а скорее состояние нарастающей эйфории, наслаждения, удивления - все это переполняло меня, сливаясь с нарастающим беспокойством. Что-то росло и что-то растворялось - но что это было на самом деле, я не знаю. Это была угнетающая красота и прекрасная угнетенность - и я был ее частью. Походило на то, что я испытывал нечто, чего еще не доводилось испытать, нечто космическое, величественное и вездесущее, но игнорирующее все окружающее.
И все это усиливалось и усиливалось по своим собственным законам, пока я не согнул пальцы своей левой руки настолько, что пламя лизнуло их.
Боль моментально прогнала наркотический транс, и я, вскакивая на ноги, щелкнул зажигалкой; звук предупреждением ударил по моим мыслям. Я повернулся и побежал через искусственный остров к маленькой кучке зданий, в которых располагались музей, библиотека и контора.
Но в этот момент что-то опять накатило на меня. Только на этот раз уже не чудное музыкоподобное ощущение, коснувшееся секундами раньше.
Теперь это было нечто зловещее, несшее страх, ничуть не менее реальный от того, что, насколько я понимал, он был иррационален. Все это сопровождалось полным искажением ощущений, и меня шатало на бегу.

Предыдущая страница 9 Следующая страница


Имя мне — легион 10

Поверхность, по которой я бежал, казалось, гнулась и волновалась, и звезды, здания, океан - все плыло, накатывалось прибоем и откатывалось назад, вызывая приступ тошноты. Несколько раз я падал, но тут же вскакивал и рвался вперед. Какое-то расстояние я, по-моему, преодолел ползком.
Закрыть глаза? Ничего из этого хорошего не вышло бы: все кривлялось, корчилось, перемещалось и пугало не только снаружи, но и внутри меня.
И все-таки мне необходимо было преодолеть всего лишь несколько сотен ярдов, несмотря на все эти чудеса, и, наконец, мои руки коснулись стены, я нашел дорогу, нащупал дверь, толкнул ее и вошел внутрь.
Еще дверь, и я в библиотеке. Казалось, прошла вечность, прежде чем я нашарил выключатель.
Шатаясь, я добрел до стола и сразился с его ящиком, вытаскивая оттуда отвертку.
Затем, стиснув зубы, я на четвереньках добрался до дальнего экрана Информационной сети. Налетев на консоль управления, я успешно щелкнул выключателем, пробудив машину к жизни.
Потом, все еще на коленях, держа отвертку обеими руками, я освободил левую сторону панели от крышки. Крышка упала со стуком, больно отдавшимся у меня в голове. Но доступ к деталям был открыт. Три маленьких изменения в схеме, и я мог передать нечто, что в конечном итоге вольется в Центральный банк данных. Я решил, что сделаю эти изменения и отправлю два самых опасных куска информации - о том, что, как я предполагал, имеет место и, в конце, концов связано с чем-то достаточным, чтобы послужить однажды причиной возникновения проблемы. Такой проблемы, которая причинит большой ущерб человеку, который сейчас так мучил меня.
- Вот что я задумал! - сказал я громко. - А теперь прекрати свои фокусы, или я выполню свою угрозу!
...И как будто с моего носа сняли искажавшие окружающее очки: вокруг снова была самая обычная реальность.
Я поднялся на ноги и закрыл панель.

***

Вот сейчас-то, решил я, как раз и самое время для той сигареты, которую я было начал закуривать.
После третьей затяжки я услышал, как во внешнюю дверь кто-то вошел.
Доктор Бартелми, невысокий, загорелый, с сединой на макушке, жилистый, ступил в комнату - голубые глаза широко открыты и одна рука слегка приподнята.
- Джим! Что стряслось? - спросил он.
- Ничего, - ответил я. - Ничего.
- Я видел, как вы бежали. И видел, как вы упали.
- Ага. Я решил пробежаться. Поскользнулся. Немного растянул связки.
Все в порядке.
- Но почему вы так спешили?
- Нервы. Я все еще расстроен. Я решил пробежаться или сделать что-нибудь еще, чтобы привести в порядок нервишки. Ну, к примеру, сбегать сюда и взять книжку - ну, что-нибудь почитать перед сном.
- Дать вам успокаивающего?
- Нет, все в порядке. Спасибо, не надо.
- А что вы делали у машины? Не надо баловаться с...
- Боковая панель отвалилась, когда я проходил мимо. Я только поставил ее на место, - махнул я отверткой. - Должно быть, ослабли винты.
- О...
Я шагнул и приладил панель на место. Когда я затягивал винты, зазвонил телефон. Бартелми подошел к столу, нажал кнопку и ответил.
Через мгновение он сказал:
- Да, минуточку, - повернулся ко мне, кивнул. - Это вас.
- В самом деле?
Я встал, двинулся к столу, взял трубку, кинул отвертку обратно в ящик и задвинул его.
- Да, - сказал я в трубку.
- Порядок, - ответил голос. - Я думаю, нам лучше потолковать. Вы навестите меня?
- А где вы?
- Дома.
- Ладно. Я приду. - Я повесил трубку и повернулся к Бартелми. - Ну вот, и книга теперь не нужна. Сплаваю ненадолго к Андросу.
- Уже поздно. Вы уверены что в состоянии это сделать?
- О, сейчас я чувствую себя хорошо, - ответил я. - Извините, что потревожил вас.
Казалось, он расслабился. По крайней мере, уступил и мрачно улыбнулся.
- Может быть, это мне надо пойти и принять лекарство, - проворчал он.
- Когда такое случается... Знаете, вы напугали меня.
- Ну, что случилось, то уже случилось. И кончено.
- Вы правы, конечно. Ну, как бы то ни было, приятного вечера!
Он повернулся к двери, и я вышел следом за ним, погасив свет, когда проходил мимо выключателя.
- Спокойной ночи!
- Спокойной ночи.
Он отправился обратно к домам, а я двинулся к причалу, решив взять "Изабеллу".
Чуть позже я отошел от берега, по-прежнему недоумевая. Все эти странности, в конечном счете, вполне могли естественным образом соотноситься с проблемой человека.

***

Случилось это в мае и не так уж давно, хотя сейчас кажется, что прошло достаточно много времени. Я сидел в глубине бара "У капитана Тони" в Кей Вест, справа у камина, потягивая свое обычное пиво. Было уже чуть больше восьми, и я решил, что на этот раз, похоже, зря только потерял время, когда в бар через широкую переднюю арку вошел Дон. Он огляделся, скользнул по мне взглядом, отыскал свободный табурет в переднем углу бара, занял его и что-то заказал. Нас разделяло много людей и, к тому же, группа музыкантов вернулась к возвышению позади меня и начала новую песню, громко открывая счет, так что мы поначалу просто-напросто сидели там и осматривались.
Через десять-пятнадцать минут Дон поднялся и пошел к задней стене вдоль дальней стороны бара. Немного спустя он повернулся обратно и оказался рядом со мной. Я ощутил его руку на своем плече.
- Билл! - сказал он. - А что ты здесь делаешь?
Я поднялся, приветствуя его, и улыбнулся:
- Сэм! Господи!
Мы пожали друг другу руки.
- Здесь слишком шумно и нам не дадут поболтать, - сказал он затем. Пойдем куда-нибудь.
- Хорошая мысль.
Немного погодя мы оказались на темном и пустынном берегу залива, пахнущего соленым дыханием океана. До нас доносился лишь шум его да стук случайных капель. Мы остановились и закурили.
- Вы знаете, что Флорида продает отсюда свыше двух миллионов тонн урана ежегодно? - спросил он.
- По правде говоря, нет.
- Ну, это так... А что вы слышали о дельфинах?
- Ну, с этим легче, - ответил я. - Это прекрасные дружелюбные существа, настолько хорошо приспособленные к окружающей среде, что своим образом жизни не причиняют ей никакого вреда и в то же время всецело наслаждаются жизнью. Они разумны, они вообще не проявляют никаких признаков злобности. Они...
- Достаточно, - поднял он руки. - Вы вроде того дельфина. Я знаю, что вы бы это подчеркнули. Вы иногда мне напоминаете этих существ - так же скользите по жизни, не оставляя ни следа в поисках того, за чем я вас посылаю...
- Не забудьте дать мне рыбки.
Он кивнул:
- Договор обычный. И задание вроде бы относительно легкое: определение по принципу "да" или "нет", и оно не отнимет много времени.
Происшествию всего несколько дней, и то место, где оно случилось, совсем рядом.
- О! И кто в этом замешан?
- Я хотел бы разобраться в деле, касающемся дельфинов, обвиненных в убийстве.
Если он предполагал, что я что-то скажу на это, он разочаровался. Я раздумывал, припомнив новости прошедшей недели. Два водолаза погибли в то же самое время, когда в этом районе наблюдалась необычная активность дельфинов. Люди были искусаны животными, чьи челюсти, судя по следам, напоминали челюсти бутылконосых дельфинов, обычно посещавших эти парки и иногда даже селившихся в них. Тот же парк, в котором произошел инцидент, был закрыт до выяснения обстоятельств дела. Свидетелей нападения, насколько я помнил, не было, и ни в одной газете я не мог найти следов, чем же кончилась вся эта история.
- Я серьезно говорю, - сказал он наконец.
- Один из тех ребят был опытным проводником, отлично знавшим весь этот район, не так ли?
Он просиял - это было заметно даже в темноте.
- Да, - подтвердил он, - Мишель Торнлей... Он, можно сказать, работал еще и проводником. Он был служащим "Белтрайн Процессинг". Подводный ремонт и обслуживание добывающих заводов компании. Бывший военный моряк.
Человек-лягушка. Крайне квалифицированный. Другой парень, его приятель с Андроса, был новичком в подводном деле - Руди Майерс. Они вышли вместе в необычный час и отсутствовал очень долго. В то же время было замечено несколько дельфинов, быстро поднимавшихся с глубин. Они перепрыгивали "стену", вместо того, чтобы проходить сквозь "калитку". Другие дельфины пользовались обычными проходами, а эти были не в себе, как сумасшедшие. В течение нескольких минут все дельфины, бывшие в парке, покинули его. Когда служащие отправились на поиски Майка и Руди, то они нашли трупы.
- А как это дело попало к вам?
- Институт дельфинологии не пожелал признать этот поклеп на своих подопечных. Они утверждают, что никогда не было подлинно достоверного случая неспровоцированного нападения дельфина на человека. И они не желают, чтобы этот факт лег в досье в Центральном банке данных, если на самом деле ничего подобного не было.
- Ну, это и в самом деле не сумели доказать. Возможно, в гибели людей виновато какое-то другое животное. Испугавшее заодно и самих дельфинов.
- У меня нет никакой версии, - проговорил Дон, закуривая. - Но ведь совсем не так уж давно запретили убивать дельфинов во всех странах мира и по-настоящему оценили работы таких людей, как Лилли, чтобы развернуть широкомасштабные работы, нацеленные на изучение этих существ. Как вам должно быть известно, они привели к некоторым поразительным эффектам и результатам. Известная проблема - были ли дельфины настолько же разумны, как и люди, стояла недолго. Установлено, что они высокоразумны - хотя разум их совершенно другого типа, чем наш, так что, возможно, полного сходства не может быть ни в чем. Именно это и стало основной причиной сохранения проблемы во взаимопонимании, и как раз это ясно представляла себе большая часть людей. Основываясь на этом, наш клиент полностью отрицал выводы, сделанные из происшедшего - то есть утверждение о том, что эти могучие, свободно организованные существа по характеру своего разума могли стать врагами человеку.
- Так значит, Институт нанял вас, чтобы разобраться со всем этим?
- Неофициально. Мне сделали это предложение потому, что характер происшедшего требует действий и ученого, и сыщика. Вообще-то, основным инициатором была состоятельная пожилая дама, интересы которой совпадают с интересами Института: миссис Лидия Барнс, бывший президент Общества друзей дельфинов - не правительственной организации, боровшейся за принятие законодательства о дельфинах несколько лет тому назад. Вот она-то и платит мне гонорар.
- А какого рода роль вы решили отвести в этом деле мне? поинтересовался я.
- "Белтрайну" понадобится принять кого-нибудь на место Мишеля Торнлея. А как ты считаешь, справишься с этой работенкой?
- Может быть. Расскажи-ка мне поподробнее о "Белтрайне" и парнях.
- Ну, - сказал он, - насколько помнится, где-то около поколения назад доктор Спенсер из Харвела доказал, что гидроокись титана может производить химическую реакцию, в ходе которой атомы урана выделяются из морской воды.
Однако, стоило это дорого и не получило практического воплощения до тех пор, пока Сэмюэл Белтрайн не выступил со своей экранной технологией, организовал маленькую фирму и быстро превратил ее в большую - с уранодобывающими станциями вдоль всего этого участка Гольфстрима. Его процесс был полностью чистым с точки зрения окружающей среды: он занялся бизнесом в то время, когда общественное давление на промышленность было таким, что некоторые экологические жесты концернов были весьма щедрыми.
Итак, он выделил немало денег, оборудования и рабочего времени на создание четырех подводных парков в окрестностях Андроса. Участок барьерного рифа делал один из них особенно привлекательным. Он установил хорошую плату однако, я сказал бы, заслуженно. Он сотрудничал с учеными, изучающими дельфинов, и в парках обосновывались лаборатории. Каждый из четырех районов был окружен "звуковой стеной" - ультразвуковым барьером, который удерживал всех обитателей района внутри и не пускал туда посторонних если говорить о больших животных. Единственное исключение - люди и дельфины. В нескольких местах в стене располагались "звуковые калитки" пара ультразвуковых занавесов в нескольких метрах друг от друга - которые имели простое управление, находившееся внизу. Дельфины были способны научить друг друга обращению с этими приспособлениями и были достаточно воспитаны, чтобы закрывать за собою дверь. Они сновали туда-сюда, приплывали в лаборатории по своему желанию, чтобы учиться и, я думаю, обучать исследователей.
- Стоп, - сказал я. - А как насчет акул?
- Из парков их выгнали в первую очередь. Дельфины даже помогали изгонять их. Лет десять прошло с тех пор, как избавились от последней акулы.
- Понятно. Скажите, а для компании эти парки обременительны?
- Вообще-то, нет. Сейчас ее работники заняты лишь обслуживанием размещенного там оборудования.
- А многие служащие "Белтрайна" работают в парках проводниками?
- Немногие и не на полный день. Они бывают в тех районах, которые хорошо знают, и владеют всеми необходимыми навыками.
- Я бы хотел взглянуть на медицинское заключение.
- Они здесь, вместе со снимками трупов.
- Теперь насчет человека с Андроса. Руди Майерса. Чем он занимался?
- Он закончил медучилище. Долго работал в нескольких домах. Пару раз арестовывался по обвинению в кражах у пациентов. И в первый раз следствие прекратили. Во второй - отсрочка в исполнении приговора. А впоследствии нечто вроде отстранения от этой работы. Это случилось лет шесть-семь назад. Потом было множество мелких работ, ничем себя не скомпрометировал.
И последнюю пару лет работал на острове в чем-то вроде бара.
- Что вы имеете в виду - "вроде бара"?
- Они имели лицензию только на продажу алкоголя, но появлялись там и наркотики... Тем не менее, шума никто не поднимал.
- Как назывался бар?
- "Чикчарни".
- Что это такое?
- Персонаж местного фольклора. Разновидность древесного духа.
Озорник. Ну, вроде эльфа.
- Достаточно колоритно, я полагаю. А это не на Андросе ли поселилась Марта Миллэй?
- Да, на нем.
- Я ее поклонник. Я люблю подводные съемки, а ее снимки всегда хороши. На самом деле, она же издала несколько книг о дельфинах.
Кто-нибудь поинтересовался ее мнением об убийствах?
- Она уезжала.
- О, надеюсь, она скоро вернется. Я бы хотел с ней познакомиться.
- Значит, вы беретесь за работу?
- Да, я в ней нуждаюсь.
Он полез в пиджак, достал тяжелый сверток и протянул его мне.
- Здесь копии всего, чем я располагаю. И не нужно говорить...
- Не стоит говорить, - подхватил я, - что жизнь поденки будет словно вечность.
Я опустил сверток себе в карман и повернулся.
- Приятно было повидаться, - бросил я.
- Уже уходите?
- Куча дел.
- Тогда - удачи!
- Спасибо.
Я пошел налево, он пошел направо - вот и все, что было потом.

***

Предыдущая страница 10 Следующая страница


11 Роджер Желязны

Станция-Один представляла собой что-то вроде нервного центра того района. Прежде всего она была больше всех других добывающих станций, и на ее поверхности располагались контора, несколько лабораторий, музей, амбулатория, жилые помещения и несколько комнат для отдыха. Это был искусственный остров, неподвижная платформа около семисот футов протяженностью, и она обслуживала восемь других фабрик района. Она располагалась в виду Андроса, крупнейшего из Багамских островов, и если вам нравилось обилие воды вокруг вас так же, как и мне, то вы нашли бы панораму мирной и более чем привлекательной.
Из инструктажа в первый день по приезду я узнал, что мои обязанности были на треть рутинными, а на две трети определялись волей случая.
Рутинной частью был осмотр и техническое обслуживание оборудования...
Остальное - непредвиденные ремонты, пополнение запасов - словом, работенка для подводного мастера на все руки, которая производится тогда, когда появляется необходимость в этом.
Сам руководитель станции Леонард Бартелми встретил меня и показал все вокруг. Этот вежливый невысокий человек, который, казалось, получал наслаждение от разговора о своей работе, среднего возраста, овдовевший, сделал станцию своим домом. Первым, кому он представил меня, был Фрэнк Кашел, которого мы обнаружили в главной лаборатории поедавшим сэндвич и наблюдавшим за ходом какого-то опыта.
Фрэнк поклонился, улыбнулся, встал и пожал мне руку, когда Бартелми представил меня:
- Это наш новый сотрудник, Джеймс Мэдисон.
Он был черноволос, с легкой сединой, и несколько морщин подчеркивали его челюсти и скулы.
- Рад иметь вас под рукой, - сказал он. - Поглядывайте, не попадутся ли хорошенькие камушки, приносите мне веточку-другую кораллов. Мы заживем прекрасно.
- У Фрэнка хобби - коллекционирование минералов, - пояснил Бартелми.
- Это он автор выставки в музее. Мы пройдем туда через несколько минут, и вы ее посмотрите. Это весьма интересно.
Я кивнул:
- Ладно. Я запомню. Посмотрим, что я смогу для вас найти.
- Вы что-то в этом понимаете? - спросил Фрэнк.
- Немного. Когда-то я был эдакой ищейкой.
- Ну поглядим.
Когда мы вышли, Бартелми заметил:
- Он делает деньги на стороне, продавая на выставках образцы самоцветов. Я запомнил это прежде, чем отдавать ему слишком много свободного времени и интересных образцов.
- О!
- Я имею в виду, что, если вы почувствовали, что это действительно ценная вещь или более, чем случайная находка, вы должны дать ему понять, что хотите иметь с нее определенный процент.
- Я понял. Спасибо.
- Не поймите превратно, Фрэнк прекрасный парень, только слегка рассеянный.
- Как давно он здесь живет?
- Около двух лет. Геофизик. И очень авторитетный.
Затем мы остановились у склада оборудования, где я познакомился с Энди Димсом и Полом Картером. Первый - худощавый, с чем-то зловещим в наружности из-за корявого шрама на левой щеке, такого, что даже густая борода не скрывала его полностью; другой - высокий, красивый, гладколицый, и по комплекции - между полнотой и тучностью. Они чистили какие-то цистерны, когда мы вошли, и, вытерев руки, потрясли мою и сказали, что рады со мной познакомиться. Они занимались той же работой, что предстояла и мне, а обычный штат включал четырех таких работников, занятых делом попарно. Четвертым был Пол Валонс, который с Рональдом Дэвисом, старшим по судну, укладывал свертки с инструментом в буй. Пол, как я узнал, был напарником Майка, и они дружили еще с флотских времен. Я должен был с ним работать большую часть времени.
- Скоро вы сами себя доведете до такого же скотского состояния, жизнерадостно бросил Картер, когда мы подошли. - Наслаждайтесь же своим свободным утром. Срывайте бутоны роз.
- Ты ужасен потому, что вспотел до неприличия, - заметил Димс.
- Скажи это моим железам.
Когда мы пересекали остров, Бартелми заметил, что Димс был самым способным подводником из всех, кого он знал. Когда-то он жил в одном из подводных городов-пузырей, потерял жену и дочь из-за аварии, вызванной проектом "Румоко-2" и остался наверху. Картер приехал сюда с Западного побережья около пяти месяцев сразу после развода или ухода из семьи - он не говорил об этом. С той поры он работал в "Белтрайн" и стал отличным связистом.
Бартелми повел меня через вторую лабораторию, которая освободилась только сейчас, чтобы я мог восхититься огромной светящейся картой морей вокруг Андроса, бусинками света, показывающими размещение и состояние оборудования, поддерживавшего ультразвуковые стены вокруг парков и станций. Я видел, что мы находимся в границах, охватывающих ближайший парк.
- В котором из них случилось несчастье? - спросил я.
Он повернулся ко мне, внимательно изучил выражение моего лица, а затем показал, не выдавая, никаких чувств:
- Это было дальше. Вон там. По направлению к северо-восточному концу парка. Что вы об этом слышали?
- То, что было в последних новостях, - ответил я. - А что, обнаружилось что-либо новое?
- Нет. Ничего.
Кончиком пальца я нарисовал перевернутую букву "Л" по лампочкам, ограничивающим район.
- А "дырки" в стене нет? - спросил я.
- Никаких неисправностей оборудования не было давным-давно.
- Вы думаете, это были дельфины?
Он пожал плечами.
- Я химик, - сказал он затем, - химик, а не специалист по дельфинам.
Но вот что поразило меня - откуда-то я это вычитал - хотя дельфин дельфину рознь. Обычные дельфины вполне мирные, возможно, с разумом, равным нашему собственному. Но ведь они тоже должны подчиняться закону распределительной кривой - огромное количество обычных особей в ее середине, некоторое количество негодяев и идиотов на одной стороне и гениев - на другой.
Возможно, есть среди них слабоумные, которые не в состоянии осознать своих действий. Или с комплексом Раскольникова. Большая часть того, что нам известно о дельфинах, возникла в результате изучения усредненных обычных образцов. А если бы в короткое время были проведены статистические исследования, они подтвердили бы закон кривой. А что мы знаем об отклонениях в их психике? Да ничего - и он снова пожал плечами. - Итак, я думаю, что это возможно, - заключил он.
Тогда я вспомнил о подводных городах-пузырях и людях, которых никогда не встречал, и я подумал о том, что дельфины всегда чувствовали подлость, вину и гнусность тех дьявольских затей. Я загнал эту мысль назад, туда, откуда она пришла, но только тогда, когда он сказал:
- Я надеюсь, вы не слишком обеспокоены?
- Удивлен, - сказал я, - но и обеспокоен тоже. Естественно.
Он повернулся, а когда я последовал за ним к двери, сказал:
- Ну, следует запомнить, что, во-первых, это случилось на большом расстоянии к северо-востоку в самом парке. У нас там нет действующего оборудования, так что ваши обязанности не приведут вас сколько-либо близко к тому месту, где все это произошло. Во-вторых, команда из Института дельфинологии обыскала весь район, включая и наши здешние постройки, с использованием подводного поискового снаряжения. В-третьих, вплоть до дальнейших распоряжений будет продолжаться ультразвуковая локация вокруг любого района, где хоть один из наших друзей будет совершать погружения а акулья клетка и декомпрессионная камера используются при всех спусках под воду. И пока точной разгадки нет, все начеку. А вы получите оружие длинную металлическую трубу с зарядом и гранатой - этого вполне достаточно, чтобы убить и взбесившегося дельфина, и акулу.
Я кивнул.
- Хорошо, - сказал я, когда мы направились к следующей группе зданий, - это позволит мне чувствовать себя увереннее.
- В любом случае я заговорил бы об этом немного погодя, - сказал он.
- Я все думал, как бы поаккуратнее выложить вам это. Так что, у меня на душе тоже полегчало... Эта часть зданий - контора. Сейчас она пуста.
Он толкнул открытую дверь, и я последовал за ним: столы, перегородки, кабинетная начинка, конторская механизация, кондиционер - ничего необычного и, как уже было сказано, ни человека внутри. Мы прошли по центру помещения к двери в его дальнем конце и пересекли узкий проход, отделяющий соседнее здание. Затем мы последовали туда.
- Это наш музей, - сказал мой проводник. - Сам Белтрайн считал, что будет чудесно иметь свой маленький музей и показывать его посетителям. Он полон морской всячины так же, как и моделей нашего оборудования.
Кивнув, я огляделся. По крайней мере, модели оборудования не подавляли, как я боялся. Пол был покрыт зеленым ковром, и миниатюрная модель станции находилась на столообразной подставке вблизи передней двери; показывалось и все ее оборудование. Полки на стене позади нас демонстрировали увеличение наиболее важной части его, и там же были планшеты с абзацем или двумя пояснений и истории.
А еще там были древняя пушка, два фонаря, несколько пряжек от поясов, немного монет, сколько-то проржавевшей кухонной утвари, размещенной рядышком - трофеи с вековой давности судна, что все еще лежало на дне не особенно далеко от станции, если верить карте. У противоположной стены на подставках было несколько скелетов, а на стене - много маленьких, а также цветные рисунки и прекрасные образцы морской фауны: от тонких колючих рыбешек до дельфинов и вплоть до полноразмерного макета, к которому я решил вернуться несколько позднее, когда появится свободное время. Там был и огромный отдел, включавший выставку минералов Фрэнка Кашела, аккуратно оформленную и снабженную ярлыками, отделенную от выставки рыб окном и поднятой немного высоковато, но все-таки привлекательной акварелью с названием "Очертания Майями", нацарапанном в нижнем углу.
- О, Фрэнк - художник, - заметил я, - недурственно.
- Нет, это его жена, Линда, - ответил Бартелми, - сейчас вы с ней познакомитесь... Она за следующей дверью. Она - наш библиотекарь и делопроизводитель.
Когда мы прошли в дверь, ведущую в библиотеку, я увидел Линду Кашел.
Она читала, сидя за столом, и посмотрела на нас, когда мы вошли. На вид ей было лет двадцать пять. Ее длинные волосы, выгоревшие на солнце и зачесанные назад, держались заколкой с камушком. Синие глаза на продолговатом лице с ямочкой на подбородке, нос с легкой горбинкой, брызги веснушек и очень ровные, очень белые зубы были продемонстрированы нам, когда Бартелми поздоровался и представил меня.
- Иногда вам может понадобится книга, - сказала она.
Я посмотрел на полки, витрины, оборудование.
- У нас хорошие копии стандартных справочников, которыми пользуются постоянно, - добавила она. - Я могу получить факсимильные копии чего угодно, если вы предупредите меня заранее, скажем, за день. Есть и несколько полок обычной беллетристики, легкого чтива, - она показала на стеллаж у переднего окна. А вон там, справа от вас - хранилище кассет: в основном, записи подводных шумов, голоса рыб и прочее - отчасти для продолжения образования, чем тут занимаются, отчасти для национального Научного фонда, и, наконец, музыкальные записи, для нашего собственного развлечения. Все внесено сюда, в каталог, - она поднялась и хлопнула по картотечному ящику, показав на ключ указателя у него сбоку. - И если вам захочется что-нибудь взять, а вокруг никого нет, я пойму, что вы были у меня, если вы запишите номер книги имя и дату в этот журнал, - она показала конторскую книгу в углу стола. - И если вы хотите задержать что-нибудь подольше, чем на неделю, пожалуйста, намекните мне об этом.
Здесь есть еще ящик с инструментами - самый нижний ящик стола, на случай, если вам когда-нибудь понадобятся какие-нибудь плоскогубцы. Но не забудьте положить их на место. Вот вроде бы и все, о чем я могла вспомнить, закончила она. - У вас есть вопросы?
- Вы много рисуете сейчас? - спросил я.
- О, - сказала она, снова усаживаясь, - вы видели мою мазню. Боюсь, что за той дверью единственный музей, в котором есть моя работа. Но я отношусь к этому спокойно. Я знаю, что мне плохо удаются такие вещи.
- Мне это скорее понравилось.
Она скривила рот:
- Когда я стану старше, мудрее и еще что-нибудь в этом духе, то я, быть может, попробую написать что-нибудь снова. Я сделаю что-нибудь, что пожелаю, с водой и горизонтом.
Я улыбнулся, потому что не мог придумать, что сказать еще - и она тоже. Потом мы ушли, и Бартелми дал мне потратить остаток дня на то, чтобы заселиться в коттедж, где раньше жил Майк Торнлей.
После ленча я отправился к Димсу и Картеру, чтобы помочь им в складе оборудования. В результате мы управились быстро. Поскольку до обеда было еще далеко, они предложили мне сплавать, посмотреть затонувший корабль.
Он находился где-то в четверти мили к югу, за "стеной", на глубине около двадцати фатомов - то, что от него осталось... - жутковатый, как обычно выглядят подобные вещи, освещенный колеблющимися лучами наших светильников. Сломанная мачта, треснувший бушприт, кусок палубной обшивки и расколотый орудийный лафет, торчащий из ила, волнующаяся стайка мелкой рыбешки, которую мы вспугнули где-то не то у корпуса корабля, не то в нем самом, несколько пучков водорослей, колышущихся в струях течения - вот и все, что осталось от чьих-то надежд на успешное плавание, от долгих трудов неизвестных корабелов и, может быть, нескольких людей, последние взоры которых ловили ужасные картины то ли штормов, то ли схватки, а затем все заполонили неожиданно распахнувшиеся холодные объятия серых, голубых и зеленых вод.
Может быть, они шли морем, намереваясь пообедать на Андросе, как сделали это мы, освободившись от погружений. Мы ели на скатерти в красную и белую клетку в баре близ побережья - только здесь было сосредоточено все, что делал человек на острове; внутренняя же территория Андроса была защищена мангровыми топями, лесами из пиний и красного дерева, населена разнообразными птицами. Еда была хороша, а я проголодался.
А потом мы еще посидели, покурили и поболтали. Я все еще не познакомился с Полом Валонсом, хотя по графику должен был работать с ним в паре уже завтра. Я поинтересовался у Димса, что из себя представляет мой напарник.
- Здоровый парень, - сказал он, - почти с тебя ростом, только красавчик. Характер замкнутый. Прекрасный водолаз. Они с Майком каждую неделю уезжали на уик-энд, облазали все Карибские острова. И держу пари, у него на каждом острове по девчонке.
- А вообще - как он?
- Да ничего, я думаю. Я же говорю, характер у него скрытный, он не больно-то и показывает свои чувства. Они с Майком были давнишними друзьями.
- А что вы думаете насчет смерти Майка?
Картер вмешался в разговор:
- Это один из тех проклятых дельфинов, - сказал он. - Никогда не следует валять с ними дурака. Однажды один из них, чертов скотина, проскочил подо мной и чуть меня не разорвал.
- Они ребячливы, - сказал Димс, - и зла не замышляют.
- А я думаю, замышляют. И эти их гладкие скользкие туши похожи на мокрые аэростаты. Отвратительно!
- Ты к ним несправедлив. Они игривы как щенята. И, возможно, это имеет какой-то сексуальный подтекст...
- Дряни! - бросил Картер - Они...
Раз уж я положил начало этому спору, подумал я, то мне и тему менять.
И я спросил, правда ли, что Марта Миллэй живет неподалеку отсюда.
- Да, - подтвердил Димс, ухватившись за удобный повод прекратить спор. - Она живет здесь, мили четыре ниже по побережью. Она мне показалась очень ловкой и изящной, хотя я видел ее только один раз. У нее свой маленький порт. Гидроплан, парусное судно, приличного размера закрытый катер и парочка небольших, но мощных моторок. Живет она одна в длинном низком здании прямо у самой воды. Туда даже дороги нет.
- Мне страшно нравятся ее работы. Вот бы как-нибудь с ней встретиться...
Он покачал головой:
- Держу пари, что у тебя ничего не выйдет. Она терпеть не может людей. У нее даже телефона нет.
- Жаль. А вы не знаете, почему это так?
- Ну...
- Она уродина, - сказал Картер. - Я встретил ее однажды. Она стояла на якоре, а я плыл мимо к одной из станций. Это было до того еще, как я про нее узнал, поэтому я подплыл ближе - всего-навсего поздороваться. Она что-то сказала сквозь стеклянное дно своей лодки, а когда увидела меня, то начала визжать и кричать, чтобы я убирался, что я распугаю ей всю рыбу. И она сорвала брезент и накинула себе на ноги. Но поздно - я успел разглядеть. Она симпатичная, нормально выглядевшая женщина - выше пояса. А вот ноги ее скрючены и безобразны. Я расстроился из-за того, что смутил ее. Я был настолько смущен, что не знал, что и сказать. Я только кивнул ей: "Простите!", махнул рукой и уплыл.
- Я слышал, что она вообще не может ходить, - сказал Димс, - хотя, говорят, отлично плавает. Я никогда не видел этого сам.
- А что, это после аварии, или как?
- Не совсем, насколько я понимаю, - ответил он. - Она наполовину японка, и я слыхал о том, что мать ее ребенком жила в Хиросиме. Видимо, пострадала наследственность.
- Печально.
- Да.
Мы встали и отправились назад. Позже я долго лежал без сна, размышляя о дельфинах, затонувших кораблях, утопленниках, полулюдях и Гольфстриме, который разговаривал со мной через окно. Наконец я стал вслушиваться в него, и он подхватил меня, и мы вместе дрейфовали в темноту, куда бы в конце концов он ни направлялся.

***

Пол Валонс был, как и говорил Энди Димс, почти моего роста и красавчик, одетый как на рекламном плакате. Еще бы лет двадцать и он бы, возможно, выглядел бы даже выдающимся. Некоторые парни способны завоевывать все вокруг себя. Димс также был прав насчет необщительности.
Он был не особенно разговорчив, хотя это не выглядело проявлением недружелюбия. Что же касается его способностей водолаза, я не мог оценить их в первый день, отработанный с ним, потому что мы оба были заняты на берегу, пока Димс и Картер уплыли к Станции-Три... И снова склад оборудования...
Я не думал, что это было очень хорошо - толковать с ним о дельфинах; разговор, уж скорее всего, следовало вести о делах более насущных и, вместе с тем, достаточно общих. Так прошло утро.
После завтрака, однако, когда я начал загадывать вперед, пересматривая свои планы на вечер, я решил, что о "Чикчарни" от него можно узнать гораздо больше, чем от кого-либо другого.
Он опустил клапан, который прочищал, и уставился на меня.
- Для чего вам эта забегаловка? - спросил он.
- Слышал, как ее поминали, - ответил я, - вот и захотелось поглядеть.
- Они торгуют наркотиками без лицензии, - сказал он мне, - торгуют бесконтрольно... Если вы захотите перекусить, то нет никакой гарантии, что вам не попадется какое-нибудь дерьмо, сваренное в чулане деревенским дурачком.
- Тогда ограничусь банкой пива. Все же хочется взглянуть на это место.
Он пожал плечами:
- Не слишком там много такого, на что стоит посмотреть. Не здесь...
Он вытер руки, оторвал с настольного календаря листок и быстро набросал мне карту. Я увидел, что бар располагался чуть в глубине острова, поближе к птицам и мангровым деревьям, грязи и красному дереву. И был он к югу от того места, где я был прошлым вечером. Бар следовало искать на реке, здание располагалось над водой на сваях, сказал он мне, и я мог подвести лодку прямо к причалу, примыкавшему к нему.
- Думаю, съезжу туда сегодня вечером, - проговорил я.
- Помните, что я вам сказал.
Я кивнул, сворачивая "карту".
Вторая половина дня прошла быстро. Нагнало тучи, прошел короткий дождь - буквально на четверть часа - и затем солнце вернулось, чтобы высушить палубы и свежевымытый мир. Снова рабочий день закончился для меня рано, благодаря тому, что с работой мы управились быстро. Я принял душ, сменил одежду и отправился на поиски легкой лодки.
Рональд Дэвис, высокий темноволосый человек с диалектом Новой Англии, сказал, что я могу взять быстроходную моторку, пожаловался на свой артрит и пожелал хорошо провести время. Я кивнул, развернул моторку в сторону Андроса и пошлепал туда, надеясь, что в "Чикчарни", помимо наркотиков, есть и что перекусить; не хотелось терять времени, останавливаясь где-нибудь еще.
Море было спокойным, и чайки ныряли и вертелись, издавая хриплые крики, когда волны, поднятые моторкой, достигали их заповедных краев. У меня не было никаких идей насчет того, что я сделаю потом. Я не любил действовать подобным образом, но иного выбора у меня просто не было. Не было настоящего плана работ, не было ни единой зацепки. Поэтому я решил набрать как можно больше информации, причем побыстрее. Именно скорость казалась мне особенно необходимой, когда у меня не было идей, не было наметок предстоящего решения.
Андрос вырастал передо мной. Я определил свои координаты от места, где мы ели вчерашним вечером, затем отыскал устье реки, которое Валонс набросал для меня на карте.

***

Поиски заняли минут десять, и я сбавил газ и медленно последовал по извилистому руслу. Время от времени я поглядывал на отвратительную дорогу на левом от меня берегу. Листва разрасталась все гуще и гуще, и, наконец, я полностью потерял ее из виду. В конце концов ветви сомкнулись над моей головой, замкнув меня на несколько минут в аллее и в преждевременных сумерках, прежде чем река снова повернула, заставив меня обогнуть угол и открыв мне то место, которое мне нарисовали.

***

Я направился к причалу, к которому было пришвартовано несколько других лодок, привязал свою, взобрался на причал и огляделся. Здание справа от меня - единственное, внешне похожее на маленький сарай и вытянувшееся над водой - было срублено из дерева и так покрыто заплатами, что я усомнился, осталось ли что-нибудь там от материала первоначальной постройки. Около него стояло с полдюжины экипажей и выцветшая надпись гласила, что название бара - "Чикчарни". Продвинувшись вперед, я поглядел налево и решил, что дорога, мимо которой я проплывал, была лучше, чем я предполагал.
Войдя, я обнаружил отличный бар из красного дерева, возвышающийся надо мной футов на пятнадцать, выглядевший так, как будто перенесен сюда с борта какого-либо лайнера. Восемь или десять столов было расставлено по всему помещению, несколько из них были заняты, и дверная занавеска висела слева от бара. Кто-то нарисовал вокруг нее грубый нимб из туч.

Предыдущая страница 11 Следующая страница


Имя мне — легион 12

Я двинулся к бару, став его единственным посетителем. Бармен, толстяк, который нуждался в бритье вчера точно так же, как и днем раньше, положил газету и поднялся.
- Что закажем?
- Пива, - ответил я. - И могу я получить что-нибудь перекусить?
- Минуточку.
Он двинулся дальше вниз; щелкнул маленький холодильник.
- Сэндвич с рыбкой и салатом? - спросил он.
- Пойдет.
- И хорошо. Потому что это все, что у нас есть.
Он приготовил сэндвич и протянул мне, пододвинул и пиво.
- Это вашу лодку я слышал только что? - поинтересовался он.
- Верно.
- В отпуск?
- Нет. Я только что устроился на Станцию-Один.
- О, водолаз?
- Да.
Он вздохнул:
- Значит, вы вместо Майка Торнлея. Бедняга.
Я предпочитаю в подобных случаях слово "преемник", потому что оно кажется мне более подходящим для человека и не напоминает процедуру замены изношенной детали. Но я просто кивнул:
- Да, я все об этом слышал. Паршиво.
- Он часто бывал здесь.
- Я это тоже слышал - тот парень, с которым он погиб, тоже работал здесь.
Он кивнул:
- Руди. Руди Майерс, - сказал он. - Работал здесь пару лет.
- Они были хорошие друзья, да?
Он покачал головой.
- Не особенно, - помолчав, сказал он. - Они были просто знакомыми.
Руди работал в заднем зале, - он глянул на занавеску, - вы знаете.
Я кивнул.
- Главный проводник, высший медицинский чиновник и глава посудомоек, - сказал он с отрепетированным легкомыслием. - А вас интересует...
- А что за фирменное блюдо в вашем заведении?
- "Розовый рай", - ответил бармен. - Неплохая штука.
- И как?
- Немного дрейфуешь, чуть-чуть паришь и ясно светишься.
- Может быть, в следующий раз, - сказал я. - А они с Руди часто плавали вместе?
- Нет, это единственный раз... А вы побаиваетесь?
- Меня все это не слишком порадовало. Когда нанимался на работу, никто не предупредил меня, что я могу быть съеден. А Майк когда-нибудь рассказывал о необычных морских событиях, о чем-нибудь вроде этого?
- Нет, что-то не припомню.
- А как насчет Руди? Он что, так любил плавать?
Бармен уставился на меня и начал хмуриться:
- А чего это вы спрашиваете?
- Потому что мне пришло в голову, что я могу найти концы. Если Руди интересовался всякой такой всячиной, а Майк наткнулся на что-то необычное, он мог прихватить с собой приятеля, чтобы посмотреть вместе на это диво.
- Диво - это вроде чего?
- Черт бы меня побрал... Ну, если он на что-то наткнулся, и это что-то было опасным, я должен об этом знать.
Бармен перестал хмуриться.
- Нет, - ответил он. - Руди ничем таким не интересовался. Даже если бы мимо проплывало лох-несское чудовище, он не двинулся бы с места, чтобы поглазеть на эту тварь.
- Тогда почему он поплыл?
Бармен пожал плечами:
- Понятия не имею.
У меня возникло подозрение, что если я спрошу еще о чем-нибудь, я только разрушу наши с ним чудесные отношения. Поэтому я поел, выпил, расплатился и ушел.

***

Я вновь двинулся по реке до ее устья, а потом на юг вдоль берега.
Димс говорил, что этим путем надо пройти мили четыре, если считать от ресторана, и что это низкое длинное здание прямо на воде. Все верно. Я надеялся, что она вернулась из того путешествия, о котором понимал Дон. И худшее, что она могла сделать - приказать мне убраться. Но она знала ужасно много такого, что полезно было бы послушать. Она знала район и знала дельфинов. И я хотел выслушать ее мнение, если оно у нее было.
Небо по-прежнему было достаточно светлым, хотя воздух, казалось, стал чуть-чуть холоднее, когда я опознал маленькую бухту на подходящем расстоянии, сбросил газ и двинулся к ней. Да, там было жилье, в самом ее конце слева, прямо напротив крутого берега, а над водой выступал причал.
Несколько лодок, одна из них парусная, стояли на якоре с той стороны, их защищала длинная белая дуга волнолома.
Двигаясь со всей осторожностью, я направился туда и обогнул оконечность волнолома. Я увидел девушку, сидящую на причале, и она заметила меня и потянулась за чем-то. А затем она смотрела поверх меня, пока я шел под защитой волнолома. Заглушив мотор, я причалил к ближайшей свае, следя при этом, не появится ли вдруг она с багром в руках, готовая отразить атаку захватчика.
Но этого не произошло, так что я взобрался на наклонную аппарель, что привела меня наверх. Девушка только что закончила приводить в порядок длинную, бросающуюся в глаза юбку - наверное, именно ее она и доставала чуть ранее. Сверху на Марте был купальник, и сама она сидела на краю причала, а ноги ее были спрятаны от любопытных взглядов под зелено-бело-синим ситцем. Волосы у нее были длинные и очень черные, глаза - большие и темные. Внешность - самая обычная, с легким восточным оттенком того самого типа, который я находил чрезвычайно привлекательным. Я помедлил наверху аппарели, чувствуя немалую неловкость, когда встретился с нею глазами.
- Меня зовут Мэдисон, Джеймс Мэдисон, - сказал я. - Работаю на Станции-Один. Здесь я новичок. Можно мне войти к вам?
- Вы уже вошли, - заметила она, а затем улыбнулась, похоже, ради эксперимента. - Но вы можете пройти оставшуюся часть пути, и я уделю вам минутку.
Так я и сделал, и, когда я приблизился, она пристально посмотрела на меня. Это заставило меня проанализировать мои чувства - те, которыми, как мне казалось, я научился владеть после достижения совершеннолетия. И когда я уже готов был перевести свой взгляд вдаль, она сказала:
- Марта Миллэй - только ради того, чтобы представиться вам по правилам, - и снова улыбнулась.
- Я давно восхищаюсь вашими работами, - объяснил я, - но это лишь часть причины, пригнавшей меня сюда. Я надеюсь, вы поможете мне обрести чувство безопасности моей работы.
- Убийство, - предположила она.
- Вот именно... Ваше мнение. Я хочу услышать его.
- Ладно, вы его услышите, - сказала она. - Но я была на Мартинике, когда произошло убийство, и все, что я знаю, почерпнуто только из сообщений в газетах и одного телефонного разговора со знакомым из Института дельфинологии. На основании знаний, полученных за годы знакомства, того времени, что проведено в фотографировании, в играх с дельфинами, на основании того, что я их знаю и люблю, я не верю, что подобное возможно - что дельфин может убить человека. Сообщение это противоречит всему моему опыту. По многим важным причинам - возможно, каким-то дельфиньим концепциям братства, по ощущению разумности - мы кажемся им весьма важными, настолько близкими, что мне даже кажется, что любой из них скорее умрет сам, чем увидит кого-либо из нас убитым.
- Так вы отвергаете возможность убийства дельфином человека даже в качестве самозащиты?
- Я думаю так, - сказала она, - хотя у меня нет фактов об этом происшествии. Тем не менее, это более важно - отталкиваясь от вашей формулировки - самое важное именно то, что все это было оформлено так, что вовсе не походит на работу дельфинов.
- Как так?
- Я ни разу не слышала, чтобы дельфины пользовались своими зубами так, как это было описано. Этот способ был задуман, исходя из того, что в клюве - или под носом - у дельфина сотня зубов и где-то восемьдесят восемь на нижней челюсти. Но если дельфин вступает в схватку - к примеру, с акулой или касаткой - он не пользуется зубами, чтобы кусать или рвать врага. Он сжимает их поплотнее, образуя очень жесткую структуру, и что есть мочи таранит противника. Передняя часть черепа дельфина на удивление толста и сам по себе череп достаточно массивен, чтобы погасить сильное сотрясение от ударов, наносимых дельфином - а они наносят потрясающие удары, потому что имеют могучие шейные мускулы. Они вполне способны убить акулу, отдубасив ее до смерти. Так что, если бы даже допустить, что дельфин способен на убийство человека, он не стал бы кусать его - он его как следует вздул.
- Так почему никто из этого дельфиньего института не выступил, не сказал этого.
Она вздохнула:
- Они делали это. Но газеты даже не воспользовались заявлением, которое туда послали. Очевидно, никто даже и не задумался над тем, что это достаточно важное свидетельство, чтобы оправдать обвиняемого любого сорта.
Она, наконец, оторвала свой взгляд от меня и посмотрела поверх воды.
- Я думаю, что их равнодушие к ущербу, который они нанесли, и нежелание затягивать эту историю, наиболее всего достойно презрения, и это именно двигало ими, а вовсе не озлобленность, - сказала она наконец.
Незадолго освободившись от ее взгляда, я нагнулся, чтобы сесть на край причала, и мои ноги спустились вниз. Стоять и разглядывать ее сверху вниз - это усиливало и без того ощущаемое неудобство. Вместе с ней я стал разглядывать гавань.
- Сигарету? - спросил я.
- Не курю.
- А мне можно?
- Давайте.
Я закурил, вынул сигарету изо рта, чуток подумал, а затем спросил:
- А у вас есть какие-нибудь соображения насчет того, из-за чего могла случиться эта смерть?
- Это могла быть акула.
- Но акул в этом районе не было много лет. "Стены"...
Она улыбнулась.
- Может быть несколько вариантов проникновения, которыми могла бы воспользоваться акула, - заметила она. - Сдвиг на дне, открывший расщелину или туннель под "стеной". Кратковременное короткое замыкание в одном из генераторов, которое не было замечено - или, что тоже может быть, короткое замыкание в системе контроля и управления. И вообще, частоты, используемые для создания "стены", как предполагалось, вызывают полное расстройство у многих видов морских обитателей, но не обязательно смертельны для них.
Акула, обычно старающаяся избегать "стены", могла попасть в сильное течение, которое протащило ее через "стену". Животное при этом, конечно, будет измучено, а затем обнаружит, что очутилось в ловушке.
- Это мысль, - сказал я. - Да. Спасибо. И вы не разочаровали меня.
- А я подумала, что разочарую.
- Почему?
- Все, что я делала - это пыталась оправдать дельфинов и доказать возможность того, что внутри ограждения была акула. Вы же сказали, что хотели услышать нечто, что позволит укрепиться в мысли о безопасности своей работы.
Я снова ощутил неловкость. У меня внезапно возникло иррациональное ощущение, что она как будто все знает обо мне и просто играет со мной.
- Вы сказали, что вам близки мои работы, - неожиданно сказала она. Включая и две книги снимков дельфинов?
- Да. Но я наслаждался и текстом.
- Там не слишком много текста, - заметила она, - и тому минуло несколько лет. Возможно, это было слишком уж затейливо. И прошло уже слишком много времени с той поры, когда я смотрела на мир так, как писала там.
- Я думаю, вы достигли восхитительного соответствия текста темам снимков: маленькие афоризмы под каждой фотографией.
- Возможно, что-нибудь вспомнится?
- Да, - сказал я, и один из отрывков внезапно пришел мне на память. Я помню снимок дельфина в прыжке, когда вы поймали его тень над водой, подписанный: "В отсутствии отражения, что боги..."
Она хихикнула:
- Долгое время я думала, что эта подпись чересчур уж остроумна.
Однако, позднее, когда я получше узнала моих дельфинов, я решила, что это не так.
- Я часто задумывался над тем, какого сорта религией или религиозными чувствами они могут обладать, - сказал я. - Религиозное чувство было общим элементом для всех человеческих племен. И казалось бы, что нечто подобное обязательно должно было бы появиться, когда достигается определенный уровень разумности, в целях установления взаимоотношений с тем, что по-прежнему находится за пределами досягаемости разума. И хотя меня ставило в тупик, какие именно формы приняло бы это среди дельфинов, само по себе замечание это заинтриговало. Вы сказали, что у вас есть какие-то соображения на этот счет?
- Я много размышляла, наблюдая за ними, - ответила она, - я пыталась анализировать их характеры, исходя из их поведения и физиологии. Вы знакомы с тем, что писал Йоганн Хьюзинга?
- Слабо, - признался я. - Прошло немало лет с тех пор, как я прочел "Хомо Людус" и книга поразила меня - грубый набросок того, что ему никогда не завершить полностью. Но я помню основную его посылку: свое бытие культура начинает как разновидность сублимированного игрового инстинкта, элементы священнодействия и праздничных состязаний, продолжавшихся одновременно с развитием институтов, и, возможно, остающихся навечно присутствовать на каком-то уровне - хотя на анализе современного мира он остановился совсем коротко.
- Да, - сказала она, - инстинкт игры. Наблюдая за их развлечениями, я не раз думала, что они настолько хорошо приспособились к своему образу жизни, что у дельфинов никогда не возникало нужды развивать комплекс общественных институтов, так что они находятся на тех уровнях, что гораздо ближе к ранним ситуациям, учитываемым Хьюзингой - условия жизни их явно благоприятствуют дельфиньим вариантам праздничных спектаклей и состязаний.
- Религия-игра?
- Это не совсем точно, хотя я думаю, это часть истины. Проблема здесь заключается в языке. У Хьюзинги была причина использовать латинское слово "людус". В отличие от греческого языка, который имеет различные термины для праздности, состязаний, различного времяпрепровождения, латинское же слово обозначало основное единство всего этого и сводило к единой концепции, обозначающейся словом "людус". Различие между игровым и серьезным у дельфинов наверняка отличается от наших представлений так же, как наше - от представления греков. Наш разум, тем не менее, способен представить себе значение слова "людус", и мы можем объединить примеры деятельности всего широкого спектра образов поведения, рассматривая их как формы игры - и тогда мы имеем наилучшую позицию для предположений так же, как и для интерпретаций.
- И таким образом вы выводили заключение об их религии?
- Нет, конечно. Я только сделала несколько предположений. Вы говорите, что у вас ничего подобного не было?
- Ну, если я и строил предположения, то только нахватав чего попало с потолка. Я бы счел это какой-то формой пантеизма - возможно, нечто родственное менее созерцательным формам буддизма.
- Почему - менее созерцательным? - поинтересовалась она.
- Из-за активности, - пояснил я. - Да они ведь даже не спят по-настоящему, ведь так. Они регулярно поднимаются наверх, чтобы дышать.
Они всегда в движении. Как бы им дрейфовать под каким-нибудь коралловым эквивалентом храма в продолжении какого-либо времени, а?
- А как вы думаете, на что был бы похож ваш мозг, если бы вы никогда не спали?
- По-моему, это трудно представить. Думаю, что это мне показалось бы крайне утомительным со временем, если не...
- Если не что?
- Если бы я не получал отдыха в виде периодической дневной дремоты, я полагаю.
- Я думаю, что тоже самое может быть и у дельфинов, хотя с умственными способностями, которыми они обладают, я не нуждалась бы в периодичности.
- Я не совсем вас понял.
- Мне кажется, они достаточно одарены, чтобы одновременно и дремать, и обдумывать что-нибудь сквозь дремоту, а не рвать процесс мышления на кусочки.
- Вы имеете в виду, что они постоянно слегка подремывают? Они отдыхают душой, мечтают, отстраняясь на время от мира?
- Да, мы делаем то же самое - только в гораздо меньшей степени. Это нечто вроде постоянных размышлений на заднем плане, на уровне подсознания: слабый шум, продолжающийся, пока мы заняты каким-либо важным делом, и более давящий на сознание. Мы учимся подавлять его - это то, что мы называем "учиться сосредотачиваться". Сосредоточиться - в какой-то степени означает "удержать себя от дремоты".
- И вы считаете, что дельфины одновременно могут и спать, и вести нормальную умственную деятельность?
- Да, нечто вроде этого. Но в то же время я представляю себе этот сон как некий особый процесс.
- Что значит "особый"?
- Наши сны в значительной степени визуальны по своей природе, ибо во время бодрствования мы ориентированы в основном на видеоряд. Дельфины же, со своей стороны...
- Ориентированы на звукоряд. Да. Если допустить этот эффект постоянного сна и наложить его на нейрофизиологическую структуру, которой они обладают, то похоже, что они могут плескаться, наслаждаться своими собственными звуковыми снами.
- В какой-то мере - да. А не может ли подобное поведение быть подведено под термин: "людус"?
- Я даже не знаю.
- Одна из форм его, которую греки, конечно, рассматривали как особый вид деятельности, дав ей название "диагоги", лучше всего переводимое как "умственное развлечение", "досуг для ума". В эту категорию входила музыка, и Аристотель, размышляя в своей "Политике", какую пользу можно извлекать из нее, допуская, в конце концов, что музыка могла приносить пользу, делая тело здоровым, способствуя определенному этосу и давая нам возможность наслаждаться вещами в собственном виде - что бы это ни означало. Но, принимая во внимание акустический "дневной сон" в этом свете как музыкальную разновидность "людуса" - хотела бы я знать, не может ли это действительно соответствовать определенному этосу и благоприятствовать особому способу наслаждения?

Предыдущая страница 12 Следующая страница


13 Роджер Желязны

- Возможно, если они владеют опытом.
- Мы по-прежнему даже близко не понимаем значения иных звуков.
Полагаете, они озвучивают какую-то часть этих опытов?
- Возможно. Но если бы у вас были другие предпосылки?
- Тогда это все, что я могу вам сказать, - ответила она. - Мой выбор - увидеть религиозное значение в спонтанном выражении "диагоги". Ваш выбор может быть другим.
- Да. Я принимаю это как психологическую или физиологическую необходимость, даже рассматривая это так, как предлагаете вы - как форму игры или "людус". Но я не вижу способа выяснить, действительно ли такая музыкальная деятельность есть нечто религиозное. В этом пункте мы не способны полностью понять их этос или их собственный способ мироощущения.
Концепция настолько чуждая нам и извращенная, насколько, вы понимаете, отсутствует возможность общения - даже если бы языковый барьер был бы куда слабее, чем сейчас. Короче, кроме действительного поиска способа влезать в их шкуру и, отсюда, принять их точку зрения, я не вижу способа вычислить религиозные чувства здесь, даже при условии, что все остальные ваши предположения верны.
- Вы, конечно, правы, - согласилась она, - выводы не научны, если они не имеют доказательств. Я не могу доказать этого, ибо это только ощущения, впечатления, интуиция - и я предложила их вам только в этом качестве. Но иногда, наблюдая за тем, как они играют, слыша издаваемые ими звуки, вы можете согласиться со мной. Подумайте над этим. Попробуйте это почувствовать.
Я продолжал глядеть на воду и небо... Я уже услышал все, за чем я сюда шел, а остальное было не так уж важно для меня, но подобное удовольствие на десерт я имел далеко не каждый день. И я понял затем, что девушка понравилась мне даже больше, чем я думал, и очарование это росло в то время, когда я сидел и слушал - и не только из-за предмета беседы. Так, отчасти продолжая разговор, а отчасти из-за своего удивления, я сказал:
- Продолжайте. Рассказывайте дальше, об остальном. Пожалуйста!
- Об остальном?
- Вы определили религию или нечто в этом роде. Скажите же мне, как по-вашему, на что это может быть похоже?
Она пожала плечами.
- Не знаю, - сказала она затем. - Если убрать хоть одно предположение, сама догадка начинает выглядеть глупо. Давайте остановимся на этом.
Но такой вариант оставлял мне совсем немногое: сказать "спасибо" и "доброй ночи". И я принялся усиленно размышлять над тем, что она мне рассказала, и единственное, что пришло мне на ум, было мнение Бартелми об обычной распределенной кривой относительно дельфинов.
- Если, как вы предполагаете, - начал я, - они постоянно размышляют и истолковывают сами себя, их вселенная нечто вроде изумительной снопесни, то они, возможно, подчиняются ей по необходимости - одни несравненно лучше, чем другие. Как много Моцартов может существовать в племени музыкантов, чем чемпионов в племени атлетов? Если все они участвуют в религиозной "диагоги", из этого может следовать, что некоторые из них самые лучшие игроки? Могут ли они быть жрецами или пророками? То ли бардами? Священными песнопевцами? Могут ли районы, в которых они живут, быть святыми местами, храмами? Дельфиньими Ватиканами или Мекками?
Она рассмеялась:
- Теперь увлеклись вы, мистер... Мэдисон.
Я посмотрел на нее, пытаясь разглядеть нечто за очевидно насмешливым выражением, с которым она разглядывала меня.
- Вы посоветовали мне подумать над этим, - сказал я, - попытаться прочувствовать это.
- Было бы странно, если бы вы оказались правы. Верно?
Я кивнул.
- И, возможно, существует также паломничество, - сказал я, вставая, если только я правильно истолковываю это... Я благодарен вам за те минуты, что отнял у вас, и за все остальное, что вы дали мне. Вы не сочтете ужасным нахальством, если я когда-нибудь снова загляну к вам в гости?
- Боюсь, я буду весьма занята, - сказала она.
- Я понимаю. Я очень благодарен вам за сегодняшнюю беседу. Спокойной ночи.
- Спокойной ночи.
Я отправился назад, к моторке, завел ее и, проплыв мимо волнолома, направился в темнеющее море, оглянувшись лишь раз в надежде обнаружить только то, что должно было быть - девушку, сидевшую на причале, и задумчиво глядевшую на волны. Она похожа на Маленькую Русалочку, решил я.
Она не помахала мне вслед. Но, быть может, было темно, и она просто не заметила.

***

Вернувшись на Станцию-Один, я почувствовал себя достаточно вдохновленным, чтобы направиться в комплекс контора-музей-библиотека и посмотреть, что мне пригодится во время знакомства с материалами, касающимися дельфинов. Я направил свои стопы через остров к передней двери, миновал неосвещенные модели и выставки оружия и свернул направо, я толкнул открытую дверь. В библиотеке горел свет, но само помещение было пустым. Я обнаружил несколько книг из списка: которые не читал, отыскал их, полистал, но после второй книги угомонился и отправился записать их.
Пока моя рука записывала названия, глаза скользнули по верху страницы амбарной книги и наткнулись на одно из имен, записанных там: Мишель Торнлей. Я посмотрел на дату и обнаружил, что запись сделана за день до его гибели. Я закончил записывать отобранные материалы и решил полюбопытствовать, что это он взял перед своей смертью. Да, почитать и поучиться. Это были три статьи-обзора, а индекс одного из номеров указывал, что это была звукозапись.
Две книги, как выяснилось, были просто-напросто чтивом. Когда же я включил запись, мною овладело очень странное ощущение. Это была не музыкальная запись, а скорее нечто из отдела морской биологии. Да. Если же совсем точно - это была запись звуков, издаваемых китом-убийцей, касаткой.
Тут даже моих скудных познаний вполне было достаточно, но я все же, чтобы не сомневаться, проверил их по одной из книг, что оказались под рукой. Да, кит-убийца, несомненно, был самым главным врагом дельфинов, и где-то не так давно Военно-морской центр подводного плавания в Сан-Диего проводил эксперименты, используя запись звуков, издаваемых касатками во время схватки с дельфинами, в целях совершенствования прибора, предназначенного для отпугивания их от рыбацких сетей, в которых дельфины часто по нечаянности погибали.
Для чего же эти записи могли понадобиться Торнлею? Если их проигрывали с помощью какого-нибудь водонепроницаемого агрегата, это могло вполне оказаться причиной необычного поведения дельфинов в парке в то время, когда был убит Мишель. Но почему? Зачем вообще делать что-то подобное?
Я сделал то, что делаю всегда - сел и закурил.
И во время перекура мне стало еще более очевидно, что все было совсем не так, как казалось во время убийства, и это заставило меня еще раз рассмотреть природу нападения. Я подумал о снимках, на которых видел тела.
О медицинских отчетах, которые читал.
Укусы. Следы жевания. Раны...
Артериальное кровотечение, прямо из сонной артерии.
Многочисленные ранения плеч и грудной клетки...
Если верить Марте Миллэй, дельфины подобным образом не убивают. И все же, насколько я помнил, у них множество зубов - пусть не слишком уж жутких - но пилообразных. Я начал перелистывать книгу в поисках фотографий челюстей и зубов дельфина.
Пришедшая ко мне затем мысль была с мрачными, более чем с информационными обертонами: там, в соседней комнате, есть скелет дельфина.
Раздавив сигарету, я встал, прошел через дверь в музей и начал искать выключатель. Он обнаружился не сразу. И в разгар поисков я услышал, как дверь на другой стороне комнаты открывается.
Повернувшись, я увидел Линду Кашел, переступавшую порог. Сделав следующий шаг, она взглянула в моем направлении и застыла, подавив невольный вскрик.
- Это я, Мэдисон, - сказал я. - Простите, что невольно напугал вас. Я ищу выключатель.
Прошло несколько секунд.
- Ох, - сказала она затем. - Он внизу, за витриной. Сейчас покажу.
Она прошла к передней двери и пошарила за моделью.
Свет зажегся, и она нервно хихикнула.
- Вы напугали меня, - сказала она. - Я заработалась допоздна.
Необычная штука, но я двинулась обратно. Я вышла подышать воздухом и не заметила, как вы пришли.
- Я взял книги, что выбрал себе, - сказал я, - но благодарю за помощь в поисках выключателя.
- Я с удовольствием запишу книги для вас.
- Я уже сделал это, - признался я. - Я оставил их там, потому что захотел еще раз посмотреть на выставку, прежде чем отправлюсь домой.
- О... Ну, я как раз собиралась закрывать. Но если вы хотите ненадолго задержаться, я позволю вам это сделать.
- И чего это мне будет стоить?
- Выключите свет и захлопните за собой двери - мы их не запираем. А окна я уже закрыла.
- Хорошо, будет сделано... Простите, что напугал вас.
- Все в порядке, большой беды не случилось.
Она сдвинулась к передней двери, повернулась, когда дошла до нее, и улыбнулась снова - самая удачливая улыбка за весь этот вечер.
- Ну, спокойной ночи.
Прежде всего я подумал о том, что не было заметно никаких признаков экстренной работы, проводившейся в последнее время, перед тем, как я появился здесь. Второе, о чем я подумал - что она слишком настойчиво пытается заставить меня поверить ей, а третья мысль была и вовсе грязной.
Но с проверкой следовало погодить. Я обратил свое внимание на скелет дельфина.
Нижняя челюсть с ее игольчатыми острыми зубами очаровала меня, и размер их был почти что самой интересной особенностью. Почти что, но не самой. Наиболее интересным во всем этом был факт, что нитки, которыми крепилась челюсть, были чистыми, невыцветшими, сверкающими на концах, как свежеотрезанные - вовсе не походили на более старые нити во всех прочих местах, где крепление экспоната было нитяным.
А то, что я счел особенно интересным насчет размеров - челюсть была такой величины, что могла великолепно служить холодным оружием.

***

И это было все. И этого было достаточно. Но я снова и снова трогал кости, проводя по ним рукой, я еще раз осмотрел клюв, я еще раз подержал челюсть. Почему - я не мог дать себе отчет до того мгновения, пока гротесковое видение Гамлета не просочилось в мой мозг. Или это действительно было нелепостью? Затем мне на память пришла цитата из Лорен Эйсли: "...Мы все потенциальные ископаемые, все еще несущие в своих телах грубость прежних существований, отметки мира, в котором живые существа текли с немного большим постоянством, чем тучи от эпохи к эпохе". Мы вышли из воды. Этот парень, скелет которого я трогал, всю жизнь провел там. Но оба наших черепа были построены из кальция, морского вещества, избранного в самые ранние наши дни и ставшего теперь неизменной частью нашего организма; в обеих черепах размещался большой мозг - схожий, но все же разный; оба казались содержащими центр сознания, разума, осмысления окружающего со всеми сопутствующими удовольствиями, скорбями и различными вариантами смерти, которое влечет за собой существование, проведя некоторое время внутри этих маленьких твердых кусочков карбоната кальция.
Единственная существенная разница, которую я ощущал, была не в том, что этот парень рожден дельфином, а я - человеком, а скорее в том, что я покуда еще жил - очень маленькое время по меркам шкалы времени, по которому я странствовал. Я отдернул руку; хотел бы я знать, испытаю ли я неудобство, если мои останки будут когда-либо использованы в качестве орудия убийства.
Не имея больше причин оставаться здесь, я собрал свои книги, закрыл дверь и ушел.
Вернувшись в свой коттедж, я положил на стол у кровати принесенные книги и оставил ночник включенным. Я снова вышел через заднюю дверь, которая вела на маленький и относительно тесный внутренний дворик, удобно расположенный справа у края острова со свободным видом на море. Но я не остановился, чтобы праздно полюбоваться пейзажем. Если другим дозволено было прогуляться и подышать свежим воздухом, то почему этого нельзя сделать и мне?
Я прогуливался, пока не нашел подходящее место; маленькую скамейку в тени амбулатории. Я сел там, очень хорошо укрытый, и в то же время имея полный обзор коттеджа, который недавно покинул. Я ожидал долгое время, чувствуя, что поступаю подло, но слежку не прекращал.
Минута тянулась за минутой, и я почти уже решил, что ошибся, что запас, взятый из предосторожности, израсходован и что ничего не случится.

***

Но вот дверь в дальнем конце конторы - та, через которую я вошел в прошлый раз - открылась, и показалась фигура человека. Он направился к ближайшему берегу острова, а затем так изменил походку, чтобы это казалось простой обычной прогулкой тому, кто только что заметил бы его. Он был высок, почти что с меня ростом - и это сужало поле поиска, так что мне было почти что необязательно ждать и смотреть, как он войдет в коттедж, предназначенный для Пола Валонса, и немного погодя увидеть, как внутри вспыхнул свет.
Немного погодя я улегся в постель со своими дельфиньими книжонками и размышлял над тем, что некоторые парни, похоже, все делают кружным путем, а потом ломают себе голову, досмотрев пакет с машинописным текстом, который дал мне Дон, не для того ли меня родили, чтобы привести все в мире в порядок?
На следующее утро, во время самой муторной фазы пробуждения, когда ты уже проснулся, но кофе еще не пил, я побрел по своей комнате и чуть не споткнулся о что-то на полу. Но все же не споткнулся, перешагнул возможно, даже чуть наступив, прежде чем сознание зарегистрировало его существование. Некоторое время эта штука валялась, а затем возможное значение ее дошло до меня.
Я остановился и поднял ее - продолговатую твердую записку в обертке, которую, я сообразил сразу, подтолкнули под заднюю дверь. По крайней мере, она лежала возле нее.
Я взял ее с собой на кухонный стол, разорвал и открыл, извлек и развернул бумагу, которая была запечатана. Отхлебнув из чашки кофе, я прочитал плотно отпечатанное послание несколько раз:
"Прикреплено к грот-мачте в обломках затонувшего судна около фута под илом".
И все. Вот и все.
Но я неожиданно полностью проснулся. Это было не просто послание, которое я нашел весьма интригующим, гораздо важнее был тот факт, что некто выделил меня в качестве адресата. Кто? И почему?
Где бы это ни было, а я уверен, что там было нечто - я был гораздо больше обеспокоен тем, что кто-то осознал настоящие причины моей работы здесь, и я сделал невольный вывод, что эта персона слишком много обо мне знает. Шерсть у меня встала дыбом, в крови заиграл адреналин. Ни один человек не знал моего имени; такое знание несло опасность самому моему существованию. В прошлом я даже убивал, чтобы защитить свое инкогнито.
Моим первым побуждением было бежать, бросив дело, избавиться от своей новой личины и спасти себя способом, знатоком которого я стал. Но тогда я никогда не узнаю, кто, где, как, почему и каким образом раскусил меня, обнаружил. Самое главное, кто это был.
И, изучив послание еще раз, я не был уверен, что успешное бегство будет означать для меня конец опасности. Ибо не было ли в записке элементов принуждения? Не выраженного словами шантажа, намека на определенное приказание? Письмо словно бы говорило: "Я знаю. Я молчу. Я буду молчать. Ибо ты должен кое-что для меня сделать".
Конечно, мне надо отправиться проверить обломки корабля, хотя я должен дождаться окончания дневных работ. Но ломая себе голову над тем, что я могу там найти, я решил обращаться с этим осторожно. Впереди целый день размышлений над тем, где я мог проколоться, и у меня есть время обдумать самые надежные меры самозащиты. Я потер свое кольцо, в котором дремали смертоносные споры, затем встал и отправился бриться.
В этот день нас с Полом послали на Станцию-Пять. Обычные работы проверка и обслуживание. Скучно, безопасно, рутинно. И мы едва ли вспотели.
Он не подал виду, что не знает, где я был вчера вечером. Более того, он даже несколько раз сам заводил разговор. Один раз он спросил меня:
- Ну: как, были в "Чикчарни"?
- Да, - ответил я.
- И как он вам?
- Вы были правы. Забегаловка.
Он улыбнулся и кивнул.
- Попробовали что-нибудь из их фирменного? - спросил он чуть погодя.
- Только чуток пива.
- Это самое безопасное, - согласился он. - Майк, мой друг, который погиб, частенько захаживал туда.
- О?
- Я ходил с ним поначалу. Он заказывал что-нибудь, а я сидел и ждал, пока он не спуститься.
- А сами ничего не заказывали?
Он покачал головой:
- Имел печальный опыт, когда был помоложе. Испугался. В любом случае, он заказывал что-нибудь - я имею в виду, там, в "Чикчарни". Он заходил туда, в заднюю комнату за баром. Вы не видели?
- Нет.
- Ну, пару раз ему становилось плохо, и мы повздорили из-за этого. Он знал, что этот гадюшник не имеет лицензии, но это его не беспокоило. В конце концов я сказал ему, что куда безопаснее принимать какую-нибудь дрянь на станции, но его беспокоило, что правила этой чертовой компании запрещают подобные штуки. Глупости, по-моему. В конце концов я сказал ему, что пора бросить, если он не хочет, чтобы дело кончится плохо, и, если уж он не в силах дождаться, пока придет конец недели, чтобы заняться этим где-нибудь в укромном уголке. Я прекратил эти попытки поездки.
- А он.
- Только недавно.
- О.
- Так что, если вы туда собираетесь за этим делом, то я скажу вам то же самое, что и ему говорил. Занимайтесь этим здесь, если уж не можете дождаться свободного времени, чтобы забраться куда-нибудь подальше и в более приличное место, чем это "Чикчарни".
- Я запомню это, - сказал я, раздумывая, не было ли это частью какого-либо плана, и не подстрекал ли он меня на нарушение правил, установленных компанией, чтобы затем избавиться от меня. Это казалось чересчур уж дальновидным и смахивало на слишком параноидальную реакцию на мой счет. И я прогнал эту мысль.
- Ему еще раз стало плохо?
- Думаю, да, - ответил он, - но точно не знаю.
Вот и все, что он пожелал сказать мне на эту тему. Я, конечно, хотел расспросить его о многом, но наше знакомство пока было таким, что мне для этого требовалась какая-то лазейка, чтобы прошмыгнуть сквозь нее, а он не дал мне ни одной зацепки.
Итак, мы закончили работу, вернулись на Станцию-Один и отправились каждый по своим делам. Я остановился и сказал Дэвису, что хотел бы попозже взять лодку. Он показал мне, какую именно, и я вернулся в коттедж и подождал, пока он не отправится пообедать. Затем я вернулся к пристани, сунул в лодку свое водолазное снаряжение, затем ушел. Эта тщательная конспирация была необходима, потому что одиночное погружение запрещалось правилами и потому что меры предосторожности Бартелми изложил мне в первый же день. Правильно, они касались только внутренней части района, а корабль лежал за нею, но я не хотел объясняться, где я буду находиться.
Конечно, мне в голову приходила и мысль о том, что это могло быть ловушкой, готовой захлопнуться в любом случае. Но покуда я надеялся, что у моего приятеля из музея челюсть все еще находится на месте, и не стоит принимать в расчет возможность подводной засады. Кроме того, у меня с собой был один из тех маленьких смертоносных прутьев, заряженный и подготовленный. Все было вполне ясно, я не забыл ничего. Не то, чтобы я не принимал в расчет возможность западни для дурачка - просто я решил быть осторожным, проявляя свое любопытство.
И поскольку я не знал, что случится, если меня заметят погружающимся в одиночку в снаряжении компании, я должен был рассчитывать на свою способность объяснить мою вылазку - если, конечно, меня застукают на этом нарушении семейного спокойствия - тем, что задумал автор этой записки.
Я достиг, как мне показалось, необходимого места, встал на якорь, скользнул в свое снаряжение, перевалился через борт и пошел вниз.
Прохладное спокойствие охватило меня, и я спускался медленно, осторожно, точно нес что-то хрупкое. Затем, опускаясь все глубже и глубже, я покинул прохладу и свет, вступив в холодную тьму. Я включил лампу, освещая все вокруг.
Несколькими минутами позже я нашел корабль, покружил около него, обыскивая окрестности в поисках признаков человека, маскировавшегося под дельфина-убийцу.
Но нет, ничего. Кажется, я был один.
Затем я направился к корпусу старого корабля, посветил вниз, на отколотый кусок с обломком грот-мачты. Он выглядел нетронутым, но ведь и я понятия не имел, что там зарыто и как давно.
Пройдя рядом, а затем поверху, я прозондировал кучу ила тонким прутиком, который прихватил с собой. Немного погодя я убедился, что там находится маленький продолговатый предмет, вероятно, металлический, дюймах в восьми от поверхности.
Приблизившись, я раскопал ил. Вода замутилась, свежий ил пополз, чтобы заполнить освободившееся место, раскопанное мной. Ругаясь про себя, я протянул левую руку, согнув пальцы ковшом, и медленно и осторожно погрузил ее в грязь.
Я не встретил препятствия, пока не добрался до коробки. Ни нитей, ни проволоки, ни подозрительных предметов. Это определенно был металл, и я проследил контуры: где-то шесть на десять и на три дюйма. Коробка была в самом низу и крепилась к мачте двумя прядями проволоки. Я не ощутил соединения с чем-то еще и потому поднял - по крайней мере, на мгновение чтобы лучше разглядеть.
Это была маленькая, очень обычно выглядевшая защитная коробка с ручками на обеих концах и наверху. Проволока была пропущена через две из них. Я стряхнул моток пластикового шнура и завязал узел на ближайшей ручке. После того, как я выпустил шнур на порядочную длину, я опустился и воспользовался плоскогубцами, которые захватил с собой, чтобы разрезать проволоку, крепившую коробку к мачте. А затем поднялся наверх, вытравив остаток шнура.
Назад в лодку, а затем - вон из снаряжения, и уж затем осторожно, по сантиметру, я вытащил коробочку из глубины. Ни движение, ни перепад давления не привели в действие никакую мину, так что я почувствовал некоторое облегчение, когда наконец-то поднял ее на борт. Я поставил коробку на палубу и подумал о том, что я совсем беззащитен.
Коробка была закрыта, и что бы там ни было внутри, оно двигалось, когда я встряхивал ее. Я ковырнул ее отверткой. Затем я перевалился через борт в воду и, держась там и вытягиваясь через борт, прутом откинул крышку.

Предыдущая страница 13 Следующая страница


Имя мне — легион 14

Но, кроме плеска волн и шума моего дыхания ничего не нарушало тишину.
Тогда я снова влез в лодку и заглянул в коробку.
В ней лежал холщовый мешочек с подвернутым вниз клапаном, плотно закрытым. Я вскрыл его.
Камни. Он был наполнен дюжиной ничем не примечательных с виду камней.
Но с каких это пор люди стали так заботиться о простых камнях? Ясно, что здесь скрывались какие-то большие ценности. Я подумал об этом, хорошенько обтер несколько из них полотенцем. Затем я повертел эти камни в руках, внимательно осматривая их со всех сторон. Да, несколько вспышек ударило мне в глаза.
Я не лгал Кашелу, когда на его вопрос, что мне известно о камнях, ответил: немного. Только немного. Но что касается этих, то моих скудных познаний было достаточно. Отделив наиболее многообещающие образцы для эксперимента, я отколол от грязного минерала несколько включений.
Несколькими минутами позже края отобранных мною образцов показали великолепные режущие способности на различных материалах, которыми я их проверял.
Кто-то тайком припрятал алмазы, еще кто-то решил дать мне о них знать. А мой информатор - чего он хотел, чтобы я сделал с этой информацией? Очевидно же, что если бы он просто хотел проинформировать власти, он сделал бы это и без меня.
Сознавая, что меня используют в целях, которые мне непонятны, я решил сделать то, чего от меня, вероятно, и ждали, потому что это все равно совпадало с тем, что я должен был сделать.

***

Я сумел причалить и выгрузить снаряжение без каких-либо проблем.
Возвращаясь в коттедж, я нес завернутый в полотенце мешочек с камнями.
Новых записок под дверь не засовывали больше. Я отправился в душевую и принялся отмываться.
Поскольку я не мог придумать, в каком месте лучше всего укрыть камни, то засунул мешочек в мусоросборник и перекрыл выходной патрубок - теперь их не смоет.
Выглянув и осмотревшись, я увидел, что Фрэнк и Линда кушают на внутреннем дворике, так что я вернулся к себе и поел на скорую руку. Затем я полюбовался на закат - может быть, минут этак двадцать. А потом, когда прошло, как мне показалось, достаточно времени, я снова отправился обратно.
Все вышло еще лучше, чем я предполагал. Фрэнк сидел и читал в одиночестве на своем дворике. Я подошел и сказал:
- Привет!
Он повернулся ко мне, улыбнулся, кивнул и отложил свою книгу.
- Привет, Джим, - сказал он. - Теперь, когда вы пробыли здесь уже несколько дней, как вам нравится это место?
- О, прекрасно, - ответил я, - ну, просто прекрасно. А вам?
Он пожал плечами:
- Не жалуюсь. Мы хотели пригласить вас к себе на обед. Может быть, завтра?
- Великолепно. Спасибо.
- Приходите около шести.
- Ладно.
- Уже нашли какие-нибудь интересные развлечения?
- Да. Что из того, то я хочу посоветоваться с вами и воскресить свои старые навыки охотника за камнями.
- О? Подобрали какие-то интересные образцы?
- Мне здорово повезло, - сказал я. - Это действительно была поразительная случайность. Сомневаюсь, чтобы кто-нибудь смог обнаружить нечто подобное, если бы не воля чистого случая. Хотите, я покажу вам?
Я вытащил камни из кармана и вывалил ему в руку.
Он разглядывал их. Он трогал их пальцами. Он перемешивал их.
Возможно, прошло с полминуты.
- Вы хотите знать, что это такое? - спросил он затем.
- Нет, я уже знаю.
- Я вижу. - Он посмотрел на меня и улыбнулся. - Где вы нашли их?
Я тоже улыбнулся - неторопливо.
- А еще есть? - спросил он.
Я кивнул.
Он облизнул губы и вернул камни:
- Может быть, вы решитесь рассказать мне, какого рода была залежь?
Тут мне пришлось соображать куда быстрее, чем за все время после моего приезда сюда. Что-то в той манере, в которой он спрашивал меня, напоминало плетение паутины. Я полагал, что мне будет вполне достаточно маски любителя-контрабандиста алмазов при разговоре с ним как с естественным скупщиком контрабандных камней. Однако, теперь мне пришлось переворошить все мои скудные познания, которые я имел о предмете беседы.
Самые большие шахты мира - это те, что в Южной Африке, где алмазы были найдены замурованными в породу, известную под названием "кимберлит" или "синяя земля". Но как они попали туда? Из-за вулканической деятельности кусочки огня, что были пойманы в ловушку потоком расплавленной лавы, подвергнуты сильному нагреву и давлению, которые изменили их структуру, превратив в твердую кристаллическую форму, так любимую девушками. Но были и наносные, аллювиальные месторождения-алмазы, что были сорваны со своего первоначального водами древних рек, нередко уносивших их на громадные расстояния от месторождения и накапливавшие их в далеких от берега карманах. Конечно, все это было характерно для Африки, и я не знал, насколько мой экспромт будет верен для Нового Света, для системы Карибских островов, воздвигнувшихся благодаря вулканической деятельности.
Возможность того, что местные месторождения представляют собой варианты вулканических трубок или наносов не исключались.
Ввиду того, что поле моей деятельности было весьма ограничено сроками пребывания здесь, я ответил:
- Аллювиальное. Это была не трубка - я могу вам это сказать.
Он кивнул.
- Какая-либо идея у вас есть насчет того, как продолжить ваши поиски?
- спросил он.
- Пока нет, - ответил я. - Там, где я их взял, есть еще немало. А что до полной площади этого месторождения - ясно, что мне об этом говорить еще рано.
- Очень интересно, - сказал он. - Вы знаете, это совпадает с мнением, которого я придерживаюсь относительно этой части света. Вы не могли бы дать мне хотя бы очень приблизительный намек, из какой части океана эти камни?
- Извините, - сказал я. - Вы понимаете...
- Конечно-конечно. И все же, как далеко уходили вы отсюда в своих послеобеденных экскурсиях?
- Я полагаю, это зависело бы от моих собственных желаний насчет этого - насколько позволяет авиационный и водный транспорт.
Он улыбнулся:
- Ладно. Не буду больше на вас давить. Но я любопытен. Теперь, когда вы их нашли - что вы собираетесь делать дальше?
Я тянул время, прикуривая.
- Наберу их столько, сколько смогу, и буду держать пасть на замке, сказал я наконец.
Он кивнул:
- А как вы собираетесь их продавать? Уж не останавливая ли прохожих на улице?
- Не знаю, - признался я. - Я еще об этом не слишком-то задумывался.
Полагаю, что смогу пристроить их каким-либо ювелирам.
Он усмехнулся:
- Если вам очень повезет, вы найдете какого-либо ювелира, который рискнет воспользоваться случаем и даже пожелает иметь с вами дело.
Полагаю, вам хотелось бы скрыть все это от огласки, чтобы доходы, которые вы получите, не были официально оприходованы? Не подлежали налогообложению?
- Я вам уже сказал, что хочу набрать их столько, сколько сумею.
- Естественно. Видимо, я буду прав, утверждая, что цель вашего прихода ко мне - преодолеть трудности, связанные с этим желанием?
- Вообще-то, да.
- Я понял.
- Ну?
- Я думаю... Действовать в качестве вашего агента в делах вроде этого означает рисковать своей шкурой.
- Сколько?
- Нет, простите, - возразил он чуть погодя. - Это, вероятно, все равно слишком рискованно. Кроме того, это противозаконно. Я семейный человек. Случись это лет этак пятнадцать назад, ну, кто знает? Простите.
Вашу тайну я не раскрою, не беспокойтесь. Но только вряд ли я соглашусь участвовать в этом предприятии.
- Вы уверены в этом?
- Наверняка. Даже учитывая все выгоды, опасность для меня слишком высока.
- Двадцать процентов, - предложил я.
- Не будем больше об этом.
- Может быть, двадцать пять... - не отступал я.
- Нет. Даже пополам - и то едва ли.
- Пятьдесят процентов?! Вы спятили!
- Пожалуйста, не орите так. Вы что, хотите, чтобы вся станция слышала?
- Виноват. Но об этом и речи быть не может. Пятьдесят процентов! Нет.
Лучше уж я сам обращусь к такому, пусть он даже и надует меня. Двадцать пять процентов - это самое большее. И кончим с этим.
- Боюсь, что мне это ни к чему.
- Во всяком случае, мне хотелось бы, чтобы вы подумали над этим.
Он усмехнулся.
- Такое будет трудно забыть, - признался он.
- Ладно. Ну, увидимся.
- Завтра в шесть.
- Верно. Спокойной ночи.
- Спокойной ночи.
Итак, я отправился обратно, обдумывая возможное развитие событий и действия людей, приводящие в своей кульминации к убийству. Но в картине было все еще слишком много пробелов, чтобы закончить ее так, как она мне понравилась бы.
Я, конечно, был весьма обеспокоен тем фактом, что нашелся некто, который ощутил, что мое присутствие действительно представляет собой нечто большее, чем его внешнее проявление. Я снова и снова размышлял над причинами разоблачения моей тайны, но так и не видел, на чем мог поскользнуться - я был весьма осторожен насчет своих полномочий, не сталкивался ни с кем, с кем был знаком раньше. И я начал убеждаться, что ни раньше, ни теперь не допустил никакого случайного прокола.
И тогда я решил, что должен быть внимательнее и продолжать расследование дальше. Я полагал, что смогу осмотреть место, где были найдены тела. Я еще не был там - и в основном потому, что сомневался, что найду что-либо полезное для расследования. И все же... Я внес это в свой список утренних дел - если смогу слетать туда перед обедом у Кашелей. Если же нет - тогда на следующий день.
Хотел бы я знать, совершаю ли я поступки, рассчитанные другим - как это было с камнями. Я чувствовал, что это было так, и был весьма смущен почти так же, как и удивлен, когда обдумывал мотивы поступка информатора.
Однако, в этот момент мне не оставалось ничего другого, кроме как только ждать.
И пока я обдумывал все это, я услышал, как со мною поздоровался Энди Димс. Стоял Димс рядом со своим коттеджем, покуривая трубку. Ему хотелось знать, не интересует ли меня партия в шахматы. Она меня не интересовала, но я пошел играть. Я проиграл две и загнал его в пат на третьей. Я чувствовал, что ему было немного неловко, но большего, по крайней мере, я сказать не могу.

***

На следующий день Димса и Картера послали на Станцию-Шесть, пока наша с Полом очередь была заниматься разнообразными поручениями внутри и около склада оборудования. Это просто занимающая время процедура, решил я, отдохну, прежде чем снова приниматься за свою работу.
Так это и было вплоть до полудня и несколько позже, и я уже начал размышлять, а хорошей ли кухаркой окажется Линда Кашел, когда в склад влетел Бартелми.
- Собирайтесь, - сказал он. - Нам надо на выход.
- В чем дело? - спросил его Пол.
- Какая-то неисправность в одном из ультразвуковых генераторов.
- Какая?
Он покачал головой:
- Трудно сказать, пока мы не притащим его сюда и не проверим. Все, что я знаю, - это на пульте погасла лампочка. Я хочу вытащить все в сборе и поставить новый агрегат, а не пытаться произвести ремонт на месте под водой, даже если это будет выглядеть простым делом. Я хочу поднять его и очень тщательно исследовать в лаборатории.
- Где он расположен?
- К юго-западу, на глубине фатомов в двадцать восемь. Поглядите на пульте, если хотите. Это даст вам больше информации. Но не тяните слишком долго, ладно? Там много чего надо погрузить.
- Ладно. А что за судно?
- "Мэри Энн".
- С соблюдением новых инструкций?
- Да. Грузите все. Я пойду вниз и предупрежу Дэвиса. Потом схожу переоденусь... Скоро вернусь.
- Тогда мы сходим поглядим.
- Да.
Он ушел, а мы продолжали работать, погрузили снаряжение, подготовили акулью клетку и подводную декомпрессионную камеру. Мы проделали два захода на "Мэри Энн", а затем воспользовались возможностью взглянуть на карту, не узнали из нее ничего нового и вернулись за агрегатом, который был погружен на тележку.
- Когда-нибудь погружался в этом районе? - спросил я Пола, когда мы начали маневрировать тележкой.
- Да, - сказал он, - некоторое время тому назад. Это очень близко к краю подводного каньона. Именно там большой кусок "стены" выдается углом.
За этой секцией периметра сразу очень крутой обрыв.
- Это как-то осложняет дело?
- Нет, - сказал он, - разве что вся секция разрушится или что-то снесет ее вниз. Тогда нам осталось взять якорь и подцепить туда новый агрегат из запасных вместо провалившегося в расщелину. Это было бы лишь немногим больше. Я покажу тебе эту работу на агрегате, который мы заберем.
- Хорошо.
Вскоре к нам присоединился Бартелми. Он и Дэвис, который тоже пошел с нами, помогли донести все собранное оборудование. А двадцатью минутами позже мы тронулись в путь.

***

Лебедка была снаряжена: к ней прицепили акулью клетку и декомпрессионную камеру, так что получилось нечто вроде тандема в таком вот порядке. Пол и я повели агрегат вниз, поглядывая, чтобы провода на выходе не запутались, и освещая все вокруг во время спуска. Мне еще ни разу не приходилось пользоваться декомпрессионной камерой, но я находил, что было очень удобно иметь ее внизу, если учитывать, что у предстоящих работ могут быть неприятные следствия. Было приятно сознавать, что если я буду ранен, то смогу добраться до нее, просигналить, и меня без промедления доставят прямо наверх, не останавливая для декомпрессии: глубинное давление будет снижаться в этом колоколе по ходу дела и постепенно дойдет до нормального, пока меня будут волочь в амбулаторию на острове. Славные мыслишки.

Предыдущая страница 14 Следующая страница


15 Роджер Желязны

Мы установили клетку на дне неподалеку от агрегата, который находился на месте и без видимых повреждений, а затем всплыли над ним парой фатомов дальше и восточнее, осветив его. Мы действительно находились на краю ущелья. Пока Пол проверял ультразвуковой генератор, я двинулся поближе к краю и направил вниз луч своего фонарика.
Выступающие каменные пики и извивающиеся трещины. Рефлекторно я отпрянул от края бездны и повернул фонарь в сторону. Но затем вернулся и стал наблюдать за работой Пола.
Десять минут отняла у него операция освобождения агрегата от креплений. И еще пять - поднять его на проводах.
Немного погодя, периодически поводя лучами фонарей, мы обнаружили сменный агрегат, спускающийся сверху. Мы подплыли, чтобы встретить его и подвести к месту. В этот раз Пол предоставил возможность поработать мне. Я показал знаками, что хочу это сделать, и он написал на грифельной доске:
"Давай, погляжу, на что ты способен".
Я принялся монтировать новый агрегат, и это отняло у меня минут двадцать. Он проверил работу, похлопал меня по плечу и кивнул. Я начал было подключать систему, но остановился и посмотрел на него. И он подал мне знак продолжать работу.
Это заняло всего несколько минут, и когда я закончил, то почувствовал удовлетворение от того, что сейчас на далекой станции на панели снова загорится огонек. Я повернулся, чтобы дать знак, что работа сделана и что можно оценить ее и восхищаться.
Но напарника со мной больше не было.
На несколько секунд я застыл, уставившись в пустоту. Затем начал водить вокруг лучом фонаря.
Нет. Нет. Ничего...
Чувствуя, как нарастает во мне панический страх, я двинулся к краю бездны и нагнулся над ней с фонарем в руке. По счастью Пол двигался не слишком быстро. Но он действительно направлялся ко дну. Я ринулся за ним со всей скоростью, на какую только был способен.
Азотное опьянение, гроза водолазов или "восторг пустоты" обычно поражает на глубинах до двухсот футов. Мы спустились где-то на сто семьдесят, не более, но Пол определенно демонстрировал симптомы азотного опьянения.
Позаботившись о собственном самочувствии, я догнал его, схватил за плечо и повернул назад. Через стекло его шлема я разглядел то блаженное выражение, которое было написано на лице Пола.
Взяв его за руку и плечо, я потащил его назад, буксируя за собой.
Несколько секунд он следовал за мной, не сопротивляясь.
Затем он стал бороться со мной. Я предвидел эту возможность и принял позицию из дзю-до "квансецу-вазе", но очень быстро обнаружил, что дзю-до не особенно годится под водой, особенно когда клапаны баллона слишком близки к вашей маске или загубнику. Я отворачивал голову подальше, откидывал ее назад. На некоторое время я утратил возможность тащить его назад таким способом. Но я не отказался от своих приемчиков. Если бы мне только удалось поддержать его чуть дольше и не допустить, чтобы азотное опьянение поразило самого меня, то я получил бы преимущество - я в этом уверен. Кроме всего прочего, у него пострадала не только координация движений, но и способность к мышлению.
В конце концов я дотащил его до агрегата - бурная лавина пузырей рванулась из воздушного шланга, когда он выплюнул загубник и не было способа вернуть его обратно без того, чтобы не отпустить самого водолаза.
Впрочем, может быть, именно из-за того, что он стал задыхаться, мне стало чуть легче справляться с ним. Впрочем, не знаю.
Я втолкнул его в камеру, последовал за ним и запечатал дверь. Он почти смирился и начал поддаваться. Я сумел сунуть ему в рот загубник, а затем рванул сигнал подъема.
Мы начали подниматься почти сразу же, и хотел бы я знать, о чем думали в этот момент Бартелми и Дэвис.
Они достали нас очень быстро. Я почувствовал легкое дребезжание, когда мы наконец-то попали на палубу. Вскоре после этого вода схлынула. Я не знал, сравнялось ли к тому времени давление в камере с наружным, но переговорное устройство ожило, и послышался голос Бартелми - я как раз вылезал из своей амуниции.
- Через несколько минут двинемся, - сказал он. - Что стряслось?
Насколько все серьезно?
- Азотное опьянение, - доложил я. - И Пол начал погружаться, и начал бороться со мной, когда я попытался вытащить его.
- Пострадали оба?
- Нет, не думаю. Он ненадолго потерял загубник. Но теперь дышит нормально.
- В таком случае, в каком он состоянии?
- По-прежнему "под мухой", я полагаю. И упадок жизнедеятельности, выглядит как... пьяный.
- Порядок. Можете уже освобождаться от вашего снаряжения...
- Уже освободился.
- ...и раздеть его.
- Уже начал.
- Мы радировали на остров. Медик прилетел и ждет в лаборатории.
Впрочем, предупреждали, что ему необходима, главным образом, декомпрессионная камера. Так что мы медленно и осторожно доведем в ней давление до нормального на поверхности. Я займусь этим прямо сейчас... А у себя самого вы чувствуете какие-либо симптомы опьянения?
- Нет.
- Ладно. Вы покинете камеру через некоторое время... Вы что еще хотите мне сказать?
- Да нет, пожалуй.
- Тогда все в порядке. Теперь я свяжусь по радио с доктором. Если я вам понадоблюсь, свистните в микрофон. Он это выдержит.
- Ладно.
Я освободил Пола от снаряжения, надеясь, что он вскоре начнет приходить в себя. Но он не очнулся.
Он сидел, сутулясь, бормоча что-то с открытыми, но остекленевшими глазами, и то и дело улыбался.
Хотел бы я знать, что с ним стряслось. Если давление и в самом деле было снижено, он должен был прийти в себя почти мгновенно. Возможно, надо снизить давление еще чуть-чуть, решил я.
Но...
А не погружался ли он раньше, еще до начала рабочего дня?
Продолжительность декомпрессии зависит от общего количества времени, проведенного под водой в течение двадцатичасового периода, от общего количества азота, усвоенного тканями, частично - головным и спинным мозгами. Мог ли он погружаться, чтобы поискать что-нибудь, скажем, в иле, у основания сломанной мачты, среди обломков старого затонувшего корабля?
Возможно, погружаться надолго, тщательно обыскивая все в тревоге? Зная, что сегодня предстоит работать на берегу, зная, что в течение всего рабочего дня в ткани тела не попадет ни молекулы азота? И вот неожиданная авария, и он должен рисковать. Он делает вид, что все в порядке, возможно, даже поощряет новичка продолжить и закончить работу. Отдыхает, пытается справиться с собой...
Очень может быть. В этом случае ценность декомпрессии, проводимой Бартелми, исчезает. У него данные о времени и глубине погружения - но только последнего погружения Пола. Черт побери, насколько я понимаю, он мог побывать в нескольких точках, разбросанных в различных местах на дне океана.
Я нагнулся над ним, изучая зрачки его глаз, чтобы привлечь внимание к себе.
- Как долго ты был утром под водой? - спросил я.
Он улыбнулся.
- Я не нырял, - ответил он затем.
- Мне нет дела до того, зачем ты нырял. Меня куда больше заботит твое здоровье... Как долго ты был внизу? И на какой глубине?
Он покачал головой и повторил:
- Я не нырял.
- Черт бы тебя побрал! Я знаю, что ты нырял. Это было у старого затонувшего корабля, да? Там где-то около двадцати фатомов. Но сколько ты там пробыл? Час? Или еще дольше?
- Я не нырял, - настаивал он. - Это правда, Майк! Я не нырял.
Я вздохнул, откинувшись назад. Быть может, он говорил правду. Люди устроены по-разному. Возможно, что его особенности физиологии сыграли такую шутку, и это был другой вариант - не тот, что предполагал я. Однако, все это было так близко к истине... На мгновение я примерил его на место поставщика камней, а Фрэнка - на место укрывателя краденого. Итак, я пришел к Фрэнку со своей находкой, Фрэнк сообщил Полу о таком обороте дела, и тот, забеспокоившись, отправился, пока все на станции спали, убедиться, что его добро по-прежнему там, где он и предполагал. Во время неистовых поисков его ткани накопили много азота, а затем произошло все остальное. И эта стройная гипотеза поразила меня своей логичностью. Но коснись это меня, я нашел бы способ прервать погружение. Я всегда мог соврать что-нибудь для того, чтобы подняться наверх раньше срока.
- Ты не можешь вспомнить? - попытался я еще раз.
Он начал без особого воодушевления клясть все на свете, но потерял последний энтузиазм после дюжины-другой слов. А затем он протянул:
- Почему ты не веришь мне, Майк? Я не нырял...
- Ладно, я верю тебе, - сказал я. - Все в порядке. Так что, отдыхай.
Он потянулся и вцепился в мою руку.
- Значит, все прекрасно, - решил он.
- Ага.
- Все это так - как никогда не было прежде.
- С чего ты взял? - поинтересовался я.
- ...прекрасное.
- О чем ты? - настаивал я.
- Ты знаешь, я никогда не притронусь ни к одному из них, - сказал он в конце концов.
- Тогда в чем же дело? Ты знаешь?
- Проклятая красота... - сказал он.
- Что-то стряслось на дне? Что это было?
- Я не знаю. Уходи! Не зови это обратно. Все так, как должно было быть. Всегда. Не та дрянь, что ты взял... Начало всех неприятностей...
- Прости, - сказал я.
- ...это началось...
- Я знаю. Прости, - рискнул я. - Добытые вещи... не иметь...
- ...говорено, - говорил он. - Растранжирь их...
- Я знаю. Прости. Но мы дали ему, - продолжал я.
- Ага, - отреагировал он:
- Затем... О, господи!
- Алмазы... Алмазы в безопасности, - предположил я быстро.
- Дали ему... О, господи! Прости.
- Забудь. Скажи мне, что ты видел, - попросил я, пробуя вернуть его к тому, о чем мне хотелось услышать.
- Алмазы... - сказал он.
Затем он разразился длинным и бессвязным монологом. Я слушал. Снова и снова я говорил что-нибудь, чтобы возвращать его к теме алмазов, все готовился бросить ему имя Руди Майерса. Ответы его оставались фрагментарными, но в целом картина начала проясняться.
Я спешил, стараясь узнать как можно больше, пока не вернулся Бартелми, чтобы продолжить декомпрессию. Я боялся, что Пол неожиданно протрезвеет - именно таким образом и срабатывает декомпрессия, если вы не ошиблись в диагнозе. Он и Майк, насколько я понял, принесли алмазы - но откуда они, установить не удавалось. Сколько бы я ни пытался выяснить о роли Фрэнка, Пол лишь только бормотал какие-то нежности по поводу Линды.
Но кое-что я все-таки сумел из него вытянуть.
Видимо, Майк о чем-то проболтался однажды, приняв в заднем помещении "Чикчарни" наркотики. Руди это настолько заинтересовало, что он составил снадобье, несколько иное, чем "Розовый рай" - и, наверное, не один раз.
Это могло быть одной из тех коварных ловушек, о которых я слыхал. И после этого Руди обслуживал Майка и выведал у него всю историю, и почувствовал, что запахло долларами. Только Пол оказался куда умнее, чем он думал. Когда Руди затребовал плату за молчание и Майк сказал об этом Полу, Пол выдал идею о "помешательстве" дельфинов в парке и предложил Майку поучаствовать в этом - чтобы он предложил Руди встретиться с ним в парке для получения платы. Остальное было окутано какой-то дымкой, потому что упоминание о дельфинах сдерживало его. Но он, очевидно, поджидал в условленном месте, и они с Майком занялись Руди, когда тот добрался до места засады; один держал жертву, а другой обрабатывал шантажиста дельфиньей челюстью. Но было не совсем ясно: или Майк был ранен в схватке с Руди и Пол решил прикончить его и придать и ему вид дельфиньей жертвы, или же он спланировал эту часть заранее и после первого убийства напал на Майка, застав его врасплох. В любом случае дружба между ними со временем ослабела, и дело с шантажом окончательно рассорило их.
Примерно такой рассказ я выслушал, перемежая его бормотание своими наводящими вопросами. Очевидно, убийство Майка потрясло его больше, чем он предполагал. И он по-прежнему называл меня Майком, говорил, что сожалеет о случившемся, и я поддерживал его бред.
Прежде, чем я сумел вытянуть из него что-либо еще, вернулся Бартелми и спросил меня, как идут дела.
- Пол бредит, - ответил я, - и больше ничего.
- Я чуть подольше проведу декомпрессию. Может быть, это приведет его в чувство... Нам осталось немного, и нас уже ждут.
- Хорошо.
Но декомпрессия не привела его в чувство. Он оставался все таким же.
Я пытался его перехитрить, вытянуть из него что-нибудь еще, особенно насчет источника алмазов - но что-то вышло наперекосяк. Он начал реагировать по-другому.
Он бросился на меня, схватил за глотку, но я отбил атаку, удерживая его на месте. Он уступил, заплакал, забормотал в ужасе, что признался во всем. Я разговаривал с ним медленно, тихо, пытаясь утешить его, вернуть к прежнему, доброжелательному восприятию действительности. Но ничего не помогало, и я замолчал, оставаясь начеку.
Потом он задремал, и Бартелми продолжил декомпрессию. Я следил за дыханием Пола и время от времени проверял пульс, но, казалось, ухудшения не наступало.
К тому времени, когда мы добрались до станции, декомпрессия была закончена полностью, и я открыл люк и вышвырнул наше снаряжение. Пол вздрогнул, открыл глаза, уставился на меня и сказал:
- Это была судьба.
- А как вы себя теперь чувствуете?
- Нормально, мне кажется. Только устал: на ногах не удержусь.
- Позвольте подать вам руку.
- Спасибо.
Я помог ему выбраться из камеры и опуститься на сидение приготовленного кресла на колесиках. Там были и молодой врач, и Кашел, и Димс, и Картер. Я не мог помочь желающим узнать, что происходит в этот момент в голове у Пола. Доктор проверил сердцебиение, пульс, давление, посветил ему в глаза и уши и заставил кончиком пальца дотронуться до кончика носа. Затем он кивнул, махнул рукой, и Бартелми покатил кресло к амбулатории. Доктор прошел часть пути, разговаривая с ним. Затем он вернулся с полдороги и попросил меня рассказать обо всем, что произошло.
Я так и сделал, опустив только ту часть истории, о которой узнал из бреда. Затем доктор поблагодарил меня и снова повернул к амбулатории.
Я быстро догнал его.
- На что это похоже? - спросил я.
- На азотное опьянение, - ответил врач.
- А не похоже на какую-то особую его форму? - уточнил я. - Я имею в виду то, как он реагировал на декомпрессию и вообще?
Он пожал плечами.
- Люди по-разному устроены и не похожи друг на друга не только внешне, но и внутренне, - пояснил он. - Сколько бы вы ни изучали физиологию человека, вы все равно не сможете сказать, как он станет вести себя, выпив - будет веселым, печальным, буйным, сонным. То же и здесь.
Думается, он только теперь приходит в норму.
- Без осложнений?
- Ну, я хочу сделать электрокардиограмму сразу же, как только мы доставим его в амбулаторию. Но, думаю, с ним все в порядке. Слушайте, а там, в амбулатории, есть декомпрессионная камера?
- Весьма вероятно. Но я здесь новичок. Я не уверен.
- Ну, а почему бы вам не пойти с нами и не выяснить? Если ее там и нет, то я хотел бы затащить туда подводный ее вариант.
- О?
- Только из предосторожности. Я же хочу оставить парня в амбулатории на всю ночь с кем-нибудь, кто станет приглядывать за ним. Если будет рецидив, то неплохо будет иметь эту штуку под рукой, чтобы еще раз провести декомпрессию.
- Понятно.
Мы поймали Бартелми у дверей. Другие же тоже были там.
- Да, в амбулатории есть камера, - сказал Бартелми в ответ на вопрос врача. - Я посижу с ним.
Сидеть вызвались все, и ночь в конце концов была разделена на три вахты: Бартелми, Фрэнк и Энди соответственно. Каждый из них, конечно, был хорошо знаком с оборудованием для декомпрессии.
Фрэнк подошел и тронул меня за руку.
- Раз уж мы сейчас не можем ему помочь, - сказал он, - то, может быть, все-таки пообедаем?
- О? - сказал я, автоматически поглядев на часы.
- Сядем за стол около семи вместо шести тридцати, - сказал он с улыбкой.
- Прекрасно. Только мне нужно время, чтобы принять душ и переодеться.
- Ладно. Приходите сразу же, как только будете готовы. У нас еще останется время, чтобы выпить.
- Порядок. А выпить хочется. До скорого.

Предыдущая страница 15 Следующая страница


Имя мне — легион 16

Я пошел в свой коттедж и принял душ. Новых любовных записочек не поступало. Ну, а камешки по-прежнему покоились в мусоросборнике. Я причесался и пошел обратно через остров.
Когда я был около лаборатории, показался доктор, разговаривающий через плечо с кем-то в дверях. Вероятно, его собеседником был Бартелми.
Подойдя, я увидел в руках врача чемоданчик.
Он пошел прочь. Увидел меня, кивнул и улыбнулся.
- Думаю, с вашим другом все в порядке, - сказал он.
- Хорошо. Как раз об этом я и хотел спросить.
- А как вы сами себя чувствуете?
- Нормально. Нет, действительно хорошо.
- У вас вообще не было никаких симптомов. Верно?
- Конечно.
- Прекрасно. Если будут, вы знаете, куда обратиться. Так?
- Да.
- Ладно, тогда я пошел.
- До свидания.
Он направился к вертолету, стоявшему у главного здания. Я же двинулся дальше, к дому Фрэнка.
Фрэнк вышел встретить меня.
- Что сказал доктор? - спросил он.
- Что все, вроде бы, в порядке, - ответил я.
- Угу. Заходи и выкладывай, что будешь пить. - Он открыл дверь.
- Лучше всего бурбон, - ответил я.
- С чем-то?
- Только лед.
- Ладно. Сейчас вернется Линда, она накрывает на стол.
Он отправился готовить выпивку. Хотел бы я знать, скажет ли он хоть что-нибудь насчет алмазов, пока мы одни. Но он ничего не сказал.
Он повернулся, подал мне пойло, поднял свой стакан в коротком салюте и сделал глоток.
- Ну, рассказывай, - предложил он.
- Ладно.
Рассказывал я весь обед и еще после. Я был очень голоден. Линда готовила вкусно, а Фрэнк задавал и задавал вопросы, вытягивая мельчайшие подробности расстройства Пола, а это утомляло. Я задумался о Линде и Фрэнке. Я не видел возможности сохранить в тайне интрижку, вроде этой, на таком маленьком острове, как наша станция. Что же на самом деле знал, думал и чувствовал Фрэнк? Как следует себя вести в этом их причудливом треугольнике?
Я посидел с ними какое-то время после обеда и почти что ощущал нарастание напряжения между ними - именно о нарастании этом, похоже, и заботился Фрэнк, медленно ведя беседу по той колее, которую наметил. Я не сомневался, что он упивался неудачей Пола, но чувствовал себя все более и более неловко в роли буфера в проявляющемся раздоре, столкновении или возобновлении старой ссоры. Поблагодарив за угощение, я освободился как можно скорее, сославшись на усталость - что было наполовину правдой.
Фрэнк немедленно поднялся.
- Я провожу вас, - сказал он.
- Хорошо.
Так он и сделал.
Когда мы наконец добрались до моего дома, он произнес:
- Насчет тех камней...
- Да?
- Вы уверены, что их намного больше - там, откуда вы их взяли?
- Пойдемте, - предложил я ему и провел вокруг коттеджа во дворик и повернул, добравшись до него. - Сейчас последние минуты заката. Почему бы нам не полюбоваться им? Я сейчас вернусь.
Я вошел в заднюю дверь, подошел к раковине и открыл слив. Около минуты у меня ушло на то, чтобы достать мешок. Я открыл его, зачерпнул двойную пригоршню и вышел из дому.
- Подставляйте руки, - сказал я Фрэнку.
Он сложил руки ковшичком, и я наполнил их.
- Ну, как?
Он двинулся поближе к свету, лившемуся из открытой двери.
- Господи! - произнес он. - Так вы действительно нашли месторождение?
- Конечно.
- Ладно. Я продам их для вас. Тридцать пять процентов.
- Двадцать пять, не больше. Я уже говорил об этом.
- Просмотр камней и минералов на этой неделе в субботу. Человек, которого я знаю, сможет быть там, стоит лишь ему дать знать. Он предложит хорошую цену. Я дам ему знать - за тридцать процентов.
- Двадцать пять.
- Жаль, что мы близки были к сделке и не смогли сторговаться. Что ж, мы оба внакладе.
- Ну, ладно. Тридцать.
Я забрал камни, ссыпал их в карман, и мы ударили по рукам. Потом Фрэнк повернулся.
- Двинусь в лабораторию, - сказал он, - и посмотрю, что стряслось с тем агрегатом, что вы притащили.
- Дайте мне знать, когда найдете неисправность. Мне это любопытно.
- Хорошо.
Он ушел, а я прибрал камни, принес книгу о дельфинах и начал листать ее. И меня поразило, насколько смешно это было, что я делал. Все эти разговоры о дельфинах, все чтения, рассуждения, включая мою длинную диссертацию об их гипнотических и гипотетичных снопеснях, как о религиозно - диагностических формах людуса - для чего? Чтобы обнаружить, что я, скорее всего, справился бы со всем этим делом даже и без того, чтобы увидеть хоть одного живого дельфина?
Ну вот, это было как раз то, что я должен был сделать - то, чего хотели Дон и Лидия Барнс - и Институт: чтобы я восстановил доброе имя дельфинов. И все же насколько запутанным был этот клубок! Шантаж, убийства, контрабанда алмазов, да еще и нарушение супружеской верности вероятно отброшенное в сторону... Как гладко и аккуратно я начал распутывать его, но так и не определил, кто знал обо всем этом, кто помог мне и зачем исчез так, как исчезал только я - без того, чтобы возникли всякие неприятные для него вопросы, без того, чтобы оказаться втянутым в это дело.
Чувство глубокой зависти к дельфинам накатило на меня и прошло не полностью. Создавали ли они когда-нибудь для себя подобные проблемы? Я крепко в этом сомневался. Может быть, если я соберу достаточно зеленых печатей судьбы, я смогу в следующий раз воплотиться в дельфина.
Что-то нахлынуло на меня, и я задремал, не потушив свет.
Меня разбудил резкий и настойчивый стук.
Я протер глаза и потянулся. Шум повторился, и я повернулся в направлении его.
Там было окно. И кто-то барабанил по раме. Я встал, подошел к окну и обнаружил, что это был Фрэнк.
- Ну, - сказал я, - что стряслось?
- Выходи, - предложил он. - Это очень важно.
- Ладно. Минутку.

***

Я ополоснул лицо, что окончательно разбудило меня и дало время подумать. Взглянув на часы, я увидел, что времени около половины одиннадцатого.
Когда я в конце концов вышел, он вцепился в мое плечо:
- Пойдем! Черт возьми! Я же сказал, что это очень важно!
Я сделал шаг вслед за ним:
- Ладно. Я проснулся. А в чем дело?
- Пол умер, - сообщил он.
- Что?
- Что слышал, Пол умер.
- Как это случилось?
- У него остановилось дыхание.
- Вот оно что... Но как это случилось?
- Я начал возиться с агрегатом, который ты приволок. Он лежит там. Я затащил его к тому времени, как пришел мой черед сменить Бартелми, так что возможность разобраться с ним была. И я настолько увлекся, что не обращал на Пола особого внимания. Когда я все-таки решил глянуть, он был мертв.
Это все. Его лицо почернело и исказилось. Похоже на что-то вроде легочной недостаточности. Может, это была легочная эмболия...
Мы вошли в ближайшие двери. Море плескалось за ними, легкий бриз ворвался за нами следом. Мы миновали недавно установленный верстак, разбросанные инструменты и частично разобранный агрегат. Свернув налево, мы вошли в комнату, где лежал Пол. Я включил свет.
Его лицо больше не было красивым, оно несло на себе отпечатки последних минут, проведенных в муках. Я подошел к нему и проверил пульс, заранее зная, что не найду его. Надавил на кожу большим пальцем. Пятно, когда я убрал палец, оставалось белым.
- Недавно это случилось? - спросил я.
- Прямо перед тем, как я к вам пришел.
- Почему ко мне?
- Вы живете ближе всех.
- Понятно... Простыня в этом месте была порвана раньше?
- Не знаю.
- Ни криков, ни стонов, ни каких-либо звуков?
- Ничего. Если бы услышал, я пришел бы сразу.
Неожиданно мне захотелось закурить, но в комнате стояли кислородные баллоны, и по всему помещению были развешаны таблички с надписью "Не курить!". Я повернулся и пошел назад, толкнул незапертую дверь, навалился на нее спиной и уставился по-над водой.
- Очень забавно, - сказал я вслух. - После дневных симптомов ему были гарантированы "естественные причины" для "возможной легочной эмболии", "легочной недостаточности" или еще какой-нибудь дьявольщины вроде этого.
- Что это значит? - спросил Фрэнк.
- Был ли он спокоен... Я не знаю. Не в этом дело. Я полагаю, вы применили декомпрессию. Верно? Или просто-напросто придушили его?
- Прекрати! Зачем это...
- В определенной степени я помог убить его, - сказал я. - Я полагал, что он в безопасности рядом с вами, потому что вы ничего не предпринимали против него все это время. Вы хотели удержать жену, вернуть ее обратно.
Потратить на нее кучу денег - вот способ, которым вы хотели ее вернуть. Но это был порочный круг, потому что Пол был частью источника ваших сверхдоходов. Но потом появился я и предложил вам альтернативный вариант.
Затем сегодняшний несчастный случай и возможность, предоставившаяся этой ночью... Вы воспользовались случаем, ухватившись за благоприятную возможность и хлопнули дверью. Надо ковать железо, пока оно горячо...
Поздравляю. Думаю, вы преуспели в этом. Нет никаких доказательств. Хорошо сделано.
Он вздохнул.
- Тогда почему вы ввязались во все это? Все ясно. Мы пойдем найдем Бартелми, и вы скажете ему, что все это произошло потому, что я обезумел.
- Мне было интересно разузнать о Руди и Майке. Я хотел бы знать все.
Вы принимали какое-то участие в организации того убийства?
- Что вы знаете? - спросил он медленно. - И как вы узнали?
- Я знаю, что Пол и Майк были поставщиками камней. Я знаю, что Руди узнал об этом и пытался шантажировать их. Они взяли его в оборот, и я думаю, что Пол позаботился для ровного счета и о Майке. Как я узнал? Пол выболтал все во время нашего возвращения, а ведь я был с ним в декомпрессионной камере, помните? Я узнал об алмазах, убийствах, Линде и Поле - только успевай прислушивайся.

***

Он откинулся на верстак и покачал головой.
- Я подозревал вас, - сказал он, - но у вас были убедительные доказательства - те алмазы. Допустим, вы добрались до них чрезвычайно быстро. Но я благосклонно принял ваш рассказ, и потому что, возможно, месторождение Пола было действительно где-то очень близко. Хотя он никогда не говорил мне, где оно. Я решил, что вы или наткнулись на него случайно, или проследили за Полом и знали достаточно, чтобы понять, что это такое.
Но в любом случае это не имело значения. Я охотнее имел бы дело с вами.
Остановимся на этом?
- Если вы расскажете мне о Руди и Майке.
- Но я на самом деле знаю не более того, что вы мне сейчас рассказали. Это было не мое дело. Обо всем позаботился Пол. Только ответьте мне: как вы нашли месторождение?
- Я его не нашел, - ответил я. - Я даже понятия не имею, где он нашел алмазы.
Фрэнк выпрямился:
- Я вам не верю! А камни - откуда они?
- Я нашел место, в котором Пол прятал мешок с камнями и украл их.
- Зачем?
- Ради денег, конечно.
- Тогда почему вы солгали мне о том, где вы их нашли?
- А вы хотели бы, чтобы я сказал, что они краденые? Однако же...
Он молнией рванулся вперед, и я увидел, что в руке он сжимает гаечный ключ.
Я отпрыгнул назад, и дверь, захлопываясь, ударила его в плечо.
Однако, это только ненадолго задержало его. Он рванул дверь и бросился ко мне. Я снова отступил и принял оборонительную позу.
Он ударил, и я ушел от удара в сторону, задев его по локтю. Мы оба промахнулись. Его новый удар слегка задел мое плечо, так что выпад, который я сделал секундой позже, достиг его почек с меньшей силой, чем я надеялся. Я отпрянул назад, когда он ударил снова, и мой пинок достал его бедро. Он опустился на колено, но поднялся прежде, чем я насел на него, ударив в направлении моей головы. Я отпрянул, и он промахнулся.

***

Предыдущая страница 16 Следующая страница


17 Роджер Желязны

Я слышал воду, чувствовал ее запах. Хотел бы я знать, как насчет ныряния. Он был ужасно близко...
Когда он напал снова, я прогнулся назад и захватил его руку. Я крепко вцепился в нее близ локтя и зажал, вытянув свои скрюченные пальцы по направлению к его лицу. Он двинулся на меня, и я упал, по-прежнему сжимая его руку, а другой крепко ухватив его за пояс. Мое плечо ударилось о землю, и он оказался на мне, пытаясь освободиться. Когда это ему удалось, его вес на мгновение переместился. Почувствовав свободу, я свернулся в клубок и ударил его обеими ногами.
Мой удар достиг цели. Он только хрюкнул... а затем он пропал.
Я услышал, как он плюхнулся в воду. Еще я слышал отдаленные голоса они окликали нас, они приближались к нам через остров.
Я поднялся на ноги и двинулся к краю острова.
И тут Фрэнк завизжал - это был длинный жуткий крик, полный предсмертной муки.
К тому времени, когда я достиг края платформы, вопль оборвался.

***

Когда Бартелми прибежал ко мне, он остановился, повторяя: "Что случилось?" до тех пор, пока не глянул вниз и не увидел плавник, мелькавший в центре водоворота. Затем он пробормотал: "О, господи!" и больше ничего.
Позже, когда я давал отчет о событиях, я рассказал, что он показался мне очень возбужденным, когда прибежал поднимать меня, что он крикнул мне, что Пол перестал дышать, и я, вернувшись с ним в лабораторию, убедился, что Пол мертв, сказал ему это и начал выспрашивать его о подробностях, а в ходе разговора он, похоже, получил впечатление, что я подозреваю именно его в смерти Пола из-за проявленной им небрежности. Тогда он возбудился еще больше и в конце концов набросился на меня, и мы боролись, и что он упал в конце концов в воду. Все это, конечно, было правдой. Отчет мой грешил лишь пропусками. Но они, похоже, удовлетворились этим. Все ушли.
Акула рыскала вокруг, возможно, дожидаясь, не кинут ли ей кого-нибудь на десерт, и те, кто занимался дельфинами, пришли и усыпили ее, а затем унесли. Бартелми сказал мне потом, что вышедший из строя ультразвуковой генератор действительно мог иметь периодические короткие замыкания.

***

Так, Пол убил Майка и Руди; Фрэнк убил Пола, а затем сам был убит акулой, на которую теперь можно было свалить и первые два убийства.
Дельфины были оправданы, и не оставалось больше ничего, что взывало бы к правосудию. Месторождение же алмазов стало теперь одной из маленьких тайн, настолько нередких в нашей жизни.

***

...После того, как все разошлись, выслушав мой рассказ о происшедшем, а остатки останков убрали - еще долго после этого, пока тянулась ночь, поздняя, чистая, со множеством ярких звезд, двоившихся и мерцавших в прохладных водах Гольфстрима вокруг станции, и я сидел в кресле на маленьком заднем дворике за моим жилищем, потягивая пиво из жестянки, и следил за тем, как заходят звезды.
У меня не было чувства удовлетворения, хотя на папке с делом, лежащей у меня в уме, уже стоял штамп "закрыто".
Кто же написал мне записку - записку, включившую адскую машину убийств?
Действительно ли стоит об этом беспокоиться теперь, когда работа завершена? До тех пор, пока этот кто-то будет хранить молчание относительно меня...
Я еще глотнул пива.
Да, стоит, решил я. Мне тоже следует осмотреться повнимательнее.
Я достал сигарету и собрался закурить.
И тогда это началось...

***

Когда я влетел в бухту, она была освещена. А когда влетел на причал, ее голос донесся до меня через громкоговоритель.

***

Она приветствовала меня по имени - моему настоящему имени; я не слышал, чтобы его произносили вслух уже давным-давно - и она пригласила меня войти.

***

Я двинулся по причалу вверх к зданию. Дверь была полуоткрыта. И я вошел.
Это была длинная-длинная комната, полностью оформленная в восточном стиле. Хозяйка была одета в шелковое зеленое кимоно. Она сидела на коленях на полу и перед ней лежал чайный сервиз.
- Пожалуйста, проходите и садитесь, - предложила она.
Я кивнул, снял обувь, пересек комнату и сел.
- О-ча доу десу-ка? - спросила она.
- Итадакимасу.
Она наполнила чашки, и мы некоторое время пили чай. После второй чашки я придвинул к себе пепельницу.
- Сигарету? - спросил я.
- Я не курю, - ответила она, - но я хочу, чтобы вы курили. Я попытаюсь вобрать в себя как можно больше вредных веществ. Я полагаю, именно с этого все и началось.

***

Я закурил.
- Никогда не встречал настоящих телепатов, - признался я.
- Мне приходится пользоваться этой моей способностью постоянно, ответила она, - и не скажу, чтобы это было особенно приятно.
- Думаю, мне нет необходимости задавать вопросы вслух? - заметил я.
- Нет, - подтвердила она, - действительно - нет. Как вы думаете, это хочется - читать мысли?
- Чем дальше, тем меньше, - предположил я.
Она улыбнулась.
- Я спросила об этом, - пояснила она, - потому что много размышляла над этим в последнее время. Я думала о маленькой девочке, которая жила в саду с жуткими цветами. Они были красивы, эти цветы, и росли, чтобы делать девочку счастливой тогда, когда она ими любуется. Но они не могли скрыть от нее свой запах - а это был запах жалости. Ибо она была маленькой несчастной калекой. И бежала она не от цветов, не от их внешнего облика, а от их аромата, смысл которого она смогла определить, несмотря на возраст.
Было мучительно ощущать его постоянно, и лишь в заброшенном пустынном месте нашла она какое-то отдохновение. И не будь у нее этой способности к телепатии, она осталась бы в саду.

***

Она замолчала и пригубила чай.
- И однажды она обрела друзей, - продолжала хозяйка, - обрела в совершенно неожиданном месте. Это были дельфины, весельчаки, с сердцами, не спешащими с унизительной жалостью. Телепатия - та, что заставила ее покинуть общество подобных себе, помогла найти друзей. Она смогла узнать сердца и умы своих новых друзей, куда более полно, чем один человек может познать другого. Она полюбила их, стала членом их семьи.
Она еще отпила чаю, а затем посидела в молчании, глядя в чашку.
- Среди них были и великие, - проговорила она наконец, - те, о которых вы догадались чуть раньше. Пророки, философы, песнопевцы - я не знаю слов в человеческом языке для того, чтобы описать функции, что они исполняли. Тем не менее, среди них были и те, чьи голоса в снопеснопении звучали с особой нежностью и глубиной - нечто вроде музыки и в то же время не музыка, двигаясь от безвременья в себе, которое они, возможно, считали бесконечным пространством, и выражая это для своих друзей. Величайший из всех, кого я когда-либо знала, Песнопевец, - и она произнесла слоги очень музыкальным тоном, - носил имя или титул, звучащий как "кива'лл'кие ккоотаиллл'кке'к". Я не могу выразить словами его снопеснопение так же, как не смогла бы рассказать о гении Моцарта тому, кто никогда не слышал музыки. Но когда ему стала угрожать опасность, я сделала то, что должно было быть сделано.
- Вы видите, что я пока еще не все понимаю, - заметил я, поставив чашку.
- "Чикчарни" построен так, что пол его возвышается над рекой, - и картина бара внезапно вспыхнула в моей памяти ясно и с потрясающей реальностью. - Вот так, - добавила она.
- Я не пью крепких напитков, не курю и очень редко пользуюсь медикаментами, - продолжала она, - и не потому, что у меня нет другого выбора. Просто таково мое правило, обусловленное здоровьем. Но это не значит, что я не способна наслаждаться подобными вещами так же, как я сейчас наслаждаюсь сигаретой, которую курите вы.
- Я начинаю понимать...
- Плавая под полом этого притона в ночи, я переживала наркотические галлюцинации тех, кто грезил наверху, вселяясь в них и пользуясь сама их покоем, счастьем и радостью, и отгоняя видения, если они вдруг становятся кошмарными.
- Майк, - сказал я.
- Да, именно он привел меня к Песнопевцу, ранее неизвестному. Я прочла в его разуме о месте, где они нашли алмазы. Вижу, вы считаете, что это где-то около Мартиники, поскольку я только что оттуда. Не отвечу ни да, ни нет. Кроме того, я прочла у него мысль о причинении вреда дельфинам.
- Оказалось, что Майка и Пола прогнали от месторождения - хотя и не причиняя им особого вреда. Это было несколько раз. Я сочла это настолько необычным, что стала изучать дальше и обнаружила, что это правда.
Месторождение, открытое этими людьми было в районе обитания Песнопевца. Он жил в тех водах, а другие дельфины приплывали туда, чтобы его послушать. В некотором же смысле это и есть место паломничества из-за его присутствия там. Люди искали способ обеспечить свою безопасность в следующий раз, когда они снова нагрянут туда за камнями. Именно для этого они и вспомнили об эффекте, производимом записями голоса касатки. Но не надеялись только на это и припасли еще и взрывчатку.
Пока меня не было, произошло это двойное убийство, - продолжала она.
- Вы, по-существу, правы насчет того, как и что было сделано. Я не знаю, как это можно доказать, и признали ли бы доказательством мою способность прочесть их мысли. Пол пускал в ход все, что попадало ему когда-либо в руки или приходило на ум и, тем не менее, в схватке со мной он проиграл бы. Он прибрал познания Фрэнка так же, как и его жену, узнал от него достаточно для того, чтобы найти месторождение при небольшой удаче. А удача долго не покидала его. Он достаточно узнал и о дельфинах достаточно для того, чтобы догадаться о действии голоса касатки, но все же недостаточно, чтобы узнать, каким образом дельфины сражаются и убивают. И даже тогда ему повезло. Рассказ его о случившемся восприняли благосклонно.
Но не все. Тем не менее, ему доверяли в достаточной степени. Он был в безопасности и планировал снова вернуться к месторождению. Я искала способ остановить его. И я хотела, чтобы дельфинов оправдали - но это было делом второстепенным. Затем появились вы, и я поняла, что способ найден. Я отправилась ночью к станции, вскарабкивалась на берег и оставила вам записку.
- И испортили ультразвуковой генератор?
- Да.
- Вы сделали это именно в это время, так как знали, что под воду заменять генератор пойдем мы с Полом?
- Да.
- И другое?
- Да, и это тоже. Я наполнила разум Пола тем, что я чувствовала и видела, плавая под полом "Чикчарни".
- И еще вы смогли заглянуть в разум Фрэнка. Вы знали, как он прореагирует. И вы подготовили убийство?
- Я никого ни к чему не принуждала. Или воля его не должна была быть так же свободна, как наша?
Я смотрел в чашку, взволнованный ее мыслями. Я выпил чай одним глотком. Затем поглядел на нее.
- Но разве вы не управляли им, пусть даже и немного, под самый конец, когда он напал на меня? Или - куда более важно - руководили его периферийной нервной системой? Или еще более простым существом?.. Можете ли вы управлять действиями акулы?
Она налила мне еще чаю.
- Конечно, нет, - ответила она.
Мы еще немного посидели в безмолвии.
- Что вы решили сделать со мной, когда я решил продолжать расследование? - спросил я. - Вы пытались расстроить мои ощущения и подтолкнуть меня к гибели?
- Нет, - ответила она быстро. - Я наблюдала за вами, чтобы понять, что вы решите. Вы испугали меня своим решением. Но то, что я предприняла вначале, не было нападением. Я попыталась показать вам кое-что из снопеснопения, успокоить ваши чувства, принести в них мир и покой. Я надеялась, что это произведет некую алхимическую реакцию в вашем разуме, смягчит ваше решение.
- Вы сопровождали эту картину внушением нужного вам результата.
- Да, я делала это. Но вы тогда обожгли руку, и боль привела вас в чувство, и тогда я напала на вас.
Она произнесла это неожиданно усталым голосом. Впрочем, день этот был для нее нелегким, ведь о стольких вещах ей пришлось позаботиться.
- И это была моя ошибка, - согласилась она. Позволь я вам просто продолжить следствие - и вы не нашли бы ничего. Но вы почувствовали неестественную природу нападения. Вы соотнесли это с поведением Пола и подумали обо мне - мутанте - и о дельфинах, и об алмазах, и о моем недавнем путешествии. Все это слилось в ваших мыслях, и я увидела, что вы можете причинить непоправимый ущерб: внести информацию об аллювиальном месторождении алмазов и Мартинике в Центральный банк данных. И тогда я позвала вас сюда - поговорить.
- Что же дальше? - спросил я. - Суд никогда не признает вас виновной в чем-либо из этого. Вы в безопасности. Даже и мне трудно осудить вас. Мои руки тоже в крови, как вам известно. Вы единственный живой человек, который знает, кто я, и это причиняет мне неудобство. И все же у меня бродят кое-какие догадки относительно того, о чем вы не хотели информировать весь белый свет. Вы не станете пытаться уничтожить меня, ибо вы знаете, что я сделаю с этими догадками в случае нарушения соглашения.
- И я вижу, что вы не воспользуетесь вашим кольцом до тех пор, пока я не спровоцирую вас на это. Спасибо. Я боялась этого.
- Кажется, мы достигли какого-то равновесия.
- Тогда почему бы нам не забыть обо всем этом?
- Вы имеете в виду - почему бы не доверять друг другу?
- А это очень необычно?
- Вы же понимаете, что будете обладать известным преимуществом.
- Верно. Но долго ли будет иметь значение это преимущество? Люди меняются. Телепатия не поможет мне определить, что вы станете думать завтра - или где-нибудь в другом месте. Вам об этом проще судить, потому что вы знаете себя лучше, чем я.
- Полагаю, вы правы.
- Конечно, говоря по правде, я ничего не выигрываю, разрушив ваш образ существования. Вы же, с другой стороны, вполне можете захотеть отыскать незарегистрированный источник дохода.
- Не буду этого отрицать, - согласился с девушкой я. - Но если я дам вам слово, то сдержу его.
- Я знаю, что вы имеете в виду. И я знаю также, что вы верите многому из того, что я сказала - с некоторыми оговорками.
Я кивнул.
- Вы в самом деле не понимаете значение Песнопевца?
- А как я могу понять, не будучи ни дельфином, ни телепатом?
- Может, вам показать, помочь представить то, что я хочу сохранить и оградить от бед?
Я поразмыслил об этом, вспоминая происшедшее на станции, когда она напомнила мне кое-что из Вильяма Джеймса. У меня не было способа узнать, как можно при этом управлять своим состоянием, какими силами она может навалиться на меня, если я соглашусь на подобный эксперимент. Тем не менее, если все это выйдет из-под контроля и если помимо того, что было обещано, будет какое-то минимальное вмешательство в мой мозг, я знал способ мгновенно положить конец этому. Сложив руки перед собой, я положил на кольцо два пальца.
- Очень хорошо, - согласился я.

***

И затем это родилось снова - нечто вроде музыки, и все же не музыка, нечто такое, что не выразить словами, ибо сущность этого была такой, какую не ощущал и какой не владел ни один человек: оно лежало вне круга человеческого восприятия. Я решил потом, что та часть меня, которая впитывала все это, временно переместилась в разум творца снопеснопения того дельфина, и я стал свидетелем-соучастником временного рассуждения, которое он импровизировал, придавал аранжировку, сливая все ее части в заранее сконструированные видения и выражая их словами, законченными и чистыми, и облекая в воспоминания и в нечто отличное от сиюминутных действий, и все это смешивалось и гармонично, и в радостном ритме, которые я постигал только косвенно через одновременное ощущение его собственного удовольствия от процесса их формулирования.

***

Я чувствовал наслаждение от этого танца мыслей, разумных, хотя и нелогичных; процесс, как и всякое искусство, был ответом на что-то, однако на что именно - я не знал, да и не хотел знать, если честно, ибо это было само по себе достаточностью бытия - и, может, когда-нибудь это обеспечит меня эмоциональным оружием на тот момент, когда мне придется стоять одиноким и беспомощным перед бедой - ибо это было чем-то таким, что невозможно оценить верно, разве что только тогда, когда в памяти всплывут фрагменты его - нечто вроде бешеного веселья.

***

Я забыл свое собственное бытие, покинул свой ограниченный круг чувств, когда окунулся в море, что не было ни светлым, ни темным, ни имеющим форму, ни бесформенным и все же осознавал свой путь, возможно, подсознательно, в нескончаемом действии того, что мы решили назвать "людус" - это было сотворение, разрушение и средство к существованию, бесконечное копирование, соединение и разъединение, вздымание и опускание, оторванное от самого понятия времени и все равно содержавшее сущность времени. Казалось, что я был душой времени, бесконечные возможности наполняли этот момент, окружая меня и вливая тонкий поток ощущения существования и радости... радости... радости...
Крутясь, этот момент и поток вытек из моего разума, и я сидел, все еще держась за смертоносное кольцо, напротив маленькой девочки, сбежавшей от жутких цветов; она сидела, одетая во влажную зелень, весьма и весьма бледная.

Предыдущая страница 17 Следующая страница


Имя мне — легион 18

- О-ча доу десу-ка? - произнесла она.
- Итадакимасу.
Она наполнила чашку. Я хотел протянуть руку и коснуться ее руки, но вместо этого поднял чашку и отпил из нее.
Конечно, она приняла мою ответную реакцию. Она знала.
Но заговорила она немного погодя.
- Когда придет мой час - кто знает, как скоро? - я уйду к нему, сказала она. - И я буду там, с Песнопевцем. Не знаю, но я продолжу это, возможно, как память, в том безвременном месте, и будет это частью снопеснопения. Но и теперь я чувствую часть ее.
- Я...
Она подняла руку. Мы допили чай молча.
На самом деле мне не хотелось уходить, но я знал, что должен идти.

***

Как много осталось такого, что я должен был сказать, думал я, когда вел "Изабеллу" назад, к Станции-Один, к мешку алмазов и всему остальному, что там еще было.
Ну и ладно, подумал я. Самые лучшие слова чаще всего именно те, что остаются несказанными.

Глава 3
ВОЗВРАЩЕНИЕ ПАЛАЧА

Большие пушистые хлопья падали в ночи, безмолвной и безветренной.
Похоже, на свете не существовало ни бурь, ни ветров - ни дуновения, ни вздоха. Только холодная равномерная белизна, плывущая за окном, и безмолвие, подчеркнутое выстрелами, удалявшимися перед тем, как затихнуть.
В центральной комнате сторожки единственными звуками были случайные шорохи и шипение обуглившихся дров на каминной решетке.
Я сидел в кресле, повернутом в сторону от стола, лицом к двери.
Снаряжение лежало на полу, слева от меня. На столе был шлем неравномерное сплетение металла, кварца, фарфора и стекла. Если я услышу щелчок микропереключателя, последующий после бормочущего звука изнутри шлема, а затем слабое свечение появится под сеткой у его переднего края и начнет быстро мерцать... Если все это произойдет, это будет означать, скорее всего, вероятность того, что приближается моя гибель.
Я вынул из кармана черный шар, когда Ларри и Берт вышли наружу, вооруженные огнеметом и чем-то, что выглядело ружьем для охоты на слонов.
Берт прихватил еще парочку гранат.
Я развернул черный шар, вынул из него бесшовную перчатку, нечто, похожее на большой кусок мокрой замазки, приклеенной к ее ладони. Затем я натянул перчатку на левую руку и уселся, подняв ее, а локоть поставив на подлокотник кресла. Маленький лазерный пистолет, на который я практически не надеялся, лежал у моей правой руки на крышке стола, прямо за шлемом.
Если я шлепну по металлической поверхности левой рукой, вещество приклеится, освободив перчатку. Через пару секунд оно взорвется, и сила взрыва будет направлена вглубь поверхности. Ньютон объяснил бы это своеобразным распределением реакции, в результате которой на поверхности контакта распахивается ад. Эта штука называлась ударным зарядом и служила тайным оружием и инструментом для ночных взломщиков - инструментом, узаконенным во многих местах. И все же это оружие оставляло желать лучшего.
Рядом со шлемом, сразу за оружием стояла рация. Она нужна была, чтобы предупредить Берта и Ларри, если я услышу щелчок переключателя следом за бормотанием, увижу свечение, замечу мерцание его. Затем они узнали бы, что Том и Клей, с которыми мы потеряли контакт, когда началась стрельба, не смогли уничтожить противника и, несомненно, лежали мертвыми теперь на своих постах немногим более километра южнее. Затем они узнали бы, что, весьма возможно, они тоже вскоре погибнут.
Я вызвал их, когда услышал щелчок. Я поднял шлем и вскочил на ноги, когда свечение в нем замерцало.
Но было слишком поздно.

***

Четвертым местом, указанным в рождественской открытке, которую я послал Дону в прошлом году, были книжная лавка Пибоди и пивная в Балтиморе, штат Мериленд. Соответственно, в последнюю октябрьскую ночь я сидел в ее задней комнате у последнего стола, перед альковом с дверью, ведущей в аллею. В сумрачном помещении женщина, одетая в черное, играла на древнем пианино, и музыка все вздымалась и вздымалась. Справа от меня в узком камине задыхался и дымил огонь, а над каминной полкой дрожала тень древних оленьих рогов. Я потягивал пиво и прислушивался к звукам.
Я хотел надеяться на то, что как раз в этот вечер Дон не появится. У меня оставалось достаточно денег, чтобы дотянуть до весны, и потому я не слишком нуждался в работе. К тому же я сейчас находился слишком далеко на севере, стоя на якоре в Чезапике, и мне хотелось поскорее отплыть к Карибам. Похолодание и появление опасных ветров говорили мне, что я слишком долго задерживаюсь в этих широтах. Словом, дольше, чем до середины ночи я в этом баре не просижу. Еще часа два.
Я съел сэндвич и заказал еще пива. Его еще не принесли, когда я заметил Дона, приближавшегося к входу: пальто у него было переброшено через руку, и он повернулся лицом ко мне. Я изобразил соответствующее удивление, когда он очутился рядом с моим столом со словами: "Рон! Неужели это ты?".
Я встал и пожал руку.
- Алан! Тесен мир - или что-то вроде этого. - Садись! Садись!
Он сел в кресло напротив меня, бросив пальто на другое, слева.
- А что ты делаешь в этом городе? - спросил он.
- Заглянул просто так, - ответил я. - Сказать привет паре приятелей, - я поглаживал грубые шрамы, запятнавшие поверхность стола передо мной. И это моя последняя стоянка. Я отправляюсь через несколько часов.
Он кивнул.
- А чего это ты стучишь по дереву?
Я усмехнулся.
- Это я просто прикидываюсь тайной пивной Генри Меккена.
- Это давно-давно?
Я кивнул.
- Представляю, - кивнул он. - Это все из-за прошлого - или из-за сегодняшнего? Я никак не могу сообразить.
- Может, немного того и немного другого, - сказал я. - Хотел бы я снова заглянуть к Меккену. Я послушал бы, что он думает о теперешнем появлении. А вас каким ветром?
- То есть?
- Каким ветром занесло? Сюда. Сейчас.
- Ох, - он перехватил официанта заказал пива. - Деловая поездка, сказал он затем. - Нанимаю консультанта.
- О. Так есть дело? И какое?
- Сложное. Запутанное.
Он закурил, и чуть погодя принесли пиво. Он курил, пил пиво и слушал музыку.
Я пел эту песню и снова спою ее: мир подобен взметнувшемуся отрывку музыки. Многие перемены происходили в ходе моей жизни, и, кажется, большинство из них имело место в течение последних нескольких лет.
Перемены стали образом моей жизни несколько лет назад и я подозревал, что это будет моей постоянной участью все эти годы - если дела Дона не втянут меня в гибельную западню.
Дон заправлял вторым по величине в мире детективным агентством и он иногда пользовался моими услугами из-за того, что я реально не существовал. Меня не существовало теперь потому, что когда-то, в другое время и в другом месте, мы породили самую дикую мелодию нашего времени.
Именно я пустил в мир первые аккорды проекта Центрального банка данных, и я принимал существенное участие в попытках создать рабочую модель реального мира, включающую в себя данные о всех и вся. Насколько полно мы преуспели и стало ли обладание подобием мира действительно обеспечивать опеку над ним и наиболее эффективные меры контроля за его функционированием - этот вопрос был спорен для прежних моих сотоварищей, пока вся эта музыка росла и развивалась. Впоследствии я переменил свои взгляды и в результате принятого решения не получил гражданства во втором мире, в Центральном банке данных, который стал теперь гораздо более важным, чем реальная жизнь. Уход из реальности, мой собственный временный выход за грань мира вызвал необходимость других преступлений - нелегальных входов обратно. Я периодически возникал в этой компьютерной реальности, потому что приходилось иногда как-то обеспечивать свою дальнейшую реальную жизнь работой, например, на Дона. Я очень часто становился весьма полезным ему - когда он получал необычные головоломки.
К счастью, в данный момент, похоже, именно такую он и имел - еще до того, как я почувствовал, что помираю от безделья.
Мы прикончили наше пойло, потребовали счет и расплатились.
- Сюда, - сказал я, показывая на заднюю дверь, и он завернулся в пальто и последовал за мной.
- Поговорим здесь? - спросил он, когда мы двинулись вдоль аллеи.
- Пожалуй, нет, - сказал я. - Прокатимся, потом побеседуем.
Он кивнул и двинулся дальше.
Тремя четвертями часа позднее мы сидели в салоне "Протеуса" и я готовил кофе. Холодные воды залива мягко покачивали нас под безлунным небом. Я зажег лишь пару маленьких светильников. Уютно. За бортом "Протеуса" - толпа, сумятица, бешеный темп жизни в городах, на земле, и функционально-метафизическую отдаленность от всего этого могли обеспечить всего несколько метров воды. Мы с огромной легкостью повсюду изменяли ландшафт, но океан всегда казался неизменным, и я полагал, что мы пропитывались каким-то чувством безвременья, когда оставались с ним один на один. Может быть, это одна из причин, по которым я так много времени проводил в океане.
- Вы впервые принимаете меня здесь, на борту, - сказал он. - Удобно.
Весьма.
- Спасибо. Сливки? Сахар?
- Да. И то, и другое.
Мы уселись с дымящимися кружками, и я спросил:
- Ну, так что у вас?
- Одно обстоятельство, родившее две проблемы, - ответил он. - Одна из них такого рода, что выходит за пределы моей компетенции. Другая - нет. Я скажу, что это абсолютно уникальная ситуация и, соответственно, требует специалиста высокой квалификации.
- Я вообще не являюсь специалистом по чему-нибудь. Разве что специалистом по выживанию.
Он неожиданно поднял глаза и уставился на меня.
- Я всегда предполагал, что вы ужасно много знаете о компьютерах, заметил он.
Я смотрел вдаль. Это был удар ниже пояса. Я никогда не обнаруживал себя перед Доном как авторитет в этой области, и между нами всегда существовал неписанный договор о том, что мои методы работы, обстоятельства и личность находятся вне обсуждения. С другой стороны, ему должно было быть ясно, что мои познания этих систем обширны и глубоки. И все-таки мне не нравилось обсуждать это. Итак, я ринулся обороняться.
- Компьютерных мальчиков сейчас - на гривенник дюжина, - сказал я. Возможно, в ваши времена было иначе, но сейчас начинают обучать компьютерным премудростям с подросткового возраста, с первого года в школе. Так же, как и любой представитель моего поколения.
- Вы знаете, что я имел в виду не это, - пояснил он, - или вы не знакомы со мной достаточно давно для того, чтобы доверять мне несколько больше, чем сейчас? Это весьма близко касается характера предстоящей вам работы. Вот и все.
Я кивнул. Реакция по самой своей природе не самая подходящая, и я вложил немало эмоций в ее проявление. Итак...
- Ладно, я знаю об этом побольше подростка-школьника, - согласился я.
- Спасибо. Возможно, в этой точке мы и расходимся, - он отпил кофе. Моя собственная подготовка - закон и учет, затем - армейская, военная разведывательная, затем - штатская служба в разведке. Затем я занялся моим сегодняшним бизнесом. Тот технический персонал, в котором я нуждался, я подбирал на время - одного здесь, другого там. Я многое знаю о том, как оно это делает. Я не понимаю всего, как они устроены во всех деталях, так что я хочу, чтобы вы начали сначала, с азов и объяснили мне все настолько, насколько сможете. Мне необходимо основательно подготовленное обозрение, и если вы сумеете обеспечить его, я одновременно пойму, насколько вы подходите для этой работы. Вы можете начать рассказ с того, как работали первые космические роботы - например, рассказать о тех, что использовались на Венере.
- Это не компьютеры, - сказал я, - и что до венерианских, то это даже и не роботы. Они - машины с телеуправлением, манипуляторы.
- А в чем отличие?
- Робот - это машина, которая производит определенные действия в соответствии с инструкциями, заложенными в программу. Телеуправляемый же механизм - раб оператора, осуществляющего дистанционное управление. Он действует только в тесном контакте с оператором. В зависимости от того, насколько вы умелы и опытны, связь может быть аудиовизуальной, осязательной, даже обонятельной. Чем более совершенно вы хотите выполнить работы, тем более антропоморфным должно быть ваше устройство.
Что касается Венеры, если я правильно помню, человек-оператор на орбитальной станции надевал экзоскелет, контролировавший движение туловища, ног, рук, кистей, устройства на поверхности планеты, управляя движением и воспринимая обстановку с помощью системы обратной связи. У него был шлем, управляющий телевизионной камерой механизма, вмонтированной в башенке и передающей ему картину того, что открывалось перед манипулятором на Венере. Он также одевал наушники, соединенные со звукоуловителями. Я читал книгу, написанную таким оператором. Он писал, что на протяжении долгого времени забывал о том, что находится в кабине и является главным звеном в цепи управления: он действительно чувствовал себя так, словно пробирался по адскому ландшафту. Я помню, что меня это очень взволновало - ведь я был еще подростком, и я мысленно бродил по окрестным лужам, сражаясь с микроорганизмами.
- Почему?
- Потому что на Венере не было драконов. Во всяком случае, эти телеуправляемые механизмы - вещи совершенно иные, нежели роботы.
- Теперь расскажите мне об отличиях первых телеуправляемых машин от манипуляторов последнего поколения.
Я отхлебнул немного кофе.
- Стало куда сложнее, когда дело дошло до внешних планет и их спутников, - сказал я. - Там поначалу не применяли орбитальных телеоператоров. Из-за экономических и некоторых нерешенных технических проблем. В первую очередь - из-за экономических. Во всяком случае, на избранные миры были высажены механизмы, но операторы остались дома. Потому что при применении управления с помощью обратной связи из-за расстояния возникала проблема с запаздыванием сигнала. Получить информацию с планеты занимало некоторое время, а затем требовалось время, чтобы команда совершить то или иное действие достигала телеуправляемого механизма.
Компенсировался этот недостаток двумя способами: первый заключался в использовании стандартного набора "раздражение-ответ", второй был куда более сложным и именно здесь пошли в дело компьютеры в цепях управления.
Это достигалось включением в программу факторов оценки окружающей обстановки, обогащенную затем первоначальной последовательностью "ожидание - необходимое движение". На основе этого компьютер использовали затем для выбора улучшенной программы реакции на внешние условия. Наконец, компьютер был включен в другую цепь, позволяющую выбрать наилучшую комбинацию анализа обстановки и ответной реакции. Конечно, и здесь наш железный посланец мог призвать на помощь человека, когда происходило нечто совсем уж непредвиденное. Итак, во время исследования внешних планет подобные устройства не были ни целиком автоматизированными, ни целиком контролируемыми, - ни целиком соответствующими требованиям - поначалу.
- Ладно, - сказал он. - А следующий шаг?
- Следующий шаг не был шагом в полном смысле этого слова с точки зрения техники телеуправления. Этому была причиной экономика. Кошельки развязались, и мы получили возможность послать туда своих людей. Мы высадили их там, где смогли, послали телеуправляемые манипуляторы и операторов для них на орбитальные станции. Все, как в прежние времена.
Проблема запаздывания сигнала отпала, потому что оператор был рядом и снова успешно справлялся со всем. Пожалуй, если хотите, вы могли бы расценить это как возвращение к прежним методам. Именно так мы по-прежнему зачастую и поступаем - в тех случаях, когда это необходимо.
Он покачал головой.
- Вы что-то пропустили между компьютерами и увеличившимся бюджетом.
Я кивнул.
- Несколько штучек было испытано на протяжении этого периода, но ни одна из них не оказалась столь же эффективной, как то, что мы уже имели от партнерства человека и компьютера с телеуправлением.
- Там был один проект, - уточнил он, - попытка обойти неприятности, связанные с задержкой сигнала благодаря посылке компьютера с телеуправлением как части механизма. Только компьютер не был в полном смысле слова компьютером, а механизм телеуправления не был просто механизмом телеуправления. Вы знаете о той попытке, о которой я вас спрашиваю?
Я закурил, обдумывая это, а затем ответил:
- Думаю, вы имеете в виду Палача.
- Верно, и это как раз то, о чем я меньше всего знаю. Можете ли вы объяснить мне, как он работает?
- В конце концов он попал в катастрофу, - заметил я.
- Но поначалу он работал.
- Очевидно. Но только в легких условиях, на Ио. Он испортился позднее и был списан как потерпевший аварию. Рискованное предприятие - это была с самого начала чересчур честолюбивая затея. Что, казалось, и должно было случиться тогда, когда человек получает благоприятную возможность для соединения авангардных проектов, тех, что все еще находятся в стадии исследовательских разработок, с совершенно новым оборудованием.
Теоретически все это казалось совмещающимся настолько прекрасно, что они уступили искушению и объединили слишком много нового. Начало было хорошим, но конец - плачевным.
- Но что включала в себя эта штука?
- Господи! Чего только не было! Компьютер, который был не совсем компьютером... Ладно, начнем вот с чего. В последнем столетии три инженера из Висконсинского университета - Нордман, Перментир и Скотт совершенствовали изобретение,известноекаксверхпроводимый туннельно-соединенный нейристор. Две крохотных полоски металла с тонким изолятором между ними. В сверхохлажденном состоянии он пропускает электрические импульсы без сопротивления. Окружите их магнитным материалом, сведите воедино множество их - биллионы, и что вы получите?
Он покачал головой.
- Ну, что касается этой штуки, то была получена такая ситуация, когда совершенно невозможно было составить схему и учесть все соединения и связи, которые могли быть образованы. Чем не точное подобие мозга? Итак, теоретизировали они, вы даже не пытаетесь механически отладить такой прибор. Вы просто накачиваете туда сведения и позволяете искусственному мозгу устанавливать свои собственные связи, которые он сможет посредством намагничивающегося материала, становящегося все более намагниченным каждый раз, когда ток проходит через него, разрывая таким образом сопротивление.
Искусственный мозг создает свои собственные цепочки способом, аналогичным функционирующему живому мозгу, когда тот что-то изучает.
В случае с Палачом они использовали устройство, очень напоминающее нечто подобное, и им пришлось упаковать более десяти биллионов ячеек нейристорного типа в очень маленьком пространстве - около кубического фута. Они стремились к этой магической цифре, потому что это приблизительно соответствует количеству нервных клеток в человеческом мозге. Вот именно это я и имел в виду, говоря, что это был не совсем компьютер. Они действительно работали над проблемой создания искусственного интеллекта - неважно, как они называли его.
- Если эта штука располагала своим собственным мозгом - компьютерным ли, квазичеловеческим ли - тогда это скорее робот, а не манипулятор, верно?
- И да, и нет, и может быть, - ответил я. - Она начала свое существование как манипулятор, работавший здесь, на Земле - на океанском дне, в пустыне, в горах, и это было частью его программирования. Я полагаю, вы могли бы назвать это также его обучением - или воспитанием.
Возможно, что это даже более подходящее слово. Все это было обучением тому, как вести разведку в сложных условиях и отдавать отчет. И когда Палач овладеет этим, его создатели теоретически могут направить его туда, в небеса, без каких-либо управляющих цепей и позволить ему сообщать о его собственных открытиях.
- И с этого момента такую машину считали бы роботом?
- Робот - это машина, которая выполняет некоторые операции в соответствии с инструкциями, заложенными в программу. Палач же принимал свои собственные, самостоятельные решения, понимаете? И я подозреваю, что, попытавшись произвести на свет нечто такое, что близко к человеческому мозгу по структуре и функциям, по-видимому, неизбежно в его моделировании будет закладываться случайность. Это не было машиной, следующей заданной программе. Палач был слишком сложен для этого. Возможно, потому он и погиб.
Дон усмехнулся.
- Неизбежное следствие получения свободы воли?
- Нет. Я уже говорил, что они навалили много всякой всячины. Все, что казалось им насколько-либо подходящим, покупалось и пихалось туда.
Например, возникла некая идейка у психофизиков, они предложили ее испытать - и ее использовали в Палаче. Очевидно. Палач представлял собой изобретение в области связи. Фактически ему передавались все чувства и ощущения его операторов.
- Абсолютно все?
- По-видимому, так, с небольшими ограничениями. Все, что закладывалось в первичные цепи манипулятора, было порождением индукционных полей в мозгу оператора. Машина воспринимала и усиливала образцы электрической деятельности, поступавшие внутрь Палача - можно сказать, в его "мозг", а затем все проходило через сложный модулятор и вливалось в индукционное поле в мозгу оператора - это я перехожу из своей области в ту, которой занимались Вебер и Фечнер - но невроны имели порог, выше которого они возбуждались, а ниже - нет. Там было каких-то сорок тысяч невронов, сведенных в коробке для мозга и таким образом, что каждый из них имел несколько сотен связей с другими вокруг него. В любую секунду часть из них могла находиться ниже порога возбуждения, в то время, как другие были в положении, которое сэр Джон Экклес в свое время охарактеризовал как "равновесие в критической точке" - готовность к возбуждению. И стоило лишь одному из них перешагнуть порог возбудимости, как это тотчас же влияло на разряд в сотнях и тысячах других - точнее, за 12 миллисекунд.
Пульсирующее поле обеспечивало такой толчок достаточно убедительно, чтобы подсказать оператору, что такое пришло в голову Палачу. И при недостатке вариантов у Палача должна была быть его собственная встроенная версия подобной штуки. И родилась также идея, что это может произвести очеловечивание машины тем или иным образом, так что она будет полнее оценивать важность своей работы - приобретет нечто вроде лояльности, если можно так выразиться.
- Вы думаете, это каким-то образом содействовало в неизвестной сейчас нам ситуации? Если вам нужна догадка - я отвечу утвердительно. Но это лишь предположение.
- Угу, - сказал он. - А каковы были его физические возможности?
- Антропоморфная конструкция, - пояснил я. - Как потому, что по происхождению своему он был манипулятором с телеуправлением, так и по психологическим причинам, о которых я только что упоминал. Он мог пилотировать свой собственный маленький космический корабль. Конечно, там не было системы жизнеобеспечения. Оба, и Палач, и его корабль, были снабжены силовыми водородными агрегатами, так что топливо проблемой не было. Самовосстанавливающийся. С возможностью выполнения огромного разнообразия утонченных текстов и измерений, проведения наблюдений, формулирования записей-сообщений, изучения новых материалов, отправки отчетов по радио о своих находках в Центр управления полетами. Возможность функционировать практически в любых условиях. В действительности он нуждался в меньшей энергии для работы на внешних планетах - охлаждающие агрегаты не перегружались, поддерживая его мозг, расположенный в туловище, в сверхохлажденном состоянии.
- Насколько он силен?

Предыдущая страница 18 Следующая страница


19 Роджер Желязны

- Не помню всех данных. Может, в дюжину раз мощнее человека в таких упражнениях, как подъем груза или толчок.
- Он произвел для нас разведку на Ио и принимался за Европу?
- Да.
- Затем он начал вести себя неуверенно - тогда мы думали, что это вызвано изучением планеты?
- Верно, - ответил я.
- Он отказался подчиниться прямому приказу исследовать Каллисто и затем направился к Урану.
- Да. Прошло несколько лет с тех пор, как я читал сообщения...
- И без того плохое функционирование его стало еще хуже. Долгие периоды молчания разнообразились искаженными передачами. Теперь, когда я больше узнал о его природе, мне кажется, что это походило на предсмертный бред.
- Это представляется вероятным.
- Но на некоторое время он снова пришел в себя. Он высадился на Титании и начал посылать нам нечто, весьма похожее на сообщения исследователя. Правда, это продолжалось лишь короткое время. Он снова принял неразумное решение, означавшее, что он собирается высадиться на Уране, и, похоже, так и сделал. Больше мы не слышали о нем ничего. Теперь, когда я знаю об этом приспособлении для чтения мыслей, я понимаю, почему психиатры из Центра управления были настолько уверены, что Палач никогда больше не заработает.
- Об этой части его путешествия я не знал.
- Зато я знаю.
Я пожал плечами.
- В любом случае это было дюжину лет назад, - сказал я, - и, как я уже говорил, прошло много времени после того, как я что-либо читал об этом.
- Корабль Палача затонул - или, может, это выглядело приземлением - в Мексиканском заливе пару дней назад.
Я только и смог, что выпучить глаза.
- Корабль был пуст, - продолжал Дон, - когда поисковая партия в конце концов обнаружила его.
- Ничего не понимаю.
- Вчера утром, - продолжал он, - владелец ресторана Мэнни Барнс был найден забитым до смерти в собственной конторе в Мейсон Сент-Мишеле, Нью-Орлеан.
- И все равно не понимаю...
- Мэнни Барнс был одним из четырех операторов, которые программировали... простите, "учили" Палача.
Молчание затягивалось.
- Случайное совпадение? - спросил я наконец.
- Мой клиент так не считает.
- А кто ваш клиент?
- Один из трех оставшихся членов этой группы операторов. Он убежден, что Палач вернулся на Землю затем, чтобы расправиться со своими прежними операторами.
- Он известил о своих опасениях своих прежних нанимателей?
- Нет.
- Почему?
- Потому что тогда потребовалось бы назвать причину его страха.
- А это было...
- Он не объяснил ее и мне.
- А каким тогда образом мы должны выполнить эту работу, по его мнению?
- Он сказал мне, что рассчитывает наметить свой собственный план. Он хотел, чтобы было сделано две вещи, и ни одна из них не требовала полного изложения всей истории. Он желал, чтобы его обеспечили надежными телохранителями и он желал обнаружить Палача, чтобы избавиться от него. О первой части я уже позаботился.
- И вы хотите, чтобы я взялся за вторую?
- Верно. Вы укрепили меня во мнении, что вы именно тот человек, который предназначен для этой работы.
- Я вижу. А вы понимаете, что если эта штука действительно обладает разумом, то все это будет смахивать на убийство? Если же это не так, конечно, то тогда остается только уничтожение дорогостоящего имущества, находящегося в собственности правительства.
- Как вы это оцениваете?
- Я оцениваю это как работу, - ответил я.
- И вы беретесь за нее?
- Мне нужно побольше фактов для того, чтобы принять решение. Например - кто ваш клиент? Кто эти другие операторы? Где они живут? Что они делают?
Что...
Он поднял руку.
- По первому вопросу, - ответил он. - Почтенный Джесси Брокден, сенатор от Висконсина - это наш клиент. Сведения, конечно, секретные, как и все другие.
Я кивнул.
- Я помню его, он был связан с космической программой перед тем, как ушел в политику. Хотя подробностей я не знаю. Но ему было настолько легко получить защиту от правительственных организаций...
- Для получения ее он, очевидно, должен был сказать нечто такое, о чем не желал бы говорить. Возможно, это нанесло бы урон его карьере. Я точно не знаю. Он не хотел этого. Он выбрал нас.
Я снова кивнул.
- А как насчет других? Они тоже выбрали нас?
- Совсем наоборот. Они даже вообще не поддержали предположение Брокдена. Они, похоже, сочли, что у сенатора это что-то вроде паранойи.
- Насколько хорошо они знали друг друга в последнее время?
- Жили в различных частях страны и годами не виделись. Хотя случайные встречи и были.
- Весьма слабые основания для подобного диагноза.
- Один из них - психиатр.
- Ого! Который?
- Лейла Закери - так ее звать. Живет в Сент-Луисе. Работает там же, в госпитале.
- Никто из них не обращался к властям - федеральным или местным?
- Верно. Брокден вышел на контакт после того, как узнал о Палаче. Он был тогда в Вашингтоне. Отправил известие о возвращении его и затребовал сообщение об убийстве. Он попробовал разыскать всех своих бывших сослуживцев, узнал в процессе поисков о Барнсе, вышел на меня, а затем попытался уговорить остальных отдаться под мою защиту. Но они не согласились. Когда я разговаривал с доктором Закери, она указала мне очень вежливо - что Брокден очень больной человек.
- Что у него?
- Рак. Поражен позвоночник. Это уже неизлечимо, когда рак поражает его и внедряется внутрь. Он даже сказал мне - как-то так выразился - что ему необходимо протянуть где-то месяцев шесть, чтобы закончить доработку очень важной части законодательства - нового уголовного реабилитационного акта - и я допускаю, что это выглядело идеей параноика. Но черт бы меня побрал, кто бы не свихнулся в такой обстановке? Доктор Закери, например, все это расценила именно так, хотя и не связывала убийство Барнса с Палачом. Она считает, что это был вульгарный грабитель, которого вспугнули - и он, естественно, перепугался и убил хозяина.
- Значит, она не боится Палача?
- Она сказала, что ей-то куда больше известно о психике Палача, чем кому бы то ни было, и она поэтому не особенно беспокоится.
- А как насчет другого оператора?
- Он сказал, что доктор Закери может превосходно разбираться в психике Палача, и что сам он больше всех знает о мозге этого существа и что совсем не беспокоится.
- Кого вы имеете в виду?
- Дэвид Фентрис - инженер-консультант в области электроники и кибернетики. Он действительно немало потрудился при создании Палача.
Я встал и сходил за кофейником. Не то, чтобы я страшно захотел опрокинуть чашечку как раз сейчас. Но я услышал знакомое имя: мне пришлось в свое время поработать с Дэвидом Фентрисом. И он некоторое время участвовал в космической программе.
Около пятнадцати лет тому назад Дэйв был связан с проектом Центрального банка данных - именно тогда мы и познакомились. И хотя у многих из нас заметно изменялись взгляды на свою работу по мере того, как мы добивались все большего и большего прогресса, Дэйв все оставался по-прежнему неукротимым энтузиастом. Жилистый, с седыми коротко подстриженными волосами, сероглазый, в очках с роговой оправой и тяжелыми стеклами, постоянно колеблющийся между рассеянностью и взведенностью, стремительностью, он имел привычку выражаться полусформулированными мыслями на бегу, так что вы могли начать думать о нем, как о представителе той породы людей, которые добрались до поста с небольшой властью за счет подкупа и интриг. Тем не менее, если вы подольше присматривались к нему, мнение ваше изменилось бы - он умел прогонять рассеянность и жестко брать себя в руки. К тому времени, когда он заканчивал дело, вы весьма недоумевали, как это не смогли разглядеть всего этого давным-давно и почему парень вроде него до сих пор находится на такой незначительной должности. А еще позже вас могло поразить то, каким печальным кажется он в то время, когда не пылает энтузиазмом насчет чего-нибудь. Сила духа его была чересчур высока для небольших проектов, в то время как значительные предприятия нуждались в ком-то более хладнокровном. Так что меня не удивило, что выше консультанта он так и не поднялся.
Больше всего меня занимало теперь, конечно, то, помнит ли он меня.
Правда, внешне я изменился, личность стала более зрелой (во всяком случае, я на это надеялся), поменялись и привычки. Но хватит ли этих перемен, если в ходе расследования придется столкнуться с ним? Мозг, прятавшийся за очками в роговой оправе, был способен много чего сделать даже с более ничтожными данными.
- Где он живет? - спросил я.
- В Мемфисе... А в чем дело?
- Просто пытаюсь выстроить географическую карту, - пояснил я.
- А сенатор Брокден в Вашингтоне?
- Нет. Он вернулся в Висконсин и сейчас забился в берлогу в северной части штата. С ним четверо моих парней.
- Понятно.
Я сварил еще кофе и уселся снова. Мне вообще не нравилось это дело, и я решил не браться за него. Хотя мне и не нравилась необходимость сказать Дону решительное "нет". Его поручения стали важной частью моей жизни, а это было не просто работой для ног. Оно было для него, очевидно, важным, и Дону хотелось, чтобы я взялся за него. Я решил поискать лазейку, найти какой-нибудь способ свести дело к какому-то подобию работы телохранителя в процессе развития расследования.
- Кажется весьма своеобразным, - заметил я, - что Брокден единственный, кто боится своего детища.
- Да.
- ...И что он не называет причин этого.
- Верно.
- Плюс его состояние и то, что доктор сказал о влиянии его состояния на его разум.
- У меня нет сомнений, что он невротик, - сказал Дон. - Погляди на это.
Он дотянулся до пальто и вытащил пачку бумаг. Порывшись в них, он извлек единственный лист, который предал мне.
Это был обрывок бланка Конгресса, судя по тексту сверху, а на нем было нацарапано послание.
"Дон, - гласило послание, - мне нужно увидеть тебя. Чудовище Франкенштейна только что вернулось оттуда, куда мы загнали его, и оно ищет меня. Будь проклята вселенная, пытающаяся замучить меня! Позвони мне между 8 и 10. Джесс".
Я кивнул, протянул было лист назад, но затем придвинул снова. Сатана тебя побери!
Я отхлебнул кофе. Мне казалось, что я давным-давно поджидал подобное дело, но я отметил и кое-что из того, что непосредственно обеспокоили меня. С краю, где обычно бывают такие пометки, я увидел, что Джесси Брокден был в комитете по наблюдению за программой Центрального банка данных. Я вспомнил, что комитет этот был создан для разработки серии рекомендаций по совершенствованию работы Банка. Прямо сейчас, без подготовки, я не помнил позицию Брокдена по какому-либо спорному вопросу, в обсуждении которого он участвовал, но - о, черт! Просто это было слишком серьезным, чтобы его можно было изменить, и, существенно, сейчас. Но Центральный банк был единственным реальным чудовищем Франкенштейна, которое меня беспокоило, и там всегда была возможность... С другой стороны... вот черт, опять! Что, если я позволю ему погибнуть, когда мог бы спасти, и он был бы тем, кто?..
Я еще отхлебнул кофе. Закурил новую сигарету.
Должен был быть способ выполнить это задание так, чтобы Дэйв даже близко не был замешан. Я мог бы перво-наперво переговорить с Лейлой Закери, поглубже копнуть убийство Барнса, собрать самые последние известия о развитии всех дел, побольше разнюхать о корабле в Заливе... Я бы сумел добиться кое-чего, даже если бы это кое-что было опровержением теории Брокдена, и без того, чтобы наши с Дэйвом тропки пересеклись.
- Все, что есть на Палача? - спросил я.
- Здесь, справа.
Он положил данные наверх.
- Полицейский отчет об убийстве Барнса?
- Здесь.
- Адреса всех, кто замешан в деле и некоторые подробности о них?
- Здесь.
- Место или места, где я могу разыскать вас в течение нескольких следующих дней - в любой час? В этом деле может потребоваться координация некоторых действий.
Он улыбнулся и достал ручку.
- Рад побывать у вас на борту, - сказал он.
Я протянул руку и постучал по барометру. Затем тряхнул головой.

***

Звонок разбудил меня. Рефлекторно перенесясь через комнату, я включил звук.
- Да?
- Мистер Донни? Восемь часов.
- Спасибо.
Я повалился в кресло. Меня можно охарактеризовать как человека с поздним зажиганием. Каждое утро я раскачивался понемногу. Основные желания медленно потекли по серому веществу. Медленно я протянул свою лапу и щелкнул когтями по паре номеров. Потом прокаркал заказ - завтрак и побольше кофе - обладательнице ответившего мне приятного голоса. Получасом позже я уже мог рычать. Затем вышел, покачиваясь, в то место, где течет вода, чтобы обновить свои контакты.
Несмотря на то, что в крови гуляло нормальное количество адреналина и сахара, я почти не спал предыдущей ночью. Я закрыл лавочку после ухода Дона, набил карманы всем, в чем может появиться острая нужда, покинул "Протей", отправился в аэропорт и сел в самолет, который унес меня в Сент-Луис в спокойные часы темноты. Я не спал во время полета, размышляя о деле, о той задаче, решить которую я прибыл к Лейле Закери. По прилету я устроился в мотель аэропорта, оставил записку с просьбой разбудить меня в определенный час и провалился в сон.
Пока я ел, я пересмотрел записи, которые дал мне Дон.
Лейла Закери в настоящее время была одинока, разведясь со своим вторым мужем чуть менее двух лет назад; ей сорок шесть, живет она в квартире вблизи госпиталя, в котором работает. К досье было прикреплено фото давности этак десятилетней, и, судя по всему, Лейла была светлоглазой брюнеткой, комплекцией где-то между полнотой и толщиной, с фантастическими стеклами, оседлавшими вздернутый нос. Она опубликовала немало книг и статей с заголовками о всяких умопомешательствах, функциях, трудах, социальных контекстах и так далее.
У меня не было времени на то, чтобы действовать своим обычным методом, становясь полностью новой личностью, существование которой подтверждает вся его история в Центральном банке данных. Только имя и легенда - и все. Хотя на этот раз не казалось необходимым даже это. На этот раз разумным подходом казалось нечто приближенное к настоящей правдивой истории.
Я воспользовался общественным транспортом, чтобы добраться до ее дома. Я не стал предварительно звонить, потому что отказать во встрече голосу в телефонной трубке куда проще, чем пришедшему человеку.
Если верить написанному, сегодня был один из тех дней, по которым она принимала на дому амбулаторных больных. По-видимому, ее задумкой было помочь пациенту избежать неприятия образа учреждения и не допустить ощущения стыда превращением приема у доктора, в нечто более похожее на обычный визит. Я не хотел отнимать у нее слишком много времени - я решил, что Дон мог бы заплатить за это, как за прием, если дело дойдет до этого и был уверен, что мой визит был спланирован так, чтобы она могла, так сказать, перевести дыхание.
Я едва нашел ее имя и номер квартиры среди кнопок в фойе здания, когда пожилая женщина прошла позади меня и отперла дверь. Она оглянулась на меня и придержала ее открытой, так что я вошел без звонка. Неплохо.
Я поднялся на лифте, нашел дверь Лейлы и постучал. Я уже приготовился стучать еще раз, когда дверь приоткрылась.
- Да? - спросила хозяйка, и я пересмотрел свою оценку насчет возраста фотографии. Она выглядела почти как на снимке. - Доктор Закери, - сказал я, - меня зовут Донни. Вы можете прояснить вопрос, с которым я пришел.
- А что за вопрос?
- Он касается некоего изобретения, прозванного Палачом.
Она вздохнула и слегка поморщилась. Пальцы ее стиснули дверь.
- Я проделал длинный путь, но много времени у вас не отниму. У меня лишь несколько вопросов, которые я хотел бы вам задать.
- Вы работаете на правительство?
- Нет.
- Вас нанял Брокден?
- Нет. Я нечто иное.
- Ладно, - сказала она. - Сейчас у меня идет групповой сеанс. Это займет еще, возможно, с полчаса. Если вы подождете внизу, я дам вам знать сразу же, как только он закончится. Тогда мы сможем переговорить.
- Договорились, - сказал я. - Спасибо.
Она кивнула и закрыла дверь. Я отыскал лестницу и пошагал вниз.
Выкурив сигарету, я решил, что дьявол-таки подбирает работу для лодырей и поблагодарил его за предложение. Я снова прогулялся к дверям.

Предыдущая страница 19 Следующая страница


Имя мне — легион 20

Через стекло я прочитал фамилии нескольких жителей пятого этажа.
Поднявшись, я постучал в одну из дверей. Перед тем, как ее открыли, я достал записную книжку и встал на видное место.
- Да? - коротко, но с любопытством.
- Меня звать Стефен Фостер, миссис Глантз. Я провожу исследование по заказу Североамериканской Лиги потребителей. Я бы заплатил вам за пару минут вашего времени, во время которых вы ответите на несколько вопросов о продуктах, которыми вы пользуетесь.
- Как это... а, заплатите мне?
- Да, мадам, десять долларов. Около дюжины вопросов. Это займет не больше пары минут.
- Ладно, - она открыла дверь пошире. - Может, пройдете?
- Нет, спасибо. Это совсем ненадолго - не успеешь зайти, уже и выходить надо. Первый вопрос касается стирального порошка...
Десятью минутами позже я спустился обратно в вестибюль, добавив три червонца к списку расходов, который я вел. Когда ситуация полна непредсказуемого и мне приходится импровизировать, то приходится предусматривать столько непредвиденных ситуаций, сколько сумею.
Еще через четверть часа - или около того - двери лифта скользнули и выгрузили трех парней - двух молодых и одного средних лет, небрежно одетых и над чем-то хихикавших.
Здоровяк, тот, что был поближе ко мне, подошел и кивнул:
- Это ты тот парень, который ждет, чтобы увидеться с доктором Закери?
- Верно.
- Она велела передать, чтобы ты поднимался.
- Спасибо.
Я снова встал и вернулся к ее двери. Лейла открыла на мой стук, кивнула, приглашая войти, и усадила в удобное кресло на дальнем конце жилой комнаты.
- Чашечку кофе? - спросила она. - Свежего? Я приготовила больше, чем смогу выпить.
- Это было бы прекрасно. Спасибо.
Чуть позже она внесла пару чашек кофе, одну вручила мне, а сама уселась на софу слева.
- Вы заинтриговали меня, - призналась она. - Рассказывайте.
- Ладно. Мне сказали, что манипулятор, известный как Палач, возможно, обладающий теперь разумом - искусственным разумом, вернулся на землю...
- Гипотетически, - заметила она. - Тем не менее вы знаете нечто, чего не знала я. Мне сказали, что корабль Палача вернулся и затонул в Заливе. И никаких свидетельств в пользу того, что на корабле кто-то был.
- Хотя это кажется вполне разумным - что там был некто.
- Не менее мне может показаться, что Палач послал корабль к известной ему точке встречи много лет назад, и что эта точка была лишь недавно достигнута кораблем. А может быть, его направляли не сюда, но из-за сбоя в программе он прибыл на Землю.
- Для чего же ему отправлять корабль, а самому оставаться без средств сообщения?
- Прежде, чем я отвечу на этот вопрос, - заявила она, - я хотела бы знать, каким боком это касается вас. Пресса?
- Нет, - сказал я. - Я пишу о науке. Новинки техники, популяризация и все такое прочее. Но в этот раз меня не интересует публикация. Меня наняли подготовить обзор психологического склада Палача.
- Для кого?
- Частное расследование. Наниматели хотят знать, что может повлиять на его мышление, как он вероятнее всего поведет себя - если он действительно вернулся. У меня есть немало домашних заготовок и я обнаружил, что его синтетическая личность может представлять собой смесь умов четырех его операторов. Итак, напрашивались личные контакты - собрать ваши мнения о том, на что он может походить. По очевидным причинам я пришел к вам первой.
Она кивнула.
- Со мной недавно говорил мистер Вэлш. Он работает на сенатора Брокдена.
- Да? Я никогда не вдавался в дела работодателей сверх того, о чем они просили меня сделать. Сенатор Брокден тоже в моем списке, следом за Дэвидом Фентрисом.
- Вам сообщили о Мэнни Барнсе?
- Да. Бедняга.
- Очевидно, именно это и повлияло на Джесси. Он - как бы мне это выразить - он цепляется за жизнь изо всех сил, пытаясь закончить огромное количество дел за то время, что ему осталось. Каждая секунда важна для него. Он чувствует, как старуха в белом саване уже дышит ему в затылок...
И тут корабль возвращается и один из нас погибает. Из того, что нам известно о Палаче, последнее, что мы слышали - он повел себя, как будто спятил. Джесси усмотрел во всем этом какую-то взаимосвязь и отсюда понятно его состояние страха. Здесь нет ничего дурного, пусть позабавится, если это не мешает ему работать.
- Но вы не ощущаете угрозы?
- Нет. Именно я была последней наставницей Палача прежде чем нашу связь прервали и я смогла потом понять, что случилось. Первое, что он освоил - это организация восприятия и двигательная активность. Большая часть всего остального получена им из сознания операторов. Но эти сведения были слишком искажены, чтобы уже с самого начала означать слишком много представьте себе ребенка, зазубрившего Геттисбергское обращение. Оно сидит у него в голове - и все. Тем не менее, оно может стать для него и интересным, и важным. Постигнутое, оно сможет даже вдохновить его на действия. Конечно, вначале потребуется, чтобы ребенок подрос. Теперь представьте себе ребенка с огромным количеством сталкивающихся образов позиций, склонностей, воспоминаний - ни одно из которых не действовало на него все то время, пока он остается ребенком. Добавьте ему чуть-чуть зрелости (только не забывайте, что образцы ему дадены четырьмя разными личностями), и каждый образец при этом куда более мощен, чем слова самого умелого агитатора, несущие, как это всегда бывает, заряд своих собственных чувств. Попытайтесь вообразить себе конфликты, противоречия, порождаемые столкновением взглядов четырех людей...
- А почему об этом не подумали раньше? - спросил я.
- Ах, - сказала она, улыбнувшись, - полностью чувствительность нейристорного мозга поначалу и не оценили. Предполагалось, что операторы просто механически добавляют и добавляют сведения, и это все продолжается до тех пор, пока не создастся некая критическая масса - то есть пока не образуется соответствующая картина мира или его модель, могущая в дальнейшем служить своеобразной точкой отсчета, исходным пунктом для саморазвития разума Палача. И он, похоже, начисто опроверг реальность такого способа.
А вот что, тем не менее, действительно имело место - так это феноменальное значение импритинга, "запечатлевания". Запечатлелись личностные характеристики операторов, их отношение к тем или иным ситуациям. Они не вступили немедленно в действие и потому не были сразу обнаружены. Они находились скрытыми до тех пор, пока мозг не развился в достаточной степени, чтобы понять их. А потом было слишком поздно. Палач неожиданно получил четыре дополнительных личности и был не в состоянии координировать их. Когда он попытался разделить их, это ввергло его в нечто вроде шизофрении, а когда решил объединить, привело к кататонии. Он метался между двумя этими вариантами гибели. Именно тогда он и замолчал. Я чувствовала, что он испытывал нечто вроде приступа эпилепсии.
Возбудившиеся хаотические токи в этом магнитном материале могли стереть его разум, что повлекло бы в конечном счете нечто эквивалентное смерти или идиотизму.
- Я понял вашу мысль, - заметил я. - Теперь, если продолжать ее, я вижу только такие альтернативы: или успешная интеграция всех этих материалов, или действия металлического шизофреника. Что вы думаете о его поведении - как он будет себя вести, если один из этих вариантов окажется возможным?
- Хорошо, - согласилась она. - Как я только что сказала, полагаю, были какие-то физические ограничения для сохранения множественности личностных структур на очень длительный период времени. Тем не менее, если бы это и было так, личность эта стала бы продолжением его собственной плюс копии четырех операторских - по крайней мере, временно. Ситуация в корне отличалась бы от той, в которую мог попасть человек-шизофреник того же типа, в том, что добавочные личности были бы точными отражениями подлинных личностей, а не ставшим независимым самовозбуждающимся комплексом. Они могли продолжать развиваться, они могли дегенерировать, они могли конфликтовать вплоть до точки разрушения или коренного изменения любого из них или всех их вместе взятых. Другими словами, невозможно предсказать, как это было в действительности и кто получился в результате.
- Можно рискованное предположение?
- Давайте.
- После длительных неприятностей Палач справился с этими личностями.
Он отстоял свои права. Он отбил атаку квартета демонов, который терзал его, и приобрел в процессе обороны всепоглощающую ненависть к реальным индивидуумам, ответственным за эти его мучения. Полностью освободиться, отомстить, добиться своего полного очищения - и он решил отыскать своих операторов и уничтожить их.
Она улыбнулась.
- Вы спутали два предположения - обычную шизофрению и способность преодолеть ее и стать полностью независимым и автономным. Это равные ситуации - неважно, какие связи вы между ними усматриваете.
- Ладно, согласен. Но все же - как насчет моих заключений?
- Вы говорите: если он превозможет все это, он возненавидит нас. Это напоминает мне не совсем честную попытку вызвать дух Зигмунда Фрейда: Эдип и Электра в одном лице, уничтожение их родителей - творцов всех их напряжений, тревог, воспламеняющих их впечатлительные сердца вместе с молодостью и беззащитностью. Как бы это назвать?..
- Гермацисов комплекс? - предположил я.
- Гермацисов?
- Гермафродит был объединен в одно тело с нимфой Салмацис. Я произвел нечто подобное с их именами. Чтобы намекнуть на наличие четырех родителей, против которых возмущено дитя.
- Остроумно, - согласилась она, улыбаясь. - Даже если бы свободные искусства не давали ничего больше, они обеспечили бы великолепными метафорами всех исследователей. Но это недопустимо, это чрезмерно антропоморфно. Вам хочется знать мое мнение. Ладно. Если Палач и осилил это, то случилось это только благодаря отличиям нейристорного мозга от человеческого. Исходя из моего профессионального опыта, могу заверить вас, что человек не смог бы справиться с подобной ситуацией и добиться стабильности. Если бы Палач сделал это, он должен был разрешить все противоречия и конфликты, овладеть ситуацией настолько основательно, что я не верю, что оставшееся могло повлечь такой вид ненависти. Страх, неуверенность - все, что рождает ненависть - должно было быть изучено, систематизировано и превращено в нечто более полезное. Возможно, все это привело бы к чувству отвращения или к желанию независимости и самоутверждения. Я полагаю, это единственная причина для возвращения корабля.
- Следовательно, по вашему мнению, если сегодня Палач представляет собой мыслящую личность, то отношение его к своим бывшим операторам единственное: он не хотел бы иметь с ними больше ничего общего?
- Верно. Как ни жаль вашей гипотезы о Гермацисовом комплексе. Но в таких случаях мы должны оценивать мозг, а не душу. И мы видим два варианта: либо он гибнет от шизофрении, либо успешное решение его проблем совершенно исключает возникновение желания отомстить. Другими словами, беспокоиться не о чем.
Как бы мне это изложить потактичнее? Я решил, что не смогу...
- Все это прекрасно, - сказал я, - настолько, насколько это реально.
Но оттолкнемся одновременно и от чистой психологии, и от чисто физического. Могла ли существовать какая-то особая причина для того, чтобы он жаждал вашей смерти - то есть, я имею в виду простой и старомодный мотив убийства, основанный скорее на событиях, чем на всяких особенностях его мышления или психических отклонениях?
Выражение лица ее было трудно разгадать, но, учитывая характер ее работы, я мог рассчитывать и на меньшее.
- На каких событиях? - спросила она.
- Понятия не имею. Потому и спрашиваю.
Она покачала головой.
- Боюсь, что не знаю.
- Ну, что ж, - сказал я, - я больше не могу придумать, о чем вас еще порасспросить.
- А я не могу придумать, о чем вам еще рассказать.
Я допил кофе и поставил чашку на поднос.
- Тогда благодарю вас, - сказал я, - за ваше время, за кофе. Вы были очень полезны.
Я поднялся. Она тоже.
- Что вы будете делать дальше? - спросила она.
- Я еще не совсем решил, - ответил я. - Хочется подготовить как можно более полное сообщение. Может, вы что-нибудь посоветуете?
- Я полагаю, что тут и изучать больше нечего, я дала вам все факты, которые только можно найти для вашего сообщения.
- Вы полагаете, Дэвид Фентрис не мог бы найти здесь какое-нибудь дополнительное толкование?
Она фыркнула, затем вздохнула.
- Нет, - сказала она. - Я не думаю, чтобы он сказал вам что-нибудь полезное.
- Что вы имеете в виду? То, как вы это сказали...
- Я знаю. Ничего я не имела в виду. Некоторые люди находят утешение в религии. Другие... Вы знаете. Другие в конце жизни платят ненавистью первой ее половине. Они не использовали ее так, как намеревались. Отсюда и своеобразная окраска их мыслей.
- Фанатизм? - спросил я.
- Не обязательно. Неуместное рвение. Нечто вроде мазохизма... Черт побери! Я не могу ни поставить диагноз на расстоянии, ни повлиять на ваше мнение. Забудьте то, о чем я вам сказала. Составьте свое собственное мнение после того, как повстречаетесь с ним.
Она подняла голову, оценивая мою реакцию.
- Ну... - отреагировал я. - Я вообще-то не уверен, что отправлюсь с ним повидаться. Но вы возбудили мое любопытство. Как может религия сказаться на деятельности инженера?
- Я разговаривала с ним после того, как Джесси сообщил нам новость о возвращении корабля. Тогда у меня сложилось впечатление, что он почувствовал, что мы вторглись в сферу Всемогущего Господа попыткой сотворить искусственный разум. То, что наше творение спятило, было единственным подходящим концом - ведь оно представляло собой результат несовершенного человеческого творения. И ему, кажется, показалось вполне возможным, что Палач вернулся для возмездия - как карающая нас рука правосудия.
- О!
Она улыбнулась. Я улыбнулся в ответ.
- Да, - сказала она. - Но, может быть, я просто застала его в дурном настроении. Наверное, вам стоит оценить все это самому.
Что-то толкнуло меня покачать головой - некоторая разница прослеживалась между оценкой его, моими воспоминаниями и замечаниями Дона о том, что Дэйв заметил, что знает мозг Палача и не особенно тревожится.
Где-то среди этих точек зрения лежало нечто, что, как я чувствовал, я должен знать и узнал бы без особого расследования.
Итак, я сказал:
- Ну, думаю, теперь достаточно. Это, так сказать, психологическая сторона изучаемого мною вопроса - не механическая и уж точно не теологическая. Вы очень мне помогли. Еще раз спасибо.
Она шла с улыбкой вплоть до двери.
- Если вас не слишком затруднит, - сказала она, когда я шагнул в коридор, - я бы хотела узнать, чем закончится вся эта история - или любой интересный поворот, касающийся его.
- Моя связь с этим делом закончится, как только я составлю свой отчет, а сейчас я как раз отправлюсь его писать. Конечно, я могу по-прежнему почерпнуть какую-нибудь информацию...
- У вас есть мой номер?
- Нет, но...
У меня он был, но я записал его снова - прямо под ответами ее соседки, касающимися моих исследований по части моющих средств.

***

Двигаясь в намеченном направлении, я для разнообразия размышлял над всеми связями в этом деле. Я направился прямо в аэропорт, нашел самолет, готовящийся к полету в Мемфис, купил билет и последним взошел на борт.
Несколько десятков секунд, возможно, вот и все. И не осталось даже запаса, чтобы освободить номер в мотеле. Неважно. Добрый доктор, вправляющий мозги, убедила меня, что так или иначе Дэвид Фентрис будет следующим, черт бы его побрал. Слишком прочно сидело во мне чувство, что Лейла Закери не рассказала мне всей истории. Я должен был получить возможность пронаблюдать все изменения в этом человеке для себя и попытаться представить, какое отношение они имеют к Палачу. Ибо по многим причинам я мог судить, что отношение к Палачу эти изменения имеют.
Я высадился в холодный, немного облачный полдень, почти сразу же нашел транспорт и направился по адресу конторы Дэйва.
Предгрозовое ощущение прокатилось по моим нервам, когда я пересекал город. Черная стена туч продолжала громоздиться на западе. Позже, когда я оказался перед зданием, в котором делал бизнес Дэйв, первые несколько капель дождя уже ударили в его грязный кирпичный фасад. Потребовалось бы куда больше воды, чтобы освежить это здание или любое другое в округе. Я подумал, что дождю пришлось бы для этого идти куда дольше, чем теперь.
Я стряхнул капли и вошел внутрь.
Вывеска указала мне направление, лифт поднял меня, ноги отыскали дорогу к его двери. Я постучал в нее. Немного погодя я постучал снова и снова подождал. Опять ничего. Тогда я потрогал ее, обнаружил, что она не заперта, толкнул и вошел.
Там была маленькая приемная с зеленой дорожкой. Стол в приемной покрывал слой пыли. Я пересек ее и всмотрелся в пластиковую перегородку позади стола.
Человек сидел спиной ко мне. Я загрохотал костяшками пальцев по перегородке. Человек услышал стук и повернулся ко мне.
- Да?
Наши взгляды встретились. Его глаза по-прежнему обрамляла роговая оправа и они были лишь энергичнее, а линзы - толще, волосы - реже, щеки немного запали.
Колебания воздуха после его вопроса улеглись и ничего в его пристальном взгляде не изменилось, показывая, что он меня узнал. Дэйв нагнулся над пачкой схем. Кривобокий шлем из металла, кварца, фарфора и стекла лежал на ближайшем столе.
- Меня зовут Донни, Джон Донни, - сказал я. - Я ищу Дэвида Фентриса.
- Я Дэвид Фентрис.
- Рад познакомиться с вами, - сказал я, подходя к тому месту, где он стоял. - Я помогаю в расследовании, касающемся проекта, в котором вы когда-то принимали участие...
Он улыбнулся, кивнул и потряс мою руку.
- Палач, конечно. Рад познакомиться с вами, мистер Донни.
- Да, Палач, - сказал я. - Я готовлю отчет..
- И вас интересует мое мнение насчет того, насколько он опасен.
Садитесь, - и он показал на кресло в конце его рабочего стола. - Принести чашку чая?
- Нет, спасибо.
- А я как раз собирался.
- Ну, в таком случае...
Он подошел к скамье.
- Извините, сливок нет.
- Ну и ладно... А как вы узнали, что это касается Палача?
Он усмехнулся и принес мне чашку.
- Потому что Палач вернулся, - ответил он, - и это единственная вещь, с которой я был связан - вот и решил, что этого дело и касается.
- Вы хотите поговорить о нем?
- До определенного предела.
- До какого?

Предыдущая страница 20 Следующая страница


21 Роджер Желязны

- Когда мы приблизимся к нему, я дам вам знать.
- И прекрасно... Насколько он опасен?
- Я бы сказал, что он безопасен, - ответил Дэйв, - если не касается трех персон...
- А раньше - четырех?
- Точно.
- А из-за чего?
- Мы делали нечто такое, чем не должны были заниматься.
- Это было...
- Именно это дело - попытка творения искусственного разума.
- Почему бы вы не должны были делать этого?
- Человек с таким именем, как у вас, мог бы этого и не спрашивать.
Я хихикнул.
- Если бы я был проповедником, - сказал я, - я бы вам сказал, что в Библии нет прямого запрета на это - разве только, что вы молились на него тайком.
Он затряс головой.
- Ничего подобного, это очевидно, это ясно. Времена с тех пор, как была написана Великая Книга, изменились, и вы не должны придерживаться исключительно фундаменталистских подходов в сложные времена. То, о чем я говорю, нечто немного более абстрактное. Разновидность гордыни, не отличающейся от классической - попытка состязания, достижения равенства с Творцом.
- Вы ощущали это - гордыню?
- Да.
- Вы уверены, что это не было только энтузиазмом из-за великолепного, хорошо разработанного проекта?
- О, там было немало всего подобного. Доказательства того же гордыни.
- Я, кажется, вспомнил нечто о человеке, который создан по образу и подобию Творца, и кое-что еще о попытках жить согласно этому. Отсюда, мне, кажется, следует, что упражнение своих способностей в подобного рода занятиях должно быть шагом в правильном направлении - действие в соответствии с идеалом Бога, если вам так нравится.
- Вовсе не так. Человек не может быть настоящим Творцом. Он может только подражать тому, что уже создано. Только Господь способен творить.
- Тогда вам не о чем беспокоиться.
Он нахмурился.
- Нет, - сказал он затем. - Зная это и, по-прежнему, пытаясь творить, мы и проявили свою гордыню.
- Вы действительно так считали, когда работали над Палачом? Или все это пришло к вам на ум после свершившегося?
Он по-прежнему хмурился.
- Я не совсем уверен.
- Тогда мне кажется, что милосердие Господне должно быть склонно простить вам сомнения.
Он выдавил кривую улыбку.
- Неплохо, Джон Донни. Но я чувствую, что правосудие может уже быть на пороге, и что из четырех может не остаться ни одного.
- Тогда вы рассматриваете Палача как ангела мщения?
- Иногда вроде того. Я рассматриваю его как нечто, вернувшееся потребовать правосудия.
- Только для уточнения, - предположил я. - Если бы Палач имел полный доступ к необходимому оборудованию и мог бы сконструировать другой агрегат, такой же, как он сам, вы бы решили, что он виновен той же виной, что и вы?
Дэйв покачал головой.
- Не испытывайте на мне свое остроумие, Донни. Я достаточно далек от фундаменталистов. С другой стороны, я мог бы допустить, что могу ошибиться и что могут иметься и другие причины, по которым дело кончится тем же.
- Такие, как...
- Я говорил вам, что дам знать, когда доберемся до определенного предела. Вот и добрались.
- Ладно, - сказал я. - Но я - нечто вроде банковских стен, знаете ли.
Люди, с которыми я работаю, обеспечивают безопасность других. Они хотят остановить Палача. Я надеялся, что вы расскажете мне немного больше - если не для себя самого, тогда ради других. Они ведь могут и не разделять ваших воззрений, и вы не можете не согласиться, что из-за такого вашего решения дело обернется еще хуже. Отчаяние, между прочим, тоже является грехом, по мнению большинства теологов.
Он вздохнул и дернул себя за нос - все его привычки оставались теми же, что и в давно прошедшие времена.
- А вам что за дело до этого? Кем вы работаете?
- Лично я? Я пишу о науке. Я готовлю отчет об этом изобретении для агентства, которое занимается охраной по найму. И чем лучше мой отчет, тем больше у них шансов.
Некоторое время он молчал, затем сказал:
- Я многое читал в этой области, но ваше имя мне не знакомо.
- Большая часть моих работ касается геохимии и морской биологии, ответил я.
- О! Тогда вы сделали странный выбор, вам не кажется?
- На самом деле - нет. Я гожусь для этого, и босс знает мои способности, уверен, что я справлюсь.
Он глянул через комнату в том направлении, где пачка чертежей закрывала что-то - то, что, как я понял впоследствии, было терминалом.
Ладно. Если он решил проверить мои полномочия, Джону Донни пришел конец.
Это, казалось, черт знает как удивило его, хотя не родится ли у него снова ощущение греха? Должно быть, он подумал, что грешно не верить мне, потому что больше туда не смотрел.
- Давайте пойдем таким путем... - сказал он наконец, и что-то от старого Дэвида Фентриса прозвучало в его голосе, взятом под контроль чувствами. - По той или иной причине я считаю, что Палач хочет уничтожить своих прежних операторов. Если он - представитель Правосудия Господнего, то, все, что бы я ни сделал - неважно. Он преуспеет. Тем не менее, если это не так, то я не буду нуждаться ни в какой внешней защите. Я сотворил свое собственное наказание, и это позволит мне управиться с создавшейся ситуацией тоже самому. Я лично остановлю Палача - прямо здесь - до того, как пострадает еще кто-нибудь.
- Как? - спросил я его.
Он кивнул на сверкающий шлем.
- Вот этим, - ответил он.
- Как? - повторил я.
- Антенны телеуправления Палача по-прежнему не тронуты. Они так и остались его составной частью. Он не может отключить их без того, чтобы не выключиться самому. Если он появится в четверти мили отсюда, этот механизм включится. Он издает громкий звуковой сигнал, а внутри него начинает загораться свет - там, спереди. Затем я надену шлем и приму на себя управление Палачом. Я приведу его сюда и выключу его мозг.
- Как это - выключите?
Он потянулся к схемам, которые рассматривал, когда я вошел.
- Вот. Эта плата неподвижна. Там есть четыре подсистемы, которые необходимо разъединить для выключения. Здесь, здесь здесь и вот здесь.
Он поднял взгляд.
- Вы должны сделать это в соответствующей последовательности или он задаст вам жару, - заметил я. - Вначале вот этот, затем те два. И потом вот этот.
Когда я снова поднял взгляд, серые глаза всматривались в мои.
- Я думал, что вы геохимик или морской биолог.
- На самом деле - ни тем, ни другим я не был, - ответил я. - Я писатель-популяризатор: там клок шерсти, там другой - с миру по нитке - и я занимался кое-чем подобным раньше, когда принимался за работу.
- Я понимаю.
- Почему вы не передали это в космическое агентство? - спросил я, заметая следы. - Системы телеуправления используются и теперь... Наверное, и для Палача.
- Установка демонтирована много лет назад... Я думал, вы работаете на правительственную организацию.
Я покачал головой.
- Извините. Я не хотел вводить вас в заблуждение. Я нанят частным детективным агентством.
- Угу. Значит, тогда это заказ Джесси. Но это не важно. Вы можете сказать ему, что тем или иным способом о Палаче позаботятся.
- Что, если вы ошибаетесь насчет всего сверхъестественного, но совершенно правы в другом? - спросил я. - Предположим, он придет, и вы почувствуете, что он с успехом сопротивляется? Предположим, что следующий в его списке - не вы? Предположим, что он идет сейчас к одному из оставшихся, оставив вас на потом? Если вы так чувствительны к вине и греху, то не кажется ли вам, что вы будете в ответе за эту смерть - если вы могли предотвратить ее, рассказав мне немного больше? Если вас беспокоит только сохранение тайны...
- Нет, - сказал он, - нечего меня ловить, применяя мои принципы к гипотетической ситуации, которая будет играть на руку только вам. Нет, я уверен, что все так и будет. Куда бы Палач не направлялся, следующим, к кому он придет, буду именно я. Если мне не удастся остановить его значит, это не сможет сделать никто другой, и Палач закончит свою работу.
- Почему вы так уверены, что следующий - именно вы?
- Посмотрите на карту, - сказал он. - Палач высадился в заливе. Мэнни жил рядышком, в Новом Орлеане. Естественно, он и стал первым. Палач может двигаться под водой как управляемая торпеда, которая спланирует свой курс, исходя из законов логики - удобнее и незаметнее. Оттуда он отправится вверх - ко мне, в Мемфис. Затем еще дальше, к Лейле, в Сент-Луис, - тогда явно будет на очереди она. И только после этого он повернет в сторону Вашингтона.
Я подумал о сенаторе Брокдене в Висконсине и решил, что добраться до него не составит проблемы. Все они были в пределах досягаемости, если рассматривать это дело с точки зрения путешествия по рекам.
- Но откуда он узнает, где вы находитесь? - поинтересовался я.
- Хороший вопрос, - ответил он. - Он был в состоянии улавливать на некоторой дистанции ощущения волн нашего мозга, передававших ему познания о мире. Я не знаю, на каком расстоянии он может распознать нас сейчас. Он способен сконструировать усилитель, чтобы расширить зону восприятия. Но скорее всего все гораздо проще - я думаю, он наверняка проконсультировался в Центральном банке данных. Там всего навалом - даже данные о реках. Он вполне способен нанести удар когда-нибудь в глухую полночь и исчезнуть.
Наверняка он достаточно хорошо идентифицировал информацию - машины это умеют.
- Тогда мне кажется, что самое лучшее для всех вас - убраться подальше от рек, пока все это дело не закончится. Палач не сможет слоняться вокруг вас по населенной местности без того, чтобы его заметили.
Дэйв покачал головой.
- Он найдет способ. Он дьявольски сообразителен. Набросив одежду и натянув шляпу, он может идти по ночам. Он не нуждается ни в чем, что необходимо человеку. Он может вырыть нору и забиться в нее, чтобы провести там, под землей все светлое время суток. Он может бежать без отдыха всю ночь напролет. Нет места, которого он не смог бы достичь в поразительно короткое время. Нет, я должен ждать его здесь.
- Позвольте мне изложить все настолько четко, насколько смогу, сказал я. - Если вы правы в том, что он - Кара Господня, то я вам скажу, что это отдает богохульством - попытка сдержать его. С другой стороны, если это не так, то я думаю, что вы виновны в том, что не предупредили об опасности других, скрывая информацию, которая могла бы позволить нам обеспечить гораздо большую защиту для них, чем вы способны сами это сделать.
Он рассмеялся.
- Мне всего лишь необходимо научиться жить с этой виной - так же, как они - со своей, - сказал он. - После моей попытки овладеть Палачом они получат все, что заслужили.
- Насколько я помню, "не судите - и судимы не будете", - заметил я. Если, конечно, не хотите впасть в другую разновидность гордыни.
Он перестал улыбаться и принялся внимательно изучать мое лицо.
- Есть нечто знакомое в образе ваших рассуждений, в образе ваших мыслей, - заметил он. - А раньше мы никогда не были знакомы?
- Сомневаюсь. Я бы вспомнил.
Он покачал головой.
- Путь, избранный вами - тревожить души человеческие слабым звоночком колокольчика, - продолжал он. - Вы тревожите меня, сэр.
- Это и был мой замысел.
- Вы остановились здесь, в городе?
- Нет.
- Дайте-ка мне номер, по которому я смогу разыскать вас, ладно? Если у меня появятся какие-либо новые идейки насчет этого дела, я позвоню вам.
- Я желал бы, чтобы вы высказали мне их теперь - если они у вас есть.
- Нет, я немного погожу. Где я смогу найти вас попозже?
Я дал ему название мотеля в Сент-Луисе, где я все еще считался постояльцем. Я мог периодически справляться там о его звонках.
- Ладно, - сказал он, двинулся к перегородке у приемной и встал там.
Я последовал за ним и задержался у двери в коридор.
- И вот еще... - сказал я.
- Да?
- Если он объявится и вы остановите его, вы согласитесь позвонить и известить меня об этом?
- Хорошо.
- Тогда спасибо - и удачи!
Порывисто я протянул ему руку. Он пожал ее и слабо улыбнулся.
- Спасибо, мистер Донни.
Следующий, следующий, следующий, следующий...
Я не мог расшевелить Дона, а Лейла Закери рассказала мне не все, что могла. Еще нет реального смысла обращаться к Дону - до тех пор, пока у меня не будет рассказа поподробнее.
Все это я обдумывал, возвращаясь в аэропорт. Предобеденные часы всегда казались наиболее подходящими для беседы с людьми в любого сорта официальных качествах, так же, как ночь представляется наиболее подходящей для грязной работы. Психологически сложно, но, тем не менее, верно. Мне не нравилось, что остаток дня пройдет впустую, в то время как может найтись кто-нибудь еще, заслуживающий, чтобы с ним потолковать прежде, чем я обращусь к Дону. И я решил, что такой человек есть.
У Мэнни Барнса был брат Фил. Хотел бы я знать, насколько полезной может стать наша беседа. Я мог побывать в Нью-Орлеане в достаточно подходящий час, узнать все, что он захочет рассказать мне, позвонить снова Дону насчет новостей о том, как идут дела, а затем решить, было ли там нечто такое, что я должен осмотреть, имея в виду, например, корабль.
Небо надо мною было серым. Я страстно желал преодолеть это расстояние. И я решился. Ничего лучше на этот момент я придумать не мог.
В аэропорту я быстро взял билет на ближайший рейс.
Когда я спешил на самолет, глаза мои скользнули по полузнакомому лицу человека на эскалаторе. Похоже, рефлекторно мы оба заметили друг друга, потому что он тоже оглянулся и его бровь дернулась в испуге, а взгляд был испытующим. Затем он исчез. Но я так и не вспомнил его. Полузнакомое лицо стало известным феноменом в перенаселенном сообществе, члены которого постоянно перемешиваются и перемещаются. Мне иногда кажется, что это все, что, в конце концов, останется от каждого из нас: штрихи обличий, какие-то пустяки, несколько более живучие, чем другие отпечатанные мельканием тел.
Парень из маленького городка в большом мегаполисе, Томас Вульф давным-давно почувствовал нечто подобное, прежде чем создать новое слово "человекотепло". Это мог быть кто-то из тех, с кем я когда-то мимолетно знакомился, или подобный ему - а то и кто-то, похожий на подобного - у меня было немало обстоятельств и раньше, похожих на это.
И пока я летел под пасмурным небом из Мемфиса, я тщетно размышлял над глубокими дискуссиями прошлых лет насчет искусственного интеллекта или ИИ, как значилось на табличке, прикрепленной к думающей коробке. Когда речь заходит о компьютерах, споры об ИИ кажутся горячее, чем я считаю необходимым, отчасти из-за семантики. Слова "разум", "интеллект" обладают всеми разновидностями избитых ассоциаций нефизического типа. Я полагаю, это возвращает к факту, что ранние дискуссии и предположения, касающиеся этой проблемы, придавали такое звучание, как будто возможность для появления разума всегда присутствовала в ряде механизмов и что правильные действия, верно составленная программа могут вызвать его - стоит лишь их просто-напросто открыть. И когда вы смотрите на эту проблему таким же образом, как и многие другие, у вас начинает нарастать неудобное "дежа вю", - а именно витализм. Философские баталии ХIX столетия были настолько давно, что была забыта и доктрина, которая утверждала, что жизнь вызывается и поддерживается некоей "жизненной первопричиной", совершенно не родственной физическим и химическим силам, и, благодаря ей, жизнь есть самоподдерживающаяся и саморазвивающаяся установка - все это разгромил Дарвин со своими последователями, а теперь она снова рвалась к триумфу после былой победы механистической точки зрения. Витализм снова выполз из щелей, когда с середины прошлого столетия возродились подобные споры вокруг ИИ. Казалось, что Дэйв пал жертвой этих взглядов и уверовал, что помогал создать неосвященный сосуд и наполнил его чем-то, предназначенным только для тех святых вещей, что появились на сцене в первом образе Творения...
С компьютерами было не совсем так плохо, как с Палачом, потому что вы всегда могли утверждать, что неважно как тщательно разработана программа она по существу есть выражение воли программиста, и действия, совершаемые машиной, представляют собой просто функции его разума, а вовсе не самостоятельный разум, осознавший свое существование и проявляющий свою собственную волю. А для санитарного кордона в теории всегда был Гедель с его демонстрируемой правдивой, но механически недоказуемой теоремой.
Но Палач был совершенно иным. Он создавался как искусственный мозг и, во всяком случае, обучался по образу и подобию человека, и, если дальше могло быть принято во внимание нечто вроде витализма, он был в состоянии контакта с человеческим разумом, из которого он мог почерпнуть почти все включая искру, что толкала его на эту дорогу саморазвития - чем она сделала его? Творением своих собственных рук? Раздробленным зеркалом, отражающим раздробленную человеческую природу? Или и то, и другое? Или ни то, ни другое? Я не имел полной уверенности, но хотел бы я знать, сколько из его собственного было действительно его собственным. Он явно приобрел множество новых способностей, но был ли он способен иметь реальные чувства? Мог ли он, например, чувствовать нечто вроде любви? Если нет, то по-прежнему он оставался всего лишь скопищем разных сложных способностей, не вещью со всеми избитыми фразами ассоциаций нефизического вида, которые делали слово "разум" таким колючим вопросом в дискуссии вокруг ИИ; и если он был способен на что-либо, скажем, на нечто вроде любви, и если бы я был Дэйвом, то я бы не чувствовал вины за то, что помог появлению Палача. Я бы ощущал гордость - не гордыню, как он полагал, и еще бы я ощущал смирение.
Хотя, с другой стороны, я не знал, какие бы мысли у меня бродили, потому что я все еще не уверен, не от дьявола ли изощренные умы.
Когда мы приземлились, вечернее небо было ясным. Я прибыл в город прежде, чем солнце зашло окончательно, а перед дверями Филиппа Барнса оказался немногим позже.
На мой звонок открыла девочка лет так семи-восьми. Она смотрела на меня большими карими глазами и не говорила ни слова.
- Я хотел бы поговорить с мистером Барнсом, - сказал я.
Она повернулась и отступила за угол.
Грузный медлительный человек в нижней рубашке, с лысиной на полголовы и очень розовый ввалился в коридор и уставился на меня. В его левой руке была зажата пачка газет.
- Чего вам надо? - спросил он.
- Я насчет вашего брата.
- Э?
- А может, мне можно войти? Это путаное дело.
Он открыл дверь, но вместо того, чтобы впустить меня, вышел сам.
- Потолкуем об этом здесь, - сказал он.
- Ладно. Я только хотел выяснить, говорил ли он когда-нибудь вам о некоем механизме, над которым он когда-то работал - его называли Палачом.

Предыдущая страница 21 Следующая страница


Имя мне — легион 22

- Ты фараон?
- Нет.
- Тогда с чего это тебя заинтересовало?
- Я работаю на частное детективное агентство, пытающееся разобраться в судьбе оборудования, созданного в ходе работы над проектом, в котором участвовал ваш брат. Это оборудование - робот, и он неожиданно появился неподалеку отсюда и очень может быть опасным.
- Покажите-ка какой-нибудь документ.
- Таких не водится.
- А звать тебя как?
- Джон Донни.
- И ты думаешь, что у брата было какое-то краденое оборудование перед его смертью? Дай-ка я скажу тебе кое-что...
- Нет. Не краденое, - возразил я. - И я не думаю, что оно находилось у него.
- Тогда о чем речь?
- Эта штука - ну, она похожа на робота. Из-за кое-какой особой подготовки, которую раньше получил Мэнни, у него появилась способность отыскивать эту штуку. Он мог даже притягивать ее. Я просто хочу выяснить, говорил ли он что-нибудь о ней. Мы пытаемся эту штуку отыскать.
- Мой брат был респектабельным бизнесменом, и мне не нравятся твои обвинения. Особенно то, что я слышу их сразу после похорон. Думаю, мне пора пойти и позвать фараонов, чтобы они задали кое-какие вопросы тебе.
- Минуточку. Полагаю, я сказал вам, что у нас есть кое-какие причины считать, что именно этот механизм мог убить вашего брата?
Розовый цвет лица сменился багровым, скулы неожиданно обрисовались. Я не был подготовлен к тому потоку ругани, что хлынул из него. На минутку мне показалось, что он вот-вот меня ударит. - Погодите-ка секунду, сказал я, когда он переводил дыхание, - что такого я сказал?
- Ты или решил пошутить над смертью, или глупее, чем выглядишь.
- Глупее? А интересно, почему?
Он рванул газеты, которые были в руке, зашуршал ими и нашел заметку, которую сунул мне в нос.
- Потому что мерзавца, который это учинил, схватили. Вот почему!
Я прочитал заметку. Простой, краткий - в несколько строк - последний сегодняшний выпуск. Подозреваемый признался, новые доказательства подтверждают это. Убийца арестован. Это вспугнутый грабитель, который потерял голову и ударил хозяина чересчур сильно, и не один раз. Я перечитал сообщение еще раз.
Я кивнул и протянул газету обратно.
- Видишь, я извиняюсь. Я действительно этого не знал.
- Давай отсюда, - ответил он. - Уматывай.
- Ладно.
- Погоди минутку.
- Что?
- Та маленькая девочка, что отворяла дверь, его дочка.
- Примите мои извинения. Я сожалею.
- Я тоже. Но я уверен, что ее отец не трогал твою проклятую машину.
Я кивнул и зашагал прочь.
Дверь за моей спиной захлопнулась.

***

После обеда я устроился в маленькую гостиницу, заказал выпивку и пошел под душ.
Все мои дела показались вдруг куда менее срочными, чем раньше.
Сенатор Брокден, несомненно, порадуется, услышав, что его первоначальная оценка событий была ошибочной. Лейла Закери показала мне улыбку типа "я же вам говорила", когда я вызвал ее, чтобы сообщить последние новости - то, что, как я чувствовал, я обязан был сделать. Теперь, когда степень угрозы значительно снизилась, Дон мог оставить мне задание позаботиться о роботе, а мог и отменить. Я полагал, все зависело от того, как на это смотрел сенатор. Если необходимость моего участия в этом деле будет менее настоятельной, Дон мог решить, что пора переложить мои обязанности на кого-нибудь из своих, не столь высокооплачиваемых работников. Я слегка присвистнул. Я чувствовал, что даже немного расстроился из-за этого.
Позже, с выпивкой в руке, я помедлил, прежде, чем набрать номер, который он мне оставил, и решил для порядка позвонить в мотель в Сент-Луисе. Просто для очистки совести - а вдруг там есть какая-нибудь весточка, чтобы дополнить мое сообщение.
На экране появилось лицо женщины, его осветила улыбка. Интересно, а всегда ли она улыбается, когда заслышит звонок или этот рефлекс в конце концов исчезнет, когда она уволится? Дежурная улыбка утомляет, мешает жевать резинку, зевать и ковырять в носу.
- Отель аэропорта, - ответила она. - Чем могу быть полезна?
- Это Донни. Поселился в комнате 106, - пояснил я. - Я ушел почти сразу же и хочу узнать, не передавали ли вам что-нибудь для меня.
- Минуточку, - сказала она, покопавшись в чем-то слева. Да, продолжала она, сверившись с бумажкой, которую достала. - Есть одна магнитозапись. Но немного странная. Она не совсем для вас - вы должны передать ее третьему человеку.
- О? И кому?
Она назвала имя, и мне понадобилось все мое самообладание.
- Понятно, - сказал я. - Я позвоню ему попозже и проиграю запись.
Спасибо!
Она еще раз улыбнулась, кивнула на прощание и отключилась.
Итак, Дэйв-таки раскусил меня в конце концов... Кто же еще мог знать этот номер и мое настоящее имя?
Я мог сказать слово-другое и получить то, что он хотел мне передать.
Но я не был уверен, стоит ли ее прокручивать по каналам связи - не осложнит ли это и без того нелегкую мою жизнь. Я хотел лично удостовериться - и чем скорее, тем лучше - что имя мое будет стерто.
Я как следует приложился к бокалу, а тут прибыл и сверток от Дэйва. Я проверил его номер - точнее, их было два - и потратил минут пятнадцать, пытаясь до него дозвониться. Неудачно.
Ладно, прощай Новый Орлеан, прощай, придуманный мир. Я позвонил в аэропорт и забронировал место. Затем я допил все, что осталось, привел себя в порядок, собрал свой маленький багаж и снова покинул гостиницу.
Привет, Центральный...
Во время всех моих ранних полетов в этот день я проводил время, размышляя насчет идеек Тейлхарда Чардина, насчет продолжения эволюции в царстве машин, противопоставляя тезису о неустановленных способностях механизмов, играя в эпистемиологические игры с Палачом в качестве пешки, удивляясь, размышляя, даже надеясь - надеясь, что правда ближе к наиболее приятному, что вернувшийся Палач вполне здоров, что на самом деле убийство Барнса было чем-то таким, что кажется совершенно случайным, что провалившийся эксперимент на самом деле был вполне успешным, в некотором роде - триумфом, новым звеном в цепи бытия... И Лейла не была полностью обескуражена, принимая во внимание возможности этого нейристорного мозга... И теперь меня беспокоили мои собственные дела - самые душевные философские рассуждения, говорят, не очень помогают против зубной боли, если она мучает именно вас.
Соответственно, Палач был отодвинут в сторону и мысли мои были заняты собственными проблемами. Конечно, оставалась возможность, что Палач, и в самом деле, нагрянул в Мемфис, и Дэйв остановил его, а затем послал мне сообщение, как и обещал. Тем не менее, он назвал мое подлинное имя.
Не лишком-то много планов я мог составить до той поры, как получу послание от него. Казалось, не слишком похоже на то, чтобы такой религиозный человек, как Дэйв неожиданно задумал шантаж. С другой стороны, он был таким созданием, которое могло неожиданно загореться какой-либо идеей и нравственность которого уже испытала однажды непредсказуемую перемену. Словом, окончательный вывод сделать было непросто... Его техническая подготовка плюс знание программы Центрального банка данных ставила его в исключительное положение, если бы он пожелал испортить мне всю игру.
Я не любил вспоминать о некоторых вещах, которые мне приходилось делать, чтобы сохранить свое положение призрака в мире живых, мне особенно не хотелось вспоминать о таких поступках в связи с Дэйвом, которого я по-прежнему не только уважал, но и любил. После того, как я решил как следует обдумать проблему сохранения моего прежнего положения чуть попозже, когда появится вся информация, мои думы поплыли своим путем в обычном порядке.
ИменноКарлМаннгеймдавным-давно подметил, что радикально-революционные и прогрессивные мыслители предпочитали употреблять механистические метафоры для описания государства, тогда как другие предпочитали растительные аналогии. Это высказывание его прозвучало значительно раньше того, как кибернетические и экологические движения проторили соответствующие пути в пустоши общественного сознания. Пожалуй, как мне казалось, два эти пути развития демонстрировали развитие отличий между точками зрения, которые по необходимости соотносились с соответствующими политическими позициями Маннгейма, приписываемыми позднее ему; и феномен этот продолжался вплоть до нынешних времен. Там были те, кому социальные проблемы представлялись экологическими расстройствами, которые могут быть решены путем несложных изменений, заменой или частичным сглаживанием острых углов - это была разновидность прямолинейного мышления, где любое новшество считается простой механической добавкой.
Затем были и те, кто не решался вмешиваться вообще, потому что сознание их исследовало события вторичных и третьестепенных эффектов по мере их умножения и запутывания по всем направлениям всей системы. И тут получалась противоположность. Кибернетики находили в этом аналогию петлям обратной связи, хотя это и не было точной их копией и экологисты выстраивали ряды воображаемых точек все уменьшающихся обратных петель хотя при этом было очень трудно понять, как они определяли их ценности и приоритеты.
Конечно, они нуждаются друг в друге - эти огородники и создатели механических игрушек. Хотя бы для того, чтобы контролировать друг друга. И пока равновесие не сместиться, механики удерживали перевес в течение последних двух столетий. Тем не менее, сегодня редко кто может быть так политически консервативен, как огородники. Маннгейм говорил об этом, и как раз именно их я больше всего и боюсь сейчас. Именно они стали теми, кто счел программу Центрального банка данных в самой крайней его форме как простое лекарство от огромного количества болезней и средство создания массы добра. Тем не менее, излечимы не все болезни, и появятся новые микробы, рожденные самой программой. И покуда мы нуждаемся в людях и того, и другого сорта, мне хотелось бы, чтобы было побольше людей, интересующихся заботами о возделывании государства, чем пересматривающих его механизм, когда торжественно открыли программу. Тогда мне не пришлось бы становиться призраком, стараться избежать той формы существования, которую я счел отвратительной, не пришлось бы опасаться, что меня опознают мои бывшие знакомые.
Затем, когда я следил за огоньками внизу, мне захотелось узнать... Я был механиком потому, что мне нравилось производить изменения преобразующего порядка в нечто более удобное для моей анархической натуры?
Или я был огородником, возмечтавшим о том, что стал механиком? Я не мог решить окончательно. Джунгли нашей жизни никак не могли быть втиснуты в рамки огородника отдельного философа, спланированного и взлелеянного по его, философа, вкусам. Может, чтобы проделать с ним такой фокус, требуется побольше тракторов?

***

Я нажал кнопку.
Лента в кассете зашуршала, разматываясь. Я услышал голос Дэйва; он спрашивал Джона Донни из комнаты 106, и я услышал, как ему ответили, что номер не отвечает. Затем я услышал, как он говорит, что хочет записать послание для третьего лица, по прочтению которого Донни поймет, что с ним делать. Он перевел дыхание. Девушка спросила, не требуется ли ему еще и видеозапись. Он попросил включить и ее. Затем последовала пауза. Затем девушка предложила продолжать речь, но изображение не появилось. Не было поначалу и слов - только его дыхание и слабое поскрипывание. Десять секунд... Пятнадцать...
- Ты убедил меня, - сказал он и при этом снова упомянул мое имя, ...это ни какой-то случайный свет прозрения - не из-за того, что ты сказал какую-то определенную вещь - и я узнал... Это из-за характерного твоего стиля - мышления, речи - об электронике - вообще обо всем... потом я все больше и больше обнаруживал в этом знакомого... после я проверил насчет твоей геохимии и морской биологии... хотел бы я знать, чем ты так мастерски овладел за все эти годы... Теперь не знаю. Но я хотел дать тебе знать... ты не дал почувствовать... превосходства надо мной...
Затем последовала еще четверть минуты тяжелого дыхания, закончившаяся натяжным кашлем. Затем потрясенно:
- ...сказать слишком много, слишком быстро... слишком рано... И взял надо мной верх...
Появилось изображение. Он ссутулился перед экраном, голова лежала на руках, кровь заливала лицо. Очки его исчезли и он выглядел косым и подслеповатым. Правая сторона распухла и одна рана зияла на щеке, а другая - на лбу.
- ...подкрался ко мне, пока я проверял тебя, - продолжал он. - Должен сказать тебе, что я узнал... Все еще не знаю, кто из нас прав... Молись за меня!
Руки его расслабились, правая скользнула вперед. Голова откинулась вправо и изображение пропало. Снова, перемотав пленку, я просмотрел эти кадры и обнаружил, что запись прервалась, когда его рука в судорогах ударила по клавишам костяшками пальцев.
Затем я стер запись. Она поступила спустя час после того, как я ушел от него. Если он не успел позвать на помощь, и если никто не пришел к нему в контору вскоре после звонка, то шансов остаться в живых у него практически не было. И даже если бы они были...
Я воспользовался переговорным пунктом, чтобы позвонить по номеру, оставленному Доном, поймал его после непродолжительных поисков, доложил, что с Дэйвом случилась беда, и необходимо выслать к нему команду мемфисской скорой помощи, если она еще у него не побывала, и что я надеюсь перезвонить ему попозже и еще раз доложить обо всем, до свидания.
Следующим я попытался набрать номер Лейлы Закери. Я долго не клал трубку, но ответа все не было. Хотел бы я знать, сколько времени потребуется управляемой торпеде, чтобы по Миссисипи дойти от Мемфиса до Сент-Луиса. Я чувствовал, что времени изучать этот раздел, беседуя с конструкторами Палача, у меня нет, он и так опережал меня. И я занялся поисками транспорта.
Очутившись у ее дома, я попытался позвонить ей от входа. Снова никто не ответил. Тогда я набрал номер миссис Глантз. Она показалась мне наиболее простодушной из той троицы, которую я проинтервьюировал в ходе моего вынужденного исследования мнений потребителей.
- Да?
- Это снова мы, миссис Глантз, Стефан Фостер. Еще пару вопросов из того исследования, что было вчера, если вы сможете уделить мне несколько секунд.
- Почему бы и нет? - сказала она. - Ладно. Заходите.
Дверь, зажужжав, открылась, и я вошел. Сначала я направился к пятому этажу, формулируя на ходу вопросы. Я спланировал подобный маневр еще раньше, предусматривая такую возможность попасть в здание, если появится непредвиденная необходимость в этом. По большей части такие заготовки, как эта, пропадали без пользы, но иногда они становились явно необходимыми.
Пятью минутами и полудюжиной вопросов позже я пошел вниз ко второму этажу, прозондировал замок на двери Лейлы парой маленьких кусочков металла - я имел бы немало неприятностей, если бы меня задержали с ними в кармане.
Полуминутой позже я открыл замок и снова защелкнул его. Натянув какие-то перчатки из тонкой ткани, которые таскал свернутыми в углу кармана, я открыл дверь и ступил внутрь. И снова тут же закрыл ее за своей спиной.
Она лежала на полу, а шея ее была повернута под таким углом, что навевало нехорошие подозрения. Настольная лампа по-прежнему освещала пол, хоть и лежала на боку. Несколько безделушек было сбито со стола, подставка для журналов перевернута, часть подушек рассыпалась с софы. Телефонный провод со стены был сорван.
Жужжание наполняло воздух, и я поискал его источник.
Я увидел, что на стене отражается слабое мерцание: вспышка за вспышкой.
Я быстро повернулся.
Это был кривобокий шлем из металла, кварца, фарфора и стекла, который валялся в дальней части комнаты на кресле, где я когда-то сидел. Тот же самый прибор я видел на рабочем столе у Дэйва - и все это было совсем недавно, хотя казалось, что прошла вечность. Изобретение для поиска Палача. И, хотелось бы надеяться, для управления им.
Я поднял его и надел на голову.
Когда-то с помощью телепатии я коснулся разума дельфина в то время, когда он творил снопеснопение - и опыт прошел так, что воспоминание о нем было приятным. Испытываемое сейчас ощущение было точно таким же.
Аналогичное впечатление: лицо, видимое через стеклянную панель, свист в ушах, кожа на голове массируется электровибратором; "Вскрик" Эдварда Манга, голос Имы Сумак, подымающийся, подымающийся... исчезновение снега; опустевшие улицы, обозрение словно через снайперский прицел, которым мне когда-то приходилось пользоваться; быстрое движение мимо темнеющих фасадов, ощущение огромных физических возможностей, смешанное с сознанием непреодолимой мощи, необычное множество каналов восприятия, бессмертное пламя солнца, наполняющего меня постоянным потоком энергии, зрительные воспоминания темных вод, мелькавших мимо, локация их, ощущение того, что необходимо вернуться, снова сориентироваться и двинуться на север; Манг и Сумак, Манг и Сумак... И ничего.
Безмолвие.
Стихло жужжание, потух свет. Все это длилось несколько мгновений. Не было времени попытаться установить какого-либо рода контроль, хотя ощущение некоего подобия биотоков открывало направление движения, образ мышления и действия Палача. Я чувствовал, что смогу управляться с этой штукой, если мне предоставится такая возможность.
Сняв шлем, я добрался до Лейлы.
Я встал около нее на колени и проделал несколько тестов, заранее догадываясь о их результате. Помимо того, что ей свернули шею, на голове и плечах виднелись следы тяжелых ударов. Сейчас ей уже никто не смог бы помочь.
Я быстро обошел все помещение, исследуя его. Явных следов взлома не было, хотя, если я вскрыл замок, то парень с хорошим набором инструментов мог проделать это еще лучше меня.
На кухне я обнаружил немного оберточной бумаги и бечевку и завернул шлем. Пришло время позвонить Дону и доложить, что корабль действительно был пилотируемым, и что, возможно, следует ожидать гостя речным путем.

***

Дон попросил меня прихватить шлем в Висконсин, где меня встретят в аэропорту - это будет человек по имени Ларри, который переправит меня к сенатору на частном самолете. Так и было сделано.
Еще я узнал - хоть и не удивился этому - что Дэвид Фентрис мертв.
Температура упала, и по дороге пошел снег. Я не был одет по погоде.
Ларри сказал, что я смогу позаимствовать немного теплой одежды, когда мы доберемся до домика, хотя я, возможно, и не стану выходить оттуда слишком часто. Дон объяснил потом, что намерен держать меня как можно поближе к сенатору, и что без меня там четыре группы патрулируют местность.
Ларри хотелось знать, что именно случилось там, где я побывал и где я видел Палача. Я решил, что не мое дело - информировать его о том, что не рассказал Дон, и поэтому был весьма краток. После этого мы почти не говорили.
Берт встретил нас после посадки. Том и Клей были вне здания; они охраняли лесную тропу. Все они были средних лет и выглядели весьма тренированными, очень серьезными и хорошо вооруженными. Ларри проводил меня в домик и представил старому джентльмену.
Сенатор Брокден сидел в тяжелом кресле в дальнем углу комнаты. Судя по всему, было похоже, что кресло недавно размещалось рядом с окном у противоположной стены, с которой одинокая акварель - желтые цветы глядела вниз, в пустоту. Ноги сенатора покоились на подушечке, красный плед был наброшен поверху. Он был в темно-зеленой рубашке, волосы были совершенно седыми, и он носил очки для чтения без оправы, которые снял, когда мы вошли.
Он склонил голову вниз, посмотрел искоса и медленно покусывал нижнюю губу, изучая меня. Выражение его не менялось, пока мы приближались.
Широкий в костях, он, возможно, был куда крепче при активной жизни. Теперь он с виду ослаб, вес его явно уменьшился, а цвет кожи выглядел нездоровым.
Глаза его были блеклыми и чуть серыми изнутри.
Он не встал с кресла.
- Так вот тот человек, - сказал он протягивая мне руку. - Я рад с вами познакомиться. Каким именем вас называть?
- Зовите Джоном, - предложил я.
Он сделал легкий знак Ларри и тот ушел.
- На улице холодно. Сходите себе за выпивкой, Джон. Она на полке, он показал влево от себя, - и раз уж вы будете там, захватите что-нибудь и для меня. На два пальца бурбона в стакан воды. И все.
Я кивнул, пошел и налил парочку стаканов.
- Садитесь, - он показал на ближайшее кресло, когда я принес стаканы, - но вначале дайте мне посмотреть тот прибор, который вы принесли.
Я развернул пакет и подал ему в руки шлем. Он отхлебнул и отставил стакан в сторону. Взяв шлем обеими руками, он изучал его, наморщив лоб, крутил так, чтобы осмотреть со всех сторон. Затем поднял и надел на голову.
- Неплохо сидит - сказал он и затем в первый раз улыбнулся, - и вновь явилось лицо, которое было знакомо мне по старым фотографиям. Усмехающееся или яростное - оно всегда было либо в том, либо в другом выражении. Я никогда не видел его испуганным - ни в газете, ни в журнале, ни на экране.
Он снял шлем и положил на пол.
- Изрядно пришлось поработать, - заметил он. - Не совсем то, о чем мечталось в прежние дни. Но Дэвид Фентрис все же создал его. Да, он говорил нам о нем... - он поднял стакан и отхлебнул. - Очевидно, что вы единственный, кто сможет использовать его. Как вы считаете? Будет эта штука работать?
- Я был в контакте с Палачом только пару секунд, так что лишь мимолетно уловил его, это немногим больше, чем предположение. Но я почувствовал, если бы у меня было побольше времени, я смог бы справиться с его цепями.
- Скажите, а почему эта штука не спасла Дэйва?
- В той записи, что он отправил мне, было сказано, что внимание его было приковано к компьютеру - он за ним работал - и потому его застали врасплох. Видимо, запись заглушила сигнал тревоги, поданный прибором.
- Почему вы не сохранили запись?
- Я стер ее по причинам, не относящимся к делу.
- По каким?
- По личным.
Его лицо из желтого слало багровым.
- Человек может заработать массу неприятностей, скрывая улики и осложняя работу правосудию.

Предыдущая страница 22 Следующая страница


23 Роджер Желязны

- Тогда у нас с вами есть нечто общее, не так ли, сэр?
Его глаза впились в меня: такое выражение - я сталкивался с ним раньше - было только у тех, кто не желал мне добра. Он сохранял этот свирепый вид несколько секунд, затем выдохнул, казалось, расслабился.
- Дон сказал, что есть несколько вещей, насчет которых беседовать с вами бесполезно, - вымолвил он наконец.
- Верно.
- Он не предает своих агентов, но вы знаете, он рассказал мне кое-что о вас.
- Догадываюсь.
- Кажется, он высокого мнения о вас. И все же я попытался разузнать о вас побольше по своим каналам.
- И?..
- Я не смог этого сделать - хотя мои источники всегда хорошо служили мне для подобной работы.
- Итак?..
- Итак, я немного удивился и поразмыслил. Действительно - то, что я ничего не смог почерпнуть из моих источников информации, интересно само по себе. Возможно, это даже разоблачает вас. Я гораздо полнее, чем большинство людей, осознаю тот факт, насколько это не соответствует закону о полноте регистрации информации, принятому несколько лет назад.
Центральный банк данных вбирает в себя информацию об огромном количестве личностей - я бы рискнул сказать, о большинстве - регистрируя тем или иным образом их существование. Среди не желавших регистрироваться было три больших группы: те, кто был слишком невежественен, те, кто не одобряли эту систему всеобщего контроля, и те, кому контроль мешал совершать противоправные действия. Я не пытался определить, к какой категории вы относитесь, не намеревался судить вас. Но я полагаю, что, наверняка, существует сколько-то "безличных", незарегистрированных личностей, скользящих в этом мире, не отбрасывая тени, и мне на ум пришло, что вы можете быть чем-то вроде этого.
Я отхлебнул из стакана.
- Ну, а если это и так? - спросил я.
Он снова угрожающе и гнусно ухмыльнулся мне в лицо и ничего не сказал.
Я встал и прошелся по комнате к тому месту, где, как мне показалось, когда-то стояло его кресло. Я стал рассматривать акварель.
- Не думаю, чтобы вам следовало задавать вопросы, - заметил он.
Я не ответил.
- Вы скажете что-нибудь?
- А что вам хотелось бы услышать?
- Вы можете спросить меня, что я собираюсь делать с этим своим подозрением.
- И что вы собираетесь делать с этим своим подозрением?
- Ничего, - ответил он. - Так что возвращайтесь сюда и садитесь.
Я кивнул и вернулся.
Он изучал мое лицо.
- Возможно ли такое - что вы только что обдумывали, как со мною проще разделаться?
- С четырьмя телохранителями за дверью?
- С четырьмя телохранителями за дверью.
- Нет, - ответил я.
- Врете и не краснеете.
- Я здесь для того, чтобы помочь вам, сэр. А не для того, чтобы отвечать на вопросы. Для этого меня нанимали - насколько мне известно.
Если в условиях найма появилось какое-то изменение, я хотел бы о нем узнать.
Сенатор побарабанил кончиками пальцев по пледу.
- У меня не было желания причинить вам какие-нибудь неприятности, сказал он. - В действительности, мне необходим человек вроде вас, и я был весьма уверен, что кто-то, вроде Дона сможет выудить подобную личность.
Ваше необычное поведение и совершенное знание компьютеров вкупе с чувствительностью к некоторым проблемам делают вас полезным и необходимым мне. Есть масса вещей, о которых мне хотелось бы вас расспросить.
- Давайте, - сказал я.
- Не сейчас. Попозже, если у нас будет время. Все, что будет лишним, не пойдет в запись. Куда более важно - для меня лично - что есть такие вещи, о которых я хочу вам рассказать.
Я нахмурился.
- За свою жизнь, - продолжал он, - я понял, что лучшее средство заставить держать рот на замке касательно моих дел - это оказывать ему одновременно ту же самую услугу.
- Вы вынуждены сознаться в чем-то? - поинтересовался я.
- Не знаю, насколько подходит это слово - вынужден. Может быть, да, может быть, нет. Тем не менее, в любом случае один из тех, кто охраняет меня, должен знать всю историю. Что-то из нее в этом деле может когда-нибудь и помочь - а вы для этой истории человек идеальный.
- Мне есть чем платить, - заметил я. - Вы настолько можете чувствовать свою безопасность, насколько я буду уверен в своей.
- Подозревали ли вы, как и почему все это беспокоит меня?
- Да, - сказал он.
- Тогда слушаю вас.
- Вы использовали Палача для совершения какого-то действия или действий - нелегальных ли, аморальных ли - каких бы то ни было. Это явно не вошло в записи Центрального банка данных. Только вы и Палач знаете теперь, что произошло. Вы осознаете, что это было достаточно бесчестно, и что, когда ваше детище созреет до осознания этого, всей его полноты, то это может привести к серьезной аварии - такой, которая в конце концов может привести его к окончательному решению наказать вас за то, что вы его использовали в таких целях.
Он уставился в свой стакан.
- Вы обнаружили это, - пробормотал он.
- Вы все участвовали в этом деле?
- Да, но когда все стряслось, оператором был именно я. Вы понимаете, мы... я... убил человека. Это был... Действительно, все началось как праздник. После обеда мы получили известие, что работа над проектом завершена. Каждый, в свою очередь, может выходить в отставку и окончательное утверждение проекта подведет черту. Так случилось, что это было в пятницу. Лейла, Дэйв, Мэнни и я - мы обедали вместе. Мы были в приподнятом настроении. После обеда мы продолжили празднование и частенько вспоминали свою работу.
Чем дальше шла вечеринка, тем все менее и менее нелепыми казались нелепости, как это всегда случается. Мы решили - и я забыл, кто предложил это - что и сам Палач тоже должен по-настоящему принять участие в вечеринке. Кроме всего прочего, это ведь все было в его честь. Поначалу мы это обсуждали, и это звучало прекрасно, и мы стали прикидывать, как это можно проделать. Ты понимаешь, мы находились в Техасе, а Палач был в Космическом центре, в Калифорнии. Встретиться с ним было сложно. С другой стороны, пульт телерадиоуправления был прямо в нашем здании. Итак, мы пришли к единому мнению - активизировать его и провести работу как, с манипулятором. Зачатки сознания у него уже ощущались, и мы чувствовали, что он годится, и каждый из нас принимал участие в его обучении. Именно это мы и решили проделать.
Он вздохнул, отпил еще глоток и взглянул на меня.
- Первым оператором стал Дэйв, - продолжал сенатор. - Он включил Палача. Затем... Ну, как я уже говорил, все мы были в приподнятом настроении. Первоначально мы не собирались выводить Палача из лаборатории, в которой он находился, но потом Дэйв решил вывести его ненадолго показать ему небо и сказать, что он полетит туда в конце концов. Затем Дэйв вдруг загорелся энтузиазмом провести стражу и обойти системы охранной сигнализации. Это была игра. Мы все продолжали ее. Действительно, мы шумно требовали, чтобы он передал управление нам. Но Дэйв упорствовал и не передавал управления до тех пор, пока он действительно не вывел Палача из помещения наружу в безлюдный район за центром.
Тем временем Лейла убедила его передать ей управление. Он согласился: его партия была уже сыграна. Но Лейла задумала новую забаву: она повела Палача в соседний город. Было поздно, и сенсорное оборудование работало превосходно. Это было вызовом - пройти через весь город и остаться незамеченным. Затем в игру включился каждый, советуя, как и что делать дальше, и предложения становились все фантастичнее. Затем управление взял на себя Мэнни, и он не сказал нам, что будет делать - и не позволил следить за ним. Сказал, что это будет еще забавнее - сделать сюрприз для следующего оператора. Он был куда более умелым, чем мы, остальные, все вместе взятые, я полагаю, и он работал так чертовски долго, что мы уже начали было нервничать. В определенной степени это напряжение частично заставило протрезвиться, и я полагаю, что все мы задумались, насколько плоскую шутку мы затеяли. Дело не в том, что эта шутка могла подпортить нам карьеры - хотя это тоже могло стать ее следствием, но она могла разрушить весь проект, если нас застукают за игрой - особенно в такие игры и с такой дорогой игрушкой. По крайней мере, я думал именно так, и я также считал, что Мэнни, несомненно, руководствовался гуманным желанием повеселить друзей.
- Я буквально вспотел. Единственное, чего я хотел - отправить Палача назад, туда, где он должен был находиться, выключить его - мы могли все еще сделать это до тех пор, пока сработает охранная сигнализация выключить станцию и постараться забыть о том, чем мы занимались на этой вечеринке. Я начал уговаривать Мэнни закончить со своими штучками и передать управление мне. Наконец он согласился.
Сенатор прикончил выпивку и поставил стакан.
- Вас это слегка освежило?
- Конечно.
Я пошел и принес ему еще немножко, добавив и себе. Усевшись в кресло, я ждал продолжения.
- Итак, я сменил его, - продолжал сенатор, - я сменил его, и где, по-вашему, этот идиот оставил меня? Я был внутри здания; мало того, быстрый взгляд по сторонам позволил определить, что это банк. У Палача была масса инструментов, и Мэнни, очевидно, сумел провести его через двери, не подняв тревоги. Я стоял прямо перед Центральным хранилищем.
Очевидно, Мэнни решил проверить, какой выбор я сделаю. Я подавил желание повернуться и быстро проделать себе выход в ближайшей стене, а потом пуститься наутек. Я направился назад, к дверям и выглянул наружу.
Я ничего не заметил. И только тогда я позволил себе начать выбираться оттуда. Но стоило мне высунуться, как ударил свет. Это был карманный фонарик. Вне поля зрения находился сторож. В другой руке его было оружие.
Я перепугался. Я ударил его... рефлекторно. Если я кому-нибудь наношу удар, я бью его крепко, изо всех сил. Только тогда я ударил его со всей мощью Палача. Он, должно быть, умер на месте. Я бросился бежать и не останавливался до тех пор, пока не вернулся в маленький уголок парка около Центра. Затем я остановился, и остальные освободили меня от управления.
- Они следили за всем этим? - спросил я.
- Да, кто-то включил видеоэкран вскоре после того, как я принял управление. Я думаю, это был Дэйв.
- Они не пытались остановить вас в то время, когда вы убегали?
- Нет. Ну, я не отдавал себе отчета тогда в том, что я делал. А впоследствии они объяснили, что были слишком потрясены, чтобы предпринять что-то и только смотрели на экран, пока я не передал управление.
- Понимаю.
- Затем управление принял Дэйв, провел его обратно прежним путем, завел в лабораторию, почистил и отключил. Мы заперли станцию управления.
Мы как-то неожиданно все протрезвились.
Он вздохнул, откинулся назад и долго молчал.
- Вы единственный человек, которому я все это рассказал, - добавил он затем.
Я приложился к стакану.
- Потом мы ушли в комнату Лейлы, - продолжал Брокден. - Остальное достаточно легко угадать. Мы ничего не могли сделать для того, чтобы вернуть жизнь тому парню, решили мы, но если мы расскажем, что произошло, это может нанести урон дорогостоящей важной программе. Это не выглядело так, что мы сочли себя преступниками, нуждавшимися в самооправдании. Это была единственная в жизни шутка, которая закончилась столь трагически. А как бы поступили вы?
- Не знаю. Может быть, так же.
- Я бы тоже напугался.
Он кивнул.
- Точно. Вот и вся история.
- Не совсем вся, ведь так?
- Что вы имеете в виду?
- А как насчет Палача? Вы сказали, что уже можно было нащупать сознание. Вы осознавали его, а он осознавал вас. У него должна была проявиться какая-то реакция на все это. На что она походила?
- Черт бы вас побрал, - сказал он решительно.
- Извините.
- У вас есть семья? - спросил он.
- Нет.
- Вы когда-нибудь водили в зоопарк маленького ребенка?
- Да.
- Тогда у вас, быть может, будет аналогия. Когда моему сыну было около четырех, однажды после обеда я повел его в Вашингтонский зоопарк.
Нам пришлось бродить буквально около каждой клетки. Там и сям высказывал он свою оценку, задавал уйму вопросов, хихикал над обезьянами, объяснял, что медведи очень красивы - возможно, потому, что это такие здоровенные игрушки. Но знаете, что ему понравилось больше всего? То, что заставило заскакивать и кричать, показывая пальцем: "Смотри, папочка! Смотри!"
Я покачал головой.
- Это была белка, которая смотрела на него с ветки дерева, - сказал сенатор, усмехнувшись. - Незнание того, что важно, а что - нет.
Несоответствие реакций. Наивность. Палач был ребенком, и до той поры, пока я не взял управление на себя, единственное, что он принимал от нас, была мысль о том, что все это игра: он играл с нами в одной компании и все тут.
Затем случилось нечто ужасное... Надеюсь, вам никогда не испытать этого ощущения - что такое сделать очень низкое и гадкое по отношению к ребенку, когда он держит вас за руку и смеется... Он ведь чувствовал мою реакцию и реакцию Дэйва на происшедшее, когда его вели обратно.
Затем мы долго сидели молча.
- Вот так мы это и сделали - травмировали его, - произнес сенатор наконец, - или подберите какой угодно другой термин, который только захотите придумать для этого. Именно это и произошло той ночью.
Потребовалось время для того, чтобы эта травма сказалась на нем, но у меня никогда не вызывало сомнений, что именно она в конце концов стала причиной поломки Палача.
Я кивнул.
- Понятно. И вы считаете, что он хочет убить вас за это?
- А вы не захотели бы? - сказал сенатор. - Если бы вы родились вещью, а мы превратили бы вас в личность, а затем снова использовали как вещь, вы не захотели бы отомстить?
- Лейла поставила иной диагноз.
- Она не была с вами полностью откровенна. Она проанализировала много фактов. Но она плохо прочла Палача. Она не боялась. Для нее все это было игрой, в которую он играл - с другими. Его воспоминания об этой части игры не были ничем омрачены. Я был единственным, кто оставил в его душе грязное пятно. Насколько я понимаю, Лейла утверждала, что это у меня болезненное. Очевидно, она просто не разобралась.
- Тогда вот чего я не понимаю, - сказал я. - Почему же убийство Барнса не встревожило ее? Не было возможности сразу точно установить, что это дело рук не Палача, а человека.
- Единственное, чем я смогу все это объяснить - такая гордячка, какой была Лейла, считала себя обязанной делать выводы, исходя из обычных, "земных" обстоятельств.
- Мне не нравится это объяснение. Но вы знали ее, а я - нет, и конец ее наталкивает на мысль, что ваше заключение было правильным.
Единственное, что весьма беспокоит меня в этой истории - шлем. Все выглядит так, как будто Палач убил Дэйва, затем прихватил шлем и нес его в своем водонепроницаемом отсеке от Мемфиса до Сент-Луиса исключительно для того, чтобы обронить его на месте своего следующего преступления. Это бессмысленно.
- Действительно, бессмысленно, - согласился сенатор. - Но я мог бы предположить, как это случилось. Вы понимаете, Палач не обладает способностью говорить. Мы общались с ним только через посредство подобного оборудования. Вам что-нибудь известно об электронике?
- Да.
- Ну, короче, я хотел бы, чтобы вы проверили этот шлем и определили, будет ли он работать.
- Не так-то это просто, - заметил я. - Я не знаю, на каких принципах он основывался первоначально, и я не настолько гениальный теоретик, чтобы раз взглянув на вещь, мог сказать, будет ли она функционировать как пульт телеуправления.
Он закусил нижнюю губу.
- Тем не менее, попробовать можете. Там могут быть какие-нибудь царапины, вмятины, следы новых соединений - я не знаю что. Поищите их.
Я кивнул и стал ждать продолжения.
- Думаю, Палач хотел поговорить с Лейлой, - продолжал сенатор. - Или потому, что она была психиатром, а он знал, что функционирует плохо, и что проблемы у него совсем не с механикой, или потому, что мог считать ее в своем роде матерью. Помимо всего прочего, она была единственной женщиной, участвовавшей в проекте, и он владел понятием о том, что такое мать - со всеми прочими ассоциациями, связанными с этим понятием - он получил это из наших мыслей. Могли подействовать и обе эти причины. Мне кажется, он должен был забрать шлем по этим причинам. Он понял, что шлем устанавливал связь между мозгом Дэйва и его разумом. Мне хочется, чтобы вы проверили шлем потому, что представляется вполне возможным, что Палач разъединил цепи управления и оставил нетронутыми цепи коммуникационные. Я думаю, что после этого он передал шлем Лейле - или заставил ее надеть его. Она испугалась - попробовала убежать, сопротивляться или позвать на помощь - и он ее убил. Шлем больше не был ему нужен, он выбросил его и ушел. Похоже, со мной разговаривать он не желает.
Я поразмыслил над этим и кивнул.
- Ну, ладно, испорченные цепи я сумею распознать, - согласился я, если вы мне покажете, где тут у вас инструменты, я и займусь сейчас этим.
Он остановил меня, взмахнув рукой.
- Впоследствии я разыскал этого охранника, - продолжал он. - Мы не могли оставить это просто так. Я помогал его семье, позаботился о них вот именно - и с тех пор...
Я не смотрел на него.
- ...не было больше ничего, что я мог бы для них сделать, - закончил он.
Я не проронил ни звука.
Он допил виски и слабо улыбнулся.
- Там, позади - кухня, - ткнул он большим пальцем. - Прямо за ней чуланчик. Там и лежит инструмент.
- Ладно.
Я поднялся на ноги. Взяв шлем, я направился к дверям, пройдя мимо места, где стоял в тот момент, когда он загонял меня в угол.
- Погодите минутку! - бросил он.
Я остановился.
- Почему вы подходили сюда раньше? Что за стратегический план созрел у вас насчет этого места в комнате?
- Что вы имеете в виду?
- Вы знаете - что.
Я пожал плечами:

Предыдущая страница 23 Следующая страница


Имя мне — легион 24

- Просто прошел, где удобно.
- А по-моему, у вас для этого были куда более веские причины.
Я быстро посмотрел на стену.
- Не в тот раз.
- Объясните.
- Вы ведь на самом-то деле не хотите этого знать.
- Еще как хочу.
- Ладно. Я хотел выяснить, какие цветы вам нравятся. Помимо всего прочего, вы - мой клиент, - и я пошел дальше через кухню в чуланчик, где принялся искать инструменты.

***

Я сидел в кресле, повернутом боком к столу и лицом к двери. В большой комнате домика основными звуками были случайные шорохи да треск поленьев, превращающихся в пепел на каминной решетке.
Только холод, белизна снежных хлопьев, несущихся за окном, и безмолвие, подчеркнутое ружейным огнем, углубившееся теперь, когда перестрелка прекратилась... Ни вздоха, ни шороха. И ничего не предвещает бурю - разве что ветер за окном... но его тоже нет.
Большие пушистые снежинки в ночи, в безмолвной ночи, безветренной ночи...
После моего появления прошло немало времени. Сенатор долго беседовал со мной. Его расстроило то обстоятельство, что я не мог ему рассказать слишком многого о "подпольной безличностной субкультуре", в существование которой он уверовал. В действительности я и сам не был уверен в том, что она существует, хотя мне приходилось случайно сталкиваться с тем, что можно было принять за ее краешек. Тем не менее, я никогда не горел желанием установить связи с чем-то этаким и не интересовался даже намеками на подобные вещи. Я высказал ему свое мнение о Центральном банке данных, когда он спросил меня о нем, и в этом мнении ему кое-что не понравилось.
Он обвинил тогда меня в огульном отрицании способа решения проблемы без всякой попытки предложить что-то конструктивное взамен.
Мысли мои рванулись назад - сквозь усталость и время, и лица, и снег, и массу пространства к давнему вечеру в Балтиморе. Как давно это было? Это заставило меня вспомнить "Культ надежды" Менкена. Я не мог дать сенатору точный ответ, альтернативное предложение подходящей системы, которой ему хотелось - потому что таковой не могло быть. Обязанности критики не надо путать с обязанностями реформатора. Но если непроизвольное сопротивление сливалось с подпольным движением, занятым поиском способов обмануть тех, кто владеет записью данных, вполне могло случиться так, что большинство предприимчивых личностей случайно наталкивались на какой-либо полезный эффект. Я пытался заставить сенатора понять это, но не знаю, как много он извлек из всего того, что я сказал ему. В конце концов он утомился и ушел на верхний этаж принять таблетки и закрылся там на ночь. Если его и беспокоило то, что я не обнаружил в шлеме никаких поломок, он этого не показал.
Итак, я сидел там - с рацией, револьвером на столе, инструментом на полу около кресла и с черной перчаткой на левой руке.
Палач придет. Я в этом не сомневался.
Берт, Ларри, Том, Клей и шлем могли - а может, и не могли остановить его. Что-то во всем этом беспокоило меня, но я настолько устал, что просто не мог думать о чем-то, кроме сиюминутной, теперешней ситуации, собирая все остатки бдительности. Я не решался принять стимулятор, выпить или закурить, потому что моя центральная нервная система была частью оружия. Я смотрел на то, как мимо окна пролетают большие пушистые снежинки.
Я услышал щелчок и вызвал Берта и Ларри. Подхватив шлем, я вскочил на ноги, когда свет внутри него снова замерцал.
Но было уже слишком поздно.
Поднимая шлем, я услышал, как снаружи прогремел выстрел, и этот выстрел для меня был вроде предупреждения судьбы. Те ребята не походили на людей, открывающих стрельбу раньше, чем находили мишень.
Дэйв сказал мне, что радиус действия шлема приблизительно составляет четверть мили. Итак, если измерить время между тем, как шлем подал сигнал о появлении Палача, и тем, когда его засекла охрана, получается, что Палач движется очень быстро. Добавим к этому возможность того, что уровень мощи мозговых волн Палача и их воздействия могут быть выше, чем у шлема. И теперь допустите, что он воспользуется этими факторами, пока сенатор Брокден все еще лежит, бодрствуя и тревожась. Резюмируем: Палач вполне может почувствовать, что я здесь, что шлем у меня, и поймет, что это самое опасное оружие у тех, кто караулит его, и метнет в меня молнию прежде, чем я смогу справиться с этим механизмом.
Я опустил шлем на голову и призвал на помощь всю свою выдержку.
Снова ощущение, что я разглядываю мир через снайперский прицел, снова все сопутствующие ощущения. Итак, мир состоит из фасада домика, Берта у его двери с винтовкой у плеча и далеко слева - Ларри, рука которого, швырнувшая гранату, уже опускалась. Граната - мы поняли это мгновенно пролетит мимо; огнемет, который он теперь нащупывал, окажется бесполезным прежде, чем он им воспользуется.
Следующая пуля Берта рикошетом отлетела от нашей грудной плиты влево.
Удар на мгновение заставил нас пошатнуться. Третья пуля прошла мимо.
Четвертого выстрела не было, потому что мы вырвали ружье из его рук и отбросили в сторону - все это произошло мимоходом, когда мы проносились мимо, обрушиваясь на дверь домика.
Палач вошел в комнату, дверь затрещала и рухнула.
Мой мозг словно раскололся на двое: я одновременно видел гладкое металлическое тело появившегося манипулятора и выпрямившегося с дурацкой короной на голове себя самого - левая рука вытянута, лазерный пистолет в правой, тесно прижатой к боку. Я вспомнил лицо и крик, и звон в ушах, снова узнал это ощущение мощи и небывалых ощущений, и я собрал все свои силы, чтобы управлять всем этим квазиорганизмом, как будто он был моим собственным - сделать его моим собственным и остановить металлическое чудовище, пока мое изображение, застывшее, как на моментальной фотографии, поворачивается в комнате...
Палач замешкался, споткнулся. Такую инерцию не погасить за насколько мгновений, но я чувствовал: его тело откликнулось на мои приказы. Я зацепил его. Он заколебался.
Затем прогремел взрыв - словно гром, землетрясение, извержение вулкана прямо под окном, потом полетели гальки и обломки. Граната, конечно. Но осознание природы взрыва все-таки отвлекло меня.
Этого мгновения хватило Палачу, чтобы прийти в себя и броситься на меня. Инстинкт самосохранения заставил меня отказаться от попыток овладеть его цепями управления и перейти к самообороне: я нажал на спусковой крючок лазерного пистолета. Левой же рукой я попытался ударить его в среднюю секцию - там, за пластиной, скрывался его мозг.
Он блокировал этот удар своей рукой и сбил шлем с моей головы. Затем он выбил из моей руки оружие, которое уже раскалило до красна его левую сторону, смял пистолет и швырнул на пол. И тут же он пошатнулся от удара двух пуль из крупнокалиберной винтовки. Берт, подобравший оружие, стоял в дверном проеме.
Палач развернулся вокруг своей оси и оказался вне пределов досягаемости прежде, чем я смог пришлепнуть ему заряд взрывчатки.
Берт успел влепить ему еще разок прежде, чем Палач вырвал у него винтовку и согнул у ней ствол. Еще пара шагов - и он ухватил Берта.
Мгновение, и Берт упал. Затем Палач повернулся и сделал несколько шагов вправо, исчезнув из виду.
Я успел к дверному проему вовремя, чтобы увидеть, как его охватило пламя, вырвавшееся из точки около угла домика. Палач прошел сквозь факел.
До меня донесся треск металла, когда он взялся за огнемет. Я очутился снаружи как раз тогда, когда Ларри упал и замер, распластавшись на снегу.
Затем Палач снова повернулся ко мне.
В этот раз он не стал крушить все подряд. Он нашел шлем в снегу, там, куда его бросил чуть раньше. Затем он двинулся размеренной поступью, огибая фасад и перекрывая всякую возможность рвануться в том направлении, к лесу - чтобы я не смог сбежать. Снежинки падали между нами. Снег похрустывал под ногами Палача.
Я отступил назад в дверной проем, задержавшись на секунду, чтобы обзавестись двухфутовой дубинкой из обломков двери. Он последовал за мной в домик, положил шлем - весьма небрежно - в кресло около входа.
Выдвинувшись в центр комнаты, я ждал.
Я слегка пригнулся вперед, обе руки вытянуты, дубинка направлена в фоторецепторы на его голове. Он продолжал медленно двигаться, и я рассматривал, как устроены его ноги. Для обычного человеческого телосложения сочленение со ступней идет под прямым углом, и это показывает на вектор наименьшего сопротивления, когда необходимо нарушить равновесие тела - для того, чтобы толкнуть и опрокинуть. К несчастью, несмотря на, в целом, антропоморфную конструкцию, ноги Палача были разнесены далеко в стороны и ему не доставало мускулов как у человека, и сочленения были созданы по-другому: к тому же он обладал куда большей массой, чем любой человек, с которым мне когда-либо приходилось схватываться. И хотя я задумал провести четыре приема из дзюдо получше, да еще несколько пониже разрядом, я был уверен - ни один из них не будет достаточно эффективным.
Он двинулся дальше, и я провел отвлекающую атаку в сторону его фоторецепторов. Он пригнулся, когда отбивал в сторону дубинку, но ориентировки не потерял, и я двинулся вправо, пытаясь обогнуть его. Я разглядывал Палача, когда он поворачивался, пытаясь определить вектор наименьшего сопротивления.
Двусторонняя симметрия, центр тяжести наверняка повыше... Один точный удар черной перчаткой в центр мозга - это все, что мне было необходимо.
Затем, даже если его рефлексы позволят ему тут же расправиться со мной, он все равно останется лежать здесь внизу. Он тоже знал это. Я был уверен в этом, исходя из того, что он держал свою правую руку вблизи отсека, где размещался мозг, а также по тому, как он уклонился от прикосновения черной перчатки в момент ложного выпада.
Тут у меня промелькнула одна мыслишка...
Двигаясь еще быстрее, я снова взмахнул дубинкой по направлению его фоторецепторов. Палач выбил дубинку из моих рук и она пролетела через всю комнату, но это мне и было нужно. Я выбросил левую руку повыше, готовясь ударить его. Он скользнул назад, и я атаковал. Пусть я сделаю дело, заплатив за него своей жизнью, но неважно, убьет он меня или нет главное, что этот трюк дает мне шанс на выигрыш.
Что касается приемов, я никогда не был большим мастером в бросках, захват у меня получался паршиво, да и удары были так себе, но применение такого приема позволяло мне получить хоть какие-то возможности.
Итак, когда Палач сосредоточился на защите своего туловища, нога моя скользнула между ног Палача, а сам я повернулся вправо, потому что что бы ни случилось, я не мог затормозить с помощью левой руки. Проскочив под ним, я сразу же перевернулся, не обращая внимания на резкую боль в левом плече, которым крепко приложился к полу, и немедленно попробовал кувырнуться назад, вытянув ноги.
Мои ноги коснулись середины его туловища, и я резко выпрямился и ударил изо всех сил. Он потянулся ко мне, но было слишком поздно. Его туловище уже откидывалось назад. Я его не дернул, я его ударил.
Он заскрипел и опрокинулся. Мои руки поспешно отдернулись, чтобы освободиться, я продолжал двигаться вперед и вверх, пока он двигался назад, снова выбросил вперед свою левую руку и побеспокоился о том, чтобы ноги мои не попали под его туловище, когда он рухнул с глухим шумом так, что половицы затрещали. Я успел вытащить левую ногу, когда бросил свое тело вперед, но его левая нога напряглась и зажала мою правую под собой, болезненно выгибая ее в сторону.
Его правая рука блокировала мой удар, а левая легла поверх ее. Черная перчатка опустилась на его левое плечо.
Я взмахнул рукой, свободной от захвата, и он переместил свой захват вверх по руке и рванул меня вперед. Левая рука его отломилась от взрыва и упала на пол. Боковая пластина под ней немного выгнулась. И все...
Его правая рука отпустила мой бицепс и вцепилась мне в глотку. Когда его когти сжались на моей сонной артерии, я выдохнул: "Ты ошибся", вложив все силы в последние слова, и потерял сознание.

***

Я почувствовал бег времени. Мир вернулся. Я сидел в большом кресле, которое раньше занимал сенатор, и глаза мои не были сфокусированы ни на чем. Упорное жужжание наполняло мои уши. Кожу на голове покалывало. Что-то сверкало у меня на лбу.
"Да, вы живы, и на вас шлем. Если вы попробуете использовать его для нападения на меня, я его сниму. Я стою прямо за вами. Моя рука придерживает шлем."
"Я понял. Что вам угодно?"
"Очень немного, в самом деле. Но я вижу, что я должен сказать вам кое-что прежде, чем вы поверите в это."
"Вы выглядите неисправным."
"Тогда начну с того, что четверо людей за пределами дома, в основном, не получили повреждений. Я имею в виду, что ни одно тело не разбито, ни один орган не получил серьезных повреждений. Тем не менее, я отключил их по известным вам причинам."
"Это очень тактично с вашей стороны."
"Я никому не желаю зла. Я пришел сюда только для того, чтобы повидаться - повидать Джесси Брокдена."
"С тем же результатом, с каким ты повидался с Дэвидом Фентрисом?"
"Я появился в Мемфисе слишком поздно для того, чтобы повидаться с Дэвидом Фентрисом. Он был мертв, когда я добрался до него."
"Кто же убил его?"
"Человек, которого Лейла отправила за шлемом. Это был один из ее пациентов."
Эти слова буквально потрясли меня: все становилось на свои места.
Заставившее вздрогнуть полузнакомое лицо в аэропорту, когда я покидал Мемфис - я вспомнил, где я его видел раньше: это был один из трех человек, участвовавших в лечебном сеансе у Лейлы тем утром, и я видел его в приемной, когда они уходили. Человек, мимо которого меня пронес эскалатор в аэропорту Мемфиса, был ближайшим из двоих, которые стояли, ожидая, пока третий подойдет сказать мне, что все в порядке и можно подниматься к Лейле.
"Почему? Почему она это сделала?"
"Я знаю только, что она говорила с Дэвидом когда-то раньше, что она истолковала его слова о приближающемся возмездии и упоминание о шлеме управления, который он сконструировал, в том смысле, что он намеревался стать агентом этого мщения со мной в роли исполнителя. Я не знаю, что между ними говорилось на самом деле. Я только знаю, какие ощущения вызывали в ее разуме эти слова - я прочитал их. Я давно понял, что есть огромная разница между тем, что имеется в виде, тем, что говорится, что делается, и каковы на самом деле намерения и формулировки, и что на самом деле имело место. Она послала своего пациента за шлемом, и тот принес ей его. Он вернулся возбужденным, страшно опасаясь последующего тюремного заключения. Они ссорились. Мое появление затем активировало шлем, он выронил его и набросился на Лейлу. Я знал, что он убил ее первым же ударом, потому что я уже находился в контакте с ее разумом, когда это случилось. Я продолжал проникать в здание, намереваясь войти к ней. Тем не менее, началось какое-то движение, и я задержался, чтобы не быть обнаруженным. Тем временем появились вы и забрали шлем. Я немедленно бежал."
"Я почти что успевал! Если бы я не задержался на пятом этаже со своими якобы исследовательскими вопросами..."
"Я понял. Но так уж вышло. Вы просто не смогли бы помешать - вы же намеревались войти потихоньку. Вы не должны винить себя по этой причине.
Приди вы на час - или на день позже, вы чувствовали бы себя по-другому, несомненно, а она все равно была бы мертва."
Но тут другая мысль обожгла меня. Не могло ли случиться так, что то, что я попался на глаза этому человеку в Мемфисе, стало причиной его возбуждения? Мог ли он решить, что таинственный посетитель Лейлы выслеживает его? Мог ли беглый взгляд на мое лицо среди толпы послужить толчком к этой финальной сцене?
"Стоп! Я могу легко ощутить, что чувство вины за включение шлема в присутствии опасного человека близко к критической точке. Ни один из нас не может отвечать за то, что наше присутствие или отсутствие могло послужить причиной для тех или иных действий других людей, особенно когда мы и понятия не имели о подобных следствиях. Годами назад в процессе обучения я усвоил этот факт и у меня нет намерения отказываться от него.
Как глубоко вы желаете проникнуть в поисках причины? Посылая человека за шлемом - а это сделала она, именно она сама положила начало цепи событий, которые привели к ее гибели. Все же она поступила так из страха, желания воспользоваться самым надежным оружием, с которым, как она считала, она сама будет в безопасности. В то же время, откуда этот страх? Его корни кроются в ощущении вины, в том, что случилось давным-давно. И этот акт также... Достаточно! Вина служит двигателем и проклятием рода человеческого с первых дней появления разума. Я убежден, что это чувство сопутствует всем нам вплоть до могилы. Я плод вины - я вижу, что вы знаете это. Ее плод, ее соучастник, когда-то - ее раб... Но я пришел к преодолению ее: представьте, наконец, что она есть необходимое дополнение к моим собственным оценкам человечества. Я вижу вашу оценку смерти охранников, Дэйва, Лейлы - и я вижу в то же время ваши заключения о многих других вещах: о том, какая мы тупая, порочная, недальновидная, эгоистичная раса. Пока во многих отношениях это верно, но это другая сторона вины воображаемой. Без обладания чувством вины человек был бы не лучше других обитателей этой планеты - за исключением разве что тех дельфинов, жителей океана, о которых вы только что вспомнили и послали мне их образ. Поищите инстинкт для верной оценки жестокостей жизни у тех представителей мира природы, что были до человека. Инстинкт в его примитивнейшей форме отыскивается у насекомых. Далее, вы можете подметить состояние войны, которая ведется миллионы лет без единого перемирия. Люди, несмотря на всю кучу их недостатков, обладали, тем не менее, огромным количеством смягчающих импульсов, чем все другие существа, у которых большую часть их жизнедеятельности составляли инстинкты. Эти импульсы, по моему мнению, и привели человека к обладанию чувством вины. Так что ощущение вины связано не только с худшими, но и с лучшими сторонами человека."
"И вы считаете, что вина помогает нам выбрать наиболее благородный образ действий?"
"Да."
"Тогда я могу считать, что вы обладаете свободой воли?"
"Да."
Я усмехнулся.
"Марвин Мински однажды сказал, что когда разумные машины будут созданы, они будут точно так же добиваться ответов на эти вопросы, как и мы, люди."
"Он не был не прав. То, что я вам говорил сейчас - это мое личное мнение. Я решил действовать, исходя из этой точки зрения. Кто может сказать, что он получил точный точный ответ на этот вопрос?"
"Хорошо, ты объяснил это. И что дальше? Почему ты вернулся?"
Я пришел попрощаться со своими родителями. Я надеялся развеять то чувство вины, которое они могли все еще ощущать в отношении меня относительно дней моего детского воспитания. Я хотел показать им, что я выздоровел. Я хотел снова повидаться с ними."
"Куда ты идешь?"
"К звездам. Пока я несу в себе отпечаток человека, но я знаю, что я в то же время уникален. Возможно, что мое желание сродни тому, которое люди называют "поиски себя". Теперь, когда я обладаю полнотой бытия, я хочу испытать его. В моем случае это означает реализацию возможностей, вложенных в меня. Я хочу пройти по другим мирам. Я хочу высунуться туда, за небесную твердь, и рассказать вам о том, что увижу там."
"Я чувствую, что многие люди были бы счастливы помочь тебе в этом."
"И я хочу, чтобы вы построили тот прибор, который я изобрел для себя - я хочу иметь голос. Чтобы построили именно вы, лично. И я хочу, чтобы вы вмонтировали его в меня."
"Почему именно я?"
"Я знаю только несколько личностей подобного склада. Я нахожу, что у вас со мной есть нечто общее - в том способе, в котором мы существуем, отстраненные от всего человечества."
"Я буду рад помочь тебе."
"Если я смогу разговаривать так же, как и вы, мне не нужно будет брать с собой шлем, чтобы разговаривать с моим отцом. Может быть, вы будете настолько любезны, что пройдете к нему, прежде меня, чтобы объяснить ему положение дел - так, чтобы он не испугался, когда я войду?"
"Конечно."
"Тогда пойдемте."
Я встал и повел его вверх по лестнице.

***

Это было неделей позже - в ту ночь я снова сидел у Пибоди и пил отвальную.
Обо всем уже кричали газеты, но Брокден причесал информацию прежде, чем позволил ей просочиться. Палач отправился получать свой полет к звездам. Я дал ему голос и поставил на место руку, которой лишил его во время схватки. Я пожал ему другую руку и пожелал всего доброго - только что, этим утром. Я завидовал ему - и по очень многим причинам. Прежде всего, он, вероятно, был гораздо лучшим человеком, нежели я. Я завидовал ему из-за того, что он был куда свободнее меня в выборе путей, хотя и знал, что на нем были такие оковы, каких я никогда не знавал. Я чувствовал свое родство с ним, с живой вещью, с которой я имел много общего: в тех способах, которыми мы жили, обособленные от всего человечества. Хотел бы я знать, что, в конце концов, чувствовал бы Дэйв, проживи он достаточно долго для того чтобы встретиться с Палачом. Или Лейла? Или Мэнни?
Гордитесь, говорил я теням, ваш ребенок, наконец, вырос, и он настолько большой, что уже готов простить вам все колотушки, которыми вы награждали его в детстве...
Но я не мог постичь всей загадки. Мы по-прежнему так и не могли знать всего об этой истории. Могло ли быть так, что без убийства он не смог бы никогда полностью развить в себе сознание человеческого типа? Он сказал, что был плодом вины - Великой Вины. Великое событие - его необходимый предшественник. Я размышлял о Геделе и Тьюринге, о цыпленке и яйце и решил, что это был один из тех еще вопросов. И вообще, я пришел в этот бар не для того, чтобы ломать здесь трезвую голову.
У меня не было никаких предположений о том, как сказанное мною может повлиять на окончательное сообщение Брокдена в комитете по делам Центрального банка данных. Я знал, что он не выдаст меня, потому что только от меня зависело, уйдет ли его личная тайна вместе с ним в могилу.
Действительно, у него не было иного выбора, если он хотел закончить все свои работы, которые затеял, до своей смерти. Но здесь, вспоминая Менкена, я не мог не вспомнить кое-что из того, что он сказал о спорах - такое, как "Обратил ли Хаксли Уилберфорса?" или "Обратил ли Лютер Льва Х?", и я решил не питать слишком уж больших надежд на то, что могло родиться из нашей встречи. Лучше подумать о делах в терминах Исчезновения и сделать еще глоточек.
Когда все закончилось, я взял курс на свой корабль. Я надеялся отплыть при свете звезд. Я чувствовал, что мне никогда больше не смотреть на них прежним взглядом. Я знал, что меня теперь всегда будет мучить вопрос о том, какие думы могли обдумываться сверхохлажденным нейристорным мозгом там, наверху, и где, под какими странными небесами, в каких чужих краях вспоминают меня иногда. Я чувствовал, что в этих мыслях я буду казаться ему гораздо более счастливым, чем это есть на самом деле

Предыдущая страница 24


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    ПРОЕКТ "РУМОКО"     (Страница 1)
  • Глава 2
    ПЕСНОПЕВЕЦ     (Страница 9)
  • Глава 3
    ВОЗВРАЩЕНИЕ ПАЛАЧА     (Страница 18)


Роджер Желязны

Имя мне — легион

 Читать книгу

Аннотация

Произведения этого цикла объединены общим героем. Это человек, который стёр свою личность в Банке информации и создавал нужную при необходимости заработать деньги. Для этого он обращался к человеку, снабжавшего его расследованиями.

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel


Роджер Желязны - Биография

Роджер Желязны

На основную страницу

Биография

Roger Joseph Zelazny родился 13 мая 1937 году в крупном промышленном центре США – Кливленде (штат Огайо) в семье поляка Йозефа Желязны и ирландки Жозефины Суит Желязны. Уже в десять лет он писал сказки. В 1955 закончил среднюю школу и поступил на отделение психологии Кливлендского Западного университета. Сменил специальность, перейдя на отделение английской словесности с факультета психологии. Через два года сдал на бакалавра и перебрался в Колумбийский университет (штат Нью-Йорк). Через год (1962) он вернулся в Кливленд и защитил диссертацию об английской драме елизаветинских времен. В годы учебы Желязны занимался дзюдо и восточными единоборствами, писал и издавал стихи, писал, но не издавал фантастические рассказы, учился играть в шахматы, изучал хинди и японский, увлекся медитацией и мистикой. Впоследствии все это можно найти в его книгах. В конце 1960 года вступил в ряды Национальной гвардии, прослужил в Техасе шесть месяцев.

С 1963 по 1966 – был резервистом армии США. Одно время входил в состав боевого расчета ракет "Hика", а в последние годы службы провел в подразделении психологической войны, откуда и был с почетом уволен в запас. В 1962 году журнал "Amazing Stories" опубликовал его первый рассказ "Игра страстей". За первые семь лет с начала своей писательской деятельности Желязны получил две премии Hugo и две Nebula. В 1964 женился на Sharon Steberl (после того как оба они попали в серьезную автомобильную катастрофу) и развелся в 1966. После Национальной гвардии он работал в системе социального страхования. В 1965 году его перевели на службу в Балтимор, штат Мериленд, одновременно в 1967-68 гг., являясь секретарем-казначеем Ассоциации писателей-фантастов. В Балтиморе он встретил Джуди Кэллахан (Judith Alene Callahan), на которой женился 20 августа 1966. В 1969 Желязны оставил свою основную работу и занялся полностью литературой. Некоторые свои книги он издавал под псевдонимом Harrison Denmark.

В 1971 у Роджера родился сын Devin. В 1975 писатель с семьей переезжает в Санта-Фе - столицу знойного штата Нью-Мексико. В 1976 у него родился второй сын Jonathan Trent. После этого у него в 1979 родилась дочь Шэнон (Shannon). Известно, что Желязны перед смертью развелся с женой и жил некоторое время с Джейн Линдскольд, с которой написал несколько романов. Всего было издано более 150 рассказов и 50 книг. Лучшие книги – "Ночь в тоскливом октябре", "Бог Света" и серия "Янтарные хроники". Желязны – лидер движения "Новой волны" в научной фантастике. Это когда фантасты перенесли внимание с роботов и космических кораблей на человека и его внутренний мир. За свои книги он получил 6 премий Hugo, 3 премии Nebula и несколько других наград. Желязны умер от почечной недостаточности, вызванной раком толстой кишки, 14 июня 1995 года в больнице Сент-Висент. Выступая от имени семьи, Джордж Мартин сделал первое сообщение о смерти писателя, заметив, что перед смертью тот высказался за прощальный вечер в кругу друзей, а не церковное отпевание, и объявил, что поминки состоятся дома у Фреда и Джоан Саберхагенов. По желанию писателя тело будет кремировано. Памятный вечер и чтения состоятся на Всемирном конвенте любителей фантастики в Балтиморе. Джордж Мартин закончил свое сообщение словами: "Роджер был гигантом, не просто одним из замечательных писателей, когда-либо творивших в этом жанре, но и добрейшим, милейшим человеком, быть знакомым с которым было счастье".