Роджер Желязны - Джек-из-тени

1 Роджер Желязны

Глава 1

Произошло это, когда Джек, чье имя произносят в тени, отправился в Иглес, в Сумеречные Земли, показаться на Адских Играх. Там-то, пока он прикидывал, как расположен Пламень Ада, его и заметили.
Пламень Ада представлял собой узкий сосуд из изящно перевитых язычков пламени, которые на самых кончиках удерживали рубин величиной с кулак. Они держали мертвой хваткой холодно сверкавший драгоценный камень.
На сей раз Пламень Ада был выставлен на всеобщее обозрение. Видели, что Джек рассматривал его - и это стало причиной для серьезного беспокойства. Не успел он прибыть в Иглес, как его увидали проходящим под фонарями в толпе зевак, которая двигалась через открытый с боков павильон. В нем демонстрировался Пламень Ада. Джека опознали Смейдж и Квазер, которые покинули места, где были сильны, чтобы вступить в спор за этот приз. Они тут же отправились к Распорядителю Игр.
Смейдж переминался с ноги на ногу и дергал себя за усы до тех пор, пока в его квадратных глазах не появились слезы, и он не заморгал. Он уставился на своего огромного спутника, Квазера, волосы, глаза и тело которого были одинакового серого цвета, вместо того, чтобы рассматривать живописную персону Бенони, Распорядителя Игр.
- Что вам нужно? - спросил тот.
Смейдж продолжал таращить глаза и моргать, пока Квазер не заговорил, наконец, голосом, похожим на флейту:
- Мы хотим кое-что сообщить.
- Я слушаю. Говорите, - ответил Бенони.
- Мы кое-кого узнали. Он здесь, и это может причинить некоторое беспокойство.
- Кто же это?
- Прежде, чем я смогу ответить, подойдем ближе к свету.
Распорядитель игр покрутил головой на толстой шее. Когда он по очереди посмотрел на них, его янтарные глаза блеснули.
- Если вы решили пошутить... - начал он.
- Нет, - не дрогнув, ответил Квазер.
- Ну, ладно. Следуйте за мной. - Он вздохнул, и, взмахнув оранжево-зеленым плащом, повернулся, направляясь к ярко освещенному навесу.
Тогда он вновь обернулся к ним.
- Здесь вам довольно света?
Квазер огляделся.
- Да, - сказал он. - Здесь нас ему не подслушать.
- О ком вы говорите? - спросил Распорядитель Игр.
- Известен ли вам некий Джек, который всегда слышит свое имя, если его произнесли в тени?
- Джек-из-Тени? Вор?.. Да, я слыхал о нем.
- Потому-то мы и хотели поговорить с вами на ярком свету. Он здесь. Мы со Смейджем видели его всего несколько минут назад. Он разглядывал Пламень Ада.
- Господи! - Распорядитель Игр вытаращил глаза и забыл закрыть рот. - Он украдет его! - сказал Бенони.
Смейдж перестал теребить усы ровно на столько времени, чтобы несколько раз кивнуть.
- А мы явились, чтобы попытаться выиграть его, - засопел он. - Если его украдут, мы не сможем этого сделать!
- Надо его остановить, - сказал Распорядитель Игр. - Как вы думаете, что делать?
- Ваша воля тут закон, - сказал Квазер.
- Верно... Возможно, следует засадить его в тюрьму до окончания Игр.
- Тогда, - сказал Квазер, - нужно убедиться, что там, где его схватят, или там, где его запрут, не будет никакой тени. Говорят, его чрезвычайно трудно удержать где-либо - особенно, если там есть тень.
- Но тут везде тень!
- Да. В том-то главная сложность, когда сажаешь его под замок.
- Ну, тогда решение проблемы - яркий свет или полная тьма!
- Но если вы не установите все светильники под нужными углами и вне пределов его досягаемости, - сказал Квазер, - он сможет создать тени и воспользоваться ими. А если ему удастся зажечь хоть крошечный огонек, тени тоже появятся.
- Какую силу черпает он из теней?
- Не знаю никого, кто знал бы точно.
- Значит он человек тьмы? Не простой смертный?
- Поговаривают, что он - порождение сумерек, тех, что предшествуют тьме. Там всегда множество теней.
- Ну, тогда в нашей программе - Навозные Ямы Глива.
- Жестоко, - сказал Смейдж и хихикнул.
- Пошли, покажите мне его, - сказал Распорядитель Игр.
Они вышли из-под навеса. Серый цвет неба у них над головой переходил в серебряный на востоке и в черный на западе. Небо было чистым. Тьма над вздымавшейся горной грядой была усеяна звездами.
Они шли по освещенной факелами дорожке через территорию лагеря, направляясь к павильону, в котором находился Пламень Ада. На западе трепетали огоньки - казалось, у той черты, за которой находились храмы беспомощных богов.
Когда они подошли к открытому с боков павильону, Квазер тронул Бенони за руку и мотнул головой. Распорядитель Игр проследил направление его жеста. Там, прислонясь к подпирающему навес столбу, стоял высокий худой человек. Он был темноволосым, смуглым, а в чертах его лица было что-то орлиное. Он был в сером, через правое плечо был переброшен черный плащ. Человек курил какую-то травку из тех, что растут в царстве тьмы, и дым в свете факелов казался голубым.
Некоторое время Бенони рассматривал его. Он испытывал чувство, знакомое человеку, столкнувшемуся с существом, рожденным не женщиной, а чем-то темным и загадочным. Люди в таких случаях держатся подальше.
Он сглотнул, потом сказал:
- Можете идти.
- Мы бы хотели помочь... - начал Квазер.
- Можете идти!
Бенони посмотрел им вслед, потом пробормотал: "Бьюсь об заклад, один продаст другого".
Он отправился за яркими факелами и стражей.
Во время ареста Джек не пытался ни спорить, ни сопротивляться. Пойманный в центр светового круга, окруженный вооруженными мужчинами, он медленно кивнул и подчинился их приказаниям, не сказав за все это время ни слова.
Его отвели в ярко освещенный шатер Распорядителя Игр. Джека вытолкнули к столу, за которым сидел Бенони. Стражники задвигались, чтобы снова окружить его фонарями и зеркалами, уничтожающими тень.
- Тебя зовут Джек, - сказал Распорядитель Игр.
- Я этого не отрицаю.
- А иногда - Джек-из-Тени.
Молчание.
- Ну?
- Мало ли, как можно называть человека, - ответил Джек.
Бенони бросил взгляд в сторону.
- Приведите их, - велел он одному из стражников.
Тот вышел и вскоре вернулся со Смейджем и Квазером. Джек быстро взглянул на них, но его лицо по-прежнему ничего не выражало.
- Вы знаете этого человека? - спросил Бенони.
- Да, - хором сказали они.
- Назовите его имя.
- Его зовут Джек-из-Тени.
Распорядитель Игр улыбнулся.
- И правда, мало ли как можно называть человека, - сказал он. - Но в твоем случае, похоже, все сходятся на одном. Я - Бенони, Распорядитель Адских Игр, а ты - Джек-из-Тени, вор. Бьюсь об заклад, ты здесь, чтобы похитить Пламень Ада.
Снова молчание.
- Можешь отрицать, можешь соглашаться, - продолжал Бенони, - твое присутствие здесь говорит само за себя.
- Я мог явиться для участия в Играх, - рискнул Джек.
Бенони расхохотался.
- Конечно! Разумеется! - сказал он, смахивая рукавом слезу. - но здесь не состязаются в воровстве, так что тебе не в чем соревноваться.
- Вы предубеждены против меня, это нечестно, - сказал Джек. - Даже если я - тот, о ком идет речь, я не сделал ничего, чтобы нападать на меня.
- Пока, - сказал Бенони. - Пламень Ада и впрямь отличная штука, а?
Глаза Джека, казалось, на миг вспыхнули, а рот дернулся в невольной усмешке.
- С этим никто не спорит, - быстро сказал он.
- И ты явился сюда выиграть его... по-своему. Человек тьмы, тебя знают, как закоренелого вора.
- И это лишает меня права быть честным зрителем на общедоступном празднестве?
- Когда речь идет о Пламени Ада - да. Он не имеет цены. Его алчут и те, кто привык к дневному свету, и люди тьмы. Как Распорядитель Игр я не могу терпеть тебя поблизости от него.
- Что за беда с дурными репутациями, - сказал Джек. - Что бы ты ни делал, все равно подозревают тебя.
- Хватит! Ты приехал, чтобы похитить его?
- Только дурак сказал бы "да".
- Значит, добиться от тебя честного ответа невозможно?
- Если "честный ответ" - сказать то, что вы хотите от меня услышать, то вы правы.
- Свяжите ему руки за спиной, - сказал Бенони.
Что и было сделано.
- Сколько у тебя жизней, человек тьмы? - спросил Распорядитель.
Джек не отвечал.
- Ну-ну! Все знают, что людям тьмы дана не одна жизнь. Сколько их у тебя?
- Мне не нравится, как это звучит, - сказал Джек.
- Но ведь ты умрешь не насовсем?
- Путь из Навозных Ям Глива на западном полюсе планеты долог, а не идти нельзя. Иногда на сознание нового тела уходят годы.
- Значит, ты бывал там раньше?
- Да, - сказал Джек, проверяя свои путы. - И я бы не хотел попасть туда снова.
- Значит, ты признаешь, что у тебя есть еще самое меньшее одна жизнь. Это хорошо! Тогда меня не будет мучить совесть, если я прикажу немедленно наказать тебя!
- Погодите! - сказал Джек, откинув голову назад и оскалившись. - Это же смешно! Я еще ничего не сделал. Забудьте про это, ладно? Прибыл я сюда украсть Пламень Ада, или нет, сейчас-то я не в состоянии сделать это. Освободите меня, и я добровольно подвергну себя изгнанию на время Игр. Я вообще не появлюсь в Сумеречных Землях, а останусь в царстве тьмы.
- Чем же ты можешь поручиться?
- Своим словом.
Бенони снова рассмеялся.
- Слово человека тьмы, который к тому же стал героем легенд о преступниках? - сказал он наконец. - Нет, Джек. Я не вижу иного способа обезопасить наш приз, как только убить тебя. И поскольку в моей власти отдать такой приказ, я сделаю это. Писец! Запиши: в этот час я судил его и вынес ему приговор.
Горбун с кудрявой бородой расписал перо и начал писать. Его склонности оставили заметные следы на его похожем на пергамент лице.
Джек выпрямился во весь рост и пристально посмотрел на Распорядителя из-под полуопущенных век.
- Вы, смертные, - начал он, - боитесь меня потому, что не понимаете. Вы привыкли к дневному свету, и жизнь вам дана только одна, а когда она проходит, ждать больше нечего. Мы, люди тьмы, по слухам не имеем души - так же, как о вас говорят, будто у вас она есть. Но благодаря процессу, который вам недоступен, мы проживаем несколько жизней. Я полагаю, вы завидуете нам - вот почему вы хотите убить меня. Вы знаете, что умирать нам так же тяжело, как и вам!
Распорядитель Игр опустил взгляд.
- Это не...
- Примите мое предложение, - перебил его Джек. - Я покину ваши состязания. Но если вы допустите до исполнения своего приказа, то в итоге проиграете сами!
Горбун перестал записывать и повернулся к Бенони.
- Джек, - сказал Распорядитель, - ведь ты же собирался похитить его, а?
- Конечно.
- Зачем? От него было бы трудно избавиться. Он такой приметный.
- Он предназначался одному моему другу, перед которым я в долгу. Ему понадобилась эта побрякушка. Отпустите меня, а я скажу ему, что потерпел неудачу - это и впрямь так.
- Я не хочу обрушить на себя твой гнев, когда ты вернешься...
- Чего вы не хотите - ерунда по сравнению с тем, что вам предстоит, если вы сделаете мое путешествие неизбежным...
- ...Но человек в моем положении не может так легко заставить себя поверить тому, кто известен как Джек-Обманщик.
- Значит, мое слово для вас - ничто?
- Боюсь, что так.
Писцу он сказал:
- Продолжай записывать.
- ...И мои угрозы тоже?
- Они беспокоят меня. Но на одной чаше весов - твоя месть несколько лет спустя, а на другой - наказание, которое я понесу немедленно, укради ты Пламень Ада. Попробуй понять, в каком я положении, Джек.
- Пытаюсь, - сказал тот, оборачиваясь к Смейджу и Квазеру. - Ну, ослиные уши, и ты, гермафродит, вас-то я не забуду! Обоих!
Смейдж посмотрел на Квазера, а тот заморгал и улыбнулся.
- Скажи это нашему господину, Повелителю Нетопырей, - сказал он.
При звуке имени своего старинного врага лицо Джека изменилось.
Поскольку в Сумеречных Землях, где процветают науки, колдовство слабеет, то прошло целых полминуты прежде, чем в шатер влетел нетопырь и пронесся между ними. Квазер продолжал:
- Мы состязаемся под знаменем Нетопыря!
При появлении этой твари Джек перестал смеяться.
Увидев ее, он склонил голову, и его подбородок затвердел.
И Джек сказал: "Да будет так".
Его вывели в центр площадки, где стоял человек по имени Блайт с тяжелым топором в руках. Джек быстро отвел глаза и облизал губы. Блестящий край лезвия неодолимо притягивал его взгляд.
Его еще не успели попросить преклонить перед плахой колени, а воздух уже наполнился кожистыми "снарядами". Он знал, что это - рой пляшущих летучих мышей. С запада появлялись все новые и новые твари, но они двигались слишком быстро для того, чтобы создать достаточно тени.
Тогда Джек выругался, зная, что его враг прислал своих приспешников поиздеваться над ним в его последний час.
Когда дело касалось краж, удача обычно сопутствовала ему. То, что приходилось терять одну из жизней из-за такой скверной работы, раздражало его. В конце концов, он был тем, кем он был...
Джек стал на колени и нагнул голову.
Ожидая, он размышлял, верно ли, что голова, отделенная от тела, сохраняет сознание еще пару секунд. Он попытался избавиться от этой мысли, но она снова возвращалась.
А может быть, это не просто сорвавшееся дел? - недоумевал Джек. Если бы Повелитель Нетопырей пожелал устроить ему ловушку, все это могло бы означать только ее.

Глава 2

Тьму прочерчивали тонкие лучи света - белые, серебристые, голубые, желтые, красные, в основном прямые, иногда - колеблющиеся. Они пронизывали тьму насквозь. Некоторые были ярче прочих.
Медленнее, медленнее...
Наконец, они перестали походить на нити паутины.
Лучи превратились в тонкие длинные прутья... затем в палочки... огненные черточки....
А потом стали мерцающими точками.
Долгое время он лежал, уставившись на звезды, ничего не воспринимая. Лишь много позже в его сознании откуда-то возникло слово "звезды", а перед глазами появилось слабое мерцание.
Тишина и способность видеть - больше ничего.
И снова, спустя много времени, он почувствовал, что летит. Летит вниз, будто с большой высоты, обрастая плотью, - а потом понял, что лежит на спине лицом вверх, и груз его бытия вновь вернулся.
- Я - Джек-из-Тени, - произнес он про себя, все еще не в состоянии пошевелиться.
Он не знал, ни где лежит, ни как попал в эту звездную тьму. Ощущения казались знакомыми, возвращение было чем-то, уже пережитым раньше - давным-давно.
По телу от сердца разлилось тепло, и Джек ощутил покалывание, обострившее все его чувства. Тогда пришло знание.

1 Следующая страница


Джек-из-тени 2

"Черт!" - было первое слово, которое он произнес, потому что с возвращением разума пришло и полное сознание ситуации.
Он лежал в Навозных Ямах Глива, на Западном полюсе планеты, во владениях злокозненного барона Дрекхейма, через царство которого обязаны пройти все, желающие воскреснуть.
Тогда он сообразил, что валяется на огромной куче отбросов посреди целого озера грязи. Джек в сотый раз повторил себе, что для смертных этим все и начинается, и заканчивается, в то время как подобные ему не могут желать ничего лучше - и лицо Джека озарила злая улыбка.
Когда он сумел пошевелить правой рукой, то принялся растирать горло. Боли не было, но перед глазами отчетливо встало недавнее ужасное происшествие. Давно ли это было? Скорей всего, несколько лет назад, решил Джек. Это был обычный для него срок. Он вздрогнул и отогнал внезапную мысль о том времени, когда истратит свою последнюю жизнь. Потом его охватила дрожь, и он не сумел ее подавить. Одежда исчезла, и Джек выругался. Она или разрушилась вместе с его прежним телом, или же, что было куда вероятнее, была изношена в клочья кем-нибудь другим.
Он медленно поднялся. Воздуха не хватало, но хотелось, чтобы некоторое время можно было не дышать. Джек отбросил в сторону камень яйцевидной формы, который обнаружил у себя в руке. Теперь, когда он почти совсем стал самим собой, не годилось долго оставаться на одном месте.
Куда ни глянь был восток. Скрипнув зубами, Джек избрал путь, который, как он надеялся, будет самым легким.
Долго ли он добирался до берега, Джек не знал. Хотя его привыкшие к тени глаза быстро приспособились к свету звезд, он не видел настоящих теней, которыми мог бы воспользоваться.
Что такое время? Год - это полный оборот планеты вокруг ее солнца. Внутри таких отрезков времени даты всегда определяются более сложно: по звездам, которые всегда видны, и с помощью магических принципов для того, чтоб определить настроения духов, повелевающих звездами. Он знал, что у смертных есть механические и электрические приспособления, чтобы следить за ходом времени, потому что когда-то украл несколько штук. Но в царстве тьмы они не работали и были никчемными. Разве что годились девчонкам из таверны, которым он выдавал их за предохранительные, очень действенные амулеты.
Ободранный и воняющий, Джек стоял на тихом и темном берегу. Он перевел дух и набрался сил, а потом направился на восток.
Дорога шла в гору, вокруг было полно луж грязи. Она потоками стекала в озеро - ведь в конце концов вся грязь попадает в Глив. Время от времени грязь вздымала высокие фонтаны, забрызгавшие его. Из трещин и расселин все время пахло сернистым газом. Джек торопливо зажал нос и воззвал к своим божествам. Однако он сомневался, что его мольбы будут услышаны. Он не думал. что боги обратят внимание на что бы то ни было, если оно исходит из этой части света.
Он шел вперед, почти не отдыхая. Дорога все поднималась в гору, а через некоторое время начали попадаться камни. Дрожа, Джек пробирался между ними. Он забыл - разумеется, нарочно, - многие из самых скверных особенностей этих краев. Острые камешки впивались в его ступни, поэтому он знал, что оставляет на земле кровавый след. Позади он слышал неясный топот каких-то многоногих тварей, явившихся, чтобы слизывать кровь. Но он слыхал, что оглядываться в этих местах - дурная примета.
Джек всегда испытывал легкую грусть, когда теряло кровь какое-нибудь новое тело, особенно, если оно было его собственным. Он шел вперед, а характер почвы менялся, и вскоре он уже шел по гладкому камню.
Позже, заметив, что топот затих вдали, он обрадовался.
Поднимаясь все выше в гору, Джек был приятно удивлен тем, что запах стал слабее. Он подумал, что это, возможно, просто потому, что у него от непрерывной сильной вони притупилось обоняние. Как бы там ни было, это позволило его телу - и разуму тоже - заняться другими проблемами. Мало того, что он был усталым, грязным, и ноги его болели. Он понял, что к тому же хочет есть и пить.
Сражаясь со своей памятью, как с запертой дверью, он вошел и начал искать. Джек как можно подробнее восстановил в памяти свои прежние возвращения из Глива, но, рассматривая на ходу окрестности, не нашел никаких знакомых ориентиров.
Он обошел небольшую рощицу металлических деревьев и сообразил, что раньше никогда не ходил этой дорогой.
Здесь на множество миль не будет чистой воды, подумал он. Разве что фортуна мне улыбнется, и я найду яму с дождевой водой. Но тут так редко идет дождь... Это страна грязи, а не чистоты. Если же я попытаюсь немножко поколдовать, чтобы вызвать дождь, кто-нибудь это заметит, и меня найдут. Тогда либо меня ожидает гнусная жизнь, либо я погибну и вернусь в Навозные Ямы. Нет, буду идти, пока смерть не замаячит перед носом, и только тогда попрошу дождя.
Позже он заметил вдали предмет, явно созданный не силами природы. Он осторожно приблизился и увидел, что тот был в два раза выше него и в два обхвата толщиной. Это был камень; сторона, обращенная к Джеку, была гладкой. Джек прочел высеченную крупными буквами надпись, которая на языке царства тьмы гласила: "ДОБРО ПОЖАЛОВАТЬ, РАБ".
Ниже стояла Великая Печать Дрекхейма.
Джек почувствовал огромное облегчение. Некоторым - тем немногим, кто избежал служения барону, и с кем Джек беседовал об этом, - было известно, что такие знаки устанавливают в наименее охраняемых областях. Идея была такова, что возвращающийся повернет назад и попадет туда, где будет больше шансов его поймать.
Джек прошел мимо камня и плюнул бы, но рот слишком пересох. Он шел вперед, а силы покидали его. Каждый раз, как он поскальзывался, восстановить равновесие было все труднее. Он знал, что в норме за столько времени он бы уже несколько раз поспал. Но он все еще не нашел достаточно безопасного места для ночлега.
Не спать становилось все труднее и труднее. В какой-то момент, споткнувшись и упав, Джек был уверен6 что только что очнулся после того, как прошел огромное расстояние, не сознавая, что за местность вокруг. Земля здесь была менее ровной, чем в том месте, которое он запомнил последним, Это родило в нем крошечную надежду, а она, в свою очередь, придала ему достаточно решимости, чтобы еще раз подняться.
Почти сразу он увидел место, которое должно было стать его приютом. Идти дальше он не мог.
Там, у самого подножия отвесной скалы, было полным-полно обрушенных и косо торчащих камней. Скала вела на более высокое плато. Из последних сил, ползком, Джек исследовал окрестности в поисках признаков живых существ.
Ничего не обнаружив, он забрался в камни, сумел дотащиться до каменного лабиринта, нашел относительно ровное местечко, рухнул и уснул.
Сколько времени прошло прежде, чем это случилось, он не мог сказать. В глубинах его сна возникло нечто... некое известие. Словно утопающий, он рванулся к далекой поверхности.
На горле Джек ощутил поцелуй, а ее длинные волосы легли ему на плечи, как стихарь.
Мгновение он отдыхал, собирая остаток сил. И, пока его правая рука двигалась вдоль ее тела, левая ухватила гостью за волосы. Стоило ему проснуться, как он вспомнил, что следует делать, и, с силой оторвав ее от себя, откатился влево. Его голова склонилась вперед всего лишь с десятой долей своей прежней быстроты.
Когда все было кончено, он утер губы, встал и посмотрел на безжизненное тело.
- Бедная кровопийца, - сказал он. - Немного же в тебе было крови. Вот почему ты так отчаянно жаждала моей и так неудачно пыталась добыть ее. Но и я был отчаянно голоден. Все мы делаем то, что приходится...
Облачившись в черные одежды, плащ и облегающие сапоги, Джек перебрался на плато повыше и время от времени проходил через заросшие черной травой поля. Трава обвивалась вокруг щиколоток, пытаясь его остановить. Привычный к этому, Джек пинками отбрасывал ее, расчищая путь, прежде чем она успевала обвиться слишком крепко. Ему вовсе не хотелось становиться удобрением.
Наконец он увидел дождевую воду. Несколько часов он с разных точек наблюдал за водоемом, так как это было идеальное место для поимки возвращающегося. Придя к выводу, что охраны нет, Джек подошел ближе, присмотрелся, потом упал на землю и долго пил. Он отдохнул, снова напился, снова отдохнул и напился еще раз, жалея, что с собой нет ничего, в чем можно было бы унести немного воды.
Все еще жалея об этом, он разделся и смыл грязь с тела.
Потом он проходил мимо цветов, похожих на на змей, пустивших корни. А может, это и были змеи - они шипели и распластывались, пытаясь достать его.
Он спал еще два раза, а потом нашел еще один водоем. Этот водоем охраняли, и ему пришлось применить всю воровскую ловкость, чтобы заполучить воду. Заодно он стянул и меч дремлющего стражника, поскольку тому он вряд ли теперь был нужен. Джек забрал еще хлеб, сыр, вино и одежду на смену - это было кстати.
Еды было на один раз. Это, а также то, что поблизости не было гор, навело Джека на мысль, что пост где-то неподалеку, и смена может прийти в любой момент. Джек выпил вино и наполнил флягу водой, проклиная ее за малую вместительность.
Потом, так как рядом не было ни пещеры, ни расселины, чтобы спрятать труп, он быстро пошел прочь.
На ходу он медленно ел, но сначала его желудок воспротивился этому. Тем не менее он съел половину, а половину оставил. Время от времени ему попадались маленькие зверюшки. Но то ли они были слишком шустрыми, то ли Джек слишком нерасторопным. Надеясь убить хоть одну, он набрал камней. Все-таки, когда он в седьмой раз пополнял запас камней, ему удалось подобрать кремень приличных размеров.
Через некоторое время он услышал цокот копыт и спрятался, но мимо никто не проехал. Джек знал, что к этому времени он уже сильно углубился во владения Дрекхейма, и задумался, к которой же из границ идет. При мысли, что с одной стороны эти земли граничат с безымянным царством, которым из Хай-Даджен правит Повелитель Нетопырей, его передернуло.
С темной земли он послал к ярким звездам еще один призыв.
Он продвигался вперед петляя, карабкаясь, иногда бегом, а ненависть росла быстрее, чем голод.
Смейдж. Квазер. Бенони. Блайт-палач. Повелитель Нетопырей.
Он по очереди разыщет их и отомстит, начав с малого и набирая силу, пока не рассчитается с тем, кто и сейчас может оказаться слишком близко для того, чтобы Джек мог спать спокойно.
Ему снилось, что он снова в Навозных Ямах. На этот раз, однако, он был в цепях, так что подобно Утренней Звезде, неотлучно находящемуся у Врат Зари, должен был оставаться там всегда.
Джек проснулся в поту несмотря на то, что было прохладно, казалось, зловоние Глива вернулось к нему со всей остротой.
Поесть он смог лишь гораздо позже.
Но ненависть поддерживала его силы, питала его. Она избавляла Джека от жажды или заставляла забыть о ней. Она давала ему силы пройти еще часть пути всякий раз, как тело умоляло его лечь.
Он представлял себе их конец снова и снова. Ему виделись дыба, клещи, огонь и цепи. Он слышал их вопли и мольбы. Он видел куски плоти, моря крови и реки слез, которые он выжмет из ни прежде, чем позволит им умереть.
...И он осознавал, что, несмотря на все трудности пути, больше всего его мучает уязвленная гордость. Быть пойманным так легко, между делом, погибнуть так быстро - словно они избавились от надоедливого насекомого! С ним обошлись не как с наделенным Силой человеком тьмы, а как с обыкновенным вором!
Поэтому мысли его были не о простом ударе мечом, а о пытках. Они оскорбили его, покончив с ним подобным образом. Сделай они это иначе, он был бы обижен меньше. Повелитель Нетопырей - вот чье вероломство, возбуждаемое завистью и желанием отомстить, нанесло ему такое оскорбление. Он отплатит!
Джек шел, кипя от ненависти. Но, хоть она и согревала его, это не спасало от надвигающегося холода. НЕсмотря на то, что он вряд ли сильно продвинулся к северу, стало заметно прохладнее.
Джек улегся на спину и принялся рассматривать темный шар, загородивший звезды посреди неба. Эту сферу - средоточие Сил Щита - держали подальше от дневного света, и нужно было все время следить, чтобы с ней ничего не случилось. Где те семь Сил, внесенные в Расчетную Книгу, чья очередь была нести службу у Щита? Какая бы ни шла междоусобица - нет такой Силы, которая отказалась бы соблюдать перемирие Щита, от которого зависят судьбы мира. Самому Джеку приходилось нести эту службу много раз, и пару раз даже вместе с Повелителем Нетопырей.
Ему очень хотелось увидеть страницу, на которой сейчас была раскрыта Книга и прочесть записанные там имена. Ему пришло в голову, что одним из них может оказаться его собственное имя. Но с тех пор, как он вышел из Навозных Ям, Джек не слыхал, чтобы кто-нибудь звал его. Нет, на этот раз не я, решил Джек.
Открыв свое существо, он ощутил жуткий холод. Он просачивался из внешней тьмы, обтекая сферу, венчающую Щит в его высшей точке. Это было лишь начало утечки, но чем дольше пришлось бы ждать, тем труднее было бы остановить ее. Дело было слишком серьезным, чтобы рисковать. Щит не давал царству тьмы оледенеть среди Вечной Зимы, так же, как силовые экраны жителей дневной стороны не давали им изжариться в немилосердном сиянии солнца. Джек закрыл свое существо. Остался лишь небольшой внутренний озноб.
Немного позже ему удалось убить маленькое животное с темным мехом, которое взбиралось вверх по скале. Джек снял шкурку, разделал его ножом и, так как огня не было, съел мясо сырым. Он дробил зубами кости и высасывал мозг. Такая суровая жизнь была ему не по вкусу, хотя среди его знакомых были и такие, которые предпочли бы ее цивилизованной.
Он порадовался, что никто не видит, как он ест.
Он шел вперед, и вдруг в ушах у него зазвенело.
ДЖЕК-ИЗ-ТЕНИ, И...
И все.
Кто бы это ни произнес, в тот момент на губы ему упала тень. Но на слишком короткое время.
Джек медленно покрутил головой, определяя направление. Источник находился справа от него, далеко впереди. Если бы он знал, где сейчас находится, то по крайней мере смог бы догадаться, откуда это исходило. Тогда бы он сумел услышать все - от кабацкой болтовни до планов того, кто уже понял, что Джек вернулся. Это последнее долго занимало его.
Он ускорил шаг и не стал отдыхать, хотя и собирался. Джек решил, что это приблизит его успех. Вдруг он обнаружил яму с дождевой водой. Охраны не было, и он, оглядевшись, напился.
Он не мог как следует рассмотреть свое отражение в темной воде, поэтому напрягал глаза, пока черты лица не стали более четкими: смуглый, вместо глаз - слабые огоньки. Силуэт человека на фоне звезд.
- Ах, Джек! Ты и впрямь стал тенью, - пробормотал он. - Затерялся в суровом краю... И все потому, что пообещал Неумирающему Полковнику эту проклятую побрякушку. Ты ведь не думал, что дойдет до такого, правда?
Джек рассмеялся - впервые с тех пор, как воскрес.
- Ты тоже смеешься, тень тени? - спросил он свое отражение. - Возможно, - решил он. - Но будь повежливее. Ты - мое отражение, и тебе известно, что стоит мне узнать, где этот проклятый камень, как я отправлюсь за ним снова. Он того стоит.
На миг ненависть покинула его, и он улыбнулся. Языки пламени, стоявшие перед его взором исчезли, и вместо них возникла девушка.
Ее лицо было бледным, а глаза - зелеными, как кромка старинного зеркала. Короткая верхняя губка влажно смыкалась с нижней. Подбородок мог уместиться в кольцо из его большого и указательного пальцев, а по лбу были раскиданы пряди цвета меди. Звали ее Ивен, а ростом она была Джеку по плечо. До талии она была в зеленом бархате. Шея напоминала очищенный от коры стройный ствол молодого деревца. Пальцы, танцуя летали по струнам пальмирины. Такова была Ивен из крепости Холдинг.
Он была плодом редкостного союза тьмы и света. Отцом ее был Неумирающий Полковник, а матерью - смертная женщина по имени Лорет. Не в том ли ее очарование? - снова подивился Джек. Раз она отчасти порождение света, у нее должна быть душа? Наверное, решил Джек. Он не смел вызвать ее образ силами тьмы сейчас, когда шел от Навозных Ям Глива. Нет! Он прогнал эту мысль.
Пламень Ада был ценой, назначенной ее отцом за их брак, и Джек поклялся снова вернуться за ним. Сперва, конечно, он отомстит... Но Ивен поймет. Она знала, до чего он горд. Она подождет. В тот день, когда он отправлялся на Адские Игры, она сказала, что будет ждать вечно. Для нее, дочери своего отца, время значило мало. Она переживет смертных женщин, сохранив молодость, красоту и изящество. Она будет ждать.
- Да, тень тени, - сказал он своему отражению в луже. - Она того стоит.
Джек торопился сквозь тьму, жалея, что ноги - не колеса. Он услыхал топот копыт и снова спрятался. И вновь всадники проскакали мимо, только на этот раз гораздо ближе.
Имени своего он не услышал, но задумался, нет ли связи между тем, что он услышал раньше, и всадниками.
Не холодало, но и теплее не становилось. Его все время немного знобило, и, когда бы он ни открыл свое существо, он чувствовал, как сверху, от Щита, что-то медленно и неуклонно перетекает к нему. Навозные Ямы Глива находятся прямо под высшей точкой Щита, сферой, потому-то больше всего это ощущаешь здесь. Может быть, дальше к востоку это будет не так заметно.
Он продолжил свой путь, поспал, но больше не слыхал ничего, что можно было бы счесть выходом на связь. Устав, он стал отдыхать чаще и время от времени отклонялся от маршрута, выбранного по звездам, чтобы поискать воду или дичь. Воду он раза два нашел, но ничего съедобного не попадалось.
Во время одной из таких экспедиций Джека привлекло слабое красное свечение, шедшее из трещины в скале справа от него. Если бы он шел быстрее, то миновал бы его, не заметив - так слаб был исходивший из расселины свет. Джек как раз поднимался по склону, пробираясь между камней.
Заметив свечение, он остановился и задумался. Огонь? Если там что-то горит, то должны быть и тени. А если там тени...
Он обнажил клинок и повернулся к камню. Сперва Джек сунул в расселину лезвие, затем, держа меч перед собой, начал пробираться по узкому коридору, через каждый шаг прижимаясь спиной к камню и отдыхая.
Поглядев наверх, он прикинул, что скала выше него раза в четыре. Над камнем, который был чернее неба, плыла звездная река.
Проход понемногу сворачивал влево, а потом резко оборвался, открывшись на широкий уступ, расположенный примерно в трех футах над ложбиной. Джек стоял, оглядывая это место.
Со всех сторон были высокие каменные стены, похоже, естественного происхождения. У их подножия рос черный кустарник, а поодаль - черные травы и сорняки. Однако по периметру круга никакой растительности не было.
Круг находился в дальнем конце ложбины, его диаметр составлял примерно восемь футов. Он был идеально очерчен, но никаких признаков живых существ не было. В центре круга стоял большой поросший мхом валун и слабо светился.
Джеку стало не по себе, хотя почему - он не понимал. Он оглядел отвесные камни, огораживающие ложбину. Потом он посмотрел на звезды.
Действительно ли сияние мигнуло, пока он смотрел в другую сторону, или ему это только почудилось?
Он спустился с уступа. Потом осторожно начал двигаться вперед, держась стены слева.
Мох покрывал валун целиком. Он был розоватого цвета и, похоже, сияние исходило именно от него. Подойдя ближе, Джек заметил, что в ложбине вовсе не так холодно, как снаружи, возможно, стены создавали некоторую изоляцию.
С мечом в руке Джек вошел в круг и двинулся вперед. В чем бы ни заключалась необычность этого места, он рассудил, что сможет извлечь из этого выгоду.
Но не успел он пройти и полдюжины шагов, как почувствовал что-то вроде жужжания в голове.
- НОВЫЙ ПРИЯТЕЛЬ! МЕНЯ НЕ УДЕРЖИШЬ! - возникла мысль.
Джек остановился.
- Кто ты? Где ты?
- Я ПЕРЕД ТОБОЙ, МАЛЫШ. ИДИ КО МНЕ.
- Я вижу только заплесневелый камень.
- СКОРО УВИДИШЬ БОЛЬШЕ. ИДИ КО МНЕ!
- Нет, спасибо, сказал Джек, а дурное предчувствие росло. Ему не нравился обращавшийся к нему разум.
- ЭТО НЕ ПРИГЛАШЕНИЕ. ЭТО ПРИКАЗ. Я ТАК ВЕЛЮ.
Джек ощутил, как в него вливается чуждая сила, а с ней - желание идти вперед. Он изо всех сил воспротивился и спросил:
- Что ты такое?
- Я ТО, ЧТО ТЫ ВИДИШЬ ПЕРЕД СОБОЙ. ИДИ ЖЕ!
- Камень? Плесень? - спросил он, стараясь оставаться на месте. Джек чувствовал, что теряет контроль над собой. Если только он сделает хоть один шаг, то второй дастся ему уже легче. Его воля будет сломлена, и каменная штуковина сделает с ним, что пожелает.
И верно - правая нога Джека пыталась сделать шаг без его ведома, сама, и он понял, что так оно и случится. Поэтому он пошел на компромисс.
Развернувшись в сторону, он поддался давлению, но шаг получился скорее вбок, чем вперед.
Тогда его левая нога начала медленно ползти в сторону камня. Подчиняясь и сопротивляясь одновременно, он продвинулся вперед и в сторону.
- ПРЕКРАСНО. ТЫ ПРИДЕШЬ КО МНЕ НЕ ПО ПРЯМОЙ - НО ВСЕ РАВНО ПРИДЕШЬ.
Шаг за шагом, Джек продолжал бороться, на лбу выступил пот. Но шаг за шагом он по спирали против часовой стрелки приближался к тому, что требовало его. Он не знал, как долго сражается, он позабыл все: ненависть, голод, жажду, любовь. Во вселенной остались только он, да розовый валун. Напряжение, возникшее между ними, заполнило атмосферу подобно надоевшей мелодии, которая звучит постоянно - привыкая к ней, перестаешь ее замечать. Похоже было, что Джеку придется бороться со своим противником вечно.
Затем в маленькую вселенную их конфликта вошло что-то еще.
Сорок или пятьдесят шагов, давшихся с трудом... Он сбился со счета. Джек оказался в таком положении, что стала видна дальняя часть валуна. Тут его сосредоточенность чуть не поддалась минутному всплеску эмоций, и он почти подчинился чужой воле.
Джек споткнулся, увидев перед светящимся камнем груду костей.
- ДА. МНЕ ПРИШЛОСЬ ПОМЕСТИТЬ ИХ ЗДЕСЬ, ЧТОБЫ ВНОВЬ ПРИБЫВШИЕ НЕ ПУГАЛИСЬ И МОГЛИ ПОПАСТЬ В РАДИУС МОЕГО ВЛИЯНИЯ. И ТЫ, ТЕПЛОКРОВНЫЙ, БУДЕШЬ ТУТ ЛЕЖАТЬ.
Восстановив контроль над собой, Джек продолжил поединок. Груда костей сильно подвинула его на это. Он медленно, кругами прошел мимо валуна, миновал кости и двинулся дальше, но теперь был футов на десять ближе. Движение по спирали продолжалось, и он обнаружил, что снова приближается к тыльной стороне камня.
- ДОЛЖЕН СКАЗАТЬ, ЧТО ТЫ ПРОДЕРЖАЛСЯ ДОЛЬШЕ, ЧЕМ ВСЕ ПРОЧИЕ. НО В ТАКОМ СЛУЧАЕ ТЫ - ПЕРВЫЙ, КТО ТАК МНЕ СОПРОТИВЛЯЕТСЯ.
Джек не ответил, но, совершая очередной круг, еще раз наткнулся на ужасающие останки. Теперь он заметил, что мечи, кинжалы, уздечки, металлические пряжки лежат нетронутыми, а одежда и прочее тряпье наполовину сгнили. На земле валялась разная мелочь, вывалившаяся из сумок и мешков, но что именно - он не мог разобрать в слабом свете звезд. Если он и вправду увидел то, что, как ему показалось, лежало среди костей, то можно было позволить себе капельку надежды.
- ЕЩЕ КРУЖОК - И ТЫ ПРИДЕШЬ КО МНЕ, МАЛЫШ. ТОГДА ТЫ КОСНЕШЬСЯ МЕНЯ.
По мере своего движения Джек все больше и больше приближался к скользкой розовой поверхности этого существа. Оно, казалось, вырастало с каждым шагом, а бледный свет, испускаемый им, становился все более рассеянным. Он шел не из одной определенной точки, а со всей поверхности сразу.
Снова вперед. Уже можно доплюнуть...
Двигаясь теперь сбоку от камня, он мог уже дотронуться до него, вытянув руку.
Джек перекинул меч в левую руку и нанес удар, обдирая мшистую поверхность. Из царапины потекла жидкость.
- ТЫ МНЕ НИЧЕГО НЕ СДЕЛАЕШЬ. ТЫ ВООБЩЕ НЕ МОЖЕШЬ МНЕ НИЧЕГО СДЕЛАТЬ.
Снова стали видны скелеты. Джек был совсем рядом от напоминающей раковую опухоль поверхности. Он чувствовал, как она голодна, и пинками расшвыривал кости в стороны, слыша, как они хрустят под сапогами, когда он идет к центру круга. Он увидел то, что хотел увидеть, и заставил себя сделать три шага, чтобы до него дотянуться, хотя это напоминало движение навстречу урагану. Теперь от смертоносной поверхности его отделяли только дюймы.
Джек бросился к сумкам. Он подтащил их к себе, пользуясь и мечом, и рукой. Заодно он прихватил и лежавшие возле него сгнившие куртки и плащи.
Затем он почувствовал, что под действием непреодолимой силы движется назад - и плечо Джека коснулось покрытого лишайником камня.
Какое-то время Джек ничего не чувствовал. Потом в том месте, где он касался камня, он ощутил леденящий холод. Это быстро прошло. Боли не было. А потом он понял, что плечо полностью онемело.
- ЭТО НЕ ТАК СТРАШНО, КАК ТЫ ДУМАЛ, ПРАВДА?
Потом в глазах потемнело и волной нахлынуло головокружение - словно, просидев много часов кряду, он резко встал. Это прошло, но возникло новое ощущение. В его плечо словно вонзили что-то. Джек чувствовал, как силы покидают его. С каждым ударом сердца становилось все труднее сохранять ясность мысли. Онемение начало распространяться на спину и руку. Было очень трудно поднять правую руку и схватить сумку, висевшую у пояса. Время, пока он шарил в ней, показалось вечностью.
Сопротивляясь сильному желанию закрыть глаза и опустить голову на грудь, Джек швырнул на землю собранную им кучу тряпья. Ноющей левой рукой он дотянулся до кремня возле нее и ударил мечом. По сухим тряпкам заплясали искры, но Джек продолжал высекать их и после того, как закурился дымок.
Когда появились первые языки пламени, Джек с их помощью зажег свечу, которую держал один из мертвецов.
Джек держал ее перед собой, и появились тени.
Поставив свечу на землю, он понял, что его тень упала на валун.
- ЧТО ТЫ ДЕЛАЕШЬ, ЕДА?
Джек отдыхал в своем сером царстве, голова его вновь прояснилась, в кончиках пальцев возникло знакомое покалывание.
- Я - КАМЕНЬ, ПЬЮЩИЙ ЧЕЛОВЕЧЕСКУЮ КРОВЬ! ОТВЕЧАЙ! ЧТО ТЫ ДЕЛАЕШЬ?
Свеча горела, тени ласкали его. Джек положил правую руку на левое плечо. Покалывание перешло в него и онемение исчезло. Затем, укутавшись тенью, он поднялся.
- Что я делаю? - сказал он. - Нет. Сделал. Ты погостил в моем сознании, и я думаю, что будет только справедливо, если я отплачу тебе тем же.
Он отошел от валуна и повернулся к нему лицом. Тот попытался снова завладеть им, но на сей раз Джек шевельнул рукой, и на поверхность камня упали тени. Он вложил в возникший калейдоскоп теней все силы.
- ГДЕ ТЫ?
- Везде, - сказал он. - И нигде.
Он вытер меч и вернулся к валуну. Когда от свечи остался огарок, Джек понял, что действовать надо быстро. Он положил руки на губчатую поверхность.
- Я здесь, - сказал он.
Не в пример прочим власть имущим в царстве тьмы, области влияния который были географически фиксированы, владения Джека были разбросаны в разных местах, и их можно было перегруппировывать, но возникали они только, если можно было создать хоть малейшую тень.
Джек начал подчинять валун своей воле.
Они поменялись ролями и, конечно, возникло сопротивление. Сила, вынудившая его сражаться, сама превратилась в жертву. Джек наращивал в себе голод, открывая свое существо во внешнее пространство, вакуум. Поток, струйка... объем был заполнен.
А Джек кормился.
- ТЫ НЕ ИМЕЕШЬ ПРАВА НИЧЕГО МНЕ СДЕЛАТЬ. ТЫ - ВЕЩЬ.
Но Джек рассмеялся. Он становился все сильнее, а сопротивление валуна ослабевало.
Вскоре тот был не в состоянии даже протестовать.
Мох стал коричневым раньше, чем, ярко вспыхнув, догорела свеча, а сияние исчезло. Что бы ни обитало там прежде, оно было мертво.
Прежде, чем покинуть ложбину, Джек много раз вытер руки о плащ.

Глава 3

Сила, перешедшая в Джека, поддерживала его долго, и он начал надеяться, что вскоре выберется из вонючего царства. Холоднее не становилось, а когда он собрался спать, пошел небольшой дождик. Джек свернулся калачиком возле скалы и натянул на голову плащ. Плащ защищал его очень слабо, но Джек смеялся даже, когда вода добралась до его тела. Это был первый дождь с тех пор, как он ушел из Глива.
После дождя осталось достаточно луж, чтобы он смог вымыться, напиться и снова наполнить флягу. Джек решил не спать, а идти дальше, чтобы одежда побыстрее просохла.

Предыдущая страница 2 Следующая страница


3 Роджер Желязны

Оно пронеслось мимо его лица так стремительно, что Джек едва успел среагировать. Это случилось, когда он поравнялся с разрушенной башней. От нее отделился клочок тьмы и, быстро вращаясь, начал падать прямо на него.
У Джека не хватило времени обнажить меч. Оно пронеслось мимо него и метнулось прочь. Правда, он успел запустить в него теми камнями, что нес с собой, и вторым камнем чуть не попал. После этого он поник головой и добрых две минуты изрыгал проклятия. Тварь была летучей мышью.
Джек бросился бежать, мечтая о тени.
На равнине было множество разрушенных башен. Возле одной из них начиналась дорога, которая вела между холмов к горам. Джек, не любивший ходить возле построек, - разрушенных ли, нет ли - все равно, потому что в них могли найти приют враги, старался держаться от них подальше.
Миновав башни, он подходил к расселине, как вдруг услыхал свое имя.
- Джек! Мой Джекки-Тень! - донесся крик. - Это ты! Это и впрямь ты!
Держа руку на рукояти меча, Джек повернулся в ту сторону, откуда доносились слова.
- Нет! Нет, Джек! Со старушкой Рози меч тебе ни к чему!
Она стояла так неподвижно, что он чуть не прошел мимо. Сморщенная старуха в черном опиралась на посох возле разрушенной стены.
- Откуда ты знаешь мое имя? - наконец спросил он.
- Ты что же, забыл меня, миленький? Забыл? Скажи, что нет.
Он глядел на сгорбленную фигуру, на копну спутанных седых волос.
- Сломанная метла, - подумал он. - Она похожа на сломанную метлу.
И все же...
Что-то знакомое в ней было. Он не мог понять, что.
Джек убрал руку с меча и подошел.
- Рози?
Он подошел совсем близко. Наконец, он заглянул ей в глаза.
- Скажи, что помнишь, Джек.
И он вспомнил.
- Дорога вдоль побережья. "Под Знаком Огненного Пестика". Розали... Но это было в Сумеречных землях так давно...
- Да, - сказала она, - это было давным-давно и очень далеко отсюда. Но я всегда помнила тебя, Джек. У девушки из таверны бывает много мужчин... но помнила я тебя. Что с тобой стало, Джек?
- Ах, моя Розали! Мне отрубили голову... спешу заметить, несправедливо... и сейчас я как раз возвращаюсь из Глива. А ты как? Ты ведь смертна. Что ты делаешь в жутком царстве Дрекхейма?
- Я - Ведунья с Восточных границ, Джек. Признаюсь, в молодости я была не больно-то умна... Потерять голову из-за одних только твоих обещаний! Но чем старше я становилась, тем больше умнела. Мне пришлось ухаживать за одной старой развратницей, когда та уже не могла работать, и она обучила меня кой-какому Искусству. Когда я узнала, что барону нужна Ведунья охранять эту часть владений, я пошла и поклялась ему в верности. Говорят, он злой, но но к старой Рози он всегда был добрым. Добрее многих, кого она знала... Хорошо, что ты помнишь меня.
Потом она вытащила из-под плаща какой-то тряпичный сверток и развернула его на земле.
- Садись, поешь со мной, Джек, - сказала она. - Как в старое доброе время.
Джек расстегнул перевязь и уселся напротив нее.
- Прошло немало времени с тех пор, как ты съел живой камень, - сказала она, протягивая ему кусок сушеного мяса с хлебом. - Поэтому я знаю, что ты голоден.
- Откуда ты знаешь о моем приключении с камнем?
- Я уже сказала тебе, что я - Ведунья. В буквальном смысле слова. Я не знала, что ты делаешь, знала только, что с камнем покончено. Я стерегу эти места для барона и знаю обо всем, что происходит. Я вижу всех, кто идет по этой дороге. Все это я сообщаю ему.
- О, - сказал Джек.
- Должно же было быть что-то в твоей болтовне о том, что ты не просто человек тьмы, а один из облеченных властью, хотя и бедных, - сказала Рози. - Мне кажется, что только тот, кто обладает Силой, может съесть этот камень. Значит, когда ты распускал хвост перед бедной девушкой, ты не врал. Остальное, может, и враки, но это...
- Что остальное? - спросил он.
- Например, то, что в один прекрасный день ты за ней вернешься, и вы поселитесь в Шедоу-Гард - замке, которого не видел никто из смертных. Ты пообещал ей это, и она много лет ждала. Потом однажды ночью в гостинице заболела старая распутница. Девушка - а лет ей было уже немало - задумалась о своем будущем. И заключила сделку, чтобы научиться ремеслу получше.
Некоторое время Джек молча смотрел в землю. Он проглотил хлеб, который жевал, а потом сказал:
- Я возвращался. Я вернулся, но никто не помнил мою Розали. Все изменилось, люди были не те. И я снова ушел.
Она хихикнула.
- Джек! Джек! - сказала она. - Твоя утешительная ложь теперь вовсе ни к чему. Для старухи ничего не значит то, чему верила молоденькая девчонка.
- Ты говоришь, ты стала Ведуньей, - сказал он. - Ты что же, отличаешь ложь от правды только по догадкам?
- Я не хотела бы применять Искусство против Силы... - начала она.
- А ты примени, - сказал Джек и еще раз заглянул ей в глаза.
Она прищурилась и наклонилась вперед, не отрывая своего взгляда от его глаз. Это вызвало у Джека ощущение падения. Стоило ей отвести глаза - и оно исчезло. Рози склонила голову к правому плечу.
- И правда, ты возвращался, - сказала она.
- Я же сказал тебе.
Джек взял хлеб и начал шумно жевать, чтобы не замечать, как ее щеки стали мокрыми.
- Я забыла, - наконец сказала она. - Я уже забыла, как мало значит время для людей тьмы. Вы просто не считаете годы. Ты однажды решил вернуться к Рози и не подумал, что она может состариться, умереть или уехать. Теперь я поняла, Джекки. Ты привык к вещам, которые не меняются. Сила остается Силой. Ты можешь сегодня убить кого-нибудь, а спустя десять лет обедать с ним, хохоча над вашей дуэлью и пытаясь вспомнить, что было ее причиной. Да, хорошая у тебя жизнь!
- У меня нет души. А у тебя есть.
- Душа? - она засмеялась. - Что такое душа? Я никогда не видала ее. Почем я знаю, есть она или нет? А даже если есть, что мне было от нее проку? Я бы мигом продала ее, если бы могла стать такой, как ты. Хотя тут мое искусство бессильно.
- Прости, - сказал Джек.
Некоторое время они ели молча.
- Я хочу тебя кое о чем спросить, - сказала она.
- О чем?
- Шедоу-Гард и правда существует? - сказала она. - Замок с высокими стенами, залами, полными теней, невидимый для твоих врагов... и для друзей тоже... Ведь ты хотел забрать ту девушку туда?
- Конечно, - ответил он и стал смотреть, как она ест. У нее не хватало многих зубов, она часто облизывала губы и причмокивала. Но вдруг сквозь сетку морщин Джек увидел лицо той девчонки, какой она была когда-то. Когда она улыбалась, сверкали белые зубы, волосы были длинными и блестящими, как небо между звезд. А голубые глаза были как небо над дневной стороной планеты, как небо, на которое он частенько смотрел. Ему нравилось думать, что все это было только для него.
- Ей долго не протянуть, - подумал он. Девичье лицо исчезло, и он увидел дряблую кожу у нее под подбородком.
- Конечно, - повторил он. - А теперь я тебя нашел. Ты вернешься со мной? Прочь из этой проклятой страны, в царство уютных теней. Проведи остаток своих дней со мной. Я буду добр к тебе.
Она разглядывала его лицо.
- И ты сдержишь свое слово через столько лет... теперь, когда я стала уродливой старухой?
- Давай перейдем границу и вернемся в Сумеречные земли вместе.
- Зачем тебе это?
- Ты знаешь.
- Дай руки, быстро! - сказала она.
Он протянул руки, и она ухватилась за них, повернув ладонями вверх. Наклонившись вперед, Рози изучала их.
- А! Бесполезно! - сказала она. - Я не могу читать по твоей руке, Джек. Руки вора слишком много работают - все линии неверных. Хотя это сильно настрадавшиеся руки...
- Рози, ты увидела там что-то, о чем не хочешь говорить. Что это?
- Не доедай. Бери хлеб и беги. Я слишком стара, чтобы пойти с тобой. Очень мило с твоей стороны меня пригласить. Той девчонке понравился бы Шедоу-Гард, но я собираюсь провести остаток своих дней здесь... Теперь иди. Торопись! И прости меня, если сможешь.
- Простить? За что?
Она поднялась и поцеловала его руки.
- Увидев, что сюда идет тот, кого я ненавидела все эти годы, я с помощью Искусства послала сообщение и решила задержать тебя здесь. Теперь я знаю, что была неправа. Но стражника барона, должно быть, уже спешат сюда. Иди по этой дороге и ни за что не останавливайся. Ты можешь обойти их с другой стороны. Я постараюсь вызвать бурю и сбить их с твоего следа.
Он вскочил и помог ей подняться.
- Спасибо, - сказал он. - Но что ты увидела на моей ладони?
- Ничего.
- Розали, скажи.
- Не имеет значения, поймают ли они тебя, - сказала она, - потому что тебе предстоит встреча с Силой страшнее барона... а с ним ты тоже встретишься. Что бы ни случилось - это будет решающим. Не давай своей ненависти привести тебя к машинам, которые думают как люди, только быстрее. Слишком большие силы вовлечены в игру, а они не могут идти рядом с ненавистью.
- Такие машины существуют только на дневной стороне.
- Я знаю. Иди же, Джекки. Иди!
Он поцеловал ее в лоб.
- Как-нибудь встретимся, - сказал он, и, повернувшись, бросился к дороге.
Рози смотрела, как он уходит, и вдруг почувствовала, что над долиной пронесся холодный ветер.
Холмы, склоны которых сперва были пологими и поднимались медленно, теперь стояли вокруг Джека, как башни. Он бежал и видел, как их сменяют высокие каменные стены. Дорога ширилась, сужалась, опять становилась широкой. Наконец он справился со своей паникой и взял себя в руки. Джек перешел на шаг. Не было смысла быстро уставать - медленный, ровный шаг позволил бы ему пройти немало, прежде чем усталость возьмет верх.
Он глубоко дышал и прислушивался, нет ли погони. Ничего не было слышно.
По скале справа от него скользнула длинная черная змея. Она исчезла в расселине и больше не появлялась. В небе горела одинокая звезда. В ее свете вкрапления разных пород блестели, как стекло.
Он подумал о Рози и удивился: что значит иметь родителей, быть ребенком, зависеть от кого-то, чтобы жить. Джек задумался, каково быть старым, знать, что умрешь и больше не вернешься. Вскоре эти мысли, как и все прочие, утомили его. Ему очень хотелось завернуться в плащ, лечь и уснуть.
Чтобы не заснуть, он считал шаги - тысячу, потом еще тысячу. Он тер глаза, спел несколько песенок, думал о еде, женщинах, о своих самых крупных кражах, проигрывал в уме пытки и наконец, подумал об Ивен.
Стены вскоре стали ниже.
Он шел у подножия холмов - таких же, как те, от которых началась дорога. Погони все еще не было. Джек надеялся, что это означает, что его не схватят в пути. Только бы добраться до открытой местности, а уж там он сумеет найти множество укрытий.
Над головой загремело и, посмотрев наверх, он увидел, что звезды начали скрываться в тучах. Джек сообразил, что облака собираются очень быстро, и вспомнил обещание Розали постараться вызвать бурю и замести его следы. Когда блеснула молния, грянул гром, и первые капли дождя упали на землю, он улыбнулся.
Сойдя с тропы, Джек еще раз вымок насквозь. Буря, казалось, не собиралась утихать. Видно было скверно, но ему показалось, что он вышел на такую же равнину, с разбросанными по ней скалами, как та, которую он ставил по ту сторону гор.
Джек почти на милю отклонился от своего курса - самый выгодный маршрут, чтобы уйти из владений барона. Потом он заметил несколько валунов. Джек устроился на сухой стороне самого большого и уснул.
Разбудил его цокот копыт. Он полежал, прислушиваясь, и определил, что звук идет от дороги. Джек вытащил меч и положил рядом. Дождь еще шел, хотя и потише. Издалека время от времени доносились раскаты грома.
Цокот копыт затихал. Он прижал ухо к земле, вздохнул, потом улыбнулся. Он все еще был в безопасности.
Несмотря на то, что все тело болело и протестовало, Джек поднялся и пошел дальше. Он решил идти, пока идет дождь, чтоб уничтожить как можно больше следов.
В темной грязи сапоги Джека оставляли углубления, одежда липла к телу. Он несколько раз чихнул и вздрогнул от холода. Ощутив странную боль в правой руке, он опустил глаза и увидел, что все еще сжимает меч. Джек насухо вытер клинок полой плаща и спрятал его в ножны. В просветах между тучами он отыскал знакомые созвездия. По ним он снова взял курс на восток.
Дождь постепенно перестал. Джек был весь в грязи, но продолжал идти. Одежда начала просыхать, а бивший его озноб почти прошел.
Позади него снова возник и затих цокот копыт. Зачем тратить столько сил на поимку одного человека, удивился он. Когда он возвращался в прошлый раз, все было иначе. Правда, раньше он никогда не ходил этой дорогой.
- То ли, пока я был мертв, я стал очень важной персоной, - решил Джек, - то ли люди барона охотятся на возвращающихся просто из спортивного интереса. В любом случае Джек счел за лучшее не связываться с ними. Что имела в виду Розали, когда говорила, что неважно, поймают меня или нет. Если это действительно так, это очень странно.
Время шло. Он оказался на еще более высокой и каменистой террасе. Грязь осталась внизу позади него. Джек начал искать место для отдыха, но это была равнина, и он предпочел идти дальше, нежели быть пойманным на открытой местности.
Продвигаясь вперед, он заметил в отдалении нечто, напоминающее каменную изгородь. Приблизившись, Джек увидел, что эти камни были светлее соседних, а промежутки между ними, казалось были одинаковыми. Похоже, форма камней не была результатом действия сил сил природы, скорее, их вытесал какой-то маньяк, зациклившийся на пятиугольниках.
Джек нашел себе место для отдыха у ближайшего камня и, где было сухо, и заснул.
Ему снова снились дождь и гром. Гром гремел, не переставая, и от этого содрогалась вся вселенная. Потом Джек очень долго находился на на грани сна и бодрствования. И все равно он чувствовал, что чего-то не хватает, хотя точно не знал, чего и почему.
- Вот оно что, я не промок! - удивленно и раздраженно решил он.
Потом, вслед за громом, он вернулся в свое тело. Голова его покоилась на откинутой руке. Мгновение он лежал, совсем проснувшись, а потом вскочил на ноги, сообразив, что на его след напали.
Показались всадники. Джек насчитал семерых.
Он отбросил плащ за спину, в руке очутился меч. Потом он пальцами взъерошил волосы и протер глаза. И стал ждать.
Высоко в небе, за его левым плечом, разгоралась звезда.
Джек решил, что удирать пешему от всадников смысла нет, особенно, когда негде спрятаться. Они просто будут гнать его пока он не свалится на землю, а тогда усталость не даст ему достойно сразиться и хоть нескольких из них отправить в Глив.
Поэтому он ждал, раздосадованный, что небо светлеет. Кони дьявольских всадников в черном высекали копытами искры из камней. Высоко над землей на него, как горсть раскаленных углей, неслись их глаза. Из ноздрей вырывались струйки дыма, а иногда - пронзительный свист. С ними, опустив к земле голову и вытянув хвост, молча бежала похожая на волка тварь. Там, где Джек, подходя к камням, сворачивал, она тоже меняла направление.
- Ты - первая, сказал он, поднимая меч.
При звуке его голоса тварь подняла морду, завыла и рванулась, обгоняя всадников. Пока она приближалась, Джек отступил на четыре шага и прижался спиной к камню. Он высоко занес меч, словно собираясь рубить, и обеими руками стиснул рукоять.
Из открытой пасти этой твари свешивался язык, а почти человечья ухмылка открывала огромные зубы.
Когда она прыгнула, Джек опустил меч, описав им полукруг, и задержал его перед собой, упершись локтями в камень.
Тварь не рычала, не выла и не лаяла - напоровшись на меч, она завизжала.
Удар выжал из Джека воздух и раскровянил упиравшиеся в камень локти. На мгновение он начал отключаться, но визг и едкий запах, исходивший от твари, удержали его в сознании.
Мгновение - и тварь замолчала. Она дважды дернулась на лезвии, содрогнулась и издохла.
Джек стал на труп ногой и, с силой повернув, вытащил меч. Потом он снова занес его и повернулся лицом к подъезжавшим всадникам.
Они сбавили темп, натянули поводья и остановились в какой-нибудь дюжине шагов от него.
Их предводитель - лысый, маленького роста и совершенно необъятный - спешился и пошел вперед. Увидев окровавленную тварь, он покачал головой.
- Не стоило убивать Шандера, - сказал он. - Голос был хриплым и грубым. - Он не хотел причинить тебе вред - только обезоружить.
Джек рассмеялся.
Мужчина посмотрел на него снизу вверх. Желтый огонь в глазах говорил о таящейся в нем силе.
- Ты дразнишь меня, вор! - сказал он.
Джек кивнул.
- Если вы возьмете меня живым, я, несомненно, много претерплю от твоей руки, - сказал он. - Не вижу причин скрывать свои чувства, барон. Я смеюсь над тобой, потому что ненавижу. Что тебе нечего делать, кроме как гоняться за возвращающимися?
Барон отступил и поднял руку. По этому знаку спешились остальные. Ухмыляясь, он вытащил меч и сказал:
- Ты нарушил границу моих владений, верно?
- Это единственный путь из Глива, - сказал Джек. - Всем, кто возвращается, приходится пройти через них.
- Да, - сказал барон, - и те, кого я арестую, должны заплатить пошлину. То есть прослужить мне несколько лет.
Всадники обошли Джека с флангов, образовав полукруг.
- Отдай меч, человек-тень, - сказал барон. - Если мы отнимем у тебя оружие, ты вряд ли сумеешь покалечиться в схватке. Мне бы не хотелось иметь увечного слугу.
Пока барон говорил, Джек сплюнул. Двое из людей барона посмотрели наверх - да так и остались таращиться в небо. Подозревая, что так они хотят отвлечь его внимание, Джек не стал смотреть, что там такое.
Но тут задрал голову еще один, и, увидев это, сам барон посмотрел на небо.
Краем глаза Джек заметил появившееся высоко в небе свечение. Тогда он поднял голову и увидел быстро приближавшийся к ним большой шар. Чем ближе он был, тем больше и ярче становился.
Джек быстро опустил глаза. Что бы это ни было, такой шанс упускать было нельзя.
Он бросился вперед и снес голову крайнему справа, который стоял, глазея на шар.
Ему удалось раздробить череп еще одному - тот слишком медленно поворачивался. После этого барон и четверка оставшихся развернулись и кинулись на него.
Джек отступал, парируя удары со всей возможной быстротой, не решаясь на ответные выпады. Он попытался обойти камень слева от себя, желая вымотать их. Но они двигались слишком быстро, и Джек обнаружил, что окружен. Каждый удар, который он отражал с близкого расстояния, теперь причинял ладони мучительную боль, а по руке пошли мурашки. С каждым ударом меч казался все тяжелее.
Они начали прорывать оборону. На плечах, руках и бедрах Джека появились небольшие порезы. В его мозгу возникло и исчезло видение Навозных Ям. По тому, с какой яростью они нападали, он понял, что теперь они хотят не взять его в плен, а отомстить за погибших.
Сообразив, что еще немного - и его изрубят в куски, Джек твердо решил при малейшей возможности захватить с собой в Глив барона. Он приготовился кинуться на него, как только в обороне Дрекхейма наметится брешь. Лучше бы это случилось поскорее, подумал Джек, потому что с каждой проклятой минутой он слабел.
Словно чувствуя это, барон дрался осторожно, все время защищаясь. Нападали его люди. Хватая ртом воздух, Джек решил, что больше ждать не может.
И все кончилось. Мечи стали слишком горячими, чтобы их удерживать, когда по клинкам заплясало синее пламя. Они с криком выпустили их из рук, и тогда вспышка белого света над головами ослепила их. От мечей летели искры, а ноздри щекотал запах горелого.
- Барон, - раздался сладкий, как мед, голос, - ты нарушил границы моих владений и пытался убить моего пленника. Что ты скажешь в свое оправдание?
Когда Джек узнал этот голос, его охватил страх.

Глава 4

Джек искал тени, а перед глазами его плясали точки.
Свет исчез так же быстро, как и появился, и наступившая за ним тьма казалась почти абсолютной. Он попытался воспользоваться этим и добраться до скалы. Он начал ее обходить.
- ТВОЕГО пленника? - услышал он вопль барона. - Он мой!
- Мы долго были добрыми соседями, барон - с тех пор, как я в последний раз давал тебе урок географии, - сказала фигура, стоявшая на вершине скалы. Теперь ее можно было различить. - Возможно, требуется повторное обучение. Эти скалы - граница между нашими владениями. Пленник стоит на моей стороне... и должен добавить, ты со своими людьми - тоже. Ты, конечно, уважаемый гость, а пленник, разумеется, мой.
- Лорд, - сказал барон, - эта граница всегда была спорной. Да будет тебе известно, что я преследовал этого человека на своей земле. Вряд ли честно с твоей стороны влезать в это.
- Честно? - донесся в ответ смех. - Не говори мне о честности, сосед... И не называй этого пленника "человеком". Мы оба знаем, что на границе кончается наша сила - сила, а не законы или договоры. Там, куда из Хай-Даджен достает моя сила, земля - моя. То же самое касается тебя в твоих владениях. Если ты хочешь состязаться, чтобы пересмотреть границу - давай. Что касается пленника, тебе известно, что и сам он наделен Силой - одной из немногих подвижных сил. Он черпает ее не из определенного источника, а из сочетания света и тьмы. То, кто изловит его не может не получить выгоды, поэтому он мой. Ты согласен со мной, повелитель падали? Или мы немедленно начнем пересмотр границы?
- Я вижу, Сила не покинула тебя...

Предыдущая страница 3 Следующая страница


Джек-из-тени 4

- И значит, мы на моей территории. Иди домой, барон.
Обойдя вокруг скалы, Джек спокойно направился в темноту. Ему представился случай проскочить обратно через границу и, может быть, вызвать драку, но в любом случае он становится чьим-то пленником. Путь только один - лучше удрать. Он пошел быстрее.
Оглянувшись, Джек увидел нечто, что могло означать продолжение спора, поскольку барон топал ногами и бурно жестикулировал. Он слышал его сердитые крики, хотя отошел слишком далеко для того, чтобы разбирать слова. Зная, что его отсутствие будет оставаться незамеченным еще недолго, Джек побежал. Он взобрался на небольшой холм и, проклиная потерю меча, сбежал с его восточного склона.
Он быстро устал, но заставил себя идти, остановившись только, чтобы вооружиться парой нетяжелых камней.
Потом на какое-то мгновение перед ним упала его длинная тень, и он остановился, оглядываясь. Над холмом появилось сияние, в котором, поднимаясь и опускаясь словно пепел или сорванные ветром листья, плясали рои летучих мышей. Прежде, чем он сумел использовать тень, свет потускнел и опять воцарилась тьма. Определяясь, Джек посмотрел на звезды, и заторопился дальше, отыскивая по дороге убежище. Он знал, что будет погоня.
Он продолжал оглядываться, но сияние больше не повторялось. Он задумался, чем же закончился конфликт. Барон, несмотря на свою звериную внешность, был известен как довольно чувствительный субъект. Кроме того, ситуация на границе указывала на то, что оба спорщика были одинаково далеки от источников своей Силы.
Неплохо было бы, решил он, если бы они уничтожили друг друга. Хотя вряд ли. А жаль.
Понимая, что к этому моменту его отсутствие там уже заметили, и что единственное, что может остановить погоню, это начавшаяся драка, он взмолился, чтобы скандал оказался затяжным. Заодно он отметил, что идеальным выходом была бы смерть или тяжкие повреждения у обеих участвующих сторон.
Словно в насмешку над его мольбой, очень скоро мимо промелькнул темный силуэт. Джек запустил в него оба камня, но оба раза промахнулся.
Решив не идти по прямой, он свернул влево и пошел в этом направлении. Шел он медленно, экономя силы, пот высох и он снова почувствовал озноб. Но только ли поэтому?
Кажется, темный силуэт преследовал его слева на некотором расстоянии. Стоило повернуть голову, как он исчезал. Все-таки, глядя прямо перед собой, Джек уголком глаза уловил некоторое движение.
Вскоре силуэт очутился рядом с ним. Джек почувствовал его присутствие, хотя едва различал его. Поскольку тот больше не двигался, Джек приготовился защищаться при первом же прикосновении.
- Можно узнать, как ты себя чувствуешь? - раздался мягкий приятный голос.
Подавив дрожь, Джек сказал:
- Я голоден, хочу пить и устал.
- Какая жалость. Я прослежу, чтобы вскоре это прошло.
- Почему?
- Мой обычай - оказывать гостя все почести.
- Я не знал, что я чей-то гость.
- Все, кто попадает в мои владения, мои гости, Джек. Даже те, кто раньше пренебрег моим гостеприимством.
- Приятно слышать. Особенно, если это значит, что ты поможешь добраться до восточной границы твоих владений по возможности быстро и спокойно.
- Мы обсудим это после обеда.
- Отлично.
- Сюда, пожалуйста.
Он взял вправо, и Джек последовал за ним, понимая, что больше ничего не остается. По дороге ему удалось мельком увидеть смуглое красивое лицо, наполовину освещенное светом звезд, наполовину скрытое высоким круглым воротом плаща. Глаза напоминали лужицы воска, которые натекают вокруг фитилей черных свечек - горячие, темные и влажные. С неба все время срывались летучие мыши и исчезали в складках плаща. После долгого молчания спутник Джека указал на видневшееся впереди возвышение.
- Сюда, - сказал он.
Джек кивнул и посмотрел на холм со срезанной вершиной. Малое средоточие Силы, решил он, и находится в пределах досягаемости хозяина.
Медленно карабкаясь вверх, они приближались к нему. Когда Джек поскользнулся, то почувствовал на своем локте сильную руку, вернувшую ему равновесие. Он заметил что сапоги его спутника ступали бесшумно, хотя под ногами был гравий.
Наконец он спросил:
- А что с бароном?
- Барон - умный человек, он поехал домой, - блеснув мгновенной белозубой усмешкой, ответил его спутник.
Они добрались до вершины и направились к ее центру.
Темная фигура вытащила меч и начертила им на земле знаки. некоторые были знакомы Джеку. Затем он отстранил Джека движением руки и провел большим пальцем по клинку так, чтобы его кровь попала в центр узора. При этом он произнес несколько слов. Потом он обернулся и жестом велел Джеку подойти и снова стать рядом с ним. Он очертил вокруг них окружность и снова повернулся к узору.
После произнесенных слов тот вспыхнул у них под ногами. Джек старался не смотреть на пылающие линии, но узор притягивал его взгляд, и он начал следить за ним глазами.
Когда рисунок полностью овладел его разумом, вытеснив все остальное, он почувствовал оцепенение. Казалось, он движется внутри узора, он - его часть...
Кто-то подтолкнул его, и он упал.
Он стоял на коленях среди сияния и блеска и множество людей дразнили его. Нет.
Те, кто передразнивали его малейшее движение, были всего лишь отражениями.
Джек потряс головой, желая вернуть ясность мысли, и тогда понял, что окружен зеркалами и ярким светом.
Он встал, рассматривая неясную панораму. Он находился почти в центре большой многогранной комнаты. Все грани были зеркальными, так же как бесчисленные ячейки потолка и сияющий пол. Откуда шел свет, Джек не знал. Может быть, его источали сами зеркала. Неподалеку у стены справа был накрыт стол. Идя к нему, Джек понял, что поднимается в горку, хотя избыточного напряжения мышц не чувствовал, и равновесия не терял. Тогда он торопливо миновал стол и продолжал идти, как полагал, по прямой. Стол был позади него, затем - над ним. Через несколько сот шагов Джек свернул направо и опять пошел к столу. Результат был прежним.
Ни окон, ни дверей не было. Имелись: стол, кровать и стулья. Они стояли возле разбросанных по комнате небольших столиков. Похоже было, что его заключили в огромный драгоценный камень, полный сияния. Его отражения и отражения отражений уходили в бесконечность, и куда бы он ни посмотрел, везде был свет.
Тени нигде не должно было быть - и не было.
Узник того, кто однажды уже убил тебя - подумал он. Конечно, неподалеку от источника его Силы, в клетке, сделанной специально для тебя. Скверно. Очень скверно.
Вдруг повсюду началось движение. Зеркала на мгновение показали его бесконечность, потом опять все замерло. Джек огляделся, отыскивая результат этих перемещений.
Теперь на висевшем перед ним столе стояли мясо, хлеб вино и вода.
Встав на ноги, он почувствовал легкое прикосновение к плечу. Джек мигом обернулся, и ему с поклоном улыбнулся Повелитель Нетопырей.
- Кушать подано, - сказал он, указывая на стол.
Джек кивнул, подошел вместе с ним к столу, уселся и принялся наполнять тарелку.
- Как тебе квартира?
- Очень забавная, - ответил Джек. - Кроме всего прочего, как я заметил, тут ни окон, ни дверей.
- Да.
Джек принялся за еду. Его аппетит был подобен пламени, которое невозможно унять.
- После своего путешествия ты выглядишь не слишком хорошо.
- Знаю.
- Позже я пришлю тебе ванну и чистую одежду.
- Спасибо.
- Не за что. Я хочу, чтобы ты чувствовал себя комфортно, а пробыть здесь тебе придется, несомненно, долго.
- Как долго? - спросил Джек.
- Кто знает? Возможно, годы.
- Понятно.
Джек задумался. Если я нападу на него с ножом для мяса, сумею ли я его убить? Или сейчас он слишком силен для меня? Сумеет ли он мгновенно умножить свои силы? А если я добьюсь своего, найду ли я выход отсюда?
- Где мы? - спросил Джек.
Повелитель Нетопырей улыбнулся.
Он расстегнул тяжелую серебряную цепь, которую носил на шее. С нее свисал сверкающий драгоценный камень. Он склонился вперед и протянул руку.
- Посмотри-ка на него, Джек, - сказал он.
Джек дотронулся до камня кончиками пальцев, взвесил его, повертел.
- Ну, стоит он того, чтобы его украсть?
- Само собой. Что это за камень?
- Собственно говоря, это не камень. Это - эта комната. Погляди, какой он формы.
Джек проделал это, переводя взгляд с камня на стены и обратно.
- Его форма очень напоминает эту комнату...
- Они идентичны. Так и должно быть, ведь это - одна и та же вещь.
- Не понимаю...
- Возьми. Поднеси к глазам. Посмотри, что у него внутри.
Джек поднес камень к глазам, прищурился и уставился внутрь.
- Внутри... - сказал он. - Крохотная копия этой комнаты.
- Посмотри на стол.
- Вижу! Я вижу, как мы сидим за столом! Я... Я рассматриваю... Этот камень!
- Отлично! - Повелитель Нетопырей зааплодировал.
Джек выпустил камень из рук, и его собеседник вернул тот на место.
- Посмотри, пожалуйста, - сказал он.
Он взял камень свободной рукой и стиснул в кулаке.
Наступила тьма. Она пришла лишь на миг и исчезла, как только он разжал пальцы.
Тогда он достал из-под плаща свечу, закрепил в подсвечнике на столе и зажег. Потом поднес свисающий с цепочки камень к пламени.
В комнате стало тепло, даже слишком. Через некоторое время жара стала угнетающей, и Джек почувствовал, что на лбу выступили капли пота.
- Хватит! - сказал он. - Вовсе ни к чему нас поджаривать!
Повелитель Нетопырей убрал пламя и окунул камень в графин с водой. Сразу же стало прохладно.
- Где мы? - повторил Джек.
- Да вот - я ношу нас на шее, - ответил Повелитель Нетопырей, снова надевая цепочку.
- Хороший фокус. И где же ты сейчас?
- Здесь.
- В камне?
- Да.
- А камень у тебя на шее?
- Конечно. Да, фокус неплохой. Выдумать и осуществить это мне удалось быстро. В конце концов, я, несомненно, один из способнейших. Хотя много лет назад несколько моих самых ценных манускриптов по Искусству были украдены.
- Какое несчастье. Я полагал, ты более тщательно охраняешь подобные документы.
- Их хорошо охраняли. Но был пожар. Во время замешательства вор сумел взять их и исчезнуть в тени.
- Ага, - сказал Джек, прикончив последний кусок хлеба и потягивая вино. - Вора поймали?
- О да. И казнили. Но я с ним еще не покончил.
- Да? - сказал Джек. - И что же ты думаешь делать?
- Я собираюсь свести его с ума, - сказал Повелитель Нетопырей, играя вином в своем кубке.
- Может быть, он уже сошел с ума. Разве клептомания - не болезнь психики?
Его собеседник покачал головой.
- Не в этом случае, - сказал он. - Для этого вора это - вопрос гордости. Ему нравится перехитрить власть имущих и завладеть их собственностью. Это, похоже, укрепляет его уверенность в себе. Если подобные желания - психическое расстройство, значит, им страдает большинство. Хотя в его случае желание часто бывает удовлетворено. Удача сопутствует ему, поскольку он обладает кое-какой Силой и применяет ее жестоко и без жалости. Я с огромным удовольствие понаблюдаю, как постепенно он спятит вконец.
- Чтобы укрепить свою гордость и уверенность в себе?
- Отчасти. Кроме того, это вселит в него некоторое почтение к богине правосудия и пойдет на пользу обществу в целом.
Джек засмеялся. Его собеседник только улыбнулся.
- Как же ты намерен этого добиться? - наконец спросил он.
- Я заточу его в тюрьму, откуда нет выхода. Там ему совершенно нечего будет делать - он будет просто существовать. Время от времени я стану помещать туда определенные вещи и удалять их, - вещи, которые с течением времени начнут все сильнее завладевать его мыслями. Начнутся приступы ярости и периоды депрессии. Я сломаю самоуверенность этого задаваки и с корнем вырву его гордыню.
- Ясно, ясно, - сказал Джек. - Это звучит так, будто ты давно собирался проделать это.
- Можешь не сомневаться.
Джек оттолкнул пустую тарелку, откинулся на спинку стула и пересчитал окружавшие их отражения.
- По-моему, дальше ты, пожалуй, заявишь, что твою побрякушку легко невзначай потерять во время океанской прогулки, зарыть в землю, сжечь или скормить свиньям.
- Нет, как ты только что сообразил.
Повелитель Нетопырей поднялся, небрежно махнув рукой куда-то наверх.
- Я вижу, тебе доставили ванну, - сказал он, - и, пока мы обедали, приготовили чистую одежду. Я удаляюсь. Займись собой.
Джек кивнул и поднялся.
Тут под столом раздался глухой стук, за которым последовало дребезжание и короткий резкий вопль. Джек почувствовал, что его ухватили за лодыжку. Потом он очутился на полу.
- Прочь! - крикнул Повелитель Нетопырей, быстро обойдя вокруг стола. - Назад, я сказал!
Из складок его плаща вырвались тучи нетопырей и ринулись на то, что было под столом. Оно от ужаса завизжало и так стиснуло лодыжку Джека, что что ему почудилось, будто кости разваливаются в порошок.
Он поднялся и начал нагибаться вперед. Потом, увидев это, он на миг остолбенел, и тут была бессильна даже боль.
Существо было белым, голым, блестящим и все в синяках. Повелитель Нетопырей пнул его, и оно выпустило Джека, но прежде, чем оно успело загородиться скрещенными руками, Джек мельком увидел его перекошенное лицо.
Похоже, это создание было задумано как человек, но так до конца им и не стало. По нему словно прошлись, перекрутили его, а в оплывшей голове, как в сыром тесте, проткнули дыры. Сквозь прозрачную плоть его торса виднелись кости; короткие ноги были толщиной с дерево и заканчивались дискообразными ступнями. С них свисало множество длинных пальцев, похожих на червей или на корни. Руки были длиннее тела. Это был раздавленный слизняк, нечто, замороженное и оттаявшее прежде, чем пропеклось. Это было...
- Это - Боршин, - сказал Повелитель Нетопырей, протягивая руки к визжащему существу, которое, казалось, не могло решить, кого боится больше - летучих мышей или их хозяина. Оно колотилось головой о ножки стола, пытаясь ускользнуть от обоих.
Повелитель Нетопырей сорвал с груди камень и запустил им в существо, бормоча при этом проклятия. Оно исчезло, оставив после себя лужицу мочи. Мыши вновь пропали в одеждах своего господина. Он улыбнулся Джеку.
- Что, - спросил Джек, - такое Боршин?
Некоторое время Повелитель Нетопырей рассматривал свои ногти. Потом он сказал:
- На дневной стороне планеты ученые уже некоторое время пытаются создать искусственную жизнь. До сих пор безуспешно. Я собирался добиться успеха с помощью волшебства там, где их наука бессильна, - продолжал он. - Я долго экспериментировал, потом попробовал. Ничего не вышло... или, скорее, вышло наполовину. Результат ты только что видел. Я избавился от своего мертвого гомункулуса, отправив его в Навозные Ямы Глива, но однажды он ко мне вернулся. Я не могу приписать себе честь его оживления. Силы, питающие нас здесь, каким-то образом стимулировали его. Я не думаю, что Боршин и вправду живое существо... в обычном смысле слова.
- Это - одна из тех вещей, предназначенных, чтобы пытать твоего врага, о которых ты говорил?
- Да, поскольку я обучил его двум вещам: бояться меня и ненавидеть моего врага. Правда, на этот раз я его сюда не приводил. Он приходит и уходит сам, своими путями. Но я не думал, что они достигают этого места. Этим я еще займусь.
- А пока что он сможет являться сюда, когда вздумает?
- Боюсь, что так.
- Тогда нельзя ли мне иметь при себе оружие?
- Увы - у меня нет оружия, чтобы тебе одолжить.
- Понятно.
- Теперь я лучше пойду. Купайся на здоровье.
- И еще одно, - сказал Джек.
- Что? - спросил тот, лаская пальцами камень.
- У меня тоже есть враг, которому я должен отомстить. Не стану утомлять тебя подробностями, но должен сказать, что моя месть превзойдет твою.
- Правда? Интересно узнать, что у тебя на уме.
- Я постараюсь, чтобы ты непременно узнал.
Оба улыбнулись.
- Тогда - до скорого.
- Пока.
Повелитель Нетопырей исчез.
Джек вымылся, долго просидев в теплой блестящей воде. Накопившаяся за время его путешествия усталость, казалось, овладела им мгновенно. Только мощным усилием воли ему удалось встать, вытереться и дойти до постели, на которую он рухнул. Он слишком устал для того, чтобы должным образом ненавидеть или обдумывать побег.
Он спал и видел сны.
Ему снилось, что он держит Великий Ключ, Кольвинию, - ключ от хаоса и порядка, - и им отпирает небо и землю, море и ветер, приказывая им обрушиться на Хай-Даджен и ее хозяина со всех концов света. Ему снилось, что родилось пламя и Властелин тьмы оказался навеки в его сердце, как муравей в янтаре, но живой, способный чувствовать и лишенный сна. Он, будучи возбужден до предела, вдруг услышал бормотание Великой Машины. От этого знамения он застонал, а по стенам, на пропитанных потом постелях, заметалось множество Джеков.

Глава 5

Джек сидел на стуле возле постели, вытянув ноги и сцепив пальцы под подбородком. Он был одет в красно-черно-белый костюм шута, украшенный бриллиантами. Носки туфель винного цвета были загнуты и заканчивались шнурками, от которых Джек оторвал бубенчики. Колпак с бубенчиками он выбросил в помойное ведро.

Предыдущая страница 4 Следующая страница


5 Роджер Желязны

- Теперь - когда угодно, решил он. - Надеюсь, Боршин за ним не пойдет.
На столе стояли остатки завтрака - его тридцать первой трапезы в этих стенах. Воздух был холоднее, чем ему бы хотелось. С тех пор, как Джек очутился здесь, Боршин приходил трижды. Он появлялся внезапно и, пуская слюни, пытался схватить Джека. Каждый раз Джек отгонял его стулом, крича изо всех сил, и каждый раз через несколько минут появлялся Повелитель Нетопырей и забирал эту тварь, извиняясь за причиненные неудобства. После первого же такого визита Джек стал плохо спать, зная, что в любой момент он может повториться.
Еду доставляли регулярно. Она была весьма однообразной, но он машинально съедал ее, думая о другом. Позже он так и не смог вспомнить, что это было - да и не хотел вспоминать.
Он размышлял: теперь скоро.
Чтобы не раскиснуть, Джек делал гимнастику. Он уже набрал часть потерянного им веса. Он боролся со скукой, выстраивая и отвергая множество вариантов побега и мести. Потом он вспомнил слова Розали и решил, что делать.
Воздух словно наполнился мерцанием, а рядом возник такой звук, словно по кубку постукивали ногтем.
Рядом с ним очутился Повелитель Нетопырей - и на этот раз он не улыбался.
- Джек, - сразу же приступил он к делу, - ты разочаровываешь меня. Что ты пытался сделать?
- Прости.
- Ты только что проговорил какое-то слабое заклинание. Ты и правда думаешь, что здесь, в Хай-Даджен, я не замечу попытку воспользоваться Искусством?
- Только в том случае, если она будет успешной, - сказал Джек.
- Что явно не так. Ты все еще здесь.
- Конечно.
- Ты не можешь ни разрушить эти стены, ни пройти сквозь них.
- Я уже понял.
- Тебе не кажется, что ты поправился?
- Немного.
- Тогда, наверное, пора ввести в твое окружение дополнительные элементы.
- Ты не сказал мне, что есть еще один Боршин.
Его собеседник издал смешок, и откуда-то появилась летучая мышь. Она несколько раз облетела вокруг него и повисла на цепочке, которая была у него на шее.
- Нет, я имел в виду не это, - сказал он. - Я размышляю, насколько у тебя хватит чувства юмора.
Джек, лениво оттирая с указательного пальца правой руки пятнышко сажи, пожал плечами.
- Когда ты это выяснишь, дай мне знать, - сказал он.
- Ты будешь одним из первых. Даю слово.
Джек кивнул.
- Я бы предпочел, чтобы ты оставил свои упражнения в магии, - сказал Повелитель Нетопырей. - В такой сильно изменившейся атмосфере последствия могут быть весьма суровыми.
- Буду иметь это в виду, - сказал Джек.
- Великолепно. Извини, что помешал. Занимайся своими делами. Адью.
Джек не ответил - потому что был один.
Через некоторое время в его окружении появился дополнительный элемент.
Осознав, что он не один, Джек внезапно поднял глаза. При виде ее рыжих волос и полуулыбки он на миг от неожиданности чуть не поверил.
Потом он встал, подошел к ней, отошел в сторону и рассмотрел ее с нескольких точек.
Наконец он сказал:
- Отличная работа. Передай своему создателю мои поздравления. Ты - прекрасная копия моей леди Ивен из крепости Холдинг.
- Я не копия. И не твоя леди, - сказала она, делая реверанс.
- Как бы там ни было, ты принесла мне свет, - сказал он. - Могу я предложить тебе сесть?
Усадив ее, он пододвинул второй стул и уселся слева от нее. Откинувшись на спинку, он внимательно разглядывал ее.
- Ну, а теперь ты, может быть, объяснишь то, что сказала? - сказал он. - Если ты - не моя Ивен и не двойник, созданный моим врагом, чтобы досадить мне, то что ты такое? Или, выражаясь более деликатно, кто ты?
- Я? Ивен из крепости Холдинг, дочь Лорет и Неумирающего Полковника, - ответила она, все еще улыбаясь, и только тогда он заметил, что с ее серебряной цепочки свисает странный драгоценный камень, схожий по форме с его тюрьмой. - Но я - не ТВОЯ леди, - закончила она.
- Он отлично поработал, - сказал Джек. - Даже голос похож, как две капли воды.
- Я даже могу посочувствовать лорду-бродяге из несуществующего Шедоу-Гард, - сказала она. - Джек-врун. Ты настолько знаком со всеми формами обмана, что тебе стало трудно различать, где же правда.
- Шедоу-Гард существует! - сказал он.
- Тогда не стоит так волноваться, когда это упоминают, верно?
- Он хорошо выучил тебя, существо. Смеяться над моим домом значит смеяться надо мной!
- Что я и собиралась сделать. Но я - не творение того, кого ты называешь Повелителем Нетопырей. Я - его женщина. Я знаю его тайное имя. Он показал мне мир внутри сферы. Я видела из Хай-Даджен все. Я знаю, что Шедоу-Гард не существует.
- Никто, кроме меня никогда не видал его, - сказал он, - потому что он всегда скрыт тенью. Это - огромный замок с залами, освещенными факелами, с высокими потолками, с подземными лабиринтами и множеством башен. Там с одной стороны - немного света, а с другой - полная тьма. Он полон памятных вещиц с самых крупных краж, какие когда-либо совершались. Там много очень красивых безделушек и бесценных вещей. В его коридорах пляшут тени, а множество драгоценных камней сияет ярче, чем солнце над другой половиной планеты. Вот над чем ты смеешься - над Шедоу-Гард, по сравнению с которым замок твоего хозяина просто свинарник. Верно, иногда там бывает одиноко, но настоящая Ивен оживит его своим смехом, зажжет своим изяществом, так, что он сохранит свое великолепие много позже после того, как твой хозяин сойдет в вечную тьму - когда я отомщу.
Она тихонько поаплодировала.
- Нетрудно вспомнить, как однажды твои речи и твоя страстность убедили меня, Джек. Теперь-то я понимаю, что, говоря о Шедоу-Гард, ты говоришь слишком хорошо для того, чтобы описывать реальное место. Я ждала тебя долго, а потом узнала, что тебе отрубили голову в Иглесе. Я все-таки собиралась ждать твоего возвращения, но мой отец решил иначе. Сперва я думала, что им движет желание обладать Пламенем Ада. Но я ошибалась. Он сразу понял, что ты - лжец и бродяга. Я плакала, когда он обменял меня на Пламень Ада, но я полюбила того, кому меня отдали. Мой повелитель добр тогда, когда ты ни о чем не думаешь, он умен там, где ты просто жесток. Его замок существует на самом деле, он один из самых могущественных в стране. В нем все то, чего тебе не достает. Я люблю его.
Джек смотрел ей в лицо, которое теперь было серьезно, а потом спросил:
- Как он завладел Пламенем Ада?
- Его человек завоевал для него в Иглесе этот камень.
- Имя этого человека?
- Квазер, - сказала она. - Чемпионом Адских Игр стал Квазер.
- Для двойника это умеренно бесполезная информация, - заметил Джек, - если это все правда. Хотя мой враг весьма тщателен. Очень жаль, но я не верю, что ты - настоящая.
- Вот пример эгоизма, который не дает заметить очевидное.
- Нет. Я знаю, что ты - не настоящая Ивен, а нечто, посланное мучить меня. Настоящая Ивен - моя Ивен - не стала бы судить меня за глаза. Она дождалась бы моего ответа, что бы про меня ни говорили.
Тогда она отвела взгляд.
- Еще одна умная фраза, - сказала она наконец. - Она ничего не значит.
- Можешь идти, - сказал он. - И скажи своему хозяину, что у вас ничего не вышло.
- Он не хозяин мне! Он - мой повелитель и возлюбленный.
- ...Или, если не хочешь уходить, можешь остаться. Мне все равно.
Он встал, подошел к постели, растянулся на ней и закрыл глаза.
Когда он снова открыл их, ее уже не было.
Но он заметил то, что она хотела скрыть.
...Я ничего им не дам, решил он. Неважно, какие доказательства они представят. Я буду объяснять это трюками. Пока что я упрячу знание туда же, куда и чувства.
Через некоторое время он уснул. Ему снилось красочное будущее - таким, каким он себе его представлял.
Потом он долго был один. Это его вполне устраивало.
Он чувствовал, что загнал Повелителя Нетопырей в угол и дал отпор первому покушению на свой здравый рассудок. Иногда, меряя шагами полы, стены и потолки своей тюрьмы, он посмеивался. Он обдумывал свой план - его опасные стороны, - и прикидывал, сколько лет уйдет на его осуществление. Он ел. Он спал.
Потом ему пришло в голову, что, если Повелитель Нетопырей может видеть его в любую минуту, возможно, он находится под наблюдением постоянно. Ему немедленно представилось, как слуги его врага передают этот странный камень из рук в руки. Мысль была стойкой. Независимо от того, чем Джек занимался, у него появилось назойливое ощущение, что за ним подглядывают. Он приобрел привычку подолгу сидеть, уставясь на предполагаемых соглядатаев за зеркалами. Он внезапно оборачивался и делал жесты в сторону своих невидимых спутников.
Господи! Сработало! - решил он однажды, проснувшись и быстро оглядев комнату. Он и правда добирается до меня! Я везде подозреваю его присутствие, и это начинает выводить меня из равновесия. Но я буду действовать тайком. Если только он даст мне нужный выход, а все прочее останется по-прежнему, я, возможно, получу шанс. Впрочем, лучший способ отыскать выход - оставаться внешне спокойным. Я должен прекратить расхаживать и бормотать.
Он лежал, раскрыв свое существо, и ощущал отрезвляющий холод высоты.
После этого случая он замолчал и начал двигаться медленно. Подавить более мелкие реакции оказалось труднее, чем он думал. Но он подавлял их - иногда для этого приходилось сесть, стиснуть руки и считать до нескольких тысяч. Зеркала говорили ему, что у него выросла борода приличных размеров. Его шутовской наряд обносился и стал грязным. Частенько он просыпался в холодном поту, не в состоянии вспомнить, что за кошмар мучил его. Хотя рассудок его порой помрачался, теперь он поддерживал в своей вечно сияющей зеркальной тюрьме видимость нормы.
- В заклятии ли тут дело? - думал он. - Или это просто результат длительного однообразия? Наверное, дело в последнем. Я думаю, что почувствовал бы это заклятие, хотя в колдовстве он сильнее меня. Ну, теперь-то уж скоро. Скоро он ко мне придет. Он почувствует, что тратит слишком много времени на то, чтобы меня расстроить. Начнется обратный эффект. Забеспокоится он сам. Теперь скоро. Скоро он придет.
Когда тот пришел, Джек сделал полезное наблюдение.
Он проснулся и обнаружил, что ему доставили ванну - второй раз с тех пор, как он тут очутился (тысячу лет назад) и чистый костюм. Он отдраил себя и влез в бледно-зеленые одежды. На этот раз он оставил бубенцы на носках туфель, а колпак напялил под вызывающим углом.
После этого он уселся, хлопнул в ладоши над головой и слабо улыбнулся. Нельзя было показывать, что он нервничает.
Когда внезапно раздался знакомый звук и воздух замерцал, Джек, глядя в том направлении, чуть наклонил голову.
- Привет, - сказал он.
- Привет, - ответил тот. - Как дела?
- Да вроде бы пришел в себя. И хотел бы вскоре тебя покинуть.
- Когда дело касается здоровья, излишняя осторожность не вредит. По-моему, тебе все еще требуется отдых. Но это мы обсудим позже.
- Очень жаль, что я не мог уделить тебе больше времени, - продолжал он. - Я был занят делами, которые требуют моего полного внимания.
- Ничего страшного, - сказал Джек. - Вскоре все твои усилия будут сведены к нулю.
Повелитель Нетопырей изучал его лицо, словно выискивал в нем признаки безумия. Потом он уселся и спросил:
- Что ты имеешь в виду?
Джек повернул левую руку ладонь кверху и сказал:
- Если все когда-нибудь кончается, значит, любые усилия сведутся к нулю.
- Почему это все должно кончиться?
- Ты в последнее время не обращал внимания на температуру, любезный лорд?
- Нет, - ответил тот, озадаченный. - Физически я довольно давно не покидал своего замка.
- Тебе было бы полезно проделать это. Или лучше открой свое существо эманациям Щита.
- Пожалуй... Когда я буду один... Но какая-то утечка существует все время. Те семеро, чье присутствие необходимо, чтобы ее прекратить, узнают об этом и примут меры. Нет причин для дурных предчувствий или беспокойства.
- Нет, есть. Если кто-то из этой семерки не в состоянии отозваться.
Его собеседник широко раскрыл глаза.
- Я тебе не верю, - сказал он.
Джек пожал плечами.
- Когда ты предложил мне свое... гм... гостеприимство, я искал тихое местечко, откуда мог бы высадиться. Конечно, проверить это очень легко.
- Почему же ты раньше молчал?
- Почему? - переспросил Джек. - Если я должен был сойти с ума, то какое мне дело, продолжит ли свое существование остальной мир или тоже погибнет.
- Весьма эгоистическая позиция, - сказал Повелитель Нетопырей.
- Такова МОЯ позиция, - сказал Джек и звякнул бубенчиками.
- Полагаю, надо проверить твою историю, - его собеседник со вздохом поднялся.
- Я подожду здесь, - сказал Джек.
Повелитель Нетопырей отвел его в зал с высоким потолком, находившийся за железной дверью, и там перерезал его путы.
Джек осмотрелся. На мозаичном полу он заметил знакомые символы, по углам - кучи тряпья темные занавеси на стенах. В центре зала находился маленький алтарь, а рядом - столик с инструментами. Пахло ладаном.
Джек шагнул вперед.
- Твое имя странным образом попало в Расчетную Книгу, - сказал Повелитель Нетопырей. - А другое имя было вычеркнуто.
- Возможно, ангелы-хранители передумали.
- Насколько мне известно, раньше такого не бывало. Но если ты - один из семи избранных, пусть будет так. Послушай, что я скажу, прежде чем отправишься нести свою службу у Щита.
Он хлопнул в ладоши, и занавес зашевелился. Вошла Ивен. Она подошла к своему господину и стала рядом с ним.
- Хотя для этого понадобится твоя Сила, - сказал он Джеку, - не думай, что она столкнется с моей здесь, в Хай-Даджен. Скоро мы зажжем огни, и появятся тени. Даже если я недооценил тебя, знай, что у моей леди были годы, чтобы чтоб изучить Искусство, и что она оказалась исключительно одаренной. Попробуй только устроить что-нибудь помимо того, зачем я тебя сюда привел, и мы с ней объединим свое умение. Неважно, в чем ты уверился, она - не двойник.
- Знаю, - сказал Джек. - Двойники не плачут.
- Когда это ты видел, чтобы Ивен плакала?
- Спросишь ее когда-нибудь.
Когда он посмотрел на алтарь и пошел вперед, она опустила глаза.
- Я лучше начну. Будьте любезны, станьте в малый круг, - сказал он.
Он по очереди раздувал угли в десяти чашах, которые стояли в три ряда - три чаши, четыре и три. Джек добавил ароматические порошки, и они вспыхнули, пуская разноцветный дым. Потом он прошел в дальний конец алтаря и начертил на полу лезвием железного ножа узор. Он заговорил, и тень его разделилась на несколько теней, потом снова собралась в одно целое, заколебалась, застыла, потемнела и, словно бесконечная дорога на восток, простерлась через зал. Несмотря на мигающий свет, она после этого уже не двигалась и потемнела настолько, что, казалось, обрела глубину.
Джек услыхал, как Повелитель Нетопырей шепнул Ивен:
- Мне это не нравится! - и быстро посмотрел в их сторону.
Стоя в кругу, в мигающем свете и клубящемся дыму, он, казалось, становился все темнее и двигался все увереннее. Когда он взял с алтаря маленький колокольчик и позвонил в него, Повелитель Нетопырей крикнул: "Перестань!" - но не нарушил малый круг, потому что возникло ощущение присутствия в зале кого-то еще - напрягшегося, приглядывающегося.
- Ты прав в одном, - сказал Джек. - Что касается Искусства, ты - мой хозяин. Я не собираюсь скрестить с тобой мечи, тем более там, где ты - властелин. Скорее, я просто хочу на некоторое время занять тебя и обеспечить свою безопасность. Вам, даже обоим вместе, потребуется несколько минут, чтобы сломить Силу, которую я здесь накопил... Ах, тогда вам будет о чем подумать помимо этого. А, вот!
Он схватил за ножку ближайшую чашу и швырнул ее через весь зал. Угли рассыпались по тряпью. Оно загорелось, и языки пламени лизнули край занавесей. Джек продолжал:
- Меня не призывали нести службу у Щита. Когда обломки стола обугливались в пламени свечи, горевшей у нас за обедом, я изменил запись в Расчетной Книге. Запись, которую ты обнаружил - моих рук дело.
- Ты посмел нарушить Великий Договор и играть судьбами мира?
- Да, - сказал Джек. - Какой прок от мира сумасшедшему? Ты же хотел свести меня с ума. А на договор мне наплевать.
- Значит, отныне ты навсегда становишься вне закона, Джек. Не считай больше своим другом никого из людей тьмы.
- Я никогда и не считал.
- Договор и его исполнитель, Книга, - единственное, к чему мы все относились с почтением... Всегда относились с почтением. Несмотря на все прочие различия, Джек. Теперь ты в итоге движешься к своему уничтожению.
- Ты здесь и так чуть меня не уничтожил. А таким образом я могу с тобой распрощаться.
- Я уничтожу то представление о тебе, которое ты создал, и потушу пламя, которое ты зажег. Потом я восстановлю против тебя полмира. У тебя больше не будет ни минуты покоя. Ты кончишь свою жизнь несчастным.
- Ты однажды убил меня. Ты отнял мою женщину и сбил ее с пути. Ты сделал меня своим пленником, носил меня на шее, напускал на меня Боршина. Знай, когда мы снова встретимся, не меня будут пытать и сводить с ума. У меня длинный список... и ты возглавляешь его.
- Мы встретимся снова, Джекки-тень, может, даже через несколько минут. Тогда ты сможешь позабыть о своем списке.
- О, ты сказал "список". Это напомнило мне кое о чем. Тебе не интересно узнать, чье имя я вычеркнул, когда вносил в Книгу свое?
- Что же это было за имя?
- Как ни странно - твое. Право, тебе нужно почаще выбираться из дома. Если бы ты не сидел тут постоянно, то ощутил бы холод, обратил бы внимание на Щит и прочел бы запись в Книге. Потом ты отправился бы нести службу у Щита, а я не стал бы твоим пленником, и всех этих неприятностей можно было бы избежать. Отсюда мораль: побольше упражнений на свежем воздухе. Так-то.
- Тогда ты стал бы пленником барона или опять вернулся бы в Глив.
- Спорный вопрос, - сказал Джек, бросив взгляд через плечо. - Теперь занавес занялся, как надо, и можно отправляться. Через... скажем, три сезона, может меньше, как знать?.. когда бы ни закончилась твоя служба у Щита, ты, конечно же, отыщешь меня. Если сразу не получится, не теряйся. Добивайся своего. Когда я буду готов, мы встретимся. Я отберу у тебя Ивен. Я отберу у тебя Хай-Даджен. Я уничтожу твоих нетопырей. Я буду смотреть, как ты идешь от жизни к смерти и обратно - не один раз. Ну, а пока прощай.
Он повернулся и пристально осмотрел свою тень.
- Я не буду твоей, Джек, - услышал он голос Ивен. - Все, что я говорила, правда. Я скорее убью себя, чем стану твоей.
Он глубоко вдохнул ароматный воздух, потом сказал:
- Посмотрим.
И шагнул вперед, в тень.

Глава 6

С сумкой за плечами он шел на восток, а небо тем временем просветлело. Воздух был прохладным, меж серых трав вились струйки тумана. Туманом были полны долины и глубокие ущелья. Сквозь прозрачную пелену облаков пробивался свет звезд. Налетавшие с ближайшего озера ветерки влажно бились о каменистую землю.
Джек на минуту остановился и перебросил ношу на правое плечо. он обернулся и посмотрел на страну тьмы, которую покидал. Шел он быстро и ушел далеко. Но нужно было уйти еще дальше. С каждым шагом, который Джек делал к свету, силы врагов, способные сокрушить его, ослабевали. Вскоре он станет для них недосягаем. Но враги и дальше будут искать его, они не забудут. Значит, удрав, он поступил правильно. Он будет тосковать по царству тьмы с его жестокостью и ведьмовством, восторгами и чудесами. Оно было его жизнью: в нем было и то, что он ненавидел, и то, что любил. Джек знал, что ему придется вернуться и принести с собой то, что удовлетворит оба эти чувства.
Повернувшись, он продолжил свой путь.
Тени перенесли его в тайник неподалеку от Сумеречных Земель, где он хранил накопленные за многие годы магические рукописи. Он бережно завернул их и понес с собой на восток. Как только он попадет в Сумеречные Земли, то окажется в безопасности, а когда минует их, то будет вне всякой опасности.
Карабкаясь, он продирался по Рениссалским горам. Там, где горная цепь ближе всего подходила к Сумеречным Землям, Джек увидел самую высокую гору - Паникус.
Поднявшись выше тумана, Джек увидел вдали неясный силуэт Утренней Звезды на фоне Эвердон - Вечного Рассвета. Там, на своем утесе, Утренняя Звезда лежал неподвижно, с поднятой головой, лицом к востоку. Непосвященному он показался бы скульптурой, созданной ветром на вершине Паникуса. В самом деле, больше, чем наполовину он был камнем, его кошачий торс был со скалой одним целым. Сложенные крылья были прижаты к спине, Джек знал, хотя подходил к нему сзади, что руки Утренней Звезды все еще скрещены на груди, левая поверх правой, что втер не спутал его похожие на проволоку волосы и бороду, и что лишенные век глаза все еще уставлены на восточный горизонт.
Тропинки не было. Последние несколько сот футов подъема Джеку пришлось преодолевать почти отвесный каменный склон. Тени здесь были густыми, и Джек как всегда шагал вверх, будто шел по равнине. Не успел он достичь вершины, как вокруг завизжали ветры, но и они не заглушили голос Утренней Звезды, который шел словно из недр горы.

Предыдущая страница 5 Следующая страница


Джек-из-тени 6

- Доброе утро, Джек.
Тот стоял слева от него и смотрел наверх, где черную, как покинутая им ночь, голову Утренней Звезды закрыло облачко.
- Утро? - сказал Джек.
- Почти. Всегда почти утро.
- Где?
- Везде?
- Я принес тебе выпить.
- Я пью дождевую воду из туч.
- Я принес вино, сделанное из винограда.
Огромная, испещренная шрамами от ударов молний, фигура тут же повернулась к нему, рога склонились вперед. Джек отвел взгляд от немигающих глаз, цвет которых никак не мог запомнить. В глазах, никогда не видавших того, на что должны были бы смотреть, есть что-то жуткое.
Он опустил левую руку и перед Джеком оказалась покрытая шрамами ладонь. Джек поставил на нее мех с вином. Утренняя Звезда поднял его, выпил и уронил к ногам Джека. Он утер рот тылом ладони, легонько срыгнул и снова уставился на восток.
- Что тебе нужно, Джек-из-Тени? - спросил он.
- От тебя? Ничего.
- Тогда почему же ты всякий раз, как идешь этой дорогой, приносишь мне вино?
- По-моему, ты его любишь.
- Да.
- Ты, наверное, мой единственный друг, - сказал Джек. - У тебя нет ничего, что мне хотелось бы украсть. У меня нет ничего, что тебе было бы действительно нужно.
- Может, тебе жаль меня? Я ведь привязан к этому месту?
- Что такое жалость? - спросил Джек.
- То, что удерживает меня здесь в ожидании зари.
- Ну так во мне ее нет, - сказал Джек, - потому что у меня есть нужда не сидеть на одном месте.
- Знаю. Полмира узнало, что ты нарушил договор.
- А знают они, почему?
- Нет.
- А ты?
- Конечно.
- Откуда?
По форме облака я узнал, что далеко отсюда, в одном городе три сезона спустя кто-то поссорится с женой и убийцу повесят раньше, чем я закончу говорить. Падает камень, и по его падению я узнаю, сколько девиц лишилось чести, и как движутся айсберги на другом краю света... По тому, каков ветер, я определяю, куда в следующий раз ударит молния. Я так долго смотрел, и настолько сам часть всего этого, что от меня ничего нельзя скрыть.
- Ты знаешь, куда я иду?
- Да.
- А что я там буду делать?
- И это тоже.
- Тогда, если знаешь, скажи - сбудется ли мое желание?
- Твой план удастся, но к тому времени может получиться так, что ты уже захочешь совсем другого.
- Я не понимаю тебя, Утренняя Звезда.
- Я знаю и это. Но так со всеми оракулами, Джек. Когда происходит то, что было предсказано, то, кто спрашивал, уже не тот же самый человек, каким был, когда задавал вопрос. Невозможно заставить человека понять, каким он станет с течением времени, а тот, для кого пророчество действительно верно, всего лишь его будущее "я".
- Очень мило, - сказал Джек. - Но я-то - не смертный. Я - человек тьмы.
- Вы все смертны, неважно, какую часть мира зовете своей родиной.
- Я не меняюсь. У меня нет души.
- Меняешься, - сказал Утренняя Звезда. - Все, что живет, меняется или умирает. Ваш народ холоден, но ваш мир - теплый и имеющий и обаяние, и очарование, и чудеса. Вы не можете понять тех, кто обитает на освещенной стороне планеты - но их наука так же холодна, как ваши сердца. Они бы приняли ваш мир, если бы так его не боялись, а вам пришлись бы по вкусу их чувства, если бы не та же причина. Тем не менее, в каждом из вас заложены способности. Только страх мешает открыть дорогу пониманию - ведь вы зеркальное отражение друг друга. Поэтому не говори мне о душе, человек. Ты никогда ее не видал.
- Ты прав. Я не понимаю.
Джек уселся на камень, и стал смотреть на восток вместе с Утренней Звездой.
Через некоторое время он сказал:
- Ты говоришь, что ждешь здесь рассвета, чтобы увидеть, как над горизонтом встает солнце.
- Да.
- Мне кажется, тебе придется ждать вечно.
- Возможно.
- Ты не знаешь? Я думал, ты знаешь все.
- Многое - но не все. Это не одно и то же.
- Тогда скажи мне вот что. Я слышал, что смертные считают сердце земли расплавленным демоном; говорят, когда спускаешься к нему, жар усиливается. Если земная кора лопнет, вырвутся языки пламени, а расплавленные минералы образуют вулканы. А я знаю, что вулканы - дело рук духов огня, которые, если их побеспокоить, плавят вокруг себя почву и выбрасывают ее наверх. Живут они в маленьких норках. Мимо них можно спуститься довольно далеко, и жара усиливаться не будет. Если зайти достаточно далеко, попадешь в самое сердце земли - оно вовсе не расплавленное. Там находится Машина с огромными пружинами, как в часах, с механизмами, рычагами, противовесами. Я знаю, что это правда, поскольку бывал в тех краях и был неподалеку от Машины. Но смертные все равно находят способ доказать, что верна их точка зрения. Один человек почти убедил меня, хотя я-то знал лучше. Как такое может быть?
- Вы оба были правы, - сказал Утренняя Звезда. - И говорили об одном, хотя ни один из вас не видит того, что есть на самом деле. Все вы расцвечиваете реальность в соответствии со своими средствами наблюдения за ней. А если пронаблюдать за ней невозможно, вы ее боитесь. Для тебя это Машина. Для них - демон.
- Я знаю, что звезды - прибежище духов и богов... Иногда дружественных, иногда нет, а чаще - равнодушных. Все они рядом, их легко отыскать. Если правильно воззвать к ним, они откликнутся. А те, кто живет на дневной стороне планеты, твердят, что звезды очень очень далеко, и ничего разумного там нет. Опять...
- Опять это не что иное, как два способа видеть реальность. И оба - верные.
- Если существует два способа, может ли не быть третьего? Или четвертого? Или, получается, что их столько же, сколько людей?
- Да, - сказал Утренняя Звезда.
- Тогда какой же из них правильный?
- Все.
- Но можно ли, несмотря на это, видеть все так, как оно есть на самом деле?
- Утренняя Звезда не ответил.
- А ты, - сказал Джек. - А ТЫ видел реальность?
- Я вижу облака и падающие камни. Я чувствую ветер.
- Но по ним ты каким-то образом узнаешь все остальное?
- Я... Однажды... Я жду восхода солнца. Вот и все.
- Ты знаешь, куда я иду и что собираюсь делать, - сказал Джек немного спустя. - Ты знаешь, что произойдет, и каким я стану много позже. Ты способен видеть все это отсюда, со своей горы. Может быть, ты даже знаешь, когда я, наконец, умру в последний раз, и как это случится. Из-за тебя моя жизнь начинает казаться бесполезной, а рассудок - чем-то, просто существует и не в состоянии влиять на события.
- Нет, - сказал Утренняя Звезда.
- Я чувствую, ты сказал это просто, чтобы я не был несчастен.
- Нет. Я сказал это потому, что на твою жизнь падают тени, сквозь которые я не могу пробиться.
- Почему не можешь?
- Может быть, наши жизни каким-то образом переплетаются. От меня всегда скрыто то, что влияет на мое существование.
- В любом случае, это кое-что, - сказал Джек.
- ...Или это, может быть, потому, что, когда ты получишь то, что ищешь, то станешь непредсказуемым.
Джек рассмеялся.
- Это будет приятно, - сказал он.
- Возможно, не так приятно, как ты думаешь.
Джек пожал плечами.
- Как бы то ни было, выбора у меня нет - я могу только ждать. А там посмотрим.
Далеко внизу, слева от него, слишком далеко для того, чтобы услышать мерный рев, водяной вал промчался сотни футов и исчез за остроконечной скалой. Еще ниже, на равнине, через сумрачный лес текла широкая река. Еще дальше на берегу Джек увидал дымы деревни. На мгновение, непонятно почему, ему захотелось пройтись по ней, заглядывая во дворы и окна.
- Почему же, - спросил он, Упавшая Звезда, который дал нам знание Искусства, не дал его и смертным тоже?
- Может быть, - сказал Утренняя Звезда, - те смертные, что наиболее склонны к теологии, спрашивают, отчего он не дал людям тьмы знание науки. Какая разница? Я слышал, что ни то, ни другое не было даром Упавшей Звезды, что это - изобретение человека, и что его дар, скорее, заключался в разуме, сознании, которое само создает свои собственные системы.
Потом, пыхтя, сопя и сильно пульсируя темно-зелеными сосудами, на их каменный уступ опустился дракон. Они не услышали его приближения из-за ветра. Он лежал, часто выдыхая короткие языки пламени. Через некоторое время глаза, похожие на красные яблоки, повернулись вверх.
- Здравствуй, Утренняя Звезда, - сказал он шелковым голосом. - Надеюсь, тебе не помешает, если я тут минутку отдохну. Ш-ш-ш! - он выдохнул длинный язык пламени, осветив весь уступ.
- Отдыхай, ладно, - сказал Утренняя Звезда.
Дракон заметил Джека, сосредоточил на нем взгляд и не отводил глаз.
- Я стал слишком стар, чтобы перелетать через эти горы, - сказал он. Но ближайшее стадо овец пасется возле деревни на той стороне.
Джек поставил ногу в тень, которую отбрасывал Утренняя Звезда, и спросил:
- Так почему ты не переберешься на ту сторону?
- Мне причиняет беспокойство свет, - ответил дракон. Мне нужно отлеживаться в темноте.
И спросил Утреннюю Звезду:
- Это твой?
- Что - мой?
- Человек.
- Нет. Он сам по себе.
- Тогда я могу сэкономить силы на путешествии и заодно очистить твой уступ. Он больше овцы, хотя, несомненно, не такой вкусный.
Когда дракон выдохнул в его сторону огненный фонтан, Джек полностью переместился в тень. Он вдохнул, и пламя исчезло. Джек выпустил его назад в дракона.
Тот удивленно фыркнул, прижимая крылья к увлажнившимся глазам. Тогда тень подползла к нему и упала ему на морду. Это пресекло вторую попытку испепелить Джека.
- Ты! - сказал дракон, глядя на укутанную в тени фигуру. - Я думал, ты житель Сумеречных Земель, пришедший надоедать бедняге Утренней Звезде. Но теперь я узнал тебя. Ты - тот неизвестный, который ограбил мою тайную сокровищницу. Что ты сделал с моей диадемой из бледного золота с бирюзой, и моими четырнадцатью серебряными браслетами великолепной работы с мешком лучших драгоценных камней, числом двадцать семь?
- Теперь это - часть МОИХ сокровищ, - сказал Джек, - а сейчас тебе лучше отправиться в дорогу. Хоть ты и больше куска баранины и, несомненно, не такой вкусный, я могу тобой разговеться.
Он опять выдохнул пламя и дракон подался назад.
- Прекрати! - сказал дракон. - Дай мне отдохнуть здесь еще немного, и я отправлюсь.
- Сейчас же! - сказал Джек.
- Ты жесток, человек-тень. - Дракон вздохнул. - Ну, ладно.
Он поднялся, балансируя длинным хвостом, и пыхтя, вразвалку направился к краю. Оглянувшись, он сказал:
- Ты полон ненависти! - и, перевалившись через край, исчез из вида.
Джек подошел к краю и смотрел, как тот падает. Когда казалось, что сейчас он разобьется насмерть о склон горы, дракон расправил крылья и, подхваченный воздушным потоком, набрал высоту и скользнул по направлению к деревеньке на берегу реки в лесу.
Удивительно, зачем нужен разум, - сказал Джек, - если он не меняет природы зверя.
- Этот дракон когда-то был человеком, - сказал Утренняя Звезда. - Его алчность сделала его таким, каков он сейчас.
- Это мне знакомо, - сказал Джек, - поскольку, коротко говоря, однажды мне пришлось быть крысой.
- Тем не менее, ты одолел свою страсть и вернулся к людям, - как, возможно, в один прекрасный день вернется и он. С помощью своего разума ты преодолел кое-что из того, что заставляет тебя быть предсказуемым. Разум обычно меняет своего обладателя. Почему ты не убил дракона?
- Ни к чему было, - начал Джек. Потом он рассмеялся:
- Его труп провонял бы тебе все скалы.
- Может, ты решил, что нет необходимости убивать того, кого не собираешься съесть, или того, кто на самом деле тебе не угрожает?
- Нет, сказал Джек, - поскольку теперь я несу ответственность за смерть овцы и за то, что в будущем кто-то из жителей деревни останется без пищи.
Чтобы распознать возникший звук, Джеку понадобилось несколько секунд. Раздался звенящий, клацающий шум. Утренняя Звезда сжал зубы. Налетел холодный ветер. Свет на востоке потускнел.
- ...Может быть, ты был прав, - услышал он тихий голос Утренней Звезды, словно тот обращался не к нему, - насчет разума.
И он слегка наклонил большую темную голову.
Джек, чувствуя неловкость, не смотрел на него. Он следил взглядом за немигающей белой звездой, которая всегда его тревожила. Она пересекала небо на востоке справа налево.
- Тот, кто управляет этой звездой, - сказал он, - противится любому общению. Она движется не так, как другие, быстрее. Она не мерцает. Почему?
- Это - не настоящая звезда, это искусственный объект, помещенный на орбиту Твилайта учеными с дневной стороны.
- Для чего?
- Чтобы наблюдать за границами.
- Зачем?
- Ты ее боишься?
- У нас нет никаких таких штук на их стороне.
- Я знаю.
- Но разве ты сам не наблюдаешь за границей - по-своему? - спросил Джек.
- Конечно.
- Зачем?
- Чтобы знать обо всем, что пересекает ее.
- И только? - фыркнул Джек. - Если эта штука и вправду летает над Твилайтом, то она будет подчиняться волшебству так же, как своим законам. Достаточно сильное заклятие ее достанет! Когда-нибудь я сшибу ее оттуда.
- Зачем? - спросил Утренняя Звезда.
- Чтобы показать, что мое волшебство сильнее их науки... Станет сильнее в один прекрасный день.
- Поиски превосходства не пойдут на пользу ни одной из сторон.
- Пойдут - если оказаться на стороне, у которой пальма первенства.
- И все-таки, чтобы рискнуть, ты воспользуешься их методами.
- Я буду пользоваться всем, что понадобится для достижения моей цели.
- Интересно, каков будет результат.
Джек отошел к восточному склону вершины, перепрыгнул через край, отыскал ногой выступ и посмотрел наверх.
- Ладно. Ждать с тобой восхода солнца я не могу. Мне надо идти... и стащить вниз эту штуковину. Пока, Утренняя Звезда.
- Доброе утро, Джек.
С мешком на плече, словно разносчик, Джек пошел навстречу свету. Он прошел через разрушенный город Дедфут и даже не поглядел на опутанные паутиной изваяния бесполезных богов - его самую главную достопримечательность. С их алтарей красть было нечего. Плотно обернув голову шарфом, он торопливо прошел по знаменитой Улице Поющих Статуй, каждая из которых, будучи по натуре индивидуалисткой, заслышав шаги, начинала свою собственную песню. Перестав, наконец, бежать 9а было это много позже), Джек вышел из города запыхавшись, отчасти оглохнув и с больной головой.
Опустив кулак, он растерял слова и замер на середине проклятия. Он не мог придумать, какую кару призвать на эти заброшенные руины, чтобы она была для них внове.
"Когда я стану править, все будет иначе", - решил он. - "Города не будут строиться так хаотично, чтобы потом превращаться в такое".
Править?
Мысль была непрошенной.
А почему бы и нет? - спросил он себя. - Если я обрету силу, которую ищу, почему бы не использовать ее для достижения всего, чего я ни пожелаю. Потом, когда я отомщу, мне придется иметь дело со всеми, кто сейчас против меня. Почему бы не выступить в роли завоевателя? Я - единственный, чьи силы не сосредоточены в определенном месте. Если только я заполучу Утерянный Ключ - Кольвинию - то сумею выгнать всех прочих с их земель. Наверное, я все время думал об этом. Я награжу Розали за то, что она подсказала мне путь... А к своему списку я кое-кого добавлю. Отомстив Повелителю Нетопырей, Бенони, Смейджу, Квазеру и Блайту, я доберусь до барона, а также прослежу за тем, чтобы у Неумирающего Полковника появились причины сменить имя.
Джека забавляло, что, помимо прочего, в его мешке лежат те самые рукописи, что вызвали гнев Повелителя Нетопырей. Какое-то время он действительно прикидывал, не предложить ли их в обмен на свою свободу. Единственная причина, по которой он этого не сделал, заключалась в сознании того, что либо Повелитель Нетопырей примет их, но его не выпустит, либо - что было бы еще хуже - станет торговаться. Необходимость вернуть украденное стала бы для него самой большой потерей лица, чем когда-либо. А избежать этого можно было только сделав то, чем он теперь и занимался: получив силу, которая даст ему удовлетворение. Конечно, без рукописей это было бы куда труднее, и...
У него закружилась голова. Он решил, что бы прав, поговорив с Утренней Звездой. Головная боль была результатом того, что в его сознании возник диссонанс, подобный шуму от двух сотен статуй Дедфута.
Вдали справа от него снова появился спутник жителей дневной стороны планеты. По мере того, как Джек шел вперед, становилось светлее. В далеких полях курились дымки. Он заметил впереди первые ростки зелени. Облака на востоке засветились ярче. Впервые за много лет его слуха достигла песня птицы, а когда он отыскал на ветках певца, то увидел яркое оперение.
Добрый знак, решил он, когда тебя встречают песней.
Он затоптал костер, забросал его вместе с косточками и перьями, и двинулся навстречу дню.

Предыдущая страница 6 Следующая страница


7 Роджер Желязны

Глава 7

Примерно в середине семестра Джек ощутил медленное приближение. Каким образом, он не был уверен. Здесь, казалось, его восприятие было ограничено так же, как и у его товарищей. Тем не менее, нечто искало Джека - ощупью, прячась, петляя, возвращаясь и снова выправляя свой путь. Джек это знал. Что касается природы этого, у Джека не было на этот счет ни малейшего представления. Хотя в моменты, подобные этому, он с недавних пор ощущал, что это существо все ближе.
Джек прошел восемь кварталов от университетского городка к Дагауту, минуя высокие здания с окнами, похожими на дырочки в перфокарте, по улицам, где, несмотря на прошедшие годы, выхлопные газы все еще были невыносимыми для его носа. Он, петляя, шел по улицам. На тротуарах валялись банки из-под пива, а из промежутков между домами вываливался мусор. Из окон, с лестниц, из дверей люди с равнодушными лицами наблюдали, как он проходит. Высоко над головой небо разрезал пассажирский лайнер, а потом вечно неподвижное солнце попыталось пригвоздить его к раскаленной мостовой, не давая тени. Возившиеся у открытого пожарного крана дети бросили игру и смотрели, как он идет мимо. Потом появилось что-то вроде намека на ветер, журчание воды, под одним из карнизов раздался хриплый птичий крик. Он швырнул сигарету в сточную канаву и стал смотреть, как она уплывает. Везде сплошной свет, никакой тени, подумал он. Странно, никто ничего не заметил. Где же я это оставил?..
Там, где свет быт тусклее, кое-что переменилось. То ли нечто пришло в этот мир, то ли исчезло из него. Поэтому возникло неосознанное чувство разобщенности - его не было, когда день сиял во всей красе. С ним возникли и другие чувства и образы. Словно тени, несмотря на его невосприимчивость к ним, все еще пытались воззвать к нему. Потому-то, заходя в малоосвещенный бар, Джек понял, что нечто, искавшее его, приближается.
Когда он очутился на окраине Дагаута, дневная жара спала. Там, в падавшем сквозь стекло розовом свете свечи, он заметил ее темные волосы, тронутые кое-где оранжевыми отсветами. Пробираясь между столиками, он почувствовал, как спадает напряжение - в первый раз с тех пор, как он оставил свою аудиторию.
Он проскользнул в кабину напротив нее и улыбнулся.
- Привет, Клэр.
Она уставилась на него, широко раскрыв темные глаза.
- Джон! Ты в своем репертуаре, - сказала она. - Просто раз - и вот он ты.
Джек продолжал улыбаться, разглядывая ее тяжеловатые черты, след от очков, легкую припухлость под глазами, несколько упавших на лоб соломенных прядей.
- Как коммивояжер, - сказал он. - А вот и официант.
- Пиво.
- Пиво.
Оба со вздохом откинулись на спинки стульев и стали смотреть друг на друга.
Потом она засмеялась.
- Ну и год! - заявила она. - До чего же я рада, что семестр кончился!
Он кивнул.
- Все еще самый большой выпускной класс...
- ...И несданные книжки, которых мы уже не увидим.
- Поговори с кем-нибудь из канцелярии, - сказал он. - Подай им список...
- Выпускники игнорируют штрафы.
- Когда-нибудь им понадобятся копии диплома. Если они начнут просить их, поставь из перед фактом, что они ничего не получат, пока не расплатятся.
Она наклонилась вперед.
- Хорошая мысль!
- Конечно. Если речь пойдет об устройстве на работу, они родят эти книги.
- Когда ты устраивался на кафедру антропологии, ты не услышал зов. Тебе надо было стать администратором.
- Я работал там, где хотел.
- А почему ты говоришь в прошедшем времени? - спросила она.
- Не знаю.
- Случилось что-нибудь?
- Честное слово, ничего.
Но ощущение оставалось. Уже близко...
- Твой контракт, - сказала она. - Были какие-нибудь неприятности?
- Нет, - сказал он. - Никаких.
Принесли пиво. Он взял свою кружку и начал пить. Скрестив под столом ноги, он коснулся ноги Клэр. Она не отодвинулась - но, в конце концов, она всегда веля себя так. Со мной ли, с кем-то другим, подумал Джек. Хорошая девочка, но слишком хочет замуж. За семестр она потеряла со мной всякое терпение. Теперь в любой день...
Он отбросил эту мысль. Встреть он ее раньше, он мог бы жениться на ней, потому что возвращаясь туда, где он должен был быть и оставляя жену здесь, был бы абсолютно спокоен. Но он встретил ее только в этом семестре, а его дело близилось к завершению.
- Как насчет часов по субботам, о которых ты говорил? - спросила она. - Уже что-нибудь решил?
- Не знаю. Это зависит кое от каких исследований, которыми я как раз сейчас занят.
- И насколько ты продвинулся?
- Узнаю, когда получу машинное время. Я поэтому и пришел.
- Скоро?
Он посмотрел на часы и кивнул.
- Так скоро? - спросила она. - Если результат будет благоприятным?..
Он закурил.
- Тогда это может случиться в следующем семестре, - сказал он.
- Но ты говорил, что твой контракт...
- ...В полном порядке, - сказал он. - Но я его не подписал. Еще не подписал.
- Ты как-то сказал, что тебе кажется, будто Квилиэн тебя не любит.
- Не любит. Он старомоден. Ему кажется, что я провожу слишком много времени у компьютера. И слишком мало в библиотеках.
Она улыбнулась.
- Я тоже.
- Как бы там ни было, я слишком популярный лектор, чтобы не предложить мне возобновить контракт.
- Тогда почему ты не подписал его? Хочешь прибавки?
- Нет, - сказал он. - Но если я попрошу часы по субботам, забавно будет сказать ему, чтобы он выкинул этот контракт. Не то чтобы я отказался подписать контракт и ушел, если это нужно будет для моих исследований, но я с удовольствием скажу доку Квилиэну, куда ему запихать его предложение.
- Значит, у тебя на подходе что-то важное?
Он пожал плечами.
- Как твой семинар?
Она рассмеялась.
- Ты - как кость в горле у профессора Уизертона. Он почти всю лекцию посвятил тому, чтобы расправиться с твоим курсом "Философия и обычаи царства тьмы".
- Мы расходимся во мнении по многим вопросам, но он там никогда не бывал.
- Он намекал, что ты тоже. Он согласен с тем, что там феодальное общество, и что некоторые из тамошних лордов действительно могут считать, что будто в своих владениях имеют непосредственную власть надо всем. Он отрицает саму идею их объединения Договором, который основан на положении, что небеса упадут, если их не поддерживать чем-то вроде Щита, сотрудничая в области магии.
- Но что же тогда поддерживает жизнь в этой части мира?
- Кто-то задал такой вопрос. Он сказал, что это проблема для физиков, а не для социологов-теоретиков. Хотя лично он считает, что к этому имеет отношение утечка энергии из наших силовых экранов на больших высотах.
Джек фыркнул.
- Надо бы взять его разок в экспедицию. И его дружка Квилиэна тоже.
- Я знаю, что ты бывал в царстве тьмы, - сказала она. - Фактически я думаю, что твоя связь с ним куда сильнее, чем ты говоришь.
- Это как?
- Если бы ты сейчас мог себя видеть, ты бы понял. Я долго не могла сообразить, в чем дело, но когда заметила, отчего у тебя в таких местах, как это странный вид, все стало ясно... Твои глаза. Они более чувствительны к свету, чем у всех, кого мне приходилось видеть раньше. Стоит тебе попасть из света в полумрак, как здесь, и зрачки делаются огромными. Вокруг них остается только тоненькая полоска радужки. И еще я заметила, что темные очки, которые ты почти не снимаешь, куда темнее обычных.
- У меня глаза не в порядке. Вижу я неважно, а яркий свет их раздражает.
- Вот я и говорю.
В ответ он улыбнулся.
Джек смял сигарету, и, словно это было сигналом, из колонки высоко над ними раздалась тихая расслабляющая музыка. Он отхлебнул еще глоток.
- Я полагаю, Уизертон фотографировал выкапывание трупов?
- Да.
"А если я умру здесь?" - подумал он. - "Что будет со мной? Лишусь ли я Глива и возвращения?"
- Что-то не так? - спросила она.
- В смысле?
- У тебя раздуваются ноздри. А брови нахмурены.
- Ты слишком много на меня смотришь. Все из-за этой жуткой музыки.
- Мне нравится на тебя смотреть, - сказала она. - Давай допьем и пойдем ко мне. Я сыграю тебе что-нибудь другое. И потом, у меня есть кое-что, что я хотела бы показать тебе. И спросить тебя об этом.
- Что?
- Давай подождем.
- Ладно.
Они допили пиво и Джек расплатился. Они ушли. Когда они вышли на свет, его опасения уменьшились.
Они поднялись на третий этаж и вошли в ее квартиру. Едва переступив порог, Клэр остановилась и тихонько откашлялась.
Джек, быстро передвинувшись влево, протиснулся мимо нее и остановился.
- Что это? - спросил он, обшаривая комнату взглядом.
- Я уверена, что когда я уходила, этого не было. Бумаги на полу... По-моему, этого стула здесь не было. И ящик был закрыт. И дверца шкафа...
Он вернулся к ней, поискал царапины на дверном замке и не нашел. Тогда он пересек комнату. Когда он зашел в спальню, она услышала звук, который мог быть только щелканьем складного ножа.
Через минуту он вышел, исчез в соседней комнате, а оттуда пошел в ванную. Когда он снова появился, то спросил:
- Окно возле столика было открыто, как сейчас?
- Наверное, - сказала она. - Наверное да.
Он вздохнул. Потом осмотрел подоконник и сказал:
- Может быть, бумаги сбросило порывом ветра. Что касается ящика и шкафа, держу пари, ты утром сама оставила их открытыми. И, вероятно, забыла, что переставила стул.
- Я очень педантичный человек, - сказала она, закрывая входную дверь. А потом обернулась и добавила:
- Но я думаю, ты прав.
- Почему ты нервничаешь?
Она ходила по комнате, собирая бумаги.
- Откуда у тебя нож? - спросила она.
- Какой нож?
Она захлопнула шкаф, повернулась и посмотрела на него.
- Который был у тебя в руке минуту назад!
Он вытянул руки ладонями кверху.
- У меня нет ножа. Если хочешь, обыщи меня. Оружия ты не найдешь.
Она подошла к комоду и задвинула ящик. Нагнувшись, Клэр открыла нижний ящик и вынула нечто, завернутое в газету.
- Это не все, - сказала она. - Почему я нервничаю? Вот почему!
Она положила сверток на стол и развязала веревочку.
Джек подошел к ней и смотрел, как она разворачивает газеты. Внутри оказались три очень старых книги.
- Я думал, ты уже забрала их обратно.
- Я собиралась...
- Мы же договорились!
- Я хотела узнать, где и как ты их заполучил.
Он покачал головой.
- А еще мы договорились, что, если мне надо будет их вернуть, ты не станешь задавать подобные вопросы.
Она уложила книги рядком. Потом указала на корешок одной из них и на обложку другой.
- Раньше тут этого не было, я уверена, - сказала она. - Это же пятна крови, правда?
- Не знаю.
- Я пыталась сырой тряпкой стереть пятна поменьше, и то, что сошло, было очень похоже на засохшую кровь.
Он пожал плечами.
- Когда я сказала тебе, что эти книги были украдены из Хранилища Редких Книг, ты предложил вернуть их, и я сказала - о'кей.
Она продолжила:
- Я согласилась, что, если ты хочешь их вернуть, я прослежу, чтобы возврат был анонимным. Никаких вопросов. Но я и подумать не могла, что это означало кровопролитие. Одни только пятна не заставили бы меня думать, что произошло именно это. Но тогда я начала задумываться о тебе и поняла, как мало на самом деле знаю. Тогда-то я и начала замечать вещи вроде твоих глаз, того, как тихо ты двигаешься. Я слыхала, что ты в дружбе с преступниками... но тогда ты написал несколько статей по криминологии и преподавал курс этого предмета. То есть тогда, когда я задумывался об этом, это казалось нормальным. Теперь я вижу, как ты с ножом в руке расхаживаешь по комнатам, явно готовый убить того, кто сюда залез. Ни одна книга не стоит человеческой жизни. Наш договор потерял силу. Расскажи, как они к тебе попали.
- Нет, - сказал он.
- Я должна знать.
- Ты устроила эту сцену к нашему приходу просто, чтобы посмотреть, что я стану делать, так?
Она покраснела.
"Думаю, теперь она попытается шантажировать меня, чтобы я женился на ней", - подумал он, - "если считает, что сумеет раздуть это дело в достаточно крупное".
- Хорошо, - сказал он, сунув руки в карманы и отворачиваясь к окну. - Я нашел того, кто это сделал и потолковал с ним. Произошло недоразумение - мы не поняли друг друга. Я разбил ему нос. К несчастью, кровь залила книги. Мне не удалось отмыть ее всю.
Он услышал, как она сказала: "О", потом повернулся и посмотрел ей в лицо.
- Вот и все, - сказал он.
Потом он шагнул вперед и поцеловал ее. Через минуту она расслабилась в его объятиях. Он гладил ей спину и плечи, потом положил руки на ягодицы.
"Весь набор развлечений", - решил он, поглаживая ее бока и медленно поднимаясь к пуговицам на блузке.
- Извини, - она вздохнула.
- Ничего, все нормально, - сказал он, расстегивая пуговицы. - Все в порядке.
Позже, уставившись через сетку ее волос в подушку и анализируя свою реакцию на более ранние события, он еще раз ощутил, что оно приближается. На сей раз оно было так близко, что Джеку казалось, будто за ним наблюдают. Он быстро оглядел комнату, но ничего не заметил.
Слушая шум уличного движения внизу, он решил вскоре заняться делами... вот только сигарету выкурит.
Наверху раздался акустический удар, словно рукой распахнувший окно.
Медленно наползающие облака отчасти приглушили солнце. Джек знал, что приехал раньше времени. Он поставил машину в факультетском дворе и достал из багажника тяжелый дипломат. В машине лежали три тяжелых дорожных сумки.
Он развернулся и пошел в дальний конец двора. Джек чувствовал необходимость быть в движении, быть готовым бежать, если будет нужно. Тут он подумал про Утреннюю Звезду, наблюдающего за птицами, скалами и облаками, чувствующего молнии, дождь и ветер, и удивился: правда ли тот знает о каждом его шаге. Джек чувствовал, что так оно и есть, и ему очень захотелось, чтобы его друг оказался рядом и мог дать совет. Узнал ли он - а может быть, давно уже знает, - каков будет результат того, что Джек собрался предпринять?
Трава и листья приобрели то слабое белое свечение, которое иногда предвещает грозу. Все еще было очень тепло, но теперь легкий ветерок с севера уменьшал жару. Университетский городок был почти пустынным. Джек миновал группу студентов, которые сидели у фонтана и сравнивали только что полученные на экзамене оценки. Ему показалось, что двоих он узнал - они посещали курс "Введение в культуру антропологии", который он читал несколько семестров назад. Но они не обратили на него внимания.
Проходя мимо Дрек-Холла, он услышал, что его окликают.
- Джон! Доктор Шейд!
Остановившись, он увидел приземистую грузную фигуру молодого инструктора по фамилии Пойндекстер, выходящего из дверей. Его тоже звали Джоном, но, так как он был у них новичком, они решили обращаться к нему по фамилии, чтобы не вносить путаницу в разговоры.
Когда тот подошел, кивая в знак приветствия, Джек заставил себя улыбнуться.
- Привет, Пойндекстер. Я думал, вы в отпуске, восстанавливаете силы.
- Мне еще надо проверить несколько лабораторных работ, черт их возьми, - сказал он, тяжело дыша. - Я подумал, надо выпить чего-нибудь горячего, и только закрыл дверь в свой кабинет, как понял, что я натворил. Ключи - на моем столе, а замок защелкивается, когда захлопываешь дверь. В здании больше никого нет, канцелярия тоже закрыта. Вот я и стоял тут, ждал, не пройдет ли вахтер. Я думал, может, у него есть ключ. Вы его не видели?
Джек покачал головой.
- Нет. Я приехал только что. Но я знаю, что у вахтеров нет доступа к ключам... Ваш кабинет в дальнем крыле, да?
- Да.
- Как насчет того, чтобы забраться через окно? Я, правда, не помню, высоко ли там.

Предыдущая страница 7 Следующая страница


Джек-из-тени 8

- Слишком высоко. Лестницы нет... А потом, все равно оба окна закрыты.
- Идемте внутрь.
Пойндекстер утер красноватый лоб и кивнул.
Они вошли в здание и прошли в дальнее крыло. Джек вытащил из кармана связку ключей и вставил один из них в замок той двери, на которую указал Пойндекстер. Ключ повернулся, послышался щелчок, Джек толкнул дверь и она открылась.
- Повезло, - сказал он.
- Откуда у вас ключ?
- Это от моего кабинета. Я же говорю - вам повезло.
Лицо Пойндекстера осветилось улыбкой.
- Спасибо, - сказал он. - Большущее вам спасибо. Вы спешите?
- Нет, я приехал раньше, чем нужно.
- Тогда давайте я принесу вам что-нибудь из автомата. Мне все еще хочется передохнуть.
- Согласен.
Он вошел в кабинет, поставил дипломат за дверь. Шаги Пойндекстера постепенно затихли вдали.
Джек смотрел из окна, как собирается гроза. Где-то зазвонил звонок.
Через некоторое время Пойндекстер вернулся, и Джек взял дымящуюся чашку, которую он принес.
- Как ваша мама?
- Поправляется. Скоро ее отпустят.
- Передавайте ей привет.
- Конечно. Спасибо. Очень мило, что вы ее навестили.
Они потягивали питье. Потом Пойндекстер сказал:
- Слава Богу, что я вас встретил. Возможно, во всем здании одинаковые замки только в наших кабинетах. Черт, я бы согласился, даже если бы мне могло отпереть это привидение.
- Привидение?
- Да вы знаете. Самая последняя шутка.
- Боюсь, я про это ничего не слыхал.
- Как утверждают, это - нечто белое. Его заметили недавно, когда оно перепархивало с дерева на дерево и с крыши на крышу.
- А когда это началось?
- Естественно, совсем недавно. В прошлом семестре это были камни-мутанты в геологическом корпусе. До этого, по-моему, были усиливающие половое влечение средства в водопроводе. Как всегда, закрытие семестра - это конец света. По-моему, сплошь слухи и дурные предзнаменования. А в чем дело?
- Ни в чем. Хотите сигарету.
- Спасибо.
Джек услышал гром, словно громыхала жесть, а вечный лабораторный запах вызвал неприятные воспоминания. Поэтому-то я всегда терпеть не мог этот корпус, понял он. Из-за запахов.
- В следующем семестре вы с нами? - спросил Пойндекстер.
- Думаю, нет.
- А, ваш уход одобрили. Поздравляю!
- Не совсем так.
За толстыми стеклами очков промелькнуло беспокойство.
- Но вы же не насовсем уходите, нет?
- Это зависит... от нескольких обстоятельств.
- Если вы позволите мне побыть самоуверенным, я надеюсь, вы решите остаться.
- Спасибо.
- Но если вы уйдете, я думаю, мы останемся в контакте?
- Конечно.
Оружие, решил он. Нужно что-то получше, чем то, что я достал. Но его я просить не могу. Хотя неплохо, что я зашел.
Он затянулся и посмотрел в окно. Небо делалось все темнее, мостовая стала влажной. Он допил и выбросил стаканчик в корзину для мусора. Сминая сигарету, Джек поднялся.
- Побегу, а то мне надо отнести это в Уокер до дождя.
Пойндекстер встал и пожал ему руку.
- Ладно, всего хорошего. Может, какое-то время мы не увидимся, - сказал он.
- Спасибо... Ключи.
- Что?
- Ключи. Почему бы вам не взять их со стола и не положить в карман прямо сейчас?
Пойндекстер покраснел и последовал его совету. Потом он хихикнул.
- Да. Еще раз мне не захочется такое сделать, верно?
- Надеюсь, что нет.
Джек забрал дипломат. Пойндекстер зажигал над столом светильник. В небе что-то вспыхнуло и раздалось низкое ворчание.
- Пока.
- До свидания.
Джек вышел и заторопился к Уокер Билдинг, задержавшись только, чтобы заскочить в лабораторию и стащить бутылку серной кислоты, закупорив ее.

Глава 8

Он оторвал первые листы распечатки и разложил на столике, который занял. Машина продолжала позвякивать, заглушая дождь.
Джек вернулся к ней, оторвал следующий лист. Он поместил его рядом с остальными и смотрел на них.
Со стороны окна раздался звук, похожий на царапанье. Джек вскинул голову и раздул ноздри.
Ничего. Там ничего не было.
Он закурил и уронил спичку на пол. Он ходил по комнате. Он проверил, который час. В подсвечнике, мигая, горела свеча, воск стекал вниз. Он подошел к окну, послушал ветер.
У двери раздался щелчок, он повернулся туда лицом. В комнату вошел крупный мужчина и посмотрел на Джека. Он снял темную шапочку от дождя, положил на стул возле двери и пригладил редкие седые волосы.
- Доктор Шейд, - сказал он, кивая и расстегивая плащ.
- Доктор Квилиэн.
Мужчина повесил плащ за дверь, вынул носовой платок и начал протирать очки.
- Как дела?
- Спасибо, хорошо. А у вас?
- Отлично.
Доктор Квилиэн закрыл дверь, а Джек вернулся к машине и оторвал еще несколько страниц.
- Что вы делаете?
- Считаю кое-что для той работы, о которой говорил вам... По-моему, недели две назад.
- Понятно. Я только что узнал, что вы тут договорились. - Он жестом указал на машину. - Стоит кому-нибудь отказаться - и вы тут как тут, чтобы забрать его машинное время.
- Да. Я тут со всеми в контакте.
- В последнее время стало отказываться жуткое количество народа.
- По-моему, это грипп.
- Понятно.
Он затянулся. Когда машина перестала печатать, он уронил сигарету и наступил на нее. Повернувшись, он забрал последние распечатки и отнес их на стол к остальным.
Доктор Квилиэн наблюдал за ним.
- Можно посмотреть, что тут у вас такое? - спросил он.
- Конечно, - ответил Джек, передавая ему бумаги.
- Не понимаю, - сказал Квилиэн через минуту.
- Я был бы очень удивлен, если бы это было не так. Это имеет очень отдаленное отношение к реальности и для статьи мне придется перевести.
- Джон, - сказал собеседник, - у меня к вам стали появляться странные чувства.
Тот кивнул и, прежде чем свернуть листы, закурил еще одну сигарету.
- Если вам самому нужен компьютер, то я закончил, - сказал он.
- Я много думал о вас. Сколько вы у нас проработали?
- Лет пять.
Со стороны окна еще раз донесся какой-то звук. Оба повернули головы.
- Что это было?
- Не знаю.
Через некоторое время Квилиэн сказал, надевая очки:
- Вы тут делаете чертовски много того, что вам хочется, Джон...
- Верно. Признаю.
- Вы пришли к нам вроде бы с хорошими рекомендациями. И оказались отличным специалистом в вопросах культуры царства тьмы.
- Благодарю.
- Я это задумывал не как комплимент.
- Да, правда? - по мере того, как он изучал последнюю страницу, Джек начал улыбаться. - А как же?
- У меня странное ощущение, что вы не тот, за кого себя выдаете, Джон.
- В каком смысле?
- Когда вас брали на эту должность, вы заявили, что родились в Нью-Лейдене. В этом городе ваше появление на свет не зарегистрировано.
- Да? Как же вы это обнаружили?
- Этим недавно занимался доктор Уизертон.
- Ясно. Это все?
- Помимо того, что про вас известно, будто вы водите компанию с преступниками, существуют сомнения относительно вашей степени.
- Снова Уизертон?
- Источник не имеет значения. Заключение таково: ваша степень ничего не стоит. Мне кажется, вы не тот, кем претендуете быть.
- А почему вы решили излить свои сомнения здесь и сейчас?
- Семестр закончился. Я знаю, что вы хотите уехать. Сегодня вы в последний раз брали машинное время... согласно количеству времени, которое вы запрашивали. Я хочу знать, что вы забираете с собой и куда.
- Карл, - сказал он, - что если я признаюсь, что немного неверно представился? Вы уже отметили, что в своей области я специалист. Мы оба знаем, что я - популярный лектор. Что бы ни выкопал Уизертон... что с того?
- У вас какие-то неприятности, Джон? Может, я могу чем-нибудь помочь?
- Нет. Ничего, все в порядке.
Квилиэн пересек комнату и уселся на низкую скамью.
- Я впервые вижу одного из вас так близко, - сказал он.
- К чему вы клоните?
- К тому, что вы - не человек, а нечто иное.
- Например?
- Вы родились в царстве тьмы. Не так ли?
- Почему вы так полагаете?
- Предполагается, что при определенных обстоятельствах вам подобных следует сажать в тюрьму.
- Я вас понимаю так, что если я скажу "да", возникнут и определенные обстоятельства?
- Может быть, - сказал Квилиэн.
- А может быть, и нет? Что вам нужно?
- Пока что все, чего я хочу - узнать, кто вы.
- Вы меня знаете, - сказал он, складывая листы и беря дипломат.
Квилиэн покачал головой.
- Изо всего, что меня беспокоит, - сказал он, - я только что выделил нечто новое, серьезно меня тревожащее. Допустим на минуту, что вы - человек из царства тьмы, перебравшийся на дневную сторону. Есть определенные моменты, указывающие на это и заставляющие меня выяснить вопрос о вашем происхождении. Существует некто, кто, как я полагал, всего лишь персонаж мифов царства тьмы. Я раздумываю - способен ли легендарный вор осмелиться выйти на солнечный свет? А если да, то зачем? Может ли Джонатан Шейд быть смертным эквивалентом Джека-из-Тени?
- А если может, то что? - спросил он, пытаясь не смотреть в сторону окна, где теперь нечто заслоняло весь тусклый свет.
- Вы приготовились арестовать меня? - спросил он, медленно перемещаясь влево так, чтобы Квилиэну пришлось повернуть голову.
- Да.
Тогда он сам поглядел в окно и, когда увидел, что прижалось к стеклу, вернулось прежнее отвращение.
- Поэтому, я полагаю, вы вооружены?
- Да, - сказал тот, доставая из кармана и показывая маленький пистолет.
"Я могу швырнуть в него дипломат и рискнуть провести один раунд", - решил он. - "В конце концов, пистолет не такой уж большой. И потом, если я выиграю время и подберусь поближе к свету, это может и не понадобиться."
- Странно, что вы пришли один, если задумали такое. Даже если вы имеете полномочия произвести в университете арест в интересах безопасности...
- Я не сказал, что я один.
- ...Хотя, когда я обдумал это, это не так уж странно.
Он шагнул к мигавшему свету.
- Я говорю, что вы один. Вам бы хотелось проделать все это самому. Может быть, вы просто хотите убрать меня без свидетелей. Или, может быть, вы желаете, чтобы мое задержание было полностью вашей заслугой. Я полагаю, однако, что дело в последнем. Вы ведь, кажется, терпеть меня не можете. Не могу точно сказать, почему.
- Боюсь, вы переоцениваете свою способность не нравиться и мое стремление к насилию... Нет, власти поставлены в известность и направляются сюда, чтобы арестовать вас. Я намерен только обеспечить ваше присутствие здесь до их появления.
- Можно подумать, вы ждали чуть ли не до последнего момента.
Свободной рукой Квилиэн указал на дипломат.
- Я заподозрил, что, если расшифровать вашу последнюю работу, она не будет иметь ничего общего с социологией.
- Какой вы недоверчивый. Знаете, существуют законы против тех, кто арестовывает людей без доказательств.
- Да. Потому-то я и выжидал. Бьюсь об заклад, доказательства у вас в руках... и я уверен, что найдутся другие. Я заметил также, что когда речь идет о вопросах безопасности, законы куда менее строги.
- Тут вы правы, - ответил Джек, поворачиваясь так, что свет упал ему на лицо.
- Я - Джек-из-Тени! - выкрикнул он. - Хозяин Шедоу-Гард! Я - Джекки-Тень, вор, крадущийся в тени и тишине! Мне отрубили голову в Иглесе, но я вновь восстал из Навозных Ям Глива! Я выпил кровь вампира и съел камень! Я нарушил Договор. Я - тот, кто подделал имя в расчетной Книге. Я - узник драгоценного камня. Я однажды оставил в дураках хозяина Хай-Даджен и вернусь отомстить ему. Я - враг своих врагов. Ну, поймай меня, грязная тварь, если любишь Повелителя Нетопырей или ни в грош не ставишь меня, потому что я назвал свое имя - Джек-из-Тени!
При этом взрыве эмоций лицо Квилиэна приобрело озадаченное выражение, и, хотя он открыл рот, пытаясь заговорить, его слова утонули в криках Джека.
Потом окно разлетелось, свеча погасла, и в комнату прыгнул Боршин.
Обернувшись, Квилиэн увидел в дальнем конце комнаты израненную, мокрую от дождя тварь. Он издал невнятный вопль и остолбенел. Джек уронил дипломат, отыскал склянку с кислотой и откупорил ее. Он выплеснул содержимое твари на голову и, не задержавшись чтоб увидеть результат, подхватил дипломат и проскочил мимо Квилиэна.

Предыдущая страница 8 Следующая страница


9 Роджер Желязны

Джек был у двери раньше, чем тварь испустила первый крик боли. Он выскочил в холл, заперев за собой дверь и задержавшись ровно настолько, чтобы стащить с гвоздя плащ Квилиэна.
Когда он услышал первый выстрел, то был уже на середине лестницы. Потом последовали другие, но к этому времени он уже пересек двор, придерживая на плечах плащ и проклиная лужи, поэтому он их не слышал. Кроме того, гремел гром. Скоро, боялся он, добавятся еще и сирены.
Он бежал, и мысли его были бурными.
Кое в чем погода помогала ему, а кое в чем мешала.
Движение на улицах сильно замедлилось, а когда он достиг открытой дороги, ее сухая длинная поверхность оказалась достаточно скользкой, чтобы помешать ему идти так быстро, как хотелось. Сумерки, вызванные грозой, заставили водителей при первой же возможности покинуть улицы, а тех, кто уже был дома, в безопасности, при свете множества свечей, заставили там задержаться. Пешеходов не было видно. Все это позволило ему с легкостью сменить машину на другую, не отъезжая слишком далеко.
Выбраться из города было нетрудно, другое дело - обогнать грозу. Казалось, они движутся в одном и том же направлении, по одной и той же дороге, давным-давно проложенной им по карте и заученной. Она была одновременно и короткой, и уединенной и вела назад в царство тьмы. В любом другом случае он бы приветствовал ослабление того постоянного сияния, которое сперва пекло, а потом обжигало его не желавшую этого кожу. Теперь же это заставляло его медлить, а рисковать уже было нельзя. Гроза заливала машину дождем, ветер раскачивал ее, а вспышки молний показывали ему линию горизонта, которую он оставил позади.
Полицейские фонари, установленные на шоссе, заставили его значительно сбавить скорость в поисках места, где можно было бы свернуть с шоссе. Он вздохнул и слабо ухмыльнулся, проплывая мимо трех столкнувшихся машин. Оттуда на носилках к открытой скорой помощи несли двоих, мужчину и женщину.
Он покрутил радио, но слышен был только треск разрядов. Джек закурил и приоткрыл окно. Изредка ему на щеку падала капля. Только сейчас осознав, в каком напряжении пребывал, Джек глубоко задышал, пробуя расслабиться.
Только гораздо позже гроза стала затихать, превратилась в непрерывный мелкий дождь, а небо прояснилось. В это время он уже ехал по открытой местности в пригороде, испытывая смешанные чувства: облегчение и предчувствие, что случится что-то скверное. Это последнее возникло с момента его отъезда. "Чего я добился?" - спросил он себя, думая о проведенной на дневной стороне годах.
Чтобы освоиться на местности, получить необходимые документы, вникнуть в преподавательскую рутину, потребовалось довольно много времени. Потом возникла проблема устройства на работу в университет, где находилось необходимое оборудование, несущее информацию. В свободное время ему пришлось научиться пользоваться им, а потом разобраться в планах, чтобы управляться с машиной, не задавая вопросов. Потом ему пришлось пересмотреть все полученные первичные данные в соответствии с его подлинными проблемами, получить информацию и привести ее в необходимую форму. Все это в целом заняло годы. И он много раз ошибался.
Но на этот раз... на это раз он был так близко, что мог понюхать это, попробовать на вкус. На это раз ему стало ясно, что ответы, которые он искал, рядом.
Теперь он удирал с дипломатом, полным бумаг, которые у него не было случая просмотреть. Возможно, он опять ошибся и возвращался без искомого оружия - возвращался в логово врага. Если дела обстояли таким образом, то он лишь отсрочил свой приговор. Но все равно, остаться он не мог - ведь он приобрел врагов и здесь. Он на миг задумался, не было ли какого-нибудь скрытого предостережения, какого-то доступного ему предчувствия, которым он пренебрег, и которое больше сказало бы ему о нем самом, чем о его врагах. Если так, то оно от него ускользнуло.
Еще немного... Если бы у него было еще немного времени, он мог бы проверить данные, еще раз сформулировать и при необходимости составить программу заново. Сейчас времени уже не оставалось. Если бы это был затупившийся меч, который он нес, то нельзя было вернуться и наточить его. И потом, были и иные проблемы - личные, которые он хотел бы решить оптимальным образом. Например, Клэр...
Потом дождь утих, хотя тучи по-прежнему были сплошными и выглядели угрожающе. Тогда он рискнул прибавить скорость и еще раз попробовал включить приемник. Все еще был слышен треск разрядов, но музыку стало слышно лучше, и он оставил радио включенным.
Он съезжал с крутого холма, когда начался выпуск новостей, и только Джек подумал, что услыхал свое имя, как звук настолько ослаб, что нельзя было быть ни в чем уверенным.
Сейчас он был на дороге один. Он начал периодически оглядываться через плечо и всматриваться во все ответвления дороги, мимо которых проезжал. То, что у смертных все еще была прекрасная возможность поймать его раньше, чем он обретет силу, приводила его в ярость. Заезжая на более высокий холм, он увидел вдалеке слева завесу дождя и несколько слабых вспышек молнии, но так далеко, что гром был не слышен. Продолжая рассматривать небо, он заметил, что движения на дороге все еще не было, и поблагодарил за это Короля Бурь. Закурив еще одну сигарету, он отыскал станцию, которую было слышно лучше, и стал ждать выпуска новостей. Когда он начался, о Джеке не было сказано ни слова.
Джек подумал о том далеком дне, когда он стоял у водоема с водой и обсуждал со своим отражением, что должен сделать. Теперь он пытался представить себе то свое "я", теперь уже мертвое, - усталое, истощенное, замерзшее, голодное, с израненными ногами и дурно пахнущее. Теперь все это сгладилось, стерлось, не считая легкого чувства голода, которое возникло только что и вряд ли стоило того, чтобы равнять его с тем, прежним, больше всего напоминавшим голодную смерть. Но все же, было ли полностью мертво его прежнее "я"? Как изменилось его положение? Тогда он выбирался с Западного полюса Мира, борясь за свою жизнь, стараясь убежать от преследователей и добраться до Сумеречных Земель. Сейчас он бежал в Сумеречные Земли с сияющего Восточного Полюса. Питаемая ненавистью и отчасти любовью, в его сердце горела жажда мести, поддерживая и согревая его. Да и сейчас она не исчезла. Он узнал науки и искусства дневной стороны планеты, но это никоим образом не меняло того, кто тогда стоял у водоема. Он все еще стоял там - внутри Джека - и мысли его были прежними.
- Утренняя Звезда, - сказал он, открывая окошко и адресуясь к небу, - раз ты все слышишь, услышь и это: со времени нашей последней беседы я не изменился.
Он рассмеялся.
- Хорошо это или плохо? - спросил он. Эта мысль пришла ему в голову только что. Он закрыл окно и обдумал этот вопрос. Хотя Джек и не любил самоанализ, тем не менее он был любознателен.
Во время работы в университете он замечал, как меняются люди. Лучше всего это было заметно по студентам и происходило так быстро - за короткий промежуток времени между поступлением и выпуском. Но и его коллеги тоже менялись - в мелочах, например, в чувствах, оценках. Только он один не изменился. Он подумал: что же это - нечто, присущее ему? Не в том ли одно из основных различий между людьми тьмы и смертными? Они меняются, а мы - нет. Важно ли это? Вероятно, хотя мне не понятно, почему. Нам нет необходимости меняться, а им, похоже, есть. Отчего? Продолжительность жизни? Разное отношение к ней? Возможно, и то, и другое. Но все-таки, чем важны эти перемены?
Послушав еще один выпуск новостей, он свернул на дорогу, казавшуюся заброшенной. На этот раз объявили, что он разыскивается, чтобы дать показания в связи с убийством.
Он развел небольшой костер и сжег все документы, какие у него были. Пока они горели, он открыл сумку и переложил в бумажник новые документы, которые заготовил несколько семестров назад. Джек пошевелил пепел и развеял его.
Перейдя через поле, он разорвал плащ Квилиэна в нескольких местах и затолкал в канаву, по которой текла грязная вода. Возвращаясь к машине, он решил побыстрее сменить ее.
Потом, торопливо двигаясь по шоссе, он обдумал ситуацию - так, как понимал ее в данный момент. Боршин убил Квилиэна и удрал - несомненно, так же как и пришел, через окно. Властям было известно, почему Квилиэн там оказался, а Пойндекстер подтвердит, что он был в университете, и скажет, где именно. Клэр и многие другие засвидетельствуют, что они с Квилиэном не жаловали друг друга. Вывод ясен. Хотя при необходимости Джек мог бы убить Квилиэна, он возмутился при мысли, что пострадает за то, чего не совершал. Ситуация напомнила ему происшествие в Иглесе, и он, почти не сознавая, что делает, потер шею. Несправедливость причиняла боль.
Он удивился: думал ли Боршин, неистовствуя от боли, что убивает Джека, или же просто хотел защититься, зная, что он сбежал. Как сильно он был ранен? Джек ничего не знал о способности этой твари к самовосстановлению. Может быть, она и сейчас искала его след, по которому так долго шла? Послал ли его Повелитель Нетопырей, или Боршина вело собственное чувство ненависти к Джеку? Вздрогнув, он прибавил скорость.
Стоит мне вернуться, это станет безразлично, сказал он себе.
Но он задумался.
На окраине следующего города, через который он проезжал, Джек взял другую машину. На ней он поспешил в Сумеречные Земли, туда, где распевала яркая птица.
Он долго сидел на вершине холма, скрестив ноги, и читал. Его одежда была пыльной, под мышками - пятна пота, под ногтями - грязь. Глаза закрывались сами собой. Он все время вздыхал и делал пометки в своих бумагах. На западе над горами слабо светили звезды.
Свою последнюю машину он бросил за много миль от этого холма, на западе, и пришел сюда пешком. Машина, прежде чем остановиться окончательно, сперва начала работать с перебоями. Тогда он понял, что миновал то место, где Силы-соперники поддерживали перемирие, и ступил в темноту, прихватив только дипломат. Джек всегда любил забраться повыше. За время своего путешествия он спал только один раз, и, так как сон его был крепким, глубоким, без видений, то Джек, не переставая жалеть свое тело, поклялся не повторять этого, пока не окажется вне досягаемости людских законов. Теперь, достигнув своей цели, нужно было сделать еще только одно, а потом уже позволить себе отдохнуть.
Хмуря брови, он переворачивал страницы, отыскал то, что хотел, сделал пометку на полях и вернулся к тому месту, где были пометки в оригинале.
Похоже, все было верно. Вроде бы это подходило...
Над вершиной холма пронесся холодный ветер. Он принес запахи дикой природы, почти позабытые Джеком в городе. Не было больше городских шумов и запахов, рядов лиц в аудиториях, скучных собраний, монотонного шума машин; не было ни ярких до непристойности красок - все это казалось тающим сном, а над ним неистовым светом сиял Эвридей. Эти бумаги были его единственным достоянием. Обратный перевод, сделанный им с распечатки, так и бросался в глаза, ускоряясь в мозгу, словно внезапно понятые стихи.
Да!
Взгляд Джека пошарил по небу и нашел белую немигающую звезду, которая пересекала небосклон.
Он поднялся, позабыв про усталость. Правая нога Джека оставила в грязи короткую цепочку следов. Он указал пальцем на спутник и произнес слова, которые записал в своих бумагах.
Какое-то время ничего не происходило.
Потом спутник остановился.
Джек продолжал указывать на него, но молча. Тот сделался ярче и начал расти.
Потом вспыхнул подобно звезде - и исчез.
- Новое знамение, - сказал Джек и улыбнулся.

Глава 9

Когда проклятая тварь вернулась в Хай-Даджен, она заметалась по комнатам в поисках своего господина. Наконец отыскав его, когда он отмерял серу в бассейн, заполненный ртутью, в центре восьмиугольной комнаты, Боршин обратил на себя внимание хозяина. Ему протянули палец, и он перевесился через него. Потом (конечно, по-своему) он сообщил новости.
После этого его хозяин отвернулся, проделал любопытные действия со свечой, сыром и перышком, и покинул комнату.
Он перебрался в высокую башню и долго смотрел оттуда на восток. Потом он быстро повернулся и посмотрел на единственный оставшийся неприступным подступ к его крепости - на северо-восток.
Да, и там тоже! Но это невозможно.
Если только это, конечно не иллюзия.
Он поднялся по лестнице, которая шла вдоль стены против движения солнца, открыл люк и выбрался наружу. Подняв голову, он разглядывал огромный черный шар, окруженный яркими звездами. Он втягивал носом ветер. Глянув вниз, он изучал свой массивный замок - Хай-Даджен, вознесенный его Силой вскоре после того, как он сам был создан на этой горной вершине. Когда он узнал, в чем разница между "быть созданным" и "родиться", когда он обнаружил, что его Сила была сосредоточена именно здесь, он вытянул ее через корни горы и обрушил вниз ураганом с небес так, что тот сиял, подобно вспыхнувшей спичке, и сам занялся творением. Его Сила жила здесь - значит, это место должно быть его домом и крепостью. Так оно и было. Те, кто причиняли ему зло, умирали, получив свой урок, или же носились в Вечной Тьме на кожистых крыльях, пока не заслуживали его благоволения. С последними он обращался сравнительно неплохо, так, что снова превратившись в людей, многие предпочли остаться у него на службе. Прочие Силы, в своих сферах, возможно, равные его Силе, мало тревожили его с тех пор, как были установлены приемлемые границы.
Но чтобы кто-то сейчас двинулся на Хай-Даджен... Невозможно подумать! На это мог решиться только дурак или безумец.
И все-таки сейчас там, где была равнина, встали горы... горы или их видимость. Он отвел взгляд от своего дома и поглядел на силуэты вдали. Его беспокоило, что он не может ощутить в себе тот подъем сил, который был бы нужен, чтобы создать хотя бы видимость гор в своих владениях.
Услышав шаги на лестнице, он обернулся. Из проема появилась Ивен, перешагнула порог и подошла к нему. На ней было свободное черное платье с короткой юбкой, перетянутое в талии поясом и схваченное на левом плече серебряной брошью. Когда он одной рукой обнял ее и притянул к себе, она задрожала, почувствовав поднимающиеся в нем токи Силы; она знала, что он предпочел бы не разговаривать.
Он указал на горы, которые рассматривал, а потом на другие, на востоке.
- Да, я знаю, - сказала она. - Посланец мне рассказал. Вот почему я поспешила сюда. Я принесла твою волшебную палочку.
Они приподняла черный шелковистый футляр, висевший у нее на поясе.
Он улыбнулся и тихонько качнул головой слева направо.
Левой рукой он поднял и снял цепь с драгоценным камнем, висевшую у него на шее. Высоко держа ее, он раскачивал перед ними яркий камень.
Она почувствовала водоворот Силы. Мгновение казалось, что она вот-вот начнет падать вперед, внутрь камня. Он рос. заполняя все ее поле зрения.
И вот она смотрит уже не на драгоценный камень, а на неожиданно возникшую гору на северо-западе. Она долго смотрела на нее - высокую, величественную, серо-черную.
- Как настоящая, - сказала она. - Она кажется такой вещественной...
Молчание.
Потом, когда звезда за звездой небесные огни стали исчезать за вершинами и склонами, Ивен воскликнула:
- Она... она растет! - а потом:
- Нет... Она движется, движется к нам, - сказала она.
Гора исчезла, и Ивен, как и раньше, смотрела на камень. Потом он обернулся, повернув и ее, и они посмотрели на восток.
Снова кружение, падение, рост.
Теперь перед ними лежала одна из восточных гор - словно нос огромного странного корабля. Ее контуры были очерчены холодными огнями. Она тоже бороздила небо, продвигаясь вперед. Пока они смотрели, из-за горы поднялись высокие языки пламени и запылали перед ней.
- Тут что-то на... - начала Ивен.
Но рубин разлетелся вдребезги, а цепочка, внезапно ставшая красной от жара, выпала из руки ее господина. Дымясь, она лежала у ног Ивен. При этом Повелитель Нетопырей внезапно толкнул ее и она отстранилась.
- Что случилось?
Он не ответил, только протянул руку.
- Что?
Он указал на волшебную палочку.
Она подала ее. Он, подняв палочку, молча созывал своих слуг. Так он стоял долго, потом появился первый из них. Вскоре его слуги, нетопыри, роились вокруг него.
Кончиком волшебной палочки он тронул одного из них, и к его ногам упал человек.
- Господин! - воскликнул он, склоняя голову. - Какова твоя воля?
Тот указал на Ивен. Человек поднял глаза и повернул к ней голову.
- Доложись лейтенанту Квазеру, - сказала она. - Он вооружит тебя и скажет, что делать.
Она посмотрела на своего повелителя. Он кивнул.
Потом он начал касаться палочкой прочих, и они становились теми, кем были прежде.
Над башней образовался зонт из летучих мышей, а колонна более крупных существ, казавшаяся бесконечной, двигалась мимо Ивен вниз по лестнице в центральную часть замка.
Когда все прошли, Ивен повернулась лицом на восток.
- Прошло столько времени, - сказала она. - Посмотри, как она приблизилась.
Она почувствовала на плече руку и, обернувшись, подняла лицо. он поцеловал ее глаза и губы, а потом оттолкнул ее от себя.
- Что ты хочешь делать?
Он указал на люк.
- Нет, - сказала она. - Я не уйду. Я останусь и буду помогать тебе.
Он продолжал указывать на выход.
- Ты знаешь, что там такое?
- Иди, - произнес он (или, может быть, она только подумала, что произнес). Стоя в своей комнате в северо-западном крыле замка, она вспоминала об этом, неуверенная в том, что же произошло с того момента, как слово заполнило ее разум и тело. Она подошла к окну, но за ним были только звезды.
Потом, каким-то образом, она поняла.
И заплакала по тому миру, который они теряли.
Они были настоящими, теперь он это знал. Потому что, приблизившись, они разбивались, а он всем телом ощущал вибрацию от их движения. Пока звезды говорили ему, что не за горами худшие - долгие - времена, он не требовал их совета по этому поводу. Он продолжал стягивать к себе Силу, которая воздвигла Хай-Даджен, и теперь он должен был защищать ее. Он начал чувствовать себя так, как бывало в те давние времена.
На востоке, на вершине новой горы стала возникать змея. Она была огненной, и он не мог понять, каких же она размеров. В те времена, когда его еще не было, по слухам, существовали подобные Силы. Но те, кто владел ими, в конце концов окончательно расстались с жизнью, и Ключ был потерян. Он и сам искал его - как и почти все, кто имел власть. Теперь же было похоже, что там, где он потерпел неудачу, кому-то повезло... или же древняя Сила вновь зашевелилась.
Он смотрел, как змея появилась полностью. Очень хорошая работа, решил он. Он смотрел, как змея поднялась в воздух и поплыла к нему.
Ну, начинается, сказал он себе.
Он поднял палочку и начал битву.
Прежде, чем змея, дымясь и вывалив кишки, упала, прошло немало времени. Он слизнул пот, выступивший на верхней губе. Змея была сильной. Гора приближалась. Пока он сражался с насланной на него тварью, она не сбавила скорость.
Теперь, решил он, мне надо быть таким, каким я был вначале.
Смейдж расхаживал туда-сюда на своем посту в холле у центрального входа в Хай-Даджен. Он ходил так медленно, как только мог, чтобы не выдать пятидесяти с лишним воинам, ожидавшим его распоряжений, что ему не по себе. Вокруг него пыль оседала и снова поднималась. Каждый раз, как где-то внутри замка на пол со своего места на стене с грохотом срывалось оружие, среди его подчиненных начиналось движение. Он выглянул в окно и и быстро отвел глаза. Снаружи все загораживала гора, которая теперь была совсем рядом. Что-то постоянно громыхало, тьму разрывали неестественные крики. Перед глазами Смейджа подобно молниям проносились и исчезали видения - обезглавленные рыцари, многокрылые птицы, звери с человеческими головами и еще нечто, не оставшееся в памяти. Но ни одно из них не задержалось, чтобы напасть на него. Скоро. Теперь это скоро кончится. Он знал это, потому что гора должна была приблизиться к башне, где находится его повелитель.
Когда раздался треск и хруст, его сбило с ног, и он испугался, что холл обрушится на него. В стенах появились трещины, а все центральные укрепления замка, казалось, откачнулись на шаг назад. Донесся звук падающих камней и ломающихся балок. Потом, через несколько ударов сердца, он услышал высоко над головой крик. Где-то во дворе слева от него раздался заключительный треск. Потом воцарились пыль и тишина.
Он поднялся и объявил своему воинству сбор.
Протирая глаза от пыли, он осмотрелся.
Все они лежали на полу, и ни один не шевелился.
- Встать! - заорал он и потер плечо.
Постояв неподвижно еще минуту, он подошел к тому, кто лежал ближе всех, и осмотрел его. Повреждений вроде бы не было. Смейдж слегка похлопал его, но тот не реагировал. Он принялся за следующего, потом потряс еще двоих. То же самое. Они едва дышали.
Обнажив меч, он двинулся в сторону двора. Кашляя, Смейдж вышел на двор.
Половина небесной тверди была затенена горой, которая уже не двигалась. Двор был завален руинами башни. Выступавшая вперед часть горы сломалась. Теперешняя неподвижность казалась более жуткой, чем прежний грохот и шум. Все видения исчезли. Ничто не шевелилось.
Он пошел вперед. И увидел ожоги, словно тут порезвилась молния.
Когда Смейдж увидел простертую на камнях фигуру, то остановился. Потом он рванулся вперед. Лезвием меча он перевернул тело.
Выронив меч, он упал на колени, судорожно прижимая к груди искалеченную руку. У него вырвался один-единственный всхлип. Он услышал, что за спиной внезапно затрещали языки пламени. Его обдало жаром. Он не двинулся.
Он услыхал смешок.
Тогда он поднял глаза и огляделся. Никого не было видно.
Опять раздался смешок - где-то справа от него.
Здесь!
Среди пляшущих по накренившейся стене теней.
- Привет, Смейдж. Помнишь меня?
Тот покосился туда и начал тереть глаза.
- Но я... Я не могу увидеть тебя...
- Зато я отлично тебя вижу... как ты тут сжимаешь этот кусок мяса.
Смейдж осторожно выпустил руку и поднял с вымощенного плитами двора меч. Он поднялся.
- Кто ты?
- Иди сюда, выясни это.
- Это все твоя работа? - он сделал жест свободной рукой.
- Да.
- Тогда я подойду.
Он приблизился к силуэту и взмахнул мечом. Меч рассек только воздух, а Смейдж потерял равновесие. Восстановив его, он прицелился и снова нанес удар. Снова безрезультатно.
После седьмой попытки он заплакал.
- Теперь я знаю, кто ты! Выходи из теней, посмотрим, что ты за птица!
- Ладно.
Движение - и тот появился перед ним. На миг он показался высоченным, пугающим, величественным.
Рука Смейджа замерла на эфесе меча. Эфес загорелся. Он выпустил его, и, когда меч упал между ними, его противник улыбнулся.
Смейдж поднял руки, и их парализовало. Он видел лицо того, другого, сквозь свои пальцы, как сквозь кривые сучья.
- Как ты и предлагал, - услышал он. - Похоже, дела мои неплохи. Лучше, чем твои. Приятно было снова увидеться, - добавил он.
Смейджу захотелось плюнуть, но слюны не было, да и руки мешали.
- Убийца! Зверь! - прохрипел он.
- Вор, - любезно подсказал тот. - К тому же я колдун и завоеватель.
- Если бы я только мог двигаться...
- Сможешь. Подбери меч и постриги своему околевшему хозяину ногти на ногах...
- Я не...
- Отруби ему голову! Сделай это одним ударом - быстро и чисто! Как палач топором...
- Никогда! Он был мне хорошим господином. Он бы добр ко мне и к моим товарищам. Я не оскверню его тело.
- Он не был хорошим господином. Он был жестоким садистом.
- Только со своими врагами... А они этого заслуживали.
- Ну, теперь ты видишь нового господина в его владениях. Доказать ему свою лояльность ты можешь только одним - принеси голову своего прежнего хозяина.
- Я этого не сделаю.
- Я сказал: сделать это по своей воле - единственный способ сохранить жизнь.
- Нет.
- Сказано - сделано. Теперь слишком поздно спасаться. И все равно ты выполнишь мой приказ.
После этого в тело Смейджа словно вселился чужой дух, и он обнаружил, что нагибается за мечом. Меч жег ему руки, но он поднял его, взял и обернулся.

Предыдущая страница 9 Следующая страница


Джек-из-тени 10

Изрыгая проклятия, всхлипывая, он подошел к телу, встал над ним и рывком опустил поющее лезвие вниз. Голова откатилась на несколько футов, и камни потемнели от крови.
- Теперь принеси ее мне.
Он поднял голову за волосы и, держа на вытянутой руке, вернулся туда, где стоял Джек. Тот принял ее и небрежно отбросил в сторону.
- Благодарю, - сказал он. - Сходство вовсе неплохое. - Он поднял ее, оглядел и снова начал раскачивать. - Нет, правда. Интересно, что стало с моей прежней головой? Ладно, неважно. Ей я найду достойное применение.
- Теперь убей меня, - сказал Смейдж.
- Извини, но с этой неприятной задачей придется повременить. А сейчас ты можешь составить компанию останкам своего прежнего господина, присоединившись к прочим спящим... кроме двоих.
Он сделал движение рукой, и Смейдж, захрапев, повалился на землю. Пока он падал, пламя исчезло.
Дверь отворилась, но Ивен не повернулась к ней.
После долгого молчания она услышала его голос и вздрогнула.
- Ты должна была знать, - сказал он, - что рано или поздно я приду за тобой.
Она не отвечала.
- Ты должна вспомнить, что я обещал, - сказал он.
Тогда она обернулась, и Джек увидел, что она плачет.
- Так ты явился украсть меня? - спросила она.
- Нет, - сказал он. - Я пришел, чтобы сделать тебя хозяйкой Шедоу-Гард, моей леди.
- Украсть меня, - повторила она. - Только так ты теперь можешь завладеть мной, а ведь это твой любимый способ получать желаемое. Только любовь ведь не украдешь, Джек.
- Обойдусь без нее - сказал он.
- Что теперь? В Шедоу-Гард?
- Зачем? Шедоу-Гард здесь. Это и есть Шедоу-Гард, и я не собираюсь покидать его.
- Я знала это, - очень тихо произнесла она. - ...И ты собираешься править тут, в замке моего господина. Что ты сделал с ним? - прошептала она.
- Что он сделал со мной? Что я обещал ему? - сказал он.
- ...А с остальными?
- Они все спят - кроме тех, кто может немного развлечь тебя. Идем-ка к окну.
Она неловко подошла. Он откинул штору и указал вниз. Наклонив голову, она проследила за его жестом.
Внизу по равнине, которой, насколько ей было известно, раньше не было, шел Квазер. Серый двуполый гигант шел сложным шагом Адского Танца. Несколько раз он падал, вставал и шел дальше.
- Что он делает? - спросила Ивен.
- Повторяет тот подвиг, который принес ему Пламень Ада. Он будет повторять момент своего триумфа до тех пор, пока у него не лопнет сердце или один из крупных сосудов, и он не умрет.
- Какой ужас! Останови его!
- Нет. Это не ужаснее того, что он сделал со мной. Ты обвинила меня в том, что я не держу слова. Что ж, я обещал отомстить ему - и ты можешь посмотреть, как я не замедлил исполнить свое обещание.
- Какой Силой ты владеешь? - спросила она. - Ты не был способен на такое, когда... когда мы были неплохо знакомы.
- Я владею Потерянным Ключом, - сказал он. - Кольвинией.
- Как ты заполучил его?
- Неважно. Важно то, что я могу заставить горы ходить, а землю - разверзнуться, я могу обрушить на нее молнии и призвать себе на помощь духов. Я могу уничтожить любого властителя там, откуда он черпает свою Силу. Я стал самым могущественным существом в царстве тьмы.
- Да, - сказала она. - Ты сам назвал себя: существо. Ты им и стал.
Он обернулся, чтобы увидеть, как Квазер снова упал, а потом позволил шторе опуститься.
Она отвернулась.
- Если ты смилостивишься над всеми, кто здесь остался, - сказала она наконец, - я сделаю все, что ты скажешь.
Он протянул свободную руку, словно собираясь коснуться ее. Вверху за окном раздался визг, и он замер. Улыбаясь, Джек опустил руку. Слишком хорошо, решил он.
- Я узнал, что жалость - такая штука, которой всегда не хватает каждый раз, когда она больше всего нужна, - сказал он. - А когда человек в таком положении, что может жалеть сам, те, кто раньше отказал ему в жалости, рыдая, умоляют о ней.
- Я уверена, - сказала она, - что здесь никто не просил пощады.
Она снова повернулась к нему и вгляделась в его лицо.
- Нет, - сказала она. - Никакой жалости. Когда-то в тебе были зачатки приятного обхождения. Теперь это ушло.
- Как ты думаешь, что я собираюсь делать с Потерянным Ключом, когда отплачу своим врагам?
- Не знаю.
- Я намерен объединить царство тьмы в единое владение...
- ...И, конечно, править в нем?
- Конечно, поскольку никто другой этого не сможет. Я установлю эру мира и законности.
- Твоей законности. Твоего мира.
- Ты все еще не понимаешь. Я долго размышлял над этим, и, хотя я действительно сперва разыскивал Ключ, чтобы отомстить, я передумал. Я использую Ключ, чтобы положить конец вечным стычкам между лордами и обеспечить благоденствие государства, которое возникнет.
- Тогда начни отсюда. Обеспечь хоть какое-нибудь процветание в Хай-Даджен... или в Шедоу-Гард, если тебе нравится так его называть.
- Верно и то, что я уже по большей части отплатил за то, как со мной обращались, - задумчиво сказал он, - но все же...
- Начни с милосердия - и в один прекрасный день твое имя будет в почете, - сказала она. - Забудь о нем - и можешь быть уверен, тебя проклянут.
- Может быть... - начал он, отступив на шаг.
При этом Ивен смерила его взглядом с головы до ног.
- Что ты сжимаешь под плащом? Ты, верно, принес это, чтобы показать мне?
- Так, ничего, - сказал он. - Я передумал, да и дела у меня еще есть. Я вернусь к тебе позже.
Но она быстро шагнула вперед и, когда Джек повернулся, вцепилась ему в плащ.
Потом раздался вопль, и Джек выронил голову, чтобы успеть схватить Ивен за запястья. В правой руке у нее был кинжал.
- Мерзавец! - крикнула она, укусив его за щеку.
Он собрал волю, пробормотал одно-единственное слово, и кинжал превратился в темный цветок. Он поднес этот цветок к лицу Ивен. Она плевалась, ругалась и пинала его, но через несколько минут стала слабеть, а глаза начали закрываться. Когда она почти спала, Джек отнес ее на постель. Ивен продолжала сопротивляться, но ослабла окончательно.
- Говорят, эта Сила может уничтожить все хорошее, что есть в человеке, - выдохнула она. - Но тебе нечего бояться. Даже не будь этой силы, ты был бы тем, что ты есть - злом.
- Пусть будет так, - сказал он. - Но все, о чем я тебе рассказал, произойдет, и ты будешь тому свидетельницей.
Со мной вместе.
- Нет. Я покончу с собой задолго до этого.
- Я подчиню себе твою душу, и ты полюбишь меня.
- Тебе никогда не получить ни моей души, ни тела.
- Сейчас ты уснешь, - сказал он. - А когда проснешься, мы уже будем мужем и женой. Бороться ты будешь недолго и сдашься мне... сперва твое тело, а потом и душа. Ты будешь лежать смирно, а потом я приду к тебе, и еще. После этого ты придешь ко мне. Спи, пока я не принесу Смейджа в жертву на алтаре его хозяина и не очищу это место от всего, что мне неприятно. Спи крепко. Тебя ждет новая жизнь.
И он вышел, и все стало так, как он сказал.

Глава 10

После того, как Джек решил все проблемы, связанные с границами, то есть завоевал владения Дрекхейма, присоединив их к своим, и отправил барона в Навозные Ямы, он обратил свое внимание на крепость Холдинг - дом Неумирающего Полковника. Крепость оправдывала свое название недолго, и Джек вошел в нее.
Они с Полковником сидели в библиотеке, потягивая легкое вино, и долго предавались воспоминаниям.
Наконец, Джек коснулся деликатного вопроса союза Ивен с тем, кто заполучил Пламень Ада.
Полковник, на чьих впалых щеках виднелись подобные лунным серпам шрамы, и чьи волосы поднимались вверх от переносицы подобно рыжему смерчу, покачал головой над кубком. Он опустил блеклые глаза.
- Ах, ты понял это так, - сказал он.
- Так это понял не я, - сказал Джек. - Я воспринял это как задачу, которую вы поставили передо мной - передо мной, а не перед любым желающим.
- Ты должен признать, что потерпел неудачу. Поэтому, когда объявился другой поклонник и принес назначенную цену, я...
- Вы могли бы дождаться моего возвращения. Я украл бы камень и принес вам.
- Возвращение занимает много времени. Мне не хотелось, чтобы моя дочь осталась старой девой.
Джек покачал головой.
- Признаюсь, я весьма доволен тем, как повернулось дело, - продолжал Полковник. - Теперь ты - могущественный лорд, и моя дочь принадлежит тебе. Я думаю, она счастлива. Я владею Пламенем Ада, и это меня радует. Мы все получили то, чего желали...
- Нет, - сказал Джек. - Я могу предположить, что вы никогда не желали видеть меня своим зятем и сговорились с бывшим хозяином Хай-Даджен, как все это получше устроить.
- Я...
Джек поднял руку.
- Я сказал только, что могу предполагать это. Конечно, я так не считаю. Я точно не знаю, что вы там решили... или не решили... кроме вопроса об Ивен и Пламени Ада... И знать не хочу. Я знаю только то, что произошло. Учитывая это, а также то, что вы теперь мой родственник, я позволю вам самому покончить с собой, не отдавая свою жизнь в чужие руки.
Полковник вздохнул и улыбнулся, еще раз подняв глаза.
- Спасибо, - сказал он. - Очень мило с твоей стороны. Я беспокоился, что ты мне в этом откажешь.
Они попивали вино.
- Придется мне сменить имя, - сказал Полковник.
- Еще рано, - сказал Джек.
- Верно. У тебя есть какие-нибудь предложения?
- Нет. Хотя пока вас не было, я думал над этим.
- Благодарю, - сказал полковник. - Знаешь, раньше мне не приходилось проделывать ничего подобного... Тебе не трудно будет предложить мне что-нибудь особенное?
Джек немного помолчал.
- Яд - хорошая штука, - сказал он. - Но эффект для каждого индивидуума настолько настолько различается, что иногда это может оказаться болезненным. По-моему, вы добьетесь своего наилучшим образом, если усядетесь в горячую ванну и вскроете под водой вены. Это почти не больно. Как будто вы заснули.
- Тогда, пожалуй, я так и сделаю.
- В таком случае, - сказал Джек, - позвольте мне дать вам кое-какие инструкции.
Он наклонился вперед, взял Полковника за запястье и повернул внутренней стороной вверх. И вытащил кинжал.
- Ну, - начал он почти забытым преподавательским тоном, - не повторите ошибки, которые совершают практически все, кто в этом деле не профессионал.
Используя лезвие, как указку, он продолжал:
- Не режьте поперек, вот так. Свертывание крови, которое последует, может оказаться достаточным для повторного пробуждения. Тогда придется повторить процесс. Так может произойти несколько раз. Несомненно, в результате вы будете до некоторой степени травмированы - как если бы вам сделали недостаточную анестезию. Надо резать вдоль, по синим линиям, вот так, - сказал Джек, демонстрируя. - Если сосуды окажутся слишком скользкими, вам следует приподнять их кончиком своего орудия и быстро повернуть лезвие. Не надо просто тянуть вверх. Это неприятно. Помните об этом. Это поворот - важный момент, если вам не удалось добиться своего при продольном разрезе. Вопросы есть?
- Мне кажется, нет.
- Тогда повторите.
- Дайте мне кинжал.
- Держите.
Джек слушал, кивая, делая только мелкие замечания.
- Очень хорошо. По-моему, вы поняли, - сказал он, принимая кинжал обратно и снова пряча его в ножны.
- Хочешь еще вина.
- Да. У вас отличные погреба.
- Спасибо.
Высоко над миром тьмы, под темной сферой, сидя на спине ленивого дракона, которому он скормил Бенони и Блайта, Джек смеялся на ветру, и сильфиды смеялись вместе с ним, потому что теперь он был их господином.
Время шло, а Джек продолжал решать споры о границах заново, в свою пользу. А споров становилось все меньше и меньше. Он принялся, сперва лениво, а потом с возрастающим пылом, применять полученные на дневной стороне знания для составления толстого тома под названием "Оценка культуры царства тьмы". Поскольку теперь его власть простиралась почти до на все царство ночи, он принялся собирать ко двору тех, чьи знания или особое искусство могли дать для его работы историческую, техническую или художественную информацию. Он больше, чем наполовину, решил после завершения опубликовать свой труд на дневной стороне. Теперь, когда он установил контрабандные пути и заполучил агентов в главных городах на дневной стороне, он знал, что это выполнимо.
Он сидел в Хай-Даджен, ныне Шедоу-Гард, в просторном замке с высокими, освещенными факелами залами, подземными лабиринтами и множеством башен. Здесь было полным-полно прекрасных вещей, вещей бесценных. В коридорах плясали тени, а грани бесчисленных драгоценных камней сверкали ярче, чем солнце над другой половиной мира. Он сидел в библиотека Шедоу-Гард, держа череп его прежнего хозяина на столе вместо пепельницы, и работал над своим исследованием.
Он закурил (одна из причин, по которым он установил тайную торговлю с дневной стороной), поскольку находил этот обычай как приятным, так и трудным для отвыкания. Он глядел, как дым смешивается с дымом свечи и поднимается к потолку, когда Стэб - летучая мышь, превращенная обратно в человека, теперь его личный слуга - вошел и остановился на предписанном расстоянии.
- Господин, - сказал он.
- Да?
- Тут у ворот старуха, она хочет говорить с вами.
- Я не посылал ни за какими старухами. Скажи ей, чтобы убиралась.
- Она говорит, вы ее приглашали.
Джек поглядел на низенького черного человечка. Длинные руки и ноги и пучки белых волос, похожие на антенны над слишком длинным лицом делали его похожим на насекомое. ОН уважал его, потому что тот был удачливым вором, попытавшимся ограбить прежнего хозяина замка.
- Приглашал? Ничего такого я не припоминаю. Что ты о ней думаешь?
- Похоже, она с запада, сэр.
- Странно...
- ...и она требует, чтобы я сказал вам, что это Рози.
- Розали! - сказал Джек, убирая ноги со стола и выпрямляясь. - Приведи ее ко мне, Стэб.
- Да, сэр, - ответил Стэб, отшатываясь - как всегда, когда его господин неожиданно выказывал эмоции.
Джек стряхнул пепел в череп и посмотрел на него.
- Интересно, твой дух тут еще не бродит? - пробормотал он. - У меня такое чувство, что это возможно.
Он нацарапал записку, припомнив, что надо приговорить к смерти несколько групп людей с жестокими головными болями и отправить их патрулировать Навозные Ямы.
Джек вытряхнул пепел из черепа и расправлял на столе бумаги, когда Стэб ввел ее в комнату. Поднимаясь, он посмотрел на Стэба, который быстро вышел.
- Розали! - сказал Джек, идя ей навстречу. - Как хорошо...
Она не ответила на его улыбку, но когда он предложил ей кресло, уселась, кивнув.
О боги! Она и впрямь похожа на сломанную метлу, снова решил он, вспоминая. И все же... Это Розали.
- Так ты все-таки пришла в Шедоу-Гард, - сказал он. - За то, что ты тогда дала мне хлеба, тебя всегда будут хорошо кормить. За то, что ты дала мне добрый совет, ты всегда будешь в чести. У тебя будут слуги, которые станут купать и одевать тебя и прислуживать тебе. Если ты желаешь овладеть Искусством, я приобщу тебя к высшей магии. Чего бы ты ни пожелала, тебе нужно только попросить. Мы устроим в твою честь праздник... как только подготовим его! Добро пожаловать в Шедоу-Гард!
- Я ведь пришла не насовсем, Джек, только поглядеть на тебя еще разок... на тебе новые серые одежды и отличный черный плащ! А сапоги какие блестящие!.. Ты в таких никогда не ходил...
Он улыбнулся.
- Я не хожу так много, как когда-то.
- ...и не крался тайком. Теперь в этом нет нужды, - сказала она. - Значит, ты обзавелся собственным королевством, Джек... самым большим изо всех, что я знаю. Теперь ты счастлив?
- Вполне.
- Значит, ты ходил к машине, которая думает, как человек, только быстрее. К той машине, от которой я тебя предостерегала. Верно?
- Да.
- И она дала тебе Потерянный Ключ, Кольвинию.
Он отвернулся, схватил сигарету, закурил, затянулся. Потом он поглядел на Розали и кивнул.
- Но я это не обсуждаю, - сказал он.
- Конечно, конечно, - сказала Розали, кивая. - Ведь с ним ты получил Силу, которая подходит твоим амбициям, а ведь когда-то ты даже не знал, что они у тебя есть.
- Должен сказать, ты права.
- Расскажи мне о той женщине.
- О какой женщине?
- В холле я прошла мимо красивой женщины в зеленом - под цвет ее глаз. Я поздоровалась, и губы ее улыбнулись мне, но ее дух следовал за ней в слезах. Что ты с ней сделал, Джек?
- Я поступил так, как было необходимо.
- Ты что-то украл у нее... не знаю, что... так же, как воровал у всех, кого знал. Есть ли кто-нибудь, кого ты считаешь своим другом, Джек? У кого ты ничего не взял, а наоборот, дал ему что-то?

Предыдущая страница 10 Следующая страница


11 Роджер Желязны

- Да, - ответил он. - Он сидит на вершине горы Паникус - наполовину камень, наполовину не знаю что. Я много раз приходил к нему и всеми силами пробовал освободить. Но даже от Ключа не было толку.
- Утренняя Звезда... - сказала она. - Да, твоему единственному другу только и быть богом проклятым.
- Рози, за что ты наказываешь меня? Я предлагаю любым доступным способом вознаградить тебя за страдания, которые ты приняла из-за меня... и не только из-за меня.
- Женщина, которую я видела... Сумел бы ты сделать ее такой, какой она была до того, как ты обокрал ее... если бы я больше всего хотела этого?
- Может быть, - сказал Джек, - ноя сомневаюсь, чтобы ты попросила об этом. Даже соберись я это сделать, она, я чувствую, стала бы безнадежно безумной.
- Почему?
- Потому что ей пришлось многое увидеть и перечувствовать.
- И в ответе за это ты?
- Да, но это и так надвигалось.
- Ни одна человеческая душа не заслуживает того страдания, которое я заметила, проходя мимо нее.
- Душа! Не говори мне о душе! И о страданиях! Ты что, намекаешь, что у тебя душа есть, а у меня нет? Или ты думаешь, мне незнакомы страдания?.. Хотя ты права в том, что касается ее. Она отчасти человек.
- Но у тебя есть душа, Джек. Я принесла ее собой.
- Боюсь, я не понимаю.
- Ты оставил свою душу в Навозных Ямах Глива, как все люди тьмы. Я вытащила ее оттуда - на случай, если в один прекрасный день она тебе понадобится.
- Ты, конечно, шутишь.
- Нет.
- А как ты узнала, что это - моя душа?
- Я - Ведунья.
- Дай мне поглядеть на нее.
Он потушил сигарету, а Рози тем временем развернула свой узелок с вещами. Она извлекла небольшой предмет, завернутый в чистую полотняную тряпку. Она развернула его и положила на ладонь.
- Вот эта штука? - спросил он и захохотал.
Это был серый шарик, который на свету стал делаться ярче, просветляться, сперва став блестящим и похожим на зеркало, а потом прозрачным. Поверхность заиграла разными красками.
- Это же просто камень, - сказал он.
- Он был с тобой в момент твоего пробуждения в Ямах, правда?
- Да. Он был у меня в руке.
- Почему ты бросил его там?
- А почему бы и нет?
- А разве он не оказывался с тобой каждый раз, как ты приходил в себя в Гливе?
- Ну и что?
- В нем заключена твоя душа. Может быть, когда-нибудь ты захочешь соединиться с ней.
- Это - душа? И что же прикажешь с ней делать? Таскать в кармане?
- Можно придумать что-нибудь получше, чем бросать ее на куче падали.
- Дай мне ее!
Он выхватил камень у нее из рук и уставился на него.
- Никакая это не душа, - сказал он. - Это крайне непривлекательный кусок камня, или, может, яйцо гигантского навозного жука. Он и воняет, как сами Ямы!
Он занес руку, чтобы отшвырнуть от себя камень.
- Не надо! - крикнула она. - Это... Это твоя душа... - тихо закончила она, когда камень ударился о стену и разбился вдребезги.
Джек быстро отвернулся.
- Я могла бы знать, - сказала она. - Никому из вас душа по-настоящему не нужна. А тебе - меньше всех. Ты должен признать, что это было нечто большее, чем просто камень или яйцо, иначе бы ты так не взбесился. Ты почувствовал в нем что-то, касающееся лично тебя и опасное. Разве не так?
Но Джек не отвечал. Он медленно повернул голову в сторону разбившегося камня и уставился на него. Он проследила за его взглядом.
Из камня выплыло туманное облачко. Оно росло вверх и вширь. Вот оно воспарило над ними. Облачко перестало двигаться и начало окрашиваться. Они смотрели, как появляются контуры фигуры, напоминающей человеческую.
Когда Джек увидел, что проступающие черты - его собственные, у него захватило дух, и он продолжал таращить глаза. Облако становилось все плотнее и плотнее на вид, пока не начало казаться, что он разглядывает своего близнеца.
- Дух, кто ты? - спросил Джек с пересохшим горлом.
- Джек, - слабо ответил тот.
- Джек - это я, - сказал он. - Кто ты?
- Джек, - повторил тот.
Оборачиваясь к Розали, Джек проворчал:
- Это ты притащила его сюда! Ты его и выгоняй!
- Не могу, - ответила она, пригладив волосы и уронив руки на колени. Она начала ломать пальцы. - Он твой.
- Почему ты не оставила эту проклятую штуку там, где нашла ее? Там, где ей и место?
- Там ей не место, - сказала она. - Она твоя.
Отворачиваясь, он проговорил:
- Эй, ты! Ты - душа?
- Погоди минутку, а? - ответила она. - Я кое-что соображу... Да. Я подумала, и теперь я считаю, что я - душа.
- Чья?
- Твоя, Джек.
- Отлично, - сказал Джек. - Ты и правда отплатила мне, Рози, а? Что, черт побери, мне делать с душой? А как ты избавилась от своей? Если я умру, пока эта штука на свободе, для меня не будет возврата.
- Не знаю, что тебе сказать, - ответила она. - Я думала, так будет правильно... когда пошла искать ее и нашла... принести и отдать тебе.
- Зачем?
- Давным-давно я сказала тебе, что барон был всегда добрым к старушке Рози. Когда ты захватил его земли, то повесил его за ноги и вспорол ему живот. Я плакала, Джек. Он - единственный, кто за долгое время по-хорошему ко мне отнесся. Мне много приходилось слышать о твоих делах, и ничего хорошего я не слыхала. Теперь, с Силой, которой ты владеешь, так легко многим причинить зло - что ты и делал. Я подумала, что если я отыщу твою душу, она, может быть, смягчит твои намерения.
- Розали, Розали, - вздохнул он. - Ты дура. Ты хотела, как лучше, но ты дура.
- Может, и так, - ответила она, стискивая руки и оглядываясь на душу, которая стояла, уставившись на них.
- Душа, - сказал Джек, снова поворачиваясь к ней, - ты слышала. У тебя есть предложения?
- У меня только одно желание.
- Какое?
- Соединиться с тобой. Пройти с тобой по жизни, заботясь о тебе, предостерегая тебя и...
- Погоди минутку, - сказал Джек, понимая руку, - Я что для этого нужно?
- Твое согласие.
Джек улыбнулся. Он закурил сигарету. Руки у него слегка дрожали.
- А если бы я не дал своего согласия? - спросил он.
- Тогда я стала бы бродячей. Я бы следовала за тобой в отдалении, не в состоянии поддержать тебя и предостеречь, не в состоянии...
- Класс, - сказал Джек. - Я не даю своего согласия. Пошла вон.
- Ты шутишь? Так с душой не обращаются, это черт знает что. Я тут жду, чтоб поддержать и предостеречь тебя, а ты вышвыриваешь меня пинком. Что скажут люди? "Вон идет душа Джека", - скажут они, - "бедняжка. Общается с духами и низшими астралами, и..."
- Выметайся, - сказал Джек. - Обойдусь без тебя. Знаю я вас, подлых ублюдков. Вы заставляете людей меняться. Ну, а я меняться не желаю. Я и так счастлив. Ты - ошибка. Убирайся обратно в Навозные Ямы. Иди, куда хочешь. Делай, что хочешь, только уйди. Оставь меня в покое.
- Ты это серьезно?
- Точно. Я даже дам тебе новенький красивенький кристалл, если тебе больше нравится сидеть скрючившись в чем-то подобном.
- Для этого слишком поздно.
- Ну, это лучшее, что я могу тебе предложить.
- Если ты не хочешь соединиться со мной, пожалуйста, не вышвыривай меня, как какую-то бродяжку. Позволь мне остаться здесь, с тобой. Может, так я смогу давать тебе советы, поддерживать и предостерегать тебя, а тогда ты поймешь, как я нужна, и переменишь свое решение.
- Катись!
- А что, если я откажусь уйти? Что, если я просто усилю свое внимание к тебе?
- Тогда, - сказал Джек, - я напущу на тебя самые разрушительные силы Ключа, те, которые я никогда не использовал раньше.
- Ты уничтожишь собственную душу?
- Ты права, черт побери! Убирайся!
Тогда она повернулась к стене и исчезла.
- С душами покончено, хватит, - сказал Джек, - Теперь мы подберем тебе покои и несколько слуг. Мы проследим, чтобы подготовились к торжеству.
- Нет, - сказала Розали. - Я хотела увидеться с тобой. Что ж, вот мы и повидались. Я хотела принести тебе кое-что - и принесла. Вот и все.
Она стала подниматься.
- Погоди, - сказал Джек. - Куда ты пойдешь?
- Подошло к концу мое время быть Ведуньей Западных Границ, и я возвращаюсь на дорогу у моря, в таверну "У Огненного Пестика". Может случиться так, что я найду какую-нибудь молодую шлюшку, из таверны, чтобы она ухаживала за мной, когда я ослабею. За это я обучу ее Искусству.
- По крайней мере, побудь здесь хоть немного, - сказал он. - Отдохни, поешь...
- Нет. Мне не нравится здесь.
- Если ты твердо решила уйти, позволь, я облегчу тебе путь. Тебе не придется идти пешком.
- Нет. Спасибо.
- Могу я дать тебе денег?
- Меня могут ограбить.
- Я пошлю эскорт.
- Я хочу путешествовать одна.
- Хорошо, Розали.
Он смотрел, как она уходит, а потом подошел к очагу и развел маленький огонь.
Джек работал над своей "Оценкой", становясь в ней все более выдающейся фигурой, и укрепил свое правление в царстве ночи. За это время он повидал свои бесчисленные изваяния, воздвигнутые по стране. Он слышал, как его имя слетало с уст менестрелей и поэтов, но не в старых стихах и песнях о его мошенничествах, а в рассказах о его мудрости и могуществе. Четырежды он позволял Повелителю Нетопырей, Смейджу, Квазеру, барону и Блайту пройти часть пути из Глива, и только потом отправлял их назад - каждый раз другим способом. Он решил исчерпать до конца их жизни и таким образом избавиться от них навсегда.
На празднестве, устроенном Джеком в честь возвращения ее отца, Ивен плясала и смеялась. Его запястья были еще перевязаны, но он произнес тост и пил вино из погребов, которые некогда были его собственными.
- За леди и лорда из Шедоу-Гард, - сказал он. - Пусть их власть и счастье длятся, пока над нами царствует ночь.
Потом Полковник, Ни Разу Не Принявший Смерть От Чужой Руки, большими глотками выпил вино, и они веселились.
На вершине Паникуса Утренняя Звезда - часть Паникуса - смотрел на восток.
Душа блуждала в ночи, изрыгая проклятия.
Жирный дракон, пыхтя, нес овцу в свое далекое логово.
В сумеречном болоте зверю снилась кровь.
Потом настали времена, когда Договор и впрямь был нарушен.
Делалось все холоднее, и Джек сверился с Книгой. Он отыскал имена тех, чья очередь была нести службу. Он ждал и смотрел, но ничего не происходило.
Наконец он собрал у себя этих лордов тьмы.
- Друзья, - сказал он, - пришла ваша очередь нести службу у Щита. Почему вы не делаете этого?
- Сэр, - сказал лорд Элридж, - мы пришли к соглашению отказаться от этой обязанности.
- Почему?
- Вы сами нарушили Договор, - сказал тот. - Если нельзя, чтобы все в мире шло по-прежнему, то мы хотели бы оставить все так, как есть. Так сказать, на пути к разрушению. Убейте нас, если желаете, но мы и пальцем не пошевельнем. Если вы такой могущественный волшебник, отправляйтесь к Щиту сами. Убейте нас и смотрите, как мы будем умирать.
- Ты слышал, о чем он просит, - сказал Джек слуге. - Проследи, чтобы их убили.
- Но, сэр...
- Делай, что я сказал.
- Есть.
- Я сам посмотрю за Щитом.
И их схватили и убили.
А Джек двинулся вперед.
На вершине ближайшей горы он обдумал эту проблему. Он ощущал холод и раскрыл свое существо. И обнаружил в Щите трещину.
Потом Джек принялся набрасывать чертежи. Он выцарапывал их кончиком меча на камне. Пока он делал это, они тлели, а потом засветились. Джек произнес слова Ключа.
- Э-э... здравствуй.
Он резко обернулся, занеся меч.
- Это только я.
Он опустил меч. Налетали порывы ледяного ветра.
- Что тебе нужно, душа?
- Мне было интересно, что ты делаешь. Знаешь, я иногда следую за тобой.
- Знаю. Мне это не нравится.
Джек снова вернулся к чертежу.
- Ты объяснишь мне?
- Ладно, - сказал он. - Если ты после этого перестанешь тут ныть...
- Я - пропащая душа. Мы как раз всегда ноем.
- Тогда скули, сколько угодно. Мне все равно.
- Но то, чем ты занят...
- Я собираюсь отремонтировать Щит. Мне кажется, я разработал заклинания...
- Не думаю, что ты сумеешь.
- Что ты хочешь этим сказать?
- Я не думаю, что это можно сделать в одиночку.
- Посмотрим.
- Я могу помочь?
- Нет!
Он вернулся к чертежу, еще поработал над ним мечом и продолжил заклинания. Мимо проносились ветры, а огни начали струиться.
- Теперь я должен идти, - сказал Джек. - Держись от меня подальше, душа.
- Ладно. Я просто хочу соединиться с тобой.
- Может быть, когда-нибудь, когда мне станет скучно жить. Но не сейчас.
- Ты хочешь сказать, есть надежда?
- Возможно. Как бы то ни было - не сейчас.

Предыдущая страница 11 Следующая страница


Джек-из-тени 12

Потом Джек распрямился и рассмотрел дело рук своих.
- Что, не выходит?
- Заткнись.
- Не получилось.
- Заткнись.
- Ты хочешь со мной соединиться?
- Нет!
- Может, я могла бы помочь.
- Попробуй - в аду.
- Я только спросила...
- Оставь меня в покое.
- А что ты теперь будешь делать?
- Уйди!
Он поднял руки и швырнул в нее Силу. Не получилось.
- Я не могу, - сказал он.
- Я знала это. А знаешь ты теперь, что делать?
- Я думаю.
- Я знаю, что делать.
- Что?
- Сходи к своему другу, Утренней Звезде, он много чего знает. Думаю, он мог бы дать тебе совет.
Джек опустил голову и уставился на тлеющий чертеж. Ветер был холодным.
- Может быть, ты права, - сказал он.
- Я уверена в этом.
Джек закутался в плащ.
- Пойду, прогуляюсь по тени, - сказал он.
И он шел среди теней, пока не достиг нужного места. Там он начал взбираться наверх.
Достигнув вершины, он подошел к Утренней Звезде и сказал:
- Я здесь.
- Я знаю.
- И ты знаешь, чего я хочу?
- Да.
- А получится это?
- Это не так уж невозможно.
- Что я должен делать?
- Это будет нелегко.
- Так я и думал. Расскажи.
Утренняя Звезда слегка подвинул свое огромное тело.
А потом рассказал.
- Не знаю, сумею ли я, - сказал Джек.
- Кто-то должен.
- Ты больше никого не знаешь, с кем я мог бы встретиться?
- Нет.
- Можешь ты предсказать мне успех или провал?
- Нет. Когда-то я говорил тебе про тени.
- Припоминаю.
На горе воцарилась тишина.
- До свидания, Утренняя Звезда, - сказал Джек. - Спасибо.
- Прощай, Джек.
Повернувшись, Джек ушел в тень.
Он вошел в огромный шурф, который вел к сердцу планеты. Местами на стенах тоннеля виднелись пятна света. Там он входил в тень и за короткое время продвигался на большие расстояния. Там, где тьма была абсолютной, он шел, как ходят все прочие.
Кое-где попадались странно обставленные боковые галереи и темные дверные проемы. Джек не задерживался, чтобы их исследовать. Иногда, не часто до него доносился топот быстро бегущих когтистых лап и стук копыт. Один раз он прошел мимо открытой топки, в которой горели кости. Дважды он слышал крики, словно женщина мучилась от боли. Он не остановился, но вытащил меч из ножен.
Джек миновал галерею, где на паутине толщиной с веревку сидел огромный паук. Паук зашевелился. Джек бросился бежать.
Паук не стал гнаться за ним, но через какое-то время далеко позади Джек услышал смешок.
Когда он остановился передохнуть, то увидел, что стены там были сырыми, в корке плесени. До него донесся звук, напоминающий шум реки вдалеке. Крошечные похожие на крабов существа разбегались от него, цепляясь за стены.
Продолжая свой путь, Джек неожиданно натыкался на расселины и ямы, откуда поднимались едкие испарения. Иногда оттуда вырывались языки пламени.
Только много времени спустя он подошел к мосту шириной всего в руку. Джек взглянул на бездну, через которую был переброшен мост, но кроме черноты ничего не увидел. Он подумал и, осторожно балансируя, не торопясь пошел вперед. Когда его нога коснулась противоположного берега, он вздохнул, но оглядываться не стал.
Теперь стены тоннеля расступились и исчезли, а потолок стал таким высоким, что не был виден. Вокруг него двигались темные массы разной плотности, и, хотя Джек в любой момент мог создать огонь, чтобы осветить дорогу, он боялся сделать это. Огонь мог бы привлечь то, что двигалось мимо, что бы это ни было. Можно было создать и яркий свет, но только ненадолго - он исчез бы в тот момент, когда Джек вошел бы в мир созданных им теней, и он опять остался бы в темноте.
Одно время Джек боялся, что забрел в огромную пещеру и там сбился с пути, но перед ним появилась белая полоска. Он стал смотреть на нее и продолжил свой путь. Когда много позже он приблизился к ней, то увидел, что это был большой черный водоем, над которым, как рыбья чешуя блестели огни. Это отражался слабый свет, который источала плесень, сплошь покрывавшая стены и потолок пещеры.
Когда Джек обходил вокруг бассейна, направляясь туда, где на другом берегу тьма была гуще, в воде раздался плеск. Джек обернулся, и в его руке уже был меч.
Теперь, когда его обнаружили, он произнес несколько слов - и над бассейном вспыхнул свет. В его сторону по воле стремительно двигалась рябь, словно под поверхностью двигалось что-то очень крупное. Потом по обеим сторонам выросли черные когтистые щупальца, с которых капало, и потянулись к Джеку.
Он прищурился против созданного им же света и занес меч, готовясь нанести удар обеими руками.
Джек произнес самое короткое из известных ему заклинаний, чтобы исполниться меткости и силы. Потом, как только ближайшее щупальце оказалось в пределах досягаемости удара, он размахнулся и перерубил его. Оно упало возле его левой ноги и, все еще извиваясь, ударило Джека и сбило с ног.
Но он счел, что ему повезло. Потому что когда он упал, второе щупальце рассекло воздух там, где минуту назад находились его голова и плечи.
Потом над водой с шумом появилась круглая голова около трех футов в диаметре, с пустыми глазами, увенчанная массой извивающихся отростков толщиной с большой палец Джека. В нижней части головы появилось большое отверстие, и существо двинулось к Джеку.
Он, не вставая, взмахнул мечом и, сжав его обеими руками, направил прямо на этого зверя. При этом он повторял слова Ключа так быстро, как только мог их выговорить.
Лезвие меча засветилось, раздался звук, напоминающий фырканье, и с кончика меча заструился огненный поток.
Джек медленно описывал мечом круг. Скоро он почуял запах горелого мяса.
Но существо продолжало приближаться, пока Джек не увидел множество белых зубов. Неповрежденное щупальце и обрубок второго дико извивались, нанося удары в опасной близости. Зверь издавал шипящие звуки и плевался. В этот момент Джек поднял меч так, чтобы пламя попало на извивающиеся отростки на голове.
Издав звук, очень похожий на всхлип, существо кинулось обратно в воду.
Джека окатило волной, которую подняла эта туша. Но прежде чем та обрушилась на него, а чудовище исчезло в глубине, Джек увидал спину зверя и содрогнулся - но не от холодной воды.
Потом он поднялся, окунул меч в воду и повторил заклинание, чтобы в тысячу раз усилить мощь, вложенную в оружие. При этом меч в его руках завибрировал так, что Джек с трудом его удерживал. Но он пересилил себя и стоял так, в сиянии света, а перед ним лежало замершее щупальце.
Чем больше пугала его набранная им сила, тем дольше, казалось ему, он там стоял. Внезапно по всему телу выступил пот, одев его словно еще одна теплая одежда.
Потом с шипением, почти визгом, всколыхнув воду в центре водоема, наполовину вынырнул зверь. Когда он снова исчез под водой, Джек не пошевелился. Он продолжал держать меч, пока вода не закипела.
Зверь больше не появлялся.
Джек не ел, пока не обошел вокруг водоема и не попал в дальний туннель. Он знал, что не осмелится уснуть. Подкрепив свои силы наркотиком, Джек пошел дальше.
Добравшись до места, где горели огни, Джек был атакован двумя косматыми человеко-зверями. Но он отступил в тень и дразнил их, пока они пытались добраться до него. Однако, не желая тратить время на пытки и убийство, он отказался от этого удовольствия и заставил тени перенести его как можно дальше.
Освещенное огнями место осталось позади, а чуть позже, на его дальнем краю, Джек понял, что приближается к своей цели. Там он приготовился миновать следующее опасное место, через которое должен был пройти.
Шел он долго, а потом начал различать запахи, напомнившие ему Навозные Ямы Глива и нечто, еще более грязное. Он знал, что вскоре опять сможет видеть, хотя света не будет, а значит, не будет и теней, в которых он мог бы исчезнуть. Джек повторил все необходимое.
Запахи усиливались, и под конец Джеку пришлось бороться со своим желудком, чтобы заставить его удержать то, что он съел.
Потом он постепенно стал видеть - не так, как всегда.
Он увидел сырой скалистый ландшафт, над которым, казалось, была разлита скорбь. Место было тихим, в воздухе между скал медленно клубился туман, над неподвижной водой в лужах висели слабые испарения, а невысоко над головой они соединялись с туманом и запахами, чтобы время от времени проливаться дождем, перераспределяя по земле грязь. Кроме этого, ничего не было видно, а озноб пробирал до костей.
Джек шел так быстро, как только смел.
Не успел он отойти далеко, как слева от себя уловил еле заметное движение. Он увидел, как из одной из обычно неподвижных луж выпрыгнуло крошечное темное создание, покрытое лохматой шерстью. Оно у селось и не мигая уставилось на Джека.
Обнажив меч, Джек легонько тронул существо кончиком лезвия и быстро отступил на шаг, ожидая, что же произойдет. Существо начало преображаться, а воздух словно взорвался. Теперь оно возвышалось над Джеком на черных кривых ногах. Лица у него не было. Оно казалось плоским и было словно нарисовано чернейшими чернилами. То, на что оно опиралось, не было ступнями ног. Дергая хвостом, оно заговорило.
- Назови свое имя, идущий по дороге, - раздался голос, звучавший подобно серебряным колокольчикам Крелла.
- Никто не услышит моего имени, пока не назовется сам, - сказал Джек.
Рогатый силуэт испустил тихий смешок.
Потом существо сказало:
- Ну-ну! Мне не терпится услышать твое имя.
- Ну, ладно, - сказал Джек и назвался.
Существо упало перед ним на колени.
- Господин, - сказало оно.
- Да, - ответил Джек. - Меня зовут именно так. Теперь ты во всем должен повиноваться мне.
- Слушаюсь.
- Именем, которое я назвал, приказываю тебе: отнеси меня на спине к самой дальней границе твоих владений. Спускайся, пока не доберешься до того места, дальше которого нет хода ни тебе, ни тебе подобным. И да не предашь ты меня никому из своих товарищей и сородичей.
- Я сделаю, как ты велишь.
- Да.
- Повтори мне это еще раз, как заклятие.
Джек так и сделал.
- Теперь пригнись пониже, чтобы я мог оседлать тебя. Ты станешь моим скакуном.
Джек взобрался на спину существа, потянулся вперед и ухватился за рога.
- Ну! - сказал он, и тот поднялся и тронулся в путь.
Раздавался стук копыт и что-то похожее на звон колоколов. Джек заметил, что шкура существа напоминала очень мягкую ткань.
Шаг убыстрился. Когда бы Джек ни пытался остановить на чем-нибудь взгляд, то видел размытый пейзаж.
...А потом наступила тишина.
Он понял, что в черноте вокруг него что-то движется. Его лицо с регулярностью бьющегося сердца овевали ветры. Потом он понял, что они налетали сверху, гонимые над вредоносной землей большими черными крыльями.
Путешествие было долгим. Джек сморщил нос, потому что вонь, исходившая от зверя, была сильнее, чем запах окружающего ландшафта. Они двигались очень быстро, но он успевал заметить возникавшие время от времени в верхних слоях атмосферы знакомые темные силуэты.
Несмотря на скорость, путешествие казалось бесконечным. Джек начал ощущать, что его силы иссякают, потому что его ладони болели сейчас даже сильнее, чем тогда, когда он вскипятил черный водоем.
Он боялся уснуть, потому что хватка могла ослабеть. И, чтобы отогнать сон, Джек принялся размышлять о самых разных вещах. Странно, подумал он, что мой злейший враг оказал мне величайшую в жизни услугу. Если бы Повелитель Нетопырей не указал мне путь, я бы никогда не отыскал Силу, которой теперь владею. Силу, сделавшую меня правителем. Силу, позволившую мне отомстить сполна и получить Ивен... Ивен... Я все еще не совсем доволен тем, каким образом удерживаю тебя. И все же... Есть ли иной путь? Ты заслужила то, что я сделал. А разве любовь сама по себе - не заклятие? Один любит, другой позволяет себя любить, и тот, кто влюблен, принужден исполнять требования другого. Конечно. Это то же самое.
...А потом он подумал о ее отце, Полковнике, и о Квазере, Смейдже, Блайте, Бенони и бароне. Все они уже заплатили ему, все. Он подумал о Розали, старушке Рози и подивился - жива ли еще она. Он решил как-нибудь справиться о ней в таверне "Под Знаком Огненного Пестика", на дороге вдоль океанского побережья. Боршин. Джек задумался, сумело ли каким-то образом выжить это изуродованное существо и продолжает ли оно где-то разыскивать его след, подгоняемое единственным жгучим желанием, живущим в искореженном теле. Боршин действительно был последним оружием Повелителя Нетопырей, его последней надеждой, на отмщение. Эта мысль, как взрыв стручка ГЕБЛИНКИ, заставила Джека вспомнить то, к чему он давно не возвращался: компьютеры, Дагаут и ту девушку... как ее звали?.. Клэр! Он улыбнулся тому, что вспомнил ее имя, хотя ее лицо от него ускользало. А потом еще и Квилиэн. Джек знал, что ему никогда не забыть лица Квилиэна. Как же Джек его ненавидел? Он хихикнул, вспомнив, что оставил того в лапах обезумевшего от боли Боршина, который, несомненно, принял Квилиэна за него самого. Он припомнил свою безумную поездку по стране, как он ехал, спасаясь от света, стремясь в царство тьмы, не зная, действительно ли те распечатки, которые он везет, содержат в себе Потерянный Ключ, Кольвинию. Ему вспомнилось, как у него захватило дух, когда он это проверил. Хотя больше он не возвращался на дневную сторону, Джек ощутил странную ностальгию по дням в университете. Может быть, это от того, что сейчас я рассматриваю их как сторонний наблюдатель, подумал он, а тогда я сам был частью всего этого.
...И все время его мысли возвращались к возвышающейся подобно башне фигуре Утренней Звезды на вершине горы Паникус.
Джек припомнил все, что делал, начиная с Адских Игр до нынешнего положения дел; с того, откуда все это началось, до этого момента его теперешнего путешествия.
...И все время его мысли возвращались к Утренней Звезде на вершине Паникуса, единственному другу Джека.
Почему они сдружились? Что у них было общего? Джек ничего не мог придумать. Но все равно он чувствовал, что это загадочное создание его привлекает - чего он никогда не испытывал ни к какому другому существу. К тому же он чувствовал, что по какой-то непонятной причине Утренняя Звезда тоже к нему неравнодушен.
...Ведь это Утренняя Звезда посоветовал ему отправиться в это путешествие, потому что оно - единственный способ довести до конца то, что должно быть сделано...
Потом Джек задумался об условиях, господствовавших в царстве тьмы, и понял, что он, Джек, не просто был единственным, кто способен на такое путешествие, но и большей частью нес ответственность за то положение дел, которое сделало это путешествие необходимым. Тем не менее руководило им не чувство долга или ответственности. Скорее это был инстинкт самосохранения. Если царство тьмы погибнет, заледенев в Вечной Зиме, Джек погибнет вместе с ним и уже не воскреснет.
...И все время его мысли возвращались к Утренней Звезде, подобно башне возвышающейся на вершине Паникуса.
Тут он вздрогнул и чуть не выпустил рога жуткого существа, которое его несло. Сходство! Сходство.
Но нет, подумал он. Эта тварь - карлик по сравнению с Утренней Звездой, который подобно башне подпирает небо. Эта тварь прячет лицо, а черты Утренней Звезды полны благородства. Эта скотина воняет, а от Утренней Звезды пахнет свежим ветром и горными дождями. Утренняя Звезда - мудрый и добрый, а эта тварь - злобная и тупая. По чистой случайности оба они имеют рога и крылья. Эту тварь можно подчинить заклятию, а кто может подчинить себе Утреннюю Звезду?
А правда, кто? - подумал Джек. - Разве он не заколдован, так же, как эта тварь заколдована мной, хотя и по-другому? Но это было бы под силу только богам...
...И он обдумал эту идею и отбросил ее.
Неважно, решил он наконец. Он - мой друг. Я могу спросить этого демона, не знакомы ли они, но его ответ ничего не изменит. Утренняя Звезда - мой друг.
Потом мир вокруг Джека стал темнеть, и он ухватился покрепче, испугавшись, что слабеет. Но чем ниже они спускались, чем темнее становилось, тем понятнее было, что они приближаются к границе.
Наконец существо, которое несло его, пропело приятным голосом:
- Только до этих пределов могу я донести тебя, господин, но не далее. Черный камень перед тобой отмечает границу царства видимой тьмы. Пересечь ее я не смею.
Джек прошел мимо черного валуна. Тьма позади камня была абсолютной.
Обернувшись, он сказал:
- Ну, хорошо. Я освобождаю тебя от служения мне. Приказываю тебе только: если нам придется встретиться еще, ты не попытаешься причинить мне вред и будешь повиноваться моей воле так же, как в этот раз. Теперь приказываю тебе уйти. Иди! Я посылаю тебя вперед!
И Джек пошел от границы, зная, что близок к цели.
Он узнавал это по слабому дрожанию земли под ногами, по едва уловимой вибрации воздуха, словно вдалеке гудели машины.
Он шел вперед, размышляя о своей задаче. Вскоре волшебство потеряет силу, даже Ключ станет бесполезным. Но черное пространство, которое сейчас пересекал Джек, должно было быть свободным от зла. Это просто чернота, простирающаяся до нужного ему места. Джек создал небольшой мигающий огонек, чтобы освещать себе дорогу под ногами. Выбирать направление было не нужно: достаточно было просто идти на звук и ощущать как он усиливается.
...И по мере того, как звук усиливался, способность Джека создавать путеводный огонь слабела, пока, наконец, не исчезла.
Из-за этого он стал двигаться осторожно, не слишком сожалея об исчезнувшем огоньке, потому что теперь вдалеке видна была светящаяся точка.

Глава 11

Пятнышко света росло, а гудение и вибрация усиливались. Наконец, света стало достаточно, чтобы Джек мог разглядеть дорогу. Через некоторое время свет стал настолько ярким, что Джек выругался - он забыл захватить свои старые темные очки.
Яркий свет превратился в светящийся квадрат. Лежа на животе, Джек долго смотрел на него, давая глазам возможность приспособиться. По дороге он не один раз повторил это, испытывая боль.
Почва под ногами стала ровной, воздух - холодным, но приятным, лишенным тех запахов, которые преобладали там, откуда Джек недавно ушел.
Он шел, пока оно не оказалось прямо под ним. Там не было ничего, кроме света. Это был гигантский выход куда-то - но все, что Джек сумел разглядеть, это желто-белое сияние. Он услышал гудение, звяканье и скрежет, словно там работало множество машин.
...Или Великая Машина.
Джек опять лег ничком. Он пополз вперед через этот выход. Он лежал на карнизе и на миг его разум отказался вобрать в себя то, что было внизу.
Там было столько механизмов, что потребовалось бы бог знает сколько времени, чтобы все их пересчитать. Некоторые крутились медленно, некоторые - быстро, большие поворачивались к маленьким. Там были кулачки, рычаги управления, рукоятки и маятники. Некоторые маятники были больше Джека раз в двадцать и ходили медленно, тяжеловесно. Там были штуки, которые штопором ввинчивались в цилиндры и выползали наружу из черных металлических пазов. Там были конденсаторы, трансформаторы и выпрямители. Там были огромные корпуса из вороненого металла, на которых располагались циферблаты, выключатели, кнопки и множество разноцветных, все время мигавших лампочек. Слышался непрерывный шум, гудели генераторы, спрятанные еще ниже... или, может быть, это было что-то другое, черпавшее мощность прямо из планеты, от ее тепла, гравитационного поля и определенных скрытых напряжений... Все это гудело в ушах у Джека, словно рой насекомых. Повсюду резко пахло озоном. Стены огромного котлована, в котором все это располагалось, источали яркий свет. Целая батарея вагонеток двигалась по рельсам через весь комплекс, иногда останавливаясь, чтобы выгрузить смазку в разных точках. Там были силовые кабели, похожие на змей, которые пронизывали Машину в разных направлениях - но это ничего не говорило Джеку. Там были крохотные коробочки со стеклянными окошечками, связанные с прочими тонкими проводами, а в них - такие мельчайшие детали, что Джек со своего места не мог различить их очертаний. Там было никак не меньше сотни механизмов, напоминавших лифты. Они все время то ныряли в глубину, то исчезали наверху. На разных уровнях они останавливались, чтобы вытолкнуть из себя в Машину какие-то механизмы. На дальней стороне светились широкие красные полосы. Они мигали. Разум Джека не мог вместить все то, что он увидел, почувствовал, услышал и обонял, хотя Джек понимал, что с этим придется как-то разбираться, и поэтому искал ту часть этой массивной структуры, ту оптимальную точку воздействия, которая уничтожила бы машину. Он обнаружил, что на стенах висели инструменты титанических размеров - инструменты, пользоваться которыми для обслуживания этой машины могли бы только великаны. Там были гаечные ключи, плоскогубцы, отвертки, рычаги. Джек знал, что среди них есть нужная ему штука, которая, если правильно ее использовать, сможет сломать Великую Машину.
Он еще прополз вперед и продолжал глазеть. Зрелище было великолепным - ничего подобного прежде не бывало и никогда больше не будет.
Джек посмотрел вниз и увидел далеко справа от себя металлическую лестницу. Он пошел к ней.
Карниз сузился, но Джеку удалось добраться до верхней ступеньки. С нее он рывком перемахнул туда, куда ему было нужно, и занял нужное положение.
Он начал долгий спуск.
Не успел он добраться до дна котлована, как услышал шаги. Они были еде различимы среди шумов от работающих машин, но он расслышал их и отступил в тень.
Тень, хотя и не имела своих обычных свойств, скрыла его. Там, неподалеку от лестницы, рядом с каким-то генератором, Джек выжидал, обдумывая свой следующий шаг.
Показался низенький седой человек. Джек рассматривал его. Тот остановился, нашел канистру с маслом и стал закапывать смазку в разные механизмы.
Джек наблюдал, как человечек ходит по Машине, отыскивая клапаны и отверстия, и заливает в них масло.
- Здравствуйте, - сказал он, когда человечек проходил мимо него.

Предыдущая страница 12 Следующая страница


13 Роджер Желязны

- Что... Кто вы такой?
- Я - человек, который пришел к вам.
- Зачем?
- Я пришел кое-что у вас спросить.
- Приятно слышать. Я готов вам отвечать. Что вы хотели бы знать?
- Меня интересует, как устроена Машина.
- Это очень сложно, - ответил тот.
- Еще бы. А нельзя ли поподробнее?
- Да, - ответил его собеседник и ошеломил Джека объяснениями.
Джек кивал, чувствуя, как его руки напрягаются.
- Понимаете?
- Да.
- А в чем дело?
- По-моему, вы собираетесь умереть, - сказал Джек.
- Что... - Но Джек ударил его кулаком в левый висок.
Он подошел к набору инструментов около Машины, поглядел на огромное количество оборудования. Джек выбрал тяжелый металлический брусок, назначения которого не понимал. Подняв его, он отыскал большой стеклянный корпус, о котором говорил старик. Внутри он увидел сотни крохотных деталек, вращавшихся с разной скоростью.
Занеся брусок, Джек раздробил стекло и принялся уничтожать внутренний механизм. С каждым новым ударом, который он наносил, механизмы в очередной части Машины издавали протестующие звуки. За этим последовал пронзительный вой, резкий скрип и скрежет металла о металл. Потом раздался взрыв, и несколько частей Машины задымились. Раздалось прерывистое гудение и звяканье, словно рвалось или разбивалось что-то большое. Один из самых массивных механизмов заработал с перебоями, сбавил скорость, остановился и пошел снова, медленнее, чем раньше.
Пока Джек крушил другие корпуса, емкости со смазкой наверху взбесились. Они метались туда-сюда, вываливая свое содержимое и возвращаясь к кранам на стенах за новыми порциями. Запахло горелой изоляцией. Раздались такие звуки, словно что-то лопалось. Пол затрясся, и несколько поршней вырвались на свободу. Теперь в дыму мелькали языки пламени. От едких испарений Джек чихал.
Машина содрогнулась до основания, остановилась и снова заработала в бешеном темпе. Пока валы и оси лязгали, а механизмы метались, она тряслась. Машина принялась разрывать себя на части. У Джека от грохота заболели уши. Раскрутившись, он обрушил брусок на Машину и побежал в сторону лестницы.
Когда он оглянулся, то увидел, что к машине мчатся огромные фигуры, наполовину скрытые дымом. Слишком поздно, знал Джек.
Он взлетел по лестнице, добрался до карниза и помчался в темноту, из которой явился.
Так началось уничтожение того мира, который был ему знаком.
Обратный путь оказался в определенных отношениях опаснее спуска, потому что теперь земля дрожала, поднимая вековую пыль, стены трескались, обваливались куски свода. Два раза Джеку приходилось, кашляя, расчищать дорогу от мусора, прежде чем он смог пройти. Кроме того, те, кто населял это огромный тоннель, в панике бежали, с новоявленной жестокостью нападая друг на друга. Чтобы пройти там, Джек многих поубивал.
Джек вышел из тоннеля и посмотрел на черную сферу высоко в небе. От нее все еще исходил холод, теперь даже больше, чем когда Джек только начинал свою миссию. Он осмотрел шар и отметил, что, похоже, тот слегка сместился из своего прежнего положения.
Потом, дабы сдержать данное себе обещание, Джек поспешно воспользовался Ключом и перенесся на океанское побережье, к таверне "Под Знаком Огненного Пестика".
Он зашел в эту сделанную из местного дерева гостиницу, тысячу раз чиненую и такую древнюю, что даже Джек с трудом припоминал, когда она появилась. Когда он спустился в центральный обеденный зал, земля дрогнула, а стены вокруг него затрещали. За этим последовала тишина. Потом стал слышен гул голосов, доносившийся от группы обедавших у огня.
Джек подошел к ним.
- Я ищу старуху по имени Розали, - сказал он. - Она живет здесь?
Широкоплечий мужчина со светлой бородой и синевато-багровым шрамом на лбу поднял глаза от тарелки.
- Ты кто такой? - спросил он.
- Джек из Шедоу-Гард.
Мужчина рассмотрел лицо и одежду Джека. Он широко раскрыл глаза, потом опустил их.
- Я не знаю никакой Розали, сэр, - тихо сказал он. - А вы, ребята?
Остальные пятеро обедавших сказали "нет", не глядя на Джека, и торопливо прибавили "сэр".
- Кто хозяин гостиницы?
- Его зовут Хэрик, сэр.
- Где мне найти его?
- Идите через ту дверь в конце зала, справа от вас, сэр.
Джек повернулся и направился к двери. Проходя, он услышал, что в тени кто-то прошептал его имя.
Он поднялся на два лестничных пролета и вошел в небольшую комнату, где, попивая вино, сидел толстый краснолицый мужчина в грязном фартуке. В свете желтой свечи, которая трещала на столе перед ним, его лицо казалось еще более грубым. Он медленно повернул голову и несколько минут пытался сфокусировать свой взгляд на Джеке.
Потом он спросил:
- Чего надо?
- Меня зовут Джек, и я проделал долгий путь, чтобы попасть сюда, Хэрик, - ответил он. - Я ищу старуху, которая приходила, чтобы прожить здесь свои последние дни. Ее зовут Розали. Расскажи, что ты знаешь о ней.
Хэрик наморщил лоб, опустил голову и прищурился.
- Погоди-ка, - сказал он. - БЫЛА тут старая швабра... Да померла намедни.
- О, - сказал Джек. - Тогда скажи мне, где вы ее похоронили, чтобы я мог сходить к ней на могилу.
Хэрик фыркнул и большими глотками допил вино. Вытерев рот тыльной стороной кисти, он поднял руку и промокнул глаза рукавом.
- Похоронили? - переспросил он. - Да кому она была нужна? Мы держали ее тут из жалости... и еще потому, что она кое-что смыслила в знахарстве.
Челюсти Джека затвердели.
- И что же вы с ней сделали? - спросил он.
- Как это что? Бросили в океан. Правда, невелика это была пожива для рыб...
Джек покинул "Огненный Пестик", а за его спиной, на побережье, пылала гостиница.
Теперь он шел вдоль черной плоскости океана. Стоило задрожать земле или воде, и отражения звезд на его поверхности пускались в пляс. Воздух был очень холодным. Джек почувствовал, что сильно устал. Меч, висевший на перевязи, стал чуть ли не слишком тяжелым для него. Ему страшно хотелось завернуться в плащ и ненадолго прилечь. И выкурить сигарету.
Он шел, словно сомнамбула, сапоги тонули в песке. Он снова пришел в себя только от шока, увидев, кто появился перед ним.
Похоже, это был он сам.
Тогда Джек потряс головой.
- А, это ты, душа, - сказал он.
Душа кивнула.
- Вовсе ни к чему было разрушать гостиницу, - сказала она, - потому что скоро моря вырвутся на свободу и могучие волны омоют землю. Эта гостиница исчезла бы одной из первых.
- Ты не права, - сказал Джек, зевая. - Причина была: моему сердцу это пошло на пользу... А как это ты узнаешь, как поведет себя море?
- Я никогда не удаляюсь от тебя. Я была с тобой на вершине Паникуса, когда ты беседовал с могучим Утренней Звездой. Я спускалась с тобой в недра земли. Когда ты крушил Великую Машину, я стояла рядом. Я сопровождала тебя сюда.
- Зачем?
- Ты знаешь, чего я хочу.
- ...А я уже несколько раз давал тебе ответ.
- Ты знаешь, что сейчас дело обстоит иначе, Джек. Своими действиями ты лишил себя большей части сил... может быть, всех. Может быть, ты уничтожил все свои жизни, кроме теперешней. Теперь я тебе нужна. Ты знаешь, что нужна.
Джек уставился на океан и метавшиеся как светляки звезды.
- Возможно, - сказал он. - Но еще нет.
- Посмотри на восток, Джек. Посмотри на восток.
Джек поднял глаза и повернул голову.
- Это горит гостиница, - сказал он.
- Значит, ты не увидишь, как мы соединимся?
- Не сейчас. Но я и не прогоню тебя. Давай-ка теперь вернемся в Шедоу-Гард.
- Отлично.
Потом земля затряслась так, как до сих пор не содрогалась ни разу, и Джек пошатнулся.
Когда почва снова успокоилась, он вытащил меч и принялся чертить на песке знаки.
Джек начал заклинание. Когда он уже был близок к завершению, огромная волна накрыла его с головой и сбила с ног. Он почувствовал, что его выкинуло на площадку уровнем выше. Легкие горели без воздуха. Зная, что произойдет в следующий момент, Джек пытался последовать за волной еще дальше.
Перед глазами Джека плавали огни, когда он, зарываясь в песок, пополз вперед. Таким образом он немного продвинулся вперед раньше, чем вода начала спадать.
Джек боролся, а волны тащили его. Он цеплялся за песок, греб руками, дрыгал ногами, пытался ползти...
...А потом освободился.
Он лежал, наполовину зарывшись лицом в холодный сырой песок, ногти были обломаны, в сапогах - полно воды.
- Джек! Сюда! Скорее!
Это звала душа Джека.
Он лежал, хватая воздух, не в силах шевельнуться.
- Джек, ты должен идти! Или немедленно прими меня! Скоро придет еще одна волна!
Джек застонал. Он попытался встать, но неудачно.
Потом, со стороны горящей гостиницы, которая озаряла весь берег бледным рыжеватым светом, раздался треск - это провалилась крыша и рухнула одна из стен.
Стало темнее, и вокруг Джека заплясали тени.
Чуть не плача, Джек вытягивал из них силу каждый раз, как тени падали на него.
- Надо спешить, Джек! Она повернула обратно! Она идет!
Он встал на колени, потом рывком поднялся. Шатаясь, он пошел вперед.
Добравшись до площадки, расположенной повыше, он повернул вглубь берега. Душа ждала его впереди, и, заметив это, он пошел к ней.
Позади усиливался шум воды.
Он не оглядывался.
Наконец он услышал, как волна обрушилась на берег, и ощутил водяную пыль. Только пыль.
Он слабо улыбнулся душе.
- Видишь? Мне, в общем-то, твои услуги не нужны, - сказал он.
- Скоро понадобятся, - возвращая улыбку, сказала душа.
Джек поискал на поясе кинжал, но океан забрал его себе вместе с плащом. Туда же отправился и его меч, который он держал в руке, когда обрушилась волна.
- Стало быть, море ограбило вора. - Он хихикнул. - Это осложняет дело.
Джек упал на колени и, морщась от боли, потому что ногти были сломаны, указательным пальцем еще раз начертил на песке знаки.
Потом, не вставая, он произнес заклинание.
Он стоял на коленях в большом зале у себя в Шедоу-Гард. Вокруг мигали факелы и огромные свечи. Джек очень долго не шевелился, позволяя теням омывать себя. Потом он встал и прислонился к стене.
- Что теперь? - спросила его душа. - Может, вымоешься и отоспишься?
Джек качнул головой.
- Нет, - ответил он. - Я не рискну упустить момент своего величайшего триумфа... или, может статься, поражения. Я немного подожду тут, потом приму наркотик, чтобы оставаться сильным и быть начеку.
Потом Джек перебрался в кабинет, где держал свои стимуляторы, отпер дверь, пробормотав заклинание, и приготовил себе снадобье. Занимаясь приготовлениями, он заметил, что у него дрожат руки. Прежде, чем выпить оранжевую жидкость, ему пришлось несколько раз сплюнуть, чтобы очистить рот от песка.
Потом он запер кабинет и подошел к ближайшей скамье.
- Ты давно не спал... А когда шел к Великой Машине, то принимал те же средства...
- По-моему, я это чувствую даже сильнее, чем ты, - сказал Джек.
- Тебе предстоит сильное напряжение.
Джек не ответил. Немного погодя его затрясло. Он так ничего и не сказал.
- На этот раз оно подействовало не сразу, а?
- Заткнись! - сказал Джек.
Потом он встал и повысил голос.
- Стэб! Где ты, черт тебя возьми! Я вернулся домой!
Почти сразу появился черный человечек. Он почти бежал.
- Господин! Вы вернулись! Мы не знали...
- Теперь знаете. Принесите мне ванну, чистую одежду, новый меч и поесть... да побольше! Я умираю с голоду! Ну, шевелись, задница!
- Слушаюсь, сэр!
И Стэб исчез.
- Ты что, не чувствуешь себя в безопасности? Зачем тебе меч в твоей собственной крепости, Джек?
Он обернулся, улыбаясь.
- Есть особые случаи, душа. Если ты все время была рядом со мной, как ты говоришь, ты знаешь, что обычно в этих стенах я так не хожу. Зачем ты пытаешься вывести меня из терпения?
- Тревожить время от времени - привилегия души, можно сказать, обязанность.
- Оставь свои привилегии до лучших времен.
- Но сейчас великолепный момент, Джек. Такого подходящего момента не было давным-давно. Ты что боишься, что если ты высвободишь свои силы, твои вассалы могут восстать на тебя?
- Заткнись!
- Ты, конечно, знаешь, что они зовут тебя Злым Джеком?
Джек снова улыбнулся.
- Нет, - сказал он. - Не выйдет. Я не позволю тебе разозлить меня и обманом впутать в какую-нибудь глупость... Да, я знаю, что за прозвище мне дали, хотя немногие называли меня так в лицо - и никто из них дважды. Ты что, не понимаешь, что, займи мое место кто-нибудь из моих вассалов, он вскоре заработал бы это же прозвище?
- Да, понимаю. Потому что у них нет души.
- Я не стану спорить с тобой, - сказал Джек. - Хотя я желал бы знать, почему никто ни разу не высказался по поводу твоего присутствия?
- Меня видишь только ты - и то только тогда, когда я хочу этого.
- Отлично! - сказал Джек. - Почему бы тебе не стать сейчас невидимой и для меня! И не мешать мне вымыться и поесть.
- Извини. Я не совсем готова.
Джек пожал плечами и повернулся к ней спиной.
Через некоторое время принесли наполненную водой ванну. Когда земля дрогнула так, что по стене пробежала похожая на черную молнию трещина, часть воды разлилась. Две свечи опрокинулись и сломались. Из потолка вывалился камень и упал в соседнем покое, но никто не пострадал.
Не успел Джек до конца раздеться, как принесли новый меч. Он бросил раздеваться и опробовал его. Он кивнул.
Он еще не закончил мыться, а рядом уже поставили стол.
К тому времени, как он вытерся, оделся и взял меч, на столе появились прибор и еда.
Джек ел медленно, смакую каждый кусок. Съел он неимоверно много.
Потом он встал из-за стола и вернулся в кабинет, где держал сигареты. Оттуда он прошел в основание своей любимой башни и поднялся по лестнице.
С вершины башни он, покуривая, принялся рассматривать черную сферу. Да, с тех пор, как он выдел ее, она заметно сместилась. Джек выпустил дым в сторону сферы. Он ощущал восторг от того, что сделал - может быть, из-за того, что принял наркотик. Будь что будет, он - хозяин и творец нового положения вещей.
- Ты сейчас испытываешь сожаления, Джек? - спросила его душа.
- Нет, - сказал Джек. - Это нужно было сделать.
- Но тебе ЖАЛЬ, что это пришлось сделать?
- Нет, - сказал Джек.
- Зачем ты спалил гостиницу "Под Знаком Огненного Пестика"?
- Чтобы отомстить за то, как там обходились с Розали.
- А что ты чувствовал, когда потом шел по берегу?

Предыдущая страница 13 Следующая страница


Джек-из-тени 14

- Не знаю.
- Только голод и усталость? Или что-то еще?
- Печаль. Сожаления.
- А часто с тобой бывает такое?
- Нет.
- Хочешь узнать, почему с недавних пор ты стал чаще испытывать подобные чувства?
- Скажи, если знаешь.
- Потому что я рядом. У тебя есть душа, душа, которую ты освободил. Я всегда неподалеку от тебя. Ты начал ощущать мое влияние. Так ли уж это плохо?
- Спросишь в другой раз, - сказал Джек. - Я пришел посмотреть, как обстоят дела, а не болтать.
...И слова его достигли ушей того, кто его разыскивал, когда дальняя гора стряхнула свою вершину, изрыгнула в воздух огонь и пепел и снова затихла.

Глава 12

Джек слушал грохот дробящихся камней и наблюдал, как черная точка падает. Он слышал стоны, шедшие из сердца земли. Он видел, как ее пересекали огненные линии.
Его ноздрей коснулись едкие запахи подземного мира. Пепел роился в холодном воздухе, поднимаясь и опускаясь, как нетопыри его предшественника. Раньше перемещений звезд в небе по чьему-то приказу не бывало. Вдали от стен стояли семь гор с вершинами, похожими на факелы, и он припомнил тот день, когда заставил одну из них двигаться. Небо постоянно прочерчивало скопление метеоритов, напоминая Джеку, как выглядело небо в день его последнего воскрешения. Иногда облака пара и струйки дыма затемняли созвездия. Земля дрожала не переставая, а далеко внизу Шедоу-Гард дрожал на своем фундаменте. Джек не боялся, что башня упадет, потому что так любил этот замок, что наложил на него сильное заклятие и знал, что пока он обладает Силой, Шедоу-Гард устоит.
Рядом с ним молча стояла его душа. Он снова закурил и стал рассматривать склон горы невдалеке.
Медленно наползли тучи. Они собирались вдали, где начиналась гроза. Подобно многоногим насекомым с огненными лапками, тучи перепрыгивали с горы на гору. На севере небо от них пылало, их пробивали метеориты, а атакуемая земля плевала в них. Позже Джек сумел расслышать ворчание, означавшее начало столкновения. Еще чуть позже он заметил, что грозовой фронт движется в его сторону.
Когда буря была почти над его головой, Джек улыбнулся и вытащил меч.
- Ну, душа, - сказал он, - теперь посмотрим, какова моя Сила.
С этими словами он начертил на камне узор и начал говорить.
Молния и гром разделились, обтекая подобно огненной реке Шедоу-Гард с двух сторон, не затрагивая его.
- Отлично.
- Спасибо.
Теперь они были словно бы в конверте: внизу горела и содрогалась земля, над головой бесновалась буря, небо было исполосовано падающими звездами.
- Ну, теперь ты можешь мне сказать?
- Могу. Теперь можно сказать уже о многом, правда? - сказал Джек.
Душа не ответила.
Услышав шаги, он обернулся к лестнице.
- Это, должно быть, Ивен, - сказал он. - Она боится грозы и всегда приходит ко мне.
Из двери на лестницу появилась Ивен, увидела Джека и кинулась к нему. Она ни слова не сказала. Джек обнял ее одной рукой и завернул в плащ. Она дрожала.
- Ты не сожалеешь о том, что сделал с ней?
- Отчасти, - сказал Джек.
- Так почему бы тебе не исправить дело?
- Нет.
- Потому что, вспомнив, она возненавидит тебя?
Джек молчал.
- Она не может меня услышать. Если я спрашиваю, можешь отвечать коротко. Она подумает, что просто что-то бормочешь... Или это больше, чем ненависть?
- Да.
Оба помолчали.
- Ты боишься, что, вспомнив, она сойдет с ума?
- Да.
- Значит, ты более чувствителен и эмоционален, чем был когда-то. Даже больше, чем я подозревала.
Джек молчал.
Над ними все еще гремел гром, сверкали молнии, и Ивен, наконец, повернула голову, заглянула Джеку в лицо и сказала:
- Тут, наверху, ужасно. Не сойти ли нам вниз, милый?
- Нет. Можешь спуститься, если хочешь. Но я должен остаться.
- Тогда я остаюсь с тобой.
Медленно, очень медленно, гроза стала уходить, затихла, прошла. Джек увидел, что горы еще пылают, а разорванная земля сама изрыгает языки пламени. Обернувшись, он увидел, что в воздухе кружится что-то белое, и понял наконец, что это не дым, а снег. Но снег шел далеко на востоке.
Джек внезапно почувствовал, что ничего не выйдет - опустошение было слишком полным. Но теперь делать было нечего, оставалось только смотреть.
- Ивен...
- Да, господин.
- Я хочу кое-что сказать.
- Что, любимый?
- Я... Нет, ничего!
А душа Джека подошла поближе и встала прямо у него за спиной. В нем поднималось странное чувство, и он не выдержал. Снова повернувшись к ней, он сказал:
- Мне очень жал. Прости.
- За что, милый?
- Сейчас я не могу объяснить, но может наступить время, когда ты вспомнишь, что я сказал.
Она, озадаченная, сказала:
- Надеюсь, что такое время не придет никогда, Джек. Я всегда была с тобой счастлива.
Он отвернулся и стал смотреть на восток. На миг он перестал дышать и всем телом ощутил биение сердца.
Оно шло по следу сквозь пыль, шум, холод. Пылающий огонь, дрожащая земля, гроза для него ничего не значили, потому что это существо не знало страха. Оно соскальзывало вниз по склонам холмов, как призрак, и струилось среди скал, как змея. Оно перепрыгивало глубокие расселины, увертывалось от падающих камней. Один раз его ударило молнией. Это был комок протоплазмы на ножке, огромный, испещренный шрамами, и не было настоящих причин, чтобы оно жило и двигалось. Но возможно, оно и не жило в полном смысле слова - по крайней мере, оно существовало не так, как прочие, даже жители царства тьмы. У него не было имени, только название. Рассудок его, вероятно, был невелик. Это был комок инстинктов и рефлексов, некоторые из них были врожденными. Чувств у него не было, кроме одного. Но это единственное было очень сильным. Оно позволяло ему вытерпеть крайнюю нужду, массу боли, сильные повреждения тела. Существо не говорило ни на одном языке и все, с кем бы оно ни столкнулось, убегали от него.
Пока земля сотрясалась, а камни вокруг грохотали, оно начало спускаться с горы, которая однажды сдвинулась с места, и его сопровождали огненные потоки, а тучи роняли пламя.
Ни оползни, ни буря его не остановили.
Оно пробралось через валуны, разбросанные у подножия горы, и на миг задумалось о последнем подъеме.
След вел туда. Туда и нужно было идти.
Высокие стены, хорошая охрана...
Но кроме силы, у этого существа была и кое-какая хитрость.
...И одно, единственное чувство.
- Выигрываю я или теряю, оно действует, - сказал Джек, и, хотя Ивен промолчала, душа отозвалась.
- Теряешь. Потеря это или приобретение для мира - другой вопрос. Но ТЫ теряешь, Джек.
И глядя на светлеющий восток, Джек почувствовал, что так оно и есть.
Потому что небо побледнело, но не от вулканического огня и не от от грозы. Джек чувствовал, как Сила в нем ослабевает. Повернувшись к западу, он опять увидел, насколько снизилась черная сфера, и в его мозгу взорвался рассвет.
Сила ускользала от него, и по мере этого стены Шедоу-Гард начали крошиться.
- Теперь нам лучше уйти, да побыстрее.
- Какое тебе дело, дух. Тебе нельзя причинить вред. Я не побегу. Эта башня устоит перед зарей.
Внизу под ними камни градом сыпались во двор. Стена подалась, обнажив интерьер нескольких покоев. До Джека донеслись крики его челяди, и несколько человек пробежали по двору. Земля опять содрогнулась, и башня качнулась.
Джек снова повернулся лицом к розовому небу на востоке.
- Потерянный Ключ, Кольвиния, снова потерян, - сказал он. - На этот раз - навсегда.
Потому что он попробовал простое заклинание, и оно не подействовало.
Он услышал рев, словно открывали шлюзы, и дальняя часть замка рухнула и развалилась.
- Если ты не уйдешь, что станет с девушкой, которая стоит рядом с тобой?
Джек повернулся к Ивен. Он почти забыл о ее присутствии. Он увидел, что ее лицо приобретает странное выражение.
Сначала он не мог понять, что это означает, а когда она заговорила, он заметил, что тембр ее голоса изменился.
- Что происходит, Джек?
Пока она говорила это, Джек почувствовал, что ее тело цепенеет и слегка отстраняется от него. Он тут же разжал руки, чтобы приспособиться к ее движениям.
И его осенило. Когда его магические силы стали слабеть, заклятие, которое он так давно наложил на нее, перестало действовать. Над потревоженным миром разливалась заря, и память Ивен прояснялась пропорционально этому.
Он заговорил, надеясь полностью завладеть ее вниманием и удержать от мгновенного осознания происходящих в ней перемен.
- Это моих рук дело, - заявил он. - Семеро, вписанные в Красную Расчетную Книгу, не захотели сотрудничать и удерживать Щитом внешний холод, поэтому я убил их. Но я ошибался, считая их заменимыми. Хотя я думал, что справлюсь, я не смог один провернуть все это. была только одна альтернатива. Я разрушил Великую Машину, которая делала мир таким, каким он был. Сейчас мы, жители царства тьмы, черпаем свои легенды из той непонятной штуки, которая зовется наукой, и говорим, что мир движет Машина. Те, кто живет на дневной стороне, точно так же суеверны, и считают, что земное ядро заполнено духами огня и расплавленными минералами. Как определить, кто тут прав, а кто нет? Философы на обеих сторонах часто говорят, что мир чувств иллюзорен. Мне это, в общем, неважно. Что бы ни являлось реальностью, от которой мы постоянно изолированы, я пропутешествовал к центру земли и вызвал там катастрофу. Теперь вы видите ее результаты. Из-за того, что я сделал, мир начинает вращение. Больше не будет ни царства тьмы, ни царства света. Скорее, свет и тьма будут чередоваться во всех частях планеты. Я чувствую, что тьма всегда будет сохраняться в каких-то вещах, привычных для нас здесь, а науки, несомненно, будут процветать там, где свет.
Если, добавил он про себя, мир не разрушится.
Тут он задумался, каково сейчас было там, на светлой стороне... в университете... увидеть, как приходит вечер, за ним - тьма, увидеть звезды. Решит ли Пойндекстер, что это какая-то студенческая штучка к окончанию очередного семестра?
- И значит, - продолжал он, - не нужно будет устанавливать защиту ни от жары, ни от холода. Тепловое излучение звезды, вокруг которой мы движемся, будет не концентрироваться, а скорее распределяться. Я...
- Злой Джек! - выкрикнула Ивен, быстро отшатнувшись от него.
Уголком глаза он заметил, что над горизонтом появилась сияющая оранжевая дуга.
Когда ее лучи упали на них, башня задрожала, затряслась и сильно закачалась. Джек услышал, как внутри башни сыплются камни, и почувствовал сквозь сапоги вибрацию от их движения.
...А Ивен пригнулась, готовясь прыгнуть, и ее глаза за массой освободившихся волос, которые стелились по ветру, были безумными и широко открытыми.
...А Джек увидел, что в правой руке у нее кинжал.
Он облизал губы и сделал шаг назад.
- Ивен, - сказал он. - Пожалуйста, выслушай меня. Я могу отнять у тебя эту игрушку, но не хочу сделать тебе больно. Я уже причинил тебе достаточно боли. Убери его. Пожалуйста. Я постараюсь сделать...
Тогда она прыгнула на Джека, а он потянулся к ее запястью, промахнулся и отступил в сторону.
Клинок прошел рядом с ним, за ним - ее плечо и рука. Он ухватил ее за плечи.
- Злой Джек! - снова сказала она и с размаху ударила его по руке, рассекая ее.
Его хватка ослабла, Ивен вырвалась и накинулась на Джека, подбираясь к горлу.
Левой рукой он схватил ее за запястья, а правой оттолкнул от от себя. При этом он мешком увидел ее лицо: клочья пены в уголках рта, струйки крови, текущие из прокушенной губы по подбородку.
Она отступила, наткнулась на балюстраду, и та обвалилась почти беззвучно.
Джек стремительно кинулся к ней, но успел только увидеть ее развевающиеся юбки, когда она падала вниз во двор. Ее крик был коротким.
Когда башня закачалась так, что грозила свалить его с ног, он отступил назад.
Солнце взошло уже наполовину.
- Джек! Нужно уходить! Замок разваливается!
- Все равно, - сказал он.
Но он повернулся и пошел к двери на лестницу.
Пробравшись в крепость через дыру, зиявшую в северной стене, оно принялось обыскивать коридоры. Когда ему приходилось убивать, оно оставляло тела там, где они падали. В одном месте на него рухнул кусок кровли. Оно выбралось из-под него и продолжало свой путь.
Пока бригады водоносов метались, пытаясь потушить огонь, оно лежало за валуном, припав к земле. Оно пряталось в нишах, за портьерами, за дверями и мебелью. Оно скользило как призрак и ползло, как рептилия.
Оно пробиралось между обломками, пока вновь не напало на след.
След вел все выше, петлял...
Туда.
Разорванное светом небо, ясно помнящаяся сломанная балюстрада, развевающиеся юбки Ивен, стоящие перед глазами Джека, ее слюна и кровь - вот чернила для его обвинительного акта. Громыхание измученной земли, ставшее из-за своей монотонности как бы формой тишины, раздробленные камни, заострившиеся в ясном свете зари, ветры, поющие траурные песни, движение разрушающейся башни - теперь почти успокаивающее... Джек подошел к верхней ступеньке и увидел, что оно поднимается.
Он вытащил меч и ждал. Другого пути вниз не было.
Странно, подумал он, как инстинкт самосохранения берет верх над чем угодно.
Он держал меч неподвижно. Перепрыгнув последние ступени, Боршин атаковал его.
Джек проткнул ему левое плечо, но не остановил. Меч вырвался у него из рук, когда Боршин ударил его сзади и склонился над ним.
Джек откатился в сторону и сумел занять положение перед прыжком раньше, чем тварь напала снова. Его меч все еще торчал у нее в плече и блестел на свету, кровь по нему не текла, вместо этого по краям раны выступило немного густой коричневой жидкости.
Джеку удалось увернуться от повторного нападения и ударить ее обеими руками, но незаметно было, чтобы это что-нибудь дало. Казалось, он бьет по пудингу, а тот остается целым.
Ему удалось увернуться от нападения еще дважды. Один раз он лягнул ее по ноге, а потом треснул локтем по затылку, когда она двигалась мимо.
Потом она без труда поймала Джека, но он втолкнул меч ей в плечо и удрал в разорванной тунике.
Припадая к земле, кружа, стремясь сохранить между ними максимальное расстояние, Джек отклонился назад, схватив два камня. Если бы не это, тварь добралась бы до него. Она очень быстро обернулась, а Джек запустил в нее одним из новоприобретенных снарядов - и промахнулся.
Потом, прежде чем он успел прийти в себя после броска, она накинулась на него, повиснув у него на спине.
Джек бил ее по голове оставшимся камнем, пока тот не вырвался у него из руки. Его грудная клетка было сломана, а морда твари была так близко от его лица, что ему хотелось закричать - он бы закричал, если бы у него хватало дыхания.
- Жаль, что ты сделал неправильный выбор, - услышал он свою душу.
Потом тварь ухватила его одной рукой за шею, а другой - за голову и начала крутить.
Из глубин его тела поднялась чернота, слезы боли смешались на его лице с потом, а голова оказалась повернутой таким образом, что Джек увидел нечто, мгновенно повергшее его в изумление.
Волшебство исчезло, но рассвет все еще напоминал сумерки. В сумерках же Джек мог работать - не как волшебник, а как вор.
Потому что в тени он был силен.
...Ни один меч не мог его там тронуть, ни одна сила не могла причинить ему вред.
Восходящее солнце, ударив сквозь балюстраду, создало длинную густую тень, которая упала в каком-нибудь футе от Джека.
Он попытался дотянуться до нее, но не смог. Тогда он выбросил правую руку в сторону тени так далеко, как только мог.
Джек все еще чувствовал боль, позвоночник хрустел, сокрушительный груз все еще давил на грудь.
Но только теперь пришло старое чувство тьмы и растеклось по телу.
Напрягая мышцы шеи, Джек сопротивлялся обмороку. Пользуясь силой, которую он извлек из тени, он втолкнул в тень руку и плечо. Потом, на пятках и локтях, он сумел впихнуть в глубокую тень голову.
Высвободив другую руку, он нашел горло Боршина. Он втащил его за собой в тень.
- Джек, что происходит? - услыхал он свою душу. - Я не могу видеть тебя, когда ты в тени.
Джек вышел из тени много позже.
Он тяжело облокотился на ближайшую балюстраду и стоял там, задыхаясь. Он был перемазан кровью и тягучим коричневым веществом.
- Джек?
Когда он полез в то, что осталось от его одежды, руки у него дрожали.
- Черт... - хрипло прошептал Джек. - Последние сигареты пропали.
Казалось, он готов из-за этого расплакаться.
- Джек, я не думала, что ты останешься жив...
- Я тоже... Ладно, душа. Ты надоедала мне достаточно долго. Я много перенес. Мне ничего не осталось. Хотя я могу сделать тебя счастливой. Делай, что должна.
Потом он на миг закрыл глаза, а когда открыл их, душа исчезла.
- Душа? - позвал он.
Ответа не было.

Предыдущая страница 14 Следующая страница


15 Роджер Желязны

Разницы Джек не ощущал. Правда ли они соединились?
- Душа? Я дал тебе то, что ты хотела. Ты могла бы, по крайней мере, поговорить со мной.
Ответа не было.
- Ну, ладно! Кому ты нужна!
Потом Джек повернулся и оглядел опустошенную землю. Он увидел, как косые лучи солнца окрасили сотворенную им пустыню. Ветер немного утих, и, казалось, воздух поет. Несмотря на разруху и тлеющий огонь, пейзаж был красив несущей печать проклятия красотой разрушения. Не следовало так терзать землю, если бы не что-то в нем самом, что принесло боль, смерть и бесчестье туда, где их прежде не было. Тем не менее вне этой бойни или, точнее, над ней, было что-то, чего Джек раньше никогда не видел. Словно все, на что он смотрел, могло стать лучше. Вдалеке виднелись разрушенные деревни, срезанные горы, сожженные леса. Он был в ответе за все это зло - он действительно заслужил свое прозвище. И все же он чувствовал, что из этого вырастет нечто иное. Хотя эту заслугу он не мог себе приписать. Он мог лишь нести вину. Но Джек чувствовал, что предвидение того, что может случиться теперь, когда изменился порядок мира, больше не может его напугать. Нет, не то. По крайней мере, еще нет. Но новым порядком станет преемственность света и тьмы, и Джек чувствовал, что это будет неплохо. Тогда он повернулся лицом на восход и, промокнув глаза, продолжал смотреть, потому что ощущал - прекраснее он ничего не видел. Да, решил он, должно быть, у меня есть душа - раньше ничего подобного я не чувствовал.
Башня перестала качаться и начала разваливаться.
Вот чего я добивался, Ивен, подумал он. Я даже говорил об этом - когда у меня еще не было души. Я извинился, и имел в виду именно это: мне было жаль не только тебя. Весь мир. Я прошу прощения. Я люблю тебя.
...И, камень за камнем, башня рухнула, а Джека бросило вперед через балюстраду.
Правильно, подумал он, чувствуя, что ударяется о перила. Только так и должно быть. Выхода нет. Когда ветер, огонь и вода очистят мир, а злобные существа погибнут или будут унесены прочь, последний и самый великий из них не должен избежать этого уничтожения.
Он слышал сильный шум, словно от ветра - это рухнула балюстрада, и перила скользнули вперед. На мгновение звук стал прерывистым, словно хлопало вывешенное для просушки белье.
Когда Джек оказался на краю, он сумел обернуться и посмотреть вверх, падая, он увидел в небе темный силуэт, который рос, пока Джек глядел на него.
Конечно, подумал он, он наконец увидел восход солнца и освободился.
Сложив крылья, с бесстрастным лицом, вниз, как черный метеор, падал Утренняя Звезда. Приблизившись, он во всю длину вытянул руки и раскрыл огромные ладони.
Интересно, подумал Джек, он успеет?

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 4)
    • Глава 6 (Страница 5)
    • Глава 7 (Страница 7)
    • Глава 8 (Страница 8)
    • Глава 9 (Страница 9)
    • Глава 10 (Страница 10)
    • Глава 11 (Страница 12)
    • Глава 12 (Страница 14)


Роджер Желязны

Джек-из-тени

Перевод с английского Е.Ю.Александровой

 Читать книгу

Аннотация

Диковинный мир, где рядом с величайшими достижениями технократической цивилизации соседствует волшебство, где оживают боги Древнего Египта — Анубис, Гор, Тифон, Сет, создает Роджер Желязны. Удивительный мир переплетающихся реальностей, мир грез заставляетчитателя не только следить за динамикой сюжета и приключениями главных героев, но и задумываться над вечными вопросами Смерти и Бессмертия, смысла существования Вселенной, над вопросами сущности Добра и Зла.

Создание книги: Wizard (ventroo@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Роджер Желязны - Биография

Роджер Желязны

На основную страницу

Биография

Roger Joseph Zelazny родился 13 мая 1937 году в крупном промышленном центре США – Кливленде (штат Огайо) в семье поляка Йозефа Желязны и ирландки Жозефины Суит Желязны. Уже в десять лет он писал сказки. В 1955 закончил среднюю школу и поступил на отделение психологии Кливлендского Западного университета. Сменил специальность, перейдя на отделение английской словесности с факультета психологии. Через два года сдал на бакалавра и перебрался в Колумбийский университет (штат Нью-Йорк). Через год (1962) он вернулся в Кливленд и защитил диссертацию об английской драме елизаветинских времен. В годы учебы Желязны занимался дзюдо и восточными единоборствами, писал и издавал стихи, писал, но не издавал фантастические рассказы, учился играть в шахматы, изучал хинди и японский, увлекся медитацией и мистикой. Впоследствии все это можно найти в его книгах. В конце 1960 года вступил в ряды Национальной гвардии, прослужил в Техасе шесть месяцев.

С 1963 по 1966 – был резервистом армии США. Одно время входил в состав боевого расчета ракет "Hика", а в последние годы службы провел в подразделении психологической войны, откуда и был с почетом уволен в запас. В 1962 году журнал "Amazing Stories" опубликовал его первый рассказ "Игра страстей". За первые семь лет с начала своей писательской деятельности Желязны получил две премии Hugo и две Nebula. В 1964 женился на Sharon Steberl (после того как оба они попали в серьезную автомобильную катастрофу) и развелся в 1966. После Национальной гвардии он работал в системе социального страхования. В 1965 году его перевели на службу в Балтимор, штат Мериленд, одновременно в 1967-68 гг., являясь секретарем-казначеем Ассоциации писателей-фантастов. В Балтиморе он встретил Джуди Кэллахан (Judith Alene Callahan), на которой женился 20 августа 1966. В 1969 Желязны оставил свою основную работу и занялся полностью литературой. Некоторые свои книги он издавал под псевдонимом Harrison Denmark.

В 1971 у Роджера родился сын Devin. В 1975 писатель с семьей переезжает в Санта-Фе - столицу знойного штата Нью-Мексико. В 1976 у него родился второй сын Jonathan Trent. После этого у него в 1979 родилась дочь Шэнон (Shannon). Известно, что Желязны перед смертью развелся с женой и жил некоторое время с Джейн Линдскольд, с которой написал несколько романов. Всего было издано более 150 рассказов и 50 книг. Лучшие книги – "Ночь в тоскливом октябре", "Бог Света" и серия "Янтарные хроники". Желязны – лидер движения "Новой волны" в научной фантастике. Это когда фантасты перенесли внимание с роботов и космических кораблей на человека и его внутренний мир. За свои книги он получил 6 премий Hugo, 3 премии Nebula и несколько других наград. Желязны умер от почечной недостаточности, вызванной раком толстой кишки, 14 июня 1995 года в больнице Сент-Висент. Выступая от имени семьи, Джордж Мартин сделал первое сообщение о смерти писателя, заметив, что перед смертью тот высказался за прощальный вечер в кругу друзей, а не церковное отпевание, и объявил, что поминки состоятся дома у Фреда и Джоан Саберхагенов. По желанию писателя тело будет кремировано. Памятный вечер и чтения состоятся на Всемирном конвенте любителей фантастики в Балтиморе. Джордж Мартин закончил свое сообщение словами: "Роджер был гигантом, не просто одним из замечательных писателей, когда-либо творивших в этом жанре, но и добрейшим, милейшим человеком, быть знакомым с которым было счастье".